Лион Фейхтвангер - Лисы в винограднике

1 Лион Фейхтвангер

Вступление

Начинается роман "Лисы в винограднике", названный также "Оружие для Америки".
В нем повествуется об остроумном безумии, хитрой глупости и благовоспитаннейшей испорченности гибнущего общества.
Вы найдете здесь очаровательных женщин, блистательных, ветреных мужчин, ум в сочетании с пустой душой и большую душу в сочетании с неумелой рукою, и великого человека среди дураков, и театр, и политику, и вражду, и похоть, и дружбу, и флирт, и дела, и любовь, и вечно неизменное в непрестанной перемене.
Вы найдете также в этой книге людей, которые верят, что законы бытия можно познавать все больше и больше и что, приспособляясь к этим законам, можно все больше и больше одухотворять мир.
Кроме того, роман расскажет о той борьбе людей, идей и понятий, которая разгорается вокруг экономического переворота.
Эта книга не преминет поведать и о слепоте человеческой к историческому прогрессу, и о той нерасторжимой связи, которой все и все связаны между собой, но которую видят только немногие, и о вере в медленный, медленный, но верный рост человеческого разума между последним ледниковым периодом и тем, что наступит.
Не говорите мне о "судьбе". Политика - вот что такое судьба.
Наполеон
Само понятие судьбы, понятие "шикзаля" - предрассудок, ерунда...
Сталин
Художественное изображение истории более научно и более верно, чем точное историческое описание. Поэтическое искусство проникает в самую суть дела, в то время как точный отчет дает только перечень подробностей.
Аристотель.
Мы хотим взять из прошлого огонь, а не пепел.
Жан Жорес

Часть Первая. Оружие Для Америки

Глава 1. Бомарше

Дорога из Версаля в Париж шла по чудесной, зеленой местности. Утром лил дождь, но сейчас тучи рассеялись, показалось солнце, и Пьер наслаждался влажной свежестью прекрасного майского дня.
Еще вчера, возвращаясь из Лондона, он был полон сомнений, он боялся, что из-за перемен в кабинете все его дело, которое он так тщательно продумал и с таким трудом продвигал, пойдет прахом. Подобные неудачи на него уже сваливались. Но на этот раз все сошло хорошо. Долгий, откровенный разговор с министром показал, что Версаль клюнул на его предложения. Граф Вержен проявил к планам Пьера интерес гораздо более глубокий, чем можно было предположить на основании сдержанных и осторожных писем графа. Обещания, которые ему дало сегодня правительство, превзошли все его надежды; большое дело было почти сделано.
Карета Пьера подъехала к перекрестку, откуда шла дорога в Кламар. Пьер приказал кучеру ехать медленнее. Он откинулся на спинку сиденья и, слегка улыбаясь, стал размышлять о том, чего он добился.
Пьер Карон де Бомарше провел последнее время в Лондоне в качестве тайного агента французского правительства. Дела, поручавшиеся этому ловкому, проворному человеку, были темные, грязноватые, не первой важности. Занимая весьма небольшую часть его времени, они оставляли ему досуг для более значительных проектов.
С той самой поры, как между королем Англии Георгом Третьим и его американскими колониями пошла распря, Пьер Карон де Бомарше со всей страстью стал на сторону американцев, на сторону мятежников. Подобно многим другим интеллигентам Парижа и даже Лондона, он приветствовал "бостонцев", "инсургентов", как людей, борющихся за осуществление великих идеи французских и английских философов. Эти люди были полны решимости вести простую, близкую к природе жизнь, отказавшись от того изуродованного условностями, предрассудками и деспотическим произволом существования, которое влачили в Лондоне и Париже. Люди Нового Света желали построить свой государственный уклад на основе свободы, разума, близости к природе. И этих-то людей английский король хотел заставить огнем и мечом отказаться от их благородных намерений.
Пьер был всей душой за американцев, их делу он помогал не только словом, но и действием. Во всех кругах лондонского общества к нему относились доброжелательно, он дружил с вождями консерваторов и либералов, у него была возможность узнавать самые разнообразные подробности конфликта с колониями. Он собрал богатый материал, привел его в систему, сделал выводы и, хотя никаких поручений на этот счет никто ему не давал, посылал Людовику Шестнадцатому и его министрам донесения, отличавшиеся знанием дела, ясностью, дальновидностью. Вспоминая сегодня эти свои отчеты, Пьер был вправе гордиться собою: он, никем на то не уполномоченный тайный агент, с самого начала разглядел существо англо-американского конфликта лучше, чем официальный королевский посланник. События подтвердили его предсказания.
Вывод же, заключавший все его доклады версальскому кабинету, представлял собой настоятельное требование ослабить Англию, оказав поддержку повстанцам. Конфликт англичан с колониями давал Франции единственную возможность избавиться от унизительного мира, навязанного ей Англией двенадцать лет назад.
Пьеру, конечно, было известно, что французское правительство не выступит открыто на стороне американских мятежников. Это означало бы войну с Англией, а для такой войны ни флот, ни армия не были еще достаточно сильны, не говоря уже о жалком состоянии финансов. Но Пьер знал, как выйти из трудного положения.
Он удовлетворенно улыбнулся. Он писал отчеты и давал советы, искренне стремясь помочь американцам отстоять дело свободы и разума. Но порой идеальные побуждения приносили и материальную выгоду. Кто считает, что поживиться на правом деле предосудительно, - дурак. Он, Пьер, не дурак. Чутьем искушенного дельца и привыкшего к интригам политического агента он сразу почувствовал, что борьба за свободу, если ее надлежащим образом направить, принесет не только духовную, но и материальную пользу.
Итак, понимая, что Франция еще не может позволить себе военный конфликт с Англией, Пьер хотел склонить французское правительство к тому, чтобы оно поначалу тайно поддерживало американцев, никак себя этим не компрометируя. Пусть частные лица, коммерсанты, поставляют инсургентам оружие и все необходимое - с виду на свой страх и риск, но втайне субсидируемые и всячески поощряемые французским правительством.
После долгой неопределенности, после того как он уже отчаялся увлечь министра иностранных дел графа Вержена своим планом, расчеты Пьера наконец оправдались. Сегодня министр решился, сегодня он поручил Пьеру организовать предприятие в точности так, как тот предлагал. Снабжая инсургентов оружием и прочими материалами, Пьер может отныне аттестовать себя Тайным Уполномоченным французского короля.
Он был доволен собой. Он ловко провел нелегкую беседу с министром, он достойно увенчал все свои хитроумные приготовления. Да, повстанцы нуждались во многом. Снаряжение их было поистине жалким, производительность их убогих фабрик - ничтожной. А нужно было полностью экипировать тридцать тысяч солдат. Министр спросил Пьера, действительно ли он и его деловые друзья способны поставить и перевезти за океан такое обилие товаров.
- Да, да, да, - ответил Пьер, ответил решительно и сразу, но тут же добавил: - Конечно, при условии, если королевский арсенал даст нам оружие по льготной цене и если нас не будут ограничивать в финансах.
Граф Вержен сказал, что свяжется с военным министром, а затем перешел к самому щекотливому пункту. Он спросил Пьера, каковы размеры правительственной субсидии, на которую тот рассчитывает. Пьер уже заранее решил, что возьмется за это предприятие, если получит от правительства субсидию не меньше чем в миллион ливров. Но сейчас, когда министр собирался доверить ему огромные поставки, он понял, что до сих пор весь этот план был для него только игрой, и вместе с восторгом перед большой и почетной задачей его охватил страх: под силу ли его финансам и его кредиту такое гигантское предприятие. Миллион ливров - основа до смешного ничтожная, когда речь идет об экипировке тридцатитысячной армии. По если попросить больше, если попросить слишком много, тогда, может быть, все пойдет насмарку.
Глядя с напускным спокойствием в выжидательно улыбавшееся лицо министра, он лихорадочно думал, какую сумму назвать.
- Я полагаю, - сказал он, - что трех миллионов хватит.
Последовала небольшая пауза, во время которой они смотрели друг на друга.
"Сейчас решается судьба Америки и моя", - думал Пьер.
- Мы можем обещать вам два миллиона, - сказал наконец министр. - Один миллион дадим мы, второй добудем вам у испанцев.
Почти оглушенный этим невероятным успехом, Пьер возвращался теперь в Париж в сиянии великолепного майского дня. Карета, в которой он ехал по прекрасной зеленой местности, была, пожалуй, слишком роскошна, спереди восседали кучер в богатой ливрее и грум-арапчонок, сзади - с дурацкой важностью, одетый в еще более богатую ливрею, пялил глаза лакей. Да и у самого Пьера, в сверхмодном костюме и с огромным брильянтом на пальце, вид был донельзя роскошный.
Он имел полное право устать. Эти последние дни были очень утомительны: ликвидация дел в Лондоне, спешка в пути, разговор с министром. Но Пьер не давал себе поблажек. Несмотря на склонность к полноте, он в свои сорок четыре года производил впечатление молодого человека, ему вполне можно было дать тридцать пять. Мясистое лицо его было румяно, слегка покатый лоб чист, карие глаза глядели выразительно и умно, под острым, прямым носом улыбались полные, красиво очерченные губы. Мягкий подбородок, разделенный ямкой, и маленький второй подбородок, выступавший из воротника дорогого кафтана, придавали его хитрому лицу добродушное выражение.
Проезжали Исси, и чем ближе был Париж, тем быстрее работали мысли в голове Пьера.
Фирма, которую он собирается основать, должна позаботиться и о внешней представительности. Его контора на улице Вьей-дю-Тампль, Отель-де-Голланд, - здание и без того ветхое, за время его пребывания в Лондоне пришло в полное запустение. Он его перестроит и обставит заново. Сразу же ему пришло в голову и название будущей фирмы. Он возьмет испанское имя, он любит Испанию, Испания всегда приносила ему счастье, он назовет фирму "Родриго Горталес". Он усмехнулся: отныне он, значит, сеньор Родриго Горталес. На должность управляющего он пригласит, конечно, Поля Тевено. Правда, Поль очень молод, и к тому же он человек больной. Но Поль испытан уже не раз и не два, он предан ему, Пьеру, он глядит на него, Пьера, с восхищением, он посвящен в его запутанные финансовые комбинации и сложные секреты, он очень талантлив, он обладает способностью наводить порядок там, где ему, Пьеру, уже не разобраться.
Два миллиона ливров - это звучит внушительно. Но дело идет об экипировке тридцатитысячного войска и о судах, которые должны доставить в Америку эту гору грузов. Просто счастье, что, торгуя лесом, он установил прекрасные отношения с крупнейшими судовладельцами. Как бы то ни было, свой кредит ему придется расширить до предела. Миллионов пять-шесть придется вложить в дело сразу же. Но когда еще да как еще заплатят американцы? На мгновение он почувствовал озноб. Он затеял очень большую игру. Но он тотчас же совладал с собой. Как бы ни обернулось дело, торговать мировой историей заманчивее, чем торговать лесом.
Жаль только, что все предстоит делать втайне. Ему хочется говорить, ему хочется прокричать на весь мир, какую задачу на него возложили. Но Вержен настоятельно просил его молчать. Всеми средствами нужно поддерживать видимость частного предприятия, ведущего самые невинные дела на свои собственные средства. Англичане и без того создадут сотни трудностей, они засыплют нотами министра иностранных дел. Если Пьер допустит неосторожность, ему нечего рассчитывать на заступничество Версаля, напротив, тогда его беспощадно бросят на произвол судьбы; министр, обычно весьма вежливый, разъяснил ему это до невежливости деловито и сухо. Значит, о своей всемирной миссии Пьеру нельзя говорить ни с кем, кроме нескольких деловых друзей и нескольких старших служащих. Он вынужден будет сносить вражду и насмешки в качестве какого-то там мосье де Бомарше и не сможет даже заткнуть рот насмешникам и недоброжелателям, раскрыв перед ними свои козыри.
Но эти неприятные соображения сразу исчезли при мысли о той огромной роли, которая выпала на его долю. Любому ясно, что без помощи Франции восставшие американцы пропадут. И вот он, он один, Пьер де Бомарше, благодаря своему усердию, своей страстности, своему красноречию, своему знанию людей, своей гибкости добился от бесхарактерного короля Людовика, от его тщеславных министров принципиального согласия на эту помощь. И только от его ловкости зависит теперь, получат ли американцы обещанное подкрепление, а если получат, то в каком размере. Судьба Нового мира, прогресс человечества зависят от его, Пьера, хитрости и ума.
Воображение быстро рисовало ему будущее. Он видел в складах французских портов непрестанно растущие штабеля ружей и горы мундиров, видел пузатые суда фирмы "Горталес и Компания", видел, как они уходят в море, груженные пушками для повстанцев, видел, как возвращаются, груженные индиго и табаком, - для него, Пьера. Он заранее наслаждался успехом своего плана. Да, предприятие, которое он затеял, - это та высокая задача, о которой он давно мечтал, задача, достойная Бомарше.
Он справится со своей задачей. Он обделывал дела, может быть, и не столь важные, но еще более трудные. И в то время, как с каждым оборотом колес он приближался к своему городу Парижу и к своей новой, захватывающей дух деятельности, в памяти его быстрой чередой проносились пережитые злоключения и радости.
Позади у него было множество невероятных неудач, но зато еще большее множество головокружительных успехов. Он, сын и подмастерье часовщика, заводил во дворце часы покойного его величества Людовика Пятнадцатого и сумел смышленостью и приятными манерами обратить на себя внимание старого короля. Он пришелся по душе немолодым королевским дочерям, и они назначили его своим учителем игры на арфе. Умный, капризный Дюверни, финансист, прошедший огонь и воду, заметил Пьера, посвятил его в махинации высокой финансовой политики и сделал своим компаньоном. Сметливый, проворный, наделенный светскими талантами и даром плести интриги, Пьер успешно повел дела фирмы Дюверни и свои собственные, купил титулы и придворные должности, стал процветать, снискал дружбу многих мужчин и любовь многих женщин, а своим живым, дерзким, острым, несдержанным языком нажил себе и немало врагов.
Потом были две его первые пьесы, он писал их между любовью и делами, что называется - левой рукой, но, пока он писал, левая рука его превращалась в правую. А потом были две его женитьбы, обе счастливые, обе жены были красивы и богаты, но обе скоро умерли, и остались от них лишь Шпионский лес, крупная лесоТорговля, в которую он вложил часть их Денег, и поток клеветы.
А потом умер Дюверни, великий финансист, уважаемый учитель Пьера, и жизнь Пьера стала еще беспорядочней, сумбурней. Его втянули в гнуснейшие судебные процессы, волна лжи начисто поглотила его состояние, бросила его в тюрьму, отняла дорогостоящие должности и титулы, лишила гражданских прав.
Но эта несправедливость оказалась для него благом. Эта несправедливость оказалась толчком, побудившим его написать блестящие, остроумнейшие политические брошюры. А эти брошюры еще больше, чем комедия о севильском цирюльнике Фигаро, распространили его славу по всему миру.
Полемические сочинения принесли ему также дружбу многих высокопоставленных лиц, и, так как после его процесса государственные должности были для него закрыты, один из этих друзей устроил его в секретную службу короля. Он стал снова карабкаться вверх и наконец достиг высочайшей вершины - миссии, которую ему сегодня доверили.
Да, сегодняшний день был поворотным, он давал возможность окончательно разделаться с недобрым прошлым, нет-нет да вторгавшимся в его теперешнюю жизнь. Наконец-то будет покончено с вопиющей несправедливостью того процесса и приговора.
Ибо нелепый приговор, который вынес тогда парижский Верховный суд, все еще сохраняет силу. Он, Пьер, едущий сейчас в своей роскошной карете в свой город Париж, Пьер, одетый в дорогой костюм и облеченный величайшим довернем правительства его величества, он, призванный решить труднейшую задачу, стоящую ныне перед Францией, больше того - перед мировой историей, - он по приговору суда все еще лишен почетных прав, он не "оправдан", на нем "пятно". Так больше продолжаться не может, решает Пьер. Он заставит кабинет дать указание о пересмотре дела и восстановить его, Пьера, во всех правах. Если правительство этого не сделает, пусть поищет другого для своих интриг. Другого эти господа не найдут. Дело, которое задумал Бомарше, может довести до конца только Бомарше.
Наконец карета въехала в Париж. Быстрым счастливым взглядом окидывал он людей и дома. Всегда, возвращаясь в Париж, Пьер был горд от сознания, что он сын этого самого великого и самого красивого города в мире. Но никогда еще не испытывал он такой безудержной радости, как сегодня. Ни одна вершина не сияла еще перед ним так, как его новая цель.
Вот он едет, Пьер Карон де Бомарше, великий политик, делец, драматург. Он благодушен, временами даже великодушен и благороден, но сколько фиглярства в его безграничном, смешном тщеславии. Он быстро и уверенно судит о людях и явлениях и никогда не заглядывает в них глубоко. Он блестящий писатель и интересный собеседник, он бывает захватывающе патетичен и беспощадно остроумен. Он очень умен и совсем не мудр. Он жаден до наслаждений, но умеет мужественно сносить лишения и горе. Он восприимчив ко всем великим идеям своего времени, даже если они друг другу противоречат. Одни называют его знаменитым, другие - пресловутым. Где бы он ни был, вокруг него - зависть, злость, чьи-то задетые интересы, и все это атакует его оружием, подчас отравленным. Но бессчетное число людей, мужчин и женщин, и притом никак не самых худших, дружны с ним, а есть и такие, которые любят его и готовы всем для него пожертвовать. Он многое пережил, он до краев полон прошедшим, но он не зазнался, и сегодня, в свои сорок четыре года, он так же жадно и любопытно смотрит вперед, кыак в шестнадцать лет, когда бросил ученье у отца и стал слоняться по парижским улицам. Любому событию и переживанию он по-прежнему отдается всем существом. Он не скупится. Он щедро расточает свое время, свои деньги, свой талант, свою жизнь.
Карета достигла уже многолюдных улиц городского центра. Пьер еще горделивее распрямляет плечи и принимает изящную позу. Половина Парижа его знает, каждый десятый с ним раскланивается. Он уверен, что множество людей глядят ему вслед и говорят друг другу: "Это мосье де Бомарше, великий финансист, великий писатель, причастный ко всем делам государства". А ведь они даже не подозревают, какой новой, необычайной миссией, всему миру на благо, он облечен. Жаль, трижды жаль, что он не может ничего рассказать своим парижанам.
Увы, и сестрам нельзя ничего рассказать, и отцу. Они привязаны к нему, Пьеру, и он привязан к ним, но они слишком горячи, слишком темпераментны, они не смогут сохранить тайну.
Сейчас он их увидит, сейчас они окружат его, - нежные, любопытные, озабоченные, надеющиеся, любящие. Он улыбается еще шире, его красивое, умное, румяное лицо светится радостью, когда карета въезжает в пеструю, шумную улицу Конде, улицу, где находится его дом.
Ужин прошел весело. Слух о возвращении Пьера из Лондона успел уже распространиться, и, кроме домашних, собрались родственники и близкие друзья. Приятели Пьера всегда были в его доме желанными гостями; Жюли, сестра и домоправительница Пьера, отличалась широким гостеприимством.
Они сидели в просторной, щедро освещенной свечами столовой, слуги то и дело вносили блюда; в кухне и в погребе дома на улице Конде всего было вдоволь.
Здесь собрались только самые близкие. Семья Каронов была шумная, веселая, любопытная; настроение Пьера, сегодня особенно радостного, всех заразило. Кароны любовались своим Пьером, который по числу вызываемых им пересудов был вторым после королевы лицом в стране. И вот сразу же по возвращении из Лондона он был принят в Версале. Конечно же, он затеял что-то грандиозное, что-то потрясающее. Но когда его спрашивали, он только ухмылялся.
- Да, Жюли, - отвечал он, - если ты хочешь завести еще одну карету или нанять еще нескольких слуг, то почему бы тебе этого не сделать?
Большего от него не удавалось добиться. Зато он много рассказывал о своем пребывании в Лондоне. Климат в том краю отвратительный, но женщинам он идет на пользу, он делает их кожу белой и нежной; а рыжеволосые, которых там немало, очень пикантны. И, нимало не смущаясь присутствием пятнадцатилетнего племянника Фелисьена, он принялся повествовать о своих любовных приключениях.
Жюли ловила каждое слово Пьера. Живая, приятная сорокалетняя дама, она была похожа на брата, у нее было такое же румяное лицо, такой же прямой большой нос, такие же умные карие глаза. Она боготворила брата и ради того, чтобы жить вместе с ним, отвергла множество женихов. Она вмешивалась во все его дела. Между ними часто вспыхивали ссоры, оканчивавшиеся в тот же день страстным примирением. Обоим доставляло удовольствие ссориться и мириться.
Тонтон, младшая сестра, еще более красивая, чем Жюли, сидела рядом со своим мужем, молчаливым советником юстиции де Мироном, и без умолку болтала. Ей хотелось, говорила она, сшить себе платье у мадемуазель Бертен, портнихи королевы. Но мадемуазель Бертен велела ей передать, что раньше чем через два месяца не сможет принять заказ и что самая низкая плата, которую она берет с дамы, не представленной ко двору, - две тысячи ливров за модель.
Тут наконец заговорил Филипп Гюден[1], ученый, вернейший среди верных друзей Пьера. Филипп очень любил изысканные, обстоятельные фразы. Этот дородный господин, любитель поесть, расстегнул панталоны под длинным широким кафтаном и заправил в рукава кружевные манжеты, чтобы они не мешали ему во время еды. Он развалился в кресле, заполнив его собою, и разглагольствовал о жизненном уровне различных сословий. Приводя по памяти точные цифры, он рассуждал, как можно израсходовать две тысячи ливров, которые берет за модель платья мадемуазель Бертен. С удивительной точностью он подсчитал в уме, сколько лет нужно проработать лесорубу, чтобы заработать эту сумму, и сколько лесорубов могли бы прожить на нее в течение года. Получалось семь целых и девять шестнадцатых лесоруба. Однако Пьер, со свойственным ему легкомыслием и миролюбием, заметил:
- Мадемуазель Бертен первая модистка мира и, может быть, величайшая художница всех времен. Почему же она должна сбивать себе цену? Знаешь что, Тонтон, закажи платье на мой счет.
Тонтон, просияв, стала бурно благодарить брата.
Секретарь Мегрон доложил, что привратник насчитал свыше ста визитеров, явившихся в этот день по случаю возвращения мосье де Бомарше.
- Да, - сказал старый папаша Карон, голос у него был высокий, но не стариковский, все зубы у него - были еще целы, - город заметил, что наш Пьер вернулся.
С чуть насмешливой, но очень довольной улыбкой Пьер похлопал отца по плечу. Быстро пронюхали, что он идет в гору, сразу примчались. Но ему не хотелось быть несправедливым. Они ведь приходили и тогда, когда ему не везло; им восхищались и в счастливые и в несчастливые дни.
Пьер всегда знал об этом восхищении и знал, что такое восхищение обязывает. Все его дела на виду, и поэтому малейшее пятнышко заметно. Он не имеет нрава допустить оплошность, ему всегда надо быть начеку, чтобы снова и снова убеждать маловеров.
Вот, например, юный Фелисьен Лепин, сын его старшей сестры Мадлен. Когда родители Фелисьена умерли, Пьер взял на себя воспитание мальчика и определил его в аристократический коллеж Монтегю. Режим в коллеже был строгий, программа обширная, и, хотя Фелисьен не был тупицей, учиться этому медлительному, тяжелому на подъем мальчику было нелегко. Еще труднее давалась ему обязательная в коллеже придворная наука - фехтованье, верховая езда, танцы и этикет. Товарищи-аристократы не упускали случая попрекнуть его тем, что он сын часовщика-буржуа Лепина; изводили Фелисьена также злобными шутками насчет грязных делишек его дядюшки Пьера. Фелисьен никогда не жаловался, но он страдал. В пятнадцать лет в нем не было ничего мальчишеского; он был тяжеловеснее и задумчивее остальных Каронов, серьезнее и взрослее, чем сорокачетырехлетний Пьер. Разумеется, он был признателен знаменитому дяде за его благодеяния. И хотя Пьер легко находил общий язык с детьми, Фелисьен оставался ему чужим. Пьеру не удавалось завоевать доверие племянника. Фелисьен внимательно наблюдал за всеми делами Пьера, но Пьеру было неясно, что означает это внимание – восхищение или критику. Сегодня он снова испытывал неловкость, встречая взгляд больших серьезных глаз мальчика.
Он отвел глаза и посмотрел на другой конец стола, где сидел Поль Тевено. Он улыбнулся Полю, и тот ответил ему счастливой улыбкой. Привязанность Поля была особенно приятна Пьеру после легкого разочарования, которое он всегда испытывал при виде Фелисьена. Пьер был горд, что нашел такого человека. Судьба сначала свела их как врагов, во времена, когда у Пьера была жестокая распря с братом Поля; но Пьер быстро завоевал дружбу и восхищение молодого человека.
Наружностью Поль не блистал. Вид у него был весьма жалкий. Сюртук на нем висел; он подносил еду ко рту неверными движениями маленьких костлявых рук. Но над опущенными плечами очень молодо и красиво возвышалось его полное лицо с большими сияющими карими глазами. Он был незаменим, этот юноша, он был чертовски умен. Какая жалость, что у него больная гортань и дни его сочтены, хотя ему всего двадцать шесть лет.
Между тем разговор коснулся одной только что вышедшей книги о Вест-Индии, и всезнайка Филипп Гюден пустился в ученое рассуждение о важной роли этих островов в экономике королевства. Он по памяти приводил цифры, называл количества ввозимого оттуда сахара, табака, индиго, хлопка, какао, перца, кофе, и цифры эти звучали весьма внушительно.
- Если бы меня послушались, - вмешался Пьер, - эти владения принесли бы и совсем другие выгоды. Я однажды составил проект, который мог обеспечить нам отличную монополию, монополию торговли неграми. Если бы Версаль монополизировал вест-индскую работорговлю, как я предлагал, денег в государственной казне было бы предостаточно, король смог бы провести прогрессивные реформы Тюрго, и в стране было бы больше справедливости и свободы. - "И больше денег для Америки", - подумал он про себя. Вслух он сказал: - Когда новый торговый договор с Испанией будет наконец подготовлен, тогда, наверно, еще вспомнят о моем проекте.
Теперь все заговорили об Испании. Месяцы, проведенные Пьером в Мадриде, были лучшими в его жизни. Это было бурное, сумасшедшее время. Из множества сцен, делавших его жизнь столь драматичной, самой великолепной, пожалуй, была та, в которой он заставил соблазнителя своей сестры Лизетты, коварного труса Клавиго[2], восстановить ее честь. Да, Пьер превратил свою мадридскую жизнь в сложный, увлекательный спектакль, полный страсти, остроумия, музыки, денег, большой политики, стихов, театра и красивых, доступных женщин. При этом, будучи примерным семьянином, он находил еще время подробно писать обо всем отцу и сестрам, писать со смаком, настолько ярко и увлекательно, что те переживали вместе с ним каждое событие. Теперь, когда он снова возвратился из продолжительной и успешной поездки, они цитировали эти старые письма, наперебой припоминали подробности, смеялись, блаженствовали.
Жюли попросила его спеть для Фелисьена несколько испанских песен, сегедилий и сайнете, другие тоже стали осаждать его просьбами. Фелисьен оживился, для него было праздником послушать пение дяди. Принесли гитару.
Но не успел Пьер начать, как пришел еще один гость, мосье Ленорман д'Этьоль.
Все поднялись ему навстречу, довольные и польщенные. Мосье Ленорман приветствовал Жюли с медлительно-церемонным изяществом. Одет он был очень тщательно, в его дорогом, но не бросавшемся в глаза костюме было что-то старомодное, - мосье Ленормана не смущало, что одежда подчеркивает его шестьдесят лет.
Ленормана представили тем из гостей, с кем он не был знаком. Тонтон с особым любопытством разглядывала этого могущественного человека, о котором она столько слышала и который был другом ее брата Пьера. Мосье Ленорман был тучноват. Маленькие, глубоко сидящие глаза на мясистом лице глядели меланхолически, от носа к углам полного рта тянулись глубокие складки. Это было лицо любителя удовольствий, пережившего разочарования и ставшего поэтому недоверчивым и все же не собиравшегося отказываться от радостей жизни.
Еще из Лондона Пьер написал мосье Ленорману, что возвращается по очень важным делам в Париж и будет рад увидеть его, Шарло, как можно скорее. В глубине души Пьер надеялся, что Ленорман придет в первый же вечер, но не решался признаться себе в этой надежде; случалось, что Ленорман заставлял ждать, и не один день, самого премьер-министра. То, что он пришел к нему сразу же, было для Пьера самым лучшим венцом счастливого дня.
Шестидесятилетний Шарль-Гийом Ленорман д'Этьоль происходил из старинного дворянского рода, ему ничего не стоило получить любую придворную должность и любой самый высокий титул. Но он предпочитал, чтобы в обществе поменьше о нем говорили, и довольствовался скромным званием "королевского секретаря"; Пьер, еще до того как лишился почетных прав, приобрел вдобавок к этому титулу несколько более звонких. У Ленормана был откуп на налоги с двух провинций, кроме того, он участвовал в различных других предприятиях. Он слыл необыкновенно умным и осмотрительным человеком, его удачливость вошла в поговорку, он любил деловой мир. Ленорман принадлежал к старинному дворянскому роду, ему было не к лицу заниматься промышленной и коммерческой деятельностью, поэтому он обычно прибегал к помощи подставных лиц; в деловой контакт с Пьером он всегда вступал с удовольствием.
С этим влиятельным человеком Пьер познакомился в доме своей приятельницы Дезире Менар. Пьер прекрасно понимал, что поначалу Ленорман искал его дружбы только потому, что был влюблен в Дезире и боялся, как бы Пьер не стал ему поперек дороги. Но постепенно они прониклись друг к другу симпатией, их знакомство переросло в настоящую дружбу, они называли друг друга Шарло и Пьеро. Бомарше восхищался деловым гением Ленормана и постоянно обращался к нему за советом, а Ленорман радовался смышлености своего ученика. Он помогал Пьеру в самые тяжкие времена, и это он, Ленорман, благодаря своим связям о премьер-министром добыл Пьеру место тайного агента в Лондоне, когда тот в результате громкого процесса лишился состояния и должностей.
Ленорман, в свою очередь, ценил светские таланты Пьера, его живость, его остроумие, его умение схватывать все на лету, его литературную деятельность и, не менее всего прочего, - его глубокое знание театра. На домашней сцене Ленормана, в замке Этьоль, спектакли устраивались по всем правилам, и без советов и сотрудничества Пьера нельзя было обойтись.
Жюли усадила мосье Ленормана за стол, захлопотала, стала угощать его конфетами и вином. Он учтиво грыз имбирь в сахаре, в то время как собравшиеся продолжали говорить об Испании. Желая угодить Пьеру, Филипп Гюден напомнил ему о его обещании спеть для Фелисьена несколько испанских песен.
Но с приходом Ленормана Испания для Пьера перестала существовать, он думал теперь только об Америке. Он рассчитывал на участие Шарло в фирме "Горталес и Компания", ему нужны были пять-шесть миллионов ливров, он нуждался в помощи Шарло, а уж если в деле будет доля мосье Ленормана, остальные пайщики появятся сами собой. Вот почему Пьеру не терпелось узнать, что скажет Шарло по поводу его грандиозных замыслов, вот почему ему не терпелось с ним поделиться. Человек настроения, Пьер хотел поговорить с ним как можно скорее, немедленно, сию же минуту.
Любезно, но со всею решительностью пообещав собравшимся спеть в другой раз, он попросил у Жюли разрешения встать из-за стола и вместе с Ленорманом, Полем Тевено и секретарем Мегроном удалился в свой кабинет.
В кабинете зажгли свечи, и из темноты медленно выступили контуры просторной, роскошно убранной комнаты. По углам стояли бюсты Аристофана, Мольера, Вольтера и хозяина дома. На стенах висели картины и всяческие украшения, но посредине оставался большой голый простенок. Это место сохранялось для великолепного портрета покойного Дюверни, написанного известнейшим портретистом Дюплесси. Дюверни завещал портрет Пьеру, но на этом злосчастном процессе завещание оспорили, и картина была присуждена другим наследникам. Пьер дал себе слово во что бы то ни стало добиться своей части наследства, и голое пятно в роскошной комнате служило ему постоянным напоминанием об этом решении.
Шарло, по просьбе Пьера, сел за письменный стол. Стол этот представлял собой могучее, затейливо украшенное сооружение. Он был сделан мастером Плювине из благородного, редкого дерева, выписанного для этой цели из-за океана, резьбу выполнил Дюпен, и стол был если не самым красивым, то, уж во всяком случае, самым дорогим в королевстве.
Итак, их было четверо. Шарло сидел за письменным столом, глубоко запавшие глаза его были полузакрыты. Секретарь Мегрон вооружился бумагой и карандашом - новомодной письменной принадлежностью, которую Ленорман терпеть не мог, потому что считал ее плебейской. Мегрон был уже много лет личным секретарем Пьера. Рассказа Пьера он, конечно, ждал с интересом. Но Мегрон был молчалив, он редко высказывал свое мнение, от оценок же и вовсе воздерживался, и сейчас, как всегда, лицо Мегрона ничем не выдавало его нетерпения. Поль Тевено, напротив, своего волнения не скрывал; он сидел на краю стула, уставившись на Пьера большими лихорадочными глазами.
Пьер говорил стоя, делая время от времени несколько шагов по комнате. Пылко и патетически, искусно оттеняя наиболее эффектные моменты, он поведал о своих докладных записках королю и министрам, о беседе с Верженом. Сказал, что потребовал субсидию в три миллиона ливров, хотя, по его подсчетам, безусловно, хватило бы и одного миллиона. В заключение Пьер скромно, мимоходом заметил, что правительство твердо обещало ему два миллиона.
Даже на невозмутимого секретаря Мегрона эта цифра явно произвела впечатление, - он удивленно взглянул на Пьера. А Поль Тевено просто пришел в восторг; моложавое, раскрасневшееся лицо чахоточного озарилось сиянием больших прекрасных глаз, ему не сиделось, он подошел к Пьеру, схватил его за руку и взволнованно произнес:
- - Наконец-то кончилось время слов. Наконец-то настало время дел. Я восхищаюсь вами, Пьер.
Пьер знал, что Поль, несмотря на свою молодость, человек вполне деловой, и Пьеру было приятно, что его новости привели Поля в такой восторг. Но важнее всего по-прежнему было мнение мосье Ленормана.
А Ленорман молчал. Округлое печальное лицо его оставалось неподвижным, и его подернутые поволокой глаза под нависшим выпуклым лбом ничего не выдавали. Наконец Пьер не выдержал и спросил напрямик:
- Ну, а вы, Шарло, что думаете?
Все обернулись к мосье Ленорману. Тот жирным, тихим голосом задумчиво и деловито спросил:
- А кто будет платить, если американцев побьют?
- Их не побьют, - энергично возразил Пьер, - это я в своих докладных королю убедительно доказал.
Мосье Ленорман не удовлетворился таким ответом.
- Одно пока что не подлежит сомнению, - сказал он, - денег у повстанцев нет.
- Но у них есть товары, - тут же ответил Пьер, - индиго, табак, хлопок.
- Кто сказал вам, - возразил на это Шарло, - что они пошлют эти товары именно вам?
- Они борются за свободу, - горячо отпарировал Пьер, - они исполнены идеалов Монтескье и Руссо, такие люди платят свои долги.
Шарло ничего не ответил. Он только взглянул на Пьера, и при этом искривленные углы его рта искривились еще больше. Другие, может быть, ничего не заметили, но Пьер хорошо знал эту улыбку Шарло и боялся ее. Она шла из глубины души, эта усмешка, за ней был большой опыт, превратившийся в чувство и убеждение, при виде ее никла вера, увядала уверенность. Пьер ждал, что на сей раз дело обойдется без усмешки Шарло. И когда надежда эта не оправдалась, в нем снова с полной отчетливостью возникло сознание опасности, которой он подвергает себя, отваживаясь на подобное предприятие. Всю рискованность своей американской авантюры он увидел на мгновенье с предельной ясностью. Но уже в следующее мгновенье он сказал себе: "Все равно. Дело делом, а Америка главное. Рискну".
Чуть заметная усмешка сошла с лица мосье Ленормана. Но он все еще продолжал молчать.
- С другой стороны, - произнес он наконец, - с другой стороны, двухмиллионная правительственная субсидия не такая уж плохая штука.
- Да, совсем неплохая, - не без злорадства вмешался Поль Тевено. Обычно в присутствии генерального откупщика молодой человек держался скромно, но сегодня его захватила грандиозность замыслов Пьера.
- Два миллиона субсидии - неплохая штука, - повторил он и, не в силах обуздать свои чувства, стал шагать по просторному кабинету взад и вперед. Было что-то гротескное в его худобе, в угловатых движениях, в свисающем с плеч сюртуке, в непомерно тощих, плотно обтянутых чулками икрах. Но Пьер, как и Шарло, глядел на радостное возбуждение молодого человека с симпатией, и даже у секретаря Мегрона восторги Поля не вызывали неодобрения.
С самых юных лет Поль Тевено искал человека, которого он мог бы почитать, и дело, в которое он мог бы верить. И вот он нашел Пьера. Поля восхищали внезапные, гениальные идеи его старшего друга, он жадно ловил каждое его слово, когда того осеняли великие замыслы - планы, охватывавшие весь мир; Поль был убежден, что сама судьба уготовила Пьеру историческую миссию и что остановка только за поводом. Теперь у Пьера нашелся и повод - Америка.
- Я надеялся, Шарло, - вежливо обратился Пьер снова к мосье Ленорману, - что участие в этом деле не будет для вас неприятно.
- Все может быть, - отвечал мосье Ленорман, и глубоко сидящие глаза его глядели при этом меланхолически, - во всяком случае, очень любезно с вашей стороны, дорогой Пьер, что вы посвятили меня в эти важные новости первым. Доставьте же мне удовольствие и поужинайте завтра со мной. А я к тому времени обдумаю это дело.
Пьер знал Шарло, знал его недоверчивость. И все-таки он был разочарован, когда оказалось, что впереди еще целые сутки ожидания.
Было уже поздно, Шарло стал прощаться. Вслед за слугой, несшим подсвечник, он спустился по широким ступеням, и Пьер проводил гостя до самых ворот.
Когда Пьер вернулся, на верхней площадке лестницы его ждала Жюли. Она бросилась ему на шею, смеясь и плача.
- Ты подслушивала? - спросил Пьер.
- Конечно, - ответила Жюли.
Рядом с просторным кабинетом Пьера была маленькая уютная комнатка, в которой он иногда принимал дам, приходивших к нему по делу. Жюли обычно подслушивала оттуда его разговоры.
- Какое свинство, - сказала она нежно, - что своему Шарло ты рассказываешь о своих успехах, а мне нет. Я очень зла на тебя и очень счастлива. - И она снова обняла брата.
- Успокойся, - сказал он и тихонько повел ее в комнатку, из которой та только что вышла.
В комнате этой не было ничего, кроме двух стульев, большого дивана и ларца. В ларце Пьер хранил самые дорогие реликвии. Там находилось описание изобретения, сделанного им в молодости и применявшегося теперь в часовой промышленности далеко за пределами Франции. Были там и рукописи брошюр времен его большого процесса, принесших автору мировую славу, и черновик "Севильского цирюльника", и квитанции на суммы, заплаченные им за дворянское звание и придворные должности, и лучшие из любовных писем, им полученных. Теперь уж недалеко то время, когда он сможет присоединить к этой коллекции еще один документ, документ мирового значения.
И вот, глядя на ларец, Пьер делился новостями с сестрой. Он решил ни во что ее не посвящать, и прежде чем начинать разговор с Шарло, следовало, конечно, принять меры, чтобы она не подслушивала; было просто неумно рассказывать ей еще больше. Но, побаиваясь сдержанности Шарло, он вынужден был в беседе с ним держаться рамок делового, сухого доклада, и теперь ему надоело себя обуздывать. С великим воодушевлением расписал он сестре, как великолепно все будет. Они глядели друг на друга блестящими глазами, воспаряя в мечтах все выше и выше. Затем он взял с нее слово, что она не проговорится никому на свете, даже отцу: на старости лет люди становятся болтливы, а в этом деле важно соблюсти тайну.
Они пожелали друг другу спокойной ночи, поцеловались.
Эмиль, камердинер Пьера, дожидался хозяина, чтобы уложить его в постель. Быстро и ловко снимая с Пьера его сложный костюм, он спросил его с почтительной конфиденциальностью:
- У мосье был сегодня удачный день?
- Очень удачный, - ответил Пьер. - Желаю всем добрым французам таких же дней.
Эмиль раздвинул тяжелый полог, за которым на возвышении стояла роскошная кровать. Пьер потребовал фруктов в сахаре, пригубил приготовленный ему на ночь напиток. Эмиль укрыл Пьера и задернул полог, чтобы смягчить проникавший в альков свет ночника. Пьер громко, с удовольствием зевнул, лег на бок, подтянул колени к подбородку, закрыл глаза.
Но прежде чем он успел уснуть, свет снова стал ярче, кто-то раздвинул полог.
- Что там еще, Эмиль? - спросил Пьер, не открывая глаз.
Но это был не Эмиль, это был отец Пьера. Он сел на край низкой, широкой кровати. В халате, домашних туфлях и ночном колпаке старик Карон казался совсем дряхлым.
- Скажи мне теперь, сын мой, - начал он, - в чем, собственно, дело. Я понимаю, при девочках тебе не хотелось говорить, - женщины болтливы. Но теперь-то мы одни.
Пьер зажмурился. Ноги старика, торчавшие из-под халата, были волосаты и тощи, но его глаза, смотревшие на сына с нежностью, волненьем и любопытством, были полны жизни и молодости.
Отношение Пьера к отцу было двойственным. Старик Карон происходил из гугенотской семьи[3], его как протестанта заставили пойти на военную службу, потом он отрекся от своей веры, стал дворцовым часовщиком и ревностным католиком. Образ жизни Пьера не раз вызывал стычки между отцом и сыном. Пьер бросил было учиться у отца, но затем, после нескольких неудачных попыток начать самостоятельную жизнь, вернулся к отцовскому очагу. Отец, однако, сменил гнев на милость только после того, как добился от раскаявшегося сына обстоятельного письменного соглашения, точно устанавливавшего сыновние права и обязанности. Во время этих событий и много раз впоследствии старик предсказывал сыну, что тот плохо кончит. Но сын отнюдь не собирался плохо кончать, напротив, он сумел купить себе дворянство и всяческие звонкие титулы. Желая добиться признания своего дворянства, он потребовал от отца, чтобы тот оставил свое буржуазное ремесло. Возмущенный папаша Карон наотрез отказался бросить любимое дело, и Пьеру пришлось напомнить отцу, что, отрекшись от протестантства, тот не прогадал ни в материальном, ни в нравственном отношении. Старик в конце концов смирился, но держался гордо.
Пьер любил отца. Он считал, что своим уменьем строить пьесы, а также политические и деловые интриги, в которых сотни шестеренок так целесообразно взаимодействовали, он обязан урокам часового мастерства, и был благодарен за это отцу. Пьер взял старика к себе в дом и назначил ему пенсию. Отец принял пенсию, отверг ее, снова принял; он поселился в доме Пьера, ушел из этого дома, поселился в нем снова. Когда Пьер, проиграв процесс, лишился привилегий и титулов, старик над ним издевался: стоило ли бросать свое доброе, честное ремесло? В последние годы отец и сын отлично ладили, дружно потешаясь над собой и над глупо устроенным миром. Хотя порою они все еще обменивались колкостями, они прекрасно знали, что любят друг друга и что им надо быть вместе. Иногда Пьер выходил с отцом на прогулку в Версальский парк и знакомил его со своими друзьями из высшей аристократии.
- Это мой добрый, старый отец, - говорил он нежно, и старик, казавшийся в своем буржуазном платье необычайно стройным, отвешивал учтивый, хотя и не слишком низкий поклон.
И вот теперь старик Карон сидел на постели сына, которого боготворил и которому всегда пророчил, что ничего из него не выйдет, и, полный счастливого любопытства, ждал рассказа о новом, невероятном успехе, которого тот снова достиг.
Для Пьера было событием сообщить об удаче своему другу Шарло. Для него было счастьем поговорить о ней с Жюли. Но рассказать все отцу было для него высшим блаженством.
Старик пришел в сильнейшее возбуждение; в развевающемся халате бегал он по комнате, жестикулировал, говорил сам с собой, возвращался к кровати, гладил сына по плечу. А тот совсем стряхнул с себя усталость, приподнялся. Перед отцом он не испытывал никакого смущения, он занесся в мечтах еще выше, чем когда говорил с сестрой. С поглупевшим от блаженства лицом, освещенным неясным светом ночника, развертывал он перед стариком свои замыслы, рассказывал, как выйдет в море флот торгового дома "Горталес", его, маленького Пьера, мосье Пьера-Огюстена де Бомарше, флот, какие горы пушек, ружей, пороха повезут его корабли, как это оружие, его, Пьера, оружие, разгромит тиранию Англии и распространит свободу по всему миру, не говоря уже о несметных богатствах, о запасах индиго, ситца и табака, с которыми вернется этот флот и которые достанутся семейству Карона де Бомарше.
Папаша Карон много читал, он был образованным человеком и добрым французом. Он гордился той огромной ролью, которая принадлежала Франции в исследовании и колонизации Нового Света, и злился на англичан, лишивших его страну ее законной доли и заставивших добрых христиан французов действовать такими же отвратительными средствами, как они сами, - например, объединяться с краснокожими, чтобы сдирать кожу с черепов у белых людей. Теперь, значит, его сын поможет народу, живущему по законам разума, этим храбрым бостонцам, этим близким к природе квакерам, рассчитаться с англичанами раз и навсегда.
В глубине души папаша Карон так и не отделался от чувства, что его отступничество от гугенотской веры - грех и что бог накажет его за это в его детях и в детях его детей. Когда ему не везло, в нем оживало сознание своей вины перед верой. Теперь оказалось, что бог может войти в положение бедного гугенота, вынужденного пойти в солдаты. Бог одобрил выбор человека, который предпочел быть порядочным, богобоязненным часовщиком-католиком, чем гугенотом-драгуном. Бог понял, бог простил. Иначе он не облек бы его сына Пьера этой всемирно-исторической миссией.
Впервые окончательно освободившись от чувства вины, Андре-Шарль Карон гладил руку своего сына.
- Америка, - бормотал он про себя, - мой Пьер освободит Америку.
Большую часть своей работы Пьер обычно проделывал в спальне, утром, как только вставал с постели, за туалетом. Так было принято в высшем свете, и обычай этот отвечал склонностям Пьера. Ему льстило, что люди собираются у него в доме, чтобы, покамест хозяина одевают, обратиться к нему с просьбой, жалобой, предложением. Приходила обычно весьма пестрая публика, и он видел перед собой сложную смесь честолюбия, нужды, корысти, почтительности, наглости и карьеризма.
На этот раз, благодаря разговорам о намерении Пьера основать новое, очень крупное предприятие, посетителей собралось больше, чем обычно; они толпились даже в коридоре.
Пьеру всегда доставляло удовольствие благодетельствовать, осыпать милостями; теперь он мог дать себе волю. Фирме "Горталес и Компания" нужны были агенты во всех портовых городах, ей нужны были писцы, конторщики, рассыльные, ливрейные лакеи.
Он сидел за туалетным столом, вокруг него хлопотали камердинер Эмиль и парикмахер, он кивал, отвечал на поклоны, расточал любезности, шутил, был в высшей степени милостив; если не мог удовлетворить просьбу сразу, обещал помочь, обнадеживал.
В числе прочих пришел капитан Аделон. Если Пьеру надо будет послать корабль через Атлантический океан, то капитан проделал этот путь сто двадцать три раза, у него великолепные рекомендации, мосье Мегрону стоит
записать его имя.
В числе прочих пришла мадам Шэ. Много лет, даже десятилетий назад у Пьера что-то с ней было. Теперь эта женщина, все еще довольно аппетитная, напомнила тому, что она замужем за владельцем столярной мастерской. Пьер не сомневался, что в связи с переустройством торгового дома в Отель-де-Голланд у него возникнут приятные связи с этой мастерской, и мосье Мегрон снова записал адрес.
Пьер наслаждался ажиотажем вокруг себя, сознанием, что его почитают, что у него в руках власть. Все явились, и всякого рода друзья, и всякого рода враги. Должно быть, за одну ночь известие о счастливом повороте дел мосье де Бомарше успело облететь огромный город, и люди, прежде общавшиеся с Пьером крайне редко, вспомнили вдруг, что состоят с ним в дружбе или даже в родстве. В числе прочих пришел сын двоюродного брата второй жены его отца. В числе прочих пришел племянник мужа его сестры Тонтон.
Являлись люди, почуявшие выгодное дело, и люди, не желавшие ссориться с влиятельным писателем, в том числе и важные господа. Пришел барон де Труа Тур, вложивший деньги в важнейшую на севере верфь Пелетье, пришел мосье Гаше из бордоской судовладельческой компании "Тестар и Гаше". И восторг переполнил сердце Пьера, когда пришел сам шевалье де Клонар, синдик всемогущественной "Компани дез Инд".
Явился и мосье Клерваль из "Театр дез Итальен". Между Пьером и этим большим актером давно существовала скрытая вражда. Впервые пьесу "Севильский цирюльник" Пьер прочел труппе "Театр дез Итальен", труппа была восхищена пьесой, но постановку так и не удалось осуществить. Мосье Клерваль, которому предназначалась роль цирюльника, сам был когда-то цирюльником и не желал, чтобы вспоминали о его прошлом. Затем "Севильский цирюльник" принес огромный, невероятный успех конкуренту - "Театр Франсе"; мосье Клерваль больше не вспоминал о своем отказе от роли и не преминул навестить дорогого друга Пьера тотчас же по его возвращении.
Был среди визитеров и журналист Метра, который не раз нападал на Пьера, и нападал особенно злобно.
- По какой цене продаетесь вы сегодня, милейший? - спросил его дружелюбно Пьер, и журналист отвечал:
- Такой коллега, как вы, всегда может рассчитывать на максимальную скидку.
Но Пьер уже не слышал его ответа. К своему торжеству, он увидел позади журналиста характерную, исполненную достоинства голову мосье Репье. Важная персона, судья Верховного суда, Ренье не побоялся явиться с визитом к нему, человеку "осужденному", "запятнанному".
И снова просители, снова просители. Пьер никого не оставлял без внимания. Он умел обращаться с людьми, и стоило ему сказать человеку даже несколько ничего не значащих слов, тот уходил с таким чувством, как будто Пьер особо его отличил.
Счастливый среди этой суеты, Пьер готов был растянуть свой утренний прием. Но ему доложили, что в кабинете его ждет дама, мадемуазель Менар.
Это было в духе Дезире. Она примчалась к нему в дом, пренебрегая условностями. Пренебрегая антипатией, которую обычно столь добродушная Жюли не упускала случая выказать ей.
Жюли считала Дезире источником всех бед Пьера. Дезире оказалась в свое время причиной драки между Пьером и ревнивым герцогом де Шольном, и герцогу удалось упрятать в тюрьму ни в чем не повинного Пьера. Это случилось как раз в решающие дни большого процесса, и Пьер не смог должным образом отстоять свои интересы. Поэтому, по мнению Жюли, вина за неблагоприятный исход процесса и за его последствия лежала не на ком ином, как на Дезире Менар. Жюли просто не понимала, как может Пьер после всего случившегося держать у себя в доме портрет Дезире; она часто говорила, что не выносит этой дамы, и непрестанно требовала, чтобы Пьер избавился от портрета, прекрасного портрета кисти Кантена де Латура. Пьер только посмеивался; портрет был великолепен, да и Дезире была великолепна, он был крепко привязан к Дезире и к портрету.
Он распрощался с утренними посетителями и прошел в кабинет. Там сидела Дезире. Сидела не на парадном, неудобном стуле, а на монументальном письменном столе, отодвинув бумаги и безделушки, - рыжеватая, небольшого роста, очень стройная, в удобной, независимо-дерзкой позе. Увидев Пьера, она засмеялась.
- Хорошо я сделала, что приехала? - спросила она.
Он с радостью глядел на ее красивое, озорное лицо с чуть вздернутым носом.
- Приятно видеть разумного человека, который ничего от тебя не требует, - сказал он и поцеловал ее руку, шею и затылок.
- Ну, старый плут, - сказала она, - говорят, ты затеваешь что-то грандиозное. Я уже чувствую, что мне придется снова вытаскивать тебя из "Фор ль'Эвек". - Это было название тюрьмы.
Пьер и Дезире знали друг друга давно. Оба были детьми парижской улицы, оба любили Париж и страстно любили театр. Обоим пришлось пройти через всякую грязь, прежде чем они добились положения в обществе, оба любили жизнь, знали в ней толк и принимали ее без прикрас, не притворяясь ни перед собой, ни перед другими. Дезире была известной актрисой, в ее доме бывали маститые писатели, люди, имевшие влияние при дворе и в деловых кругах. Она искала общества сильных мира сего, потому что это могло быть полезно, однако громкие имена аристократов и дельцов нимало ее не ослепляли, она отлично видела, как неразумно правят Францией, и смотрела на этих господ с высоты своего здравого смысла. Точно так же смотрел на них Пьер. Оба прочно вошли в круг привилегированных. Оба испытывали к привилегированным бесконечное, слегка завистливое презрение. Первые, бурные времена их страсти давно прошли, осталась прочная дружба. Случалось, что, даже находясь в Париже, они не видались неделями и месяцами, но оба отлично знали, что могут друг на друга рассчитывать.
Дезире спрыгнула со стола. Она отворила дверь в маленькую комнату, посмотрела, не подслушивает ли Жюли. При этом лукавое лицо ее сморщилось.
- Воздух чист, - сказала она, - выкладывай.
Пьер рассказал ей об американском предприятии в деловом тоне, патетические фразы в ее присутствии звучали бы смешно. Как и весь прогрессивный Париж, она относилась к делу американцев, к их грандиозной попытке построить государство на началах свободы, разума и близости к природе, с полным сочувствием.
- А я уж боялась, - заметила она, - что ты состряпал что-нибудь вроде монополии на работорговлю или откопал новую любовницу для испанского короля, которая будет твоей шпионкой. Америка, - заключила она с теплотой, - это правое дело.
- И очень приятно, - хитро улыбнулся Пьер, - что на этот раз за преданность правому делу будут платить. Это потрясающее предприятие, Дезире, вот увидишь. "Компани дез Инд" окажется мелкой сошкой по сравнению с моей фирмой "Горталес".
- Мне кажется, - ответила Дезире, - я слышу это уже не в первый раз.
- Но сегодня, - заверил ее Пьер, - это не просто слова, это действительность.
- Примите мои наилучшие пожелания, мосье де Бомарше, - потешалась над ним Дезире, - но мне уже известны случаи, когда ты давал идею, а другие снимали сливки.
- На этот раз сливки буду снимать я, - настаивал Пьер, - на этот раз я не дам себя провести. Тут не может быть никаких сомнений. Никогда еще у меня не было таких огромных возможностей.

1 Следующая страница


Лисы в винограднике 2

- Во всяком случае, очень утешительно, Пьер, - сказала Дезире с нежностью, - что на этот раздело действительно хорошее.
Что это дело хорошее, Пьер знал и сам; ему хотелось услышать хоть одно ободряющее слово о практической стороне вопроса. Еще вчера, до разговора с Ленорманом, он спрашивал себя, не следует ли сначала довериться Дезире. Шарло был влюблен в Дезире, а Пьер никогда не отказывался от пользы, которую можно извлечь из женщин. Однако на этот раз он колебался. Отношения между Шарло и Дезире были сложные; прибегнув к помощи Дезире, он мог продвинуть, но мог и погубить свое дело. А так как она сама пришла к нему и уже столько от него узнала, он отбросил все опасения и поведал ей о своих надеждах на Ленормана.
При упоминании о Ленормане Дезире нахмурилась, между бровями ее обозначилась вертикальная складка, глаза задумчиво скосились к носу.
Отношения с Ленорманом вносили в ясную жизнь Дезире какую-то сумятицу, неразбериху. Этот холодный и страстный человек, меланхолик и гурман, презиравший романтику и тосковавший по романтике, не походил на других мужчин, которых она знала. Он и с ней бывал иногда ироничен и зол, она видела, как сильно он ее любит и как старается преодолеть эту страсть. Шарло привлекал ее и отталкивал, она его и ценила и презирала. Ей следовало бы беспощадно использовать его беззащитность перед ней. С любым другим она так бы и поступила, - с ним она держалась иначе. Она сама толком не знала, что нужно ей от Шарло, для чего он ей нужен. Она никогда не набивала себе цену, никогда не дорожила своей любовью и своим телом, - иначе и нельзя, если хочешь пробиться в Париже. Случалось ей спать и с Шарло. Но с ним она обращалась хуже, чем с другими. Она давала ему понять, что не любит его, и если он требовал от нее большего, если просил, чтобы она пожертвовала своей независимостью и стала его официальной любовницей, она пожимала плечами, строила плутовскую гримасу, не отвечала.
Ее привлекала его раздвоенность. Как завороженная, наблюдала она внезапные переходы Шарло от мизантропического настроения к сентиментальному и нежному. Обычно она знала наперед, как будет протекать та или иная ее связь. Но от Шарло можно было ждать всего - он мог погубить ее, мог и жениться на ней.
Шарло был с Пьером на дружеской ноге. Но она не сомневалась, что Шарло, хотя и не показывает этого, ревнует ее к Пьеру, и всегда втайне боялась, что однажды он нанесет Пьеру ужасный удар. Никак не следовало Пьеру пускаться в такую авантюру с человеком, от которого можно ждать чего угодно. Если они возьмутся вдвоем за эти огромные поставки, Шарло зажмет в свой кулак более слабого Пьера, и от этой мысли ей становилось не по себе. При всем своем интриганстве Пьер был безобидным, веселым малым, он не умел быть настоящим врагом, он не был злопамятен, он ничего не хотел от жизни, кроме радости. Разве такой устоит против горькой ожесточенности, так часто прорывавшейся у Шарло.
- На твоем месте я бы трижды подумала, - предостерегла она Пьера, - прежде чем принимать в дело Шарло.
- Он мой друг, - сказал Пьер.
- Именно поэтому, - ответила она загадочно и добавила: - Очень уж он огромен. Все, что с ним ни соприкоснется, он в конце концов поглощает.
- Не бойся, крошка, - беззаботно рассмеялся Пьер. - Кто проглотит этого Иону[4], тот его живехонько выплюнет.
После ужина Ленорман еще некоторое время испытывал терпение Пьера и не заводил разговора о деле, ради которого тот пришел.
Мосье Ленорман относился к Пьеру по-своему хорошо. Он прекрасно видел тщеславие и поверхностность Пьера, но ценил его ловкость и милое остроумие и, немного презирая Пьера за пустоту, завидовал его блеску, его успеху у женщин, легкости, с которой он работал.
Несмотря на знатность и богатство, Шарлю-Гийому де Ленорману всегда жилось трудно. В свое время - это было тридцать семь лет назад - он женился на очень молодой, очень красивой и обаятельной девушке, не имевшей ни средств, ни связей - Жанне-Антуанетте Пуассон[5]. Он был тяжел на подъем и долго раздумывал, прежде чем решился на этот брак; первые годы после женитьбы он от души радовался своему решению и все сильнее влюблялся в Жанну. Потом внезапно Жанна оставила его, чтобы под новым именем - маркизы де Помпадур - править Францией в качестве официальной любовницы короля. Ленорману казалось, что он не переживет этого удара. Впоследствии жена предлагала ему все, что угодно, и должность посла, и даже свое возвращение, но он был горд и самолюбив, он отверг все и в том числе ее самое.
Он уже давно оправился от страданий, но это был уже другой Ленорман - меланхоличный, горький, саркастический, падкий на удовольствия и склонный к коварному авантюризму. Если прежде он вел свои нелегкие дела по откупу налогов осторожно и осмотрительно, то теперь он с какой-то злой радостью и мрачной надменностью затевал все новые сложные коммерческие предприятия, действуя независимо, ловко и чрезвычайно успешно, и приобрел огромное состояние. При всей своей ожесточенности он постоянно искал новых наслаждений. Правда, над главным входом его замка Этьоль изящными буквами был начертан девиз: "Vanitas, vanitatum vanitas, omnia vanitas"[6] [суета, суета сует и все суета (лат.)]. Но хозяина замка постоянно окружали красивые женщины, а празднества, которые он устраивал, славились изысканностью и великолепием, и с усталой жадностью мосье Ленорман снова и снова завладевал деньгами, почетом, роскошью, делами, влиянием, политикой, театром, женщинами, интригами.
В Дезире Менар Ленорман влюбился, увидев ее портрет. Не тот, что висел у Пьера, а пастель Перроно с изображением красивой, веселой, безыскусственной девушки. Но когда Ленорман познакомился с подлинной
Дезире, его поразило, насколько портрет уступает оригиналу. Ленормана, который в жизни немало мудрил и хитрил, часто тянуло к сильному и простому; он любил ставить на своей домашней сцене сочные, простонародные фарсы. И вот, обнаружив, сколько здравого смысла, сколько пренебрежения к молве и сплетням, сколько дерзкого, живого парижского юмора скрывается за очаровательной хрупкостью Дезире, он пришел в восхищение. У нее были черты, которые он любил в покойной Жанне. Жанна была так же весела и так же умна, в ней было такое же сочетание трезвости и романтизма, такое же уменье видеть сквозь грязь жизни ее радостное сияние.
Ленорману было пятьдесят семь лет, когда в его жизнь вошла двадцатилетняя Дезире. Он с удовольствием замечал, как привлекательны для молодой актрисы своеобразно сочетавшиеся в нем мрачность и гурманство, его вкус, его понимание театра, его проникнутая горьким юмором философия; но он отлично понимал, что без богатства и громкого имени никак не удержался бы в кругу более молодых и интересных приятелей Дезире. Может быть, ему и удастся привязать ее к себе; но если затем появится другой, более могущественный, Дезире покинет его точно так же, как покинула Жанна ради хозяина Версальского замка.
И все-таки он считал большой удачей, что эта молодая женщина вошла в его жизнь и что теперь, когда его страсти остыли, ему еще раз выпало счастье влюбиться, как молодому. Конечно, он страдал, видя, с какой беззаботностью отдается Дезире то одному, то другому, но у него был уже горький опыт, и, но желая вторично приносить свое счастье в жертву достоинству и самолюбию, он не пытался посягать на ее независимость.
Он знал, что единственный его серьезный соперник - Пьер. Ясно видя отношения Пьера и Дезире, он находил, что их дружба, основанная на духовном родстве, гораздо опаснее любого романтического увлечения, и глубоко завидовал Пьеру в том, что Дезире к нему так привязана. Ему, Ленорману, который столько выстрадал по чужой вине и которому все давалось с трудом, было досадно, что этому Пьеру все достается легко, что ему все сходит с рук, что он шутя отметает от себя всякие неприятности. Как ни был он расположен к Пьеру, ему хотелось, чтобы и тот узнал, что такое неблагодарность, измена, страдание.
И вот теперь Пьер пришел к нему по поводу этих поставок Америке. Идея Пьера - снабжать инсургентов под видом частного предпринимателя, на самом же деле - в качестве агента французского правительства - была истинной находкой. По если это предприятие должно стать чем-то большим, чем чисто театральный эффект, если вооружать инсургентов так, чтобы они действительно могли противостоять английским регулярным войскам, тогда нужны совершенно иные суммы, чем жалкие три-четыре миллиона, о которых говорил Пьер. Человек, затевающий подобное предприятие, должен располагать неограниченным кредитом, он должен быть в состоянии ждать платежей, ему необходима огромная выдержка.
У него, Ленормана, хватило бы сил поднять этот груз, да и высокие прибыли очень заманчивы. Но разве Пьер тот человек, с которым можно браться за такое грандиозное предприятие? Не внесет ли он в дело слишком много фантазии и романтики? Конечно, перспективы очень соблазнительны, но у Ленормана никогда не было недостатка в большой игре, и никакие барыши не стоили той опасности, которую таила в себе возможная ссора с Пьером. Не сознавая этого, он представлял себе, как Пьер бахвалится перед Дезире: "Итак, теперь я вооружаю американцев, теперь я делаю историю". Нет, он, Ленорман, не воздвигнет для Пьера пьедестала из миллионов, который для этого требуется.
Жирным голосом, в тиши кабинета, он разъяснил Пьеру, что предприятие действительно сулит большие доходы, но и риск при этом необычайно велик. Не говоря уж о том, что каждое второе судно, возможно, захватят англичане, виды на оплату товаров слишком неопределенны. Как ни восхищается он, Ленорман, стремлением инсургентов к свободе, похвальный энтузиазм еще не есть гарантия их платежеспособности. В самом лучшем случае денег придется ждать много лет. По его приблизительному подсчету, чтобы продержаться, нужно около десяти миллионов основного капитала. Называя эту огромную цифру, он озабоченно взглянул на собеседника своими сонными, глубоко посаженными глазами.
Пьер, пораженный, вяло отвечал:
- Я думал, что перспектива огромных прибылей, известная вам еще лучше, чем мне, соблазнит вас участвовать в фирме "Горталес".
- Я только что пытался, дорогой мой Пьер, - сказал Ленорман с прекрасно разыгранной терпеливой любезностью, - разъяснить вам, что риска в этом деле еще больше, чем шансов на успех. Я уже совсем старик, и большие, опасные предприятия не доставляют мне прежней радости.
- Но почему же вы недавно возобновили откуп на налоги с двух провинций? - спросил Пьер.
- Какой же тут риск, - словно назло, невозмутимо спросил, в свою очередь, Ленорман, - какой же тут риск для человека, который может и подождать? У короля есть полицейские, а на худой конец и солдаты, чтобы воздействовать на нерадивых должников. А разве фирма "Горталес" может послать солдат против повстанцев, если те начнут мешкать с платежами?
- Я надеялся, - сказал не без горечи Пьер, - что мой друг Шарло будет с радостью участвовать в этом большом деле. Я верил, что мой друг Шарло будет первым, кто поможет и мне и американцам.
- Зачем же так горячиться, Пьеро? - стал ласково успокаивать его Ленорман. - Кто сказал, что я не стану вам помогать?
Игра, которую вел с ним Шарло, бесила Пьера, но по опыту он знал, что Шарло человек немелочный и ему, Пьеру, друг.
- Мне понадобятся деньги только на первых порах, - сказал Пьер неуверенно, - если вообще понадобятся.
Именно этого и ждал Ленорман. Ему хотелось предложить Пьеру ссуду. Он знал Пьера, знал, что тот скоро окажется в затруднительном положении и попросит об отсрочке долга. Тогда, при любых обстоятельствах, он, Шарло, своего добьется. Если даже он потеряет на этом деньги или часть денег, то разговор с извивающимся и просящим Пьеро, право же, стоит такой потери.
- Вот видите, - заметил он, - так мы легко договоримся. Деньги, особенно на короткий срок, я всегда готов дать вам в долг. Сколько вам нужно?
- Я думаю, - отвечал неуверенно Пьер, - что еще одного миллиона мне хватит.
- Можете располагать этой суммой, - немедленно сказал Ленорман.
Пьер воспрянул духом, хотя и был ошеломлен. Предложив такую огромную сумму, Шарло оказывал ему немалую услугу, но неужели риск действительно так велик, что сам Ленорман не решается вложить капитал в это дело и упускает неповторимые возможности?
- Благодарю вас, Шарло, - сказал он, - от души благодарю.
В голосе его звучало необычное замешательство.
- Я всегда рад вам помочь, друг мой, - любезно возразил Ленорман. - Во всем, что касается процентов, я буду очень уступчив.
Он на мгновение умолк и дружелюбно взглянул на Пьера.
- Но только, - сказал он затем и в шутку погрозил пальцем, - не транжирьте денег. - И как бы невзначай заключил: - Я даю деньги в долг на короткие сроки, и я взыскиваю долги, дорогой. Обращаю на это ваше внимание. Тем я и славлюсь, что взыскиваю.
Это были шутки во вкусе Шарло, неприятные шутки. Но не успело чувство неловкости овладеть Пьером, как он уже от него отделался. Он получил обещание Шарло, это главное. Разве он не собирался начать дело, даже если бы добыл всего-навсего один миллион? Теперь он получил два миллиона у правительства и один у Шарло.
- Еще раз спасибо, Шарло, - сказал он тем же легким и дружеским тоном, что и Ленорман, - спасибо от имени Америки, Франции и моего собственного.
Прошли уже ночь, и день, и еще одна ночь, а Пьер все еще не побывал у своей приятельницы Терезы. Вчера утром он послал ей записочку с обещанием прийти вечером, а вечером - с обещанием прийти сегодня утром. Слишком уж он перегружен, никогда ему не хватало времени на то, чего хотелось.
С Терезой можно, по крайней мере, говорить. Она понимает, как трудно человеку делить свое время между освобождением Америки и любовью к женщине, на которой он намерен жениться.
С первой встречи он знал, что эта девушка ему подходит, и не раз за годы их связи заигрывал с мыслью жениться на ней немедленно, завтра же, сегодня же. Но все дело было в Жюли. Она с самого начала стала его ревновать; стоило Пьеру однажды заикнуться о своем желании жениться на Терезе и ввести ее в дом, как между братом и сестрой вспыхнула жестокая ссора, и Жюли пригрозила, что уйдет из дому. Правда, затем, в приступе раскаяния, она заявила, что Тереза обворожительна, молода и во всех отношениях гораздо лучше ее и что, разумеется, она, Жюли, будет с ней ладить. Однако Пьеру было ясно, что если он введет в дом Терезу, то вспыльчивая Жюли вскоре уйдет от него, а лишиться Жюли он не мог. Мало того что она была идеальной хозяйкой его большого дома, он испытывал потребность хвастаться именно перед ней, он никак не мог отказаться от ее неизменного шумного и фанатического поклонения. Что же касается Терезы, то она и без формальных уз его не покинет; в ней он был вполне уверен.
Он пошел к ней пешком. Идти было недалеко. Улыбаясь, он вспоминал, сколько раз и с какой радостью ходил по этой дороге. Интересы его охватывали весь мир, ради того или иного дела ему случалось долго колесить по свету; но настоящая его жизнь была заключена в небольшом треугольнике между его жильем, его торговым домом и домом Терезы. Этот неукротимый искатель приключений был по природе своей семьянином; после безумных дней и безумных ночей ему нужен был по-мещански уютный часок в кругу семьи, состоявшей из отца, сестер, племянников, племянниц, дядюшек, тетушек и двоюродных братьев.
Он позвонил у дверей Терезы. Отворила ему служанка. Но он сразу увидел и Терезу в дверях ее комнаты, - она была одета по-домашнему, как он втайне и ждал, и ни тени упрека за его поздний приход не было на ее лице. Бросившись к ней, он взял в обе ладони ее голову и слегка запрокинул назад; Тереза была высокого роста, почти такого же, как он сам. Он глубоко заглянул в ее живые глаза. Медленно, крепко поцеловал ее в лоб, провел своими полными губами по ее высоким, крылатым бровям. Она сомкнула свои длинные ресницы; он поцеловал ее в пухлый рот, скользнул руками по ее полному, сильному подбородку, шее, груди.
Тереза, закрыв глаза, отдалась радости долгожданной встречи.
Как только она познакомилась с Пьером, она сразу почувствовала, что в этом человеке сосредоточен смысл ее жизни. Три года назад, когда она, едва достигнув семнадцати лет, прочитала его брошюры, звонкая и блестящая атака на царящую в мире несправедливость всколыхнула всю ее душу. Подумать только, что можно быть таким смелым и в то же время таким непринужденным, таким изящным, таким вдохновенным. Написанное им захватывало, покоряло. Она, обычно сдержанная и благоразумная, нашла предлог пойти к совершенно незнакомому человеку, и он оказался таким же, как его звонкие книги, - у него был гибкий, звучный голос, он говорил с ней вкрадчиво, дерзко, умно, и она поняла, что полюбила этого человека, полюбила навеки.
Тереза умела судить о вещах спокойно и верно. Прошли годы, и она разглядела в Пьере его пустоту, тщеславие, легкомыслие; но то, что она в нем любила, оказалось достаточно сильным, чтобы заставить ее примириться со всем остальным. В тех старых памфлетах он боролся за свое собственное дело, но оно было также общим делом всех, кто страдал от жестокой и
оскорбительной системы. Потешаясь над знатью, он защищал себя, ибо знать наносила ему обиды и пыталась его притеснить, но руководило им нечто другое, нечто большее - глубокая, боевая непримиримость познающего ко всем нелепым предрассудкам мира. За всем его бахвальством и позерством было умение видеть большое; сталкиваясь с несправедливостью и злоупотреблениями, независимо от того, затрагивали ли они его самого или других, он бросался в драку без долгих раздумий. Таким видела его Тереза, таким она его любила.
Сейчас, после столь продолжительной разлуки, ему нужно было многое ей сообщить. Он посадил ее к себе на колени, гладил ее. Много раз уже приходилось ему это рассказывать - Шарло, сестре, отцу. Говорил он об одном и том же, но всякий раз по-иному: в разговоре с Терезой его впечатления и его проект приобрели опять новые оттенки. Ей он разъяснил политическое значение своего предприятия. У инсургентов было все - достаточно людей, огромная территория, правое дело, энтузиазм, моральная поддержка со стороны всего мира. Единственное, чего им не хватало, - это оружия.
- А теперь мы дадим им оружие, - заключил он.
Серые глаза Терезы сияли; она с самого начала сочувствовала инсургентам. Ему пришлось с новыми и новыми подробностями рисовать ей перспективы американцев, и его радовало, что ее занимает только это, а совсем не деловая сторона его новой затеи. Пусть жена видит в нем писателя, борца за свободу, защитника разума. Его согревал ее восторг, чуждый экзальтированности, подчас претившей ему в Жюля. Даже восторг никогда не лишал Терезу чувства реальности. Она великолепно дополняла Пьера; она сумеет его одернуть, если он хватит через край.
Он замолчал. В наступившей тишине он снова стал размышлять, не поторопиться ли с женитьбой.
Тереза понимала, что с ним сейчас происходит. Ей было неприятно довольствоваться положением подруги Пьера, ей очень хотелось узаконить их отношения. Но она знала Пьера и опасалась, что, если из-за нее он потеряет Жюли, ему будет не так-то легко примириться с этой утратой, и его чувства к ней, Терезе, возможно, ослабнут. Сплетни ее не пугали, она ни от кого не зависела, немного денег у нее было. Она не торопила Пьера. И сейчас она тоже молчала, ждала.
А Пьер, в который уже раз, представлял себе, какое лицо состроит Жюли, когда он сообщит: "Через неделю я женюсь на Терезе". Воображение не сулило ему ничего приятного. Слишком уж часто действовал он по первому побуждению. Он уже столько времени медлил - подождет еще немного.
Он сказал:
- Теперь, когда я так счастлив, когда затевается такое огромное предприятие, позволь мне доставить тебе маленькую радость. Тебе ведь всегда нравился мой домик в Медоне, тот, маленький, с запущенным садом, - так разреши мне его подарить тебе! Конечно, я его как следует оборудую. Мы могли бы иногда туда ездить, чтобы отдохнуть денек-другой на лоне природы.
Последовавшие затем недели прошли для Пьера в бешеной деятельности. Он встречался с судовладельцами, с поставщиками, со всякого рода коммерсантами, у него были совещания с людьми из министерства иностранных дел, из морского ведомства, из Арсенала. Нужно было достать пушки, ружья, снаряды, мундиры, белье, сапоги, одеяла, палатки. Нужно было добыть корабли, чтобы переправить через океан все это снаряжение, рассчитанное на тридцатитысячную армию. Пьер обещал господам из Версаля, что большую часть грузов он отправит уже осенью или, во всяком случае, до конца года.
Если в делах Пьер проявлял сейчас еще больше энергии, чем обычно, то объяснялось это стремлением заглушить все сильнее овладевавшее им беспокойство. Чтобы поставить товары в срок, он должен был сразу делать большие платежи. Собственные его средства и деньги, занятые у Ленормана, быстро разошлись, а миллион ливров, обещанный Верженом, все не поступал. Стоило Пьеру заикнуться в министерстве иностранных дел, что он остро нуждается в деньгах, как ему дали понять, что сумма изымается из секретного фонда и что задержка вызвана только проводкой по бухгалтерским книгам и неизбежной бюрократической процедурой. Это звучало правдоподобно. Но никаких гарантий у Пьера не было, никаких письменных обязательств в этом деликатном вопросе правительство не давало, и Пьер не мог избавиться от опасения, что в один прекрасный день его оставят с носом и еще прикинутся удивленными, если он вздумает ссылаться на прежние обещания.
Вдобавок скоро обнаружилось, что поставщики и судовладельцы отлично знают, как он от них зависит, и потому заламывают цены. Если бы Пьеру удалось получить из королевских арсеналов хотя бы то оружие, которое ему посулили в министерстве иностранных дел! Тогда бы он стряхнул с себя хоть часть забот и показал частным поставщикам, что может обойтись и без их услуг.
Арсеналу ничего не стоило ему помочь. Мосье де Сен-Жермен, год назад возглавивший военное министерство, приступил к перевооружению французской армии; благодаря этому выходили из употребления многие образцы орудий и ружей. Все зависело от того, сумеет ли Пьер заинтересовать своими планами военного министра; в случае удачи Пьер мог бы получить устаревшее оружие по очень низким ценам, может быть, даже по цене металлического лома. Предполагалось, что министр иностранных дел поговорит об этом со своим коллегой из Арсенала. Но в министерстве иностранных дел никак не хотели понять, что действовать нужно срочно; Вержен все откладывал и откладывал конфиденциальный разговор с военным министром.
Наконец Пьеру сообщили, что мосье де Сен-Жермен в курсе дела и желает его видеть. На следующий же день Пьер явился в Арсенал, где находилась резиденция военного министра.
Пьеру пришлось оставить карету у входа и направиться к канцелярии министра пешком. Арсенал представлял собой маленький самостоятельный город. Здесь были всякого рода оружейные фабрики, оружейные склады, конторы, казарма. Пьер любил Арсенал. Он был делец и романтик, оружие побуждало его и к героическим чувствам, и коммерческим расчетам.
Сегодня, однако, Пьер не испытывал никакого интереса к окружающему. Все его мысли были заняты предстоявшим разговором.
В последний раз Пьер видел министра около года назад. Тогда этот семидесятилетний человек казался удивительно молодым и подтянутым. Теперь, войдя в кабинет, Пьер был поражен тем, как постарел Сен-Жермен за короткий срок своей министерской деятельности. Небольшого роста, в простом мундире, он держался по-прежнему стройно и прямо, но видно было, что выправка стоит ему немалых усилий; землистое лицо Сен-Жермена избороздили морщины.
У министра были основания огорчаться. Париж ликовал, когда в прошлом году молодой король поручил перестройку армии строгому, честному, прогрессивному генералу, пользовавшемуся славой великого воина и хорошего организатора. Мосье де Сен-Жермен взялся за дело со всей энергией. Он усилил состав войсковых частей и повысил качество снаряжения, сократив при этом расходы своего ведомства. Но для этого ему пришлось упразднить ряд прибыльных должностей, предоставлявшихся придворной знати, и допустить к высоким командным должностям офицеров низкого происхождения. Поэтому он нажил себе при дворе немало врагов, и все считали, что никакие добрые намерения не помогут безвольному королю удержать на посту своего министра.
Пьер хорошо понимал, почему у старого генерала такой унылый вид.
Допуская, что умудренный горьким опытом Сен-Жермен почует за его предложением какие-то интриги и отнесется к нему с подозрением, Пьер для начала не стал говорить о пушках и ружьях, которые хотел выманить у министра, а постарался прежде всего внушить ему доверие. Он знал, с какой страстью отстаивает Сен-Жермен свои революционные военные теории, повсюду стремясь их осуществить, повсюду пытаясь экспериментировать. Пьер решил использовать этот конек старика. Прежде всего, заявил он, инсургенты нуждаются в наставлении, в организации, в указаниях. Он, Пьер, покамест единственный, так сказать, представитель американцев во Франции, обращается за советом к министру от имени этой страны, страны разума и близости к природе. Нигде реформаторские принципы Сен-Жермена не будут более уместны, чем в Америке. Там не нужно бороться с укоренившимися предрассудками. Там можно организовать армию в строгом соответствии с десятью основными положениями, сформулированными министром в его "Руководстве по военному делу".
Сен-Жермен слушал его с интересом. Этот мосье де Бомарше вовсе не походил на бессовестного спекулянта, каким его изображали. Министр пустился с ним в дискуссию. Пьер хорошо подготовился и показал знание дела. С терпением и пониманием слушал он Сен-Жермена, увлекшегося подробностями своих реформ. Беседа доставляла старику огромное удовольствие.
Затем, постепенно, Пьер заговорил о деле, о вооружении своих инсургентов. Речь идет, пояснил он, не о снаряжении регулярных войск, а об экипировке милиции. Этой милиции нужно простое оружие, владение которым не требует особых навыков. В новом оружии, предусмотренном министром для французской армии, американцам пользы мало; ибо для эффективного применения этого нового оружия нужен продолжительный срок обучения. И Пьер сделал озабоченное лицо.
Мосье де Сен-Жермен оживился и как собственную мысль высказал то, к чему подводил его Пьер. Именно в этих обстоятельствах он, министр, может помочь мосье и оказать инсургентам неоценимую помощь. В связи с перевооружением множество образцов орудии и ружей окажутся в королевской армии непригодными. Но для милиции, которую описал мосье, эти старые образцы как раз идеальны, и он, министр, с удовольствием предоставит наличные запасы снятой с вооружения амуниции для нужд инсургентов. Относительно деталей мосье следует договориться с его первым секретарем, принцем Монбареем.
Пьер с облегчением вздохнул. Он всегда испытывал неловкость, ведя дела с такими наивными, бесхитростными людьми, как министр, - их поведение никогда нельзя было предугадать. С принцем Монбареем справиться будет куда легче. Дело в том, что принц Монбарей, страстный игрок, всегда был в долгах и, не задумываясь, пользовался служебным положением для упорядочения своих сложных финансовых дел. Для этого он прибегал к услугам одной своей приятельницы, оперной певицы де Вьолен. Стоило освободиться более или менее высокой армейской должности, как у мадемуазель де Вьолен был уже готов список кандидатов, согласных за эту должность заплатить, а принцу в большинстве случаев удавалось отстоять своего кандидата перед простодушным Сен-Жерменом.
Благодаря умелому обхождению с министром все наличные запасы оружия были уже закреплены за Пьером. Но при желании принц Монбарей мог назначить очень высокие цены, мог усложнить, мог бесконечно откладывать сделку с торговым домом "Горталес и Компания". Против этого существовало только одно средство: в изящной форме всучить принцу комиссионные. В подобных случаях Пьер не скупился.
Фирма "Горталес", объяснил он мосье де Монбарею, чрезвычайно озабочена одним обстоятельством - он имеет в виду выбор оружия, которое нужно послать инсургентам. Заказ американцев носит слишком общий характер, а покамест прибудут их эксперты, времени пройдет немало. Сам он, подобно другим представителям фирмы "Горталес", деловой человек и страстный приверженец инсургентов, но отнюдь не военный специалист. Поэтому он был бы крайне обязан принцу, если бы тот порекомендовал ему сведущего консультанта в этом вопросе. Разумеется, фирма "Горталес" не может принять такой услуги безвозмездно, фирма действует только на деловых началах.
С улыбкой взглянули хитрые, быстрые, черные глазки принца Монбарея в улыбающееся лицо Пьера. Потом принц назвал несколько имен, отверг их и наконец, постукав пальцем по лбу, сказал:
- Ну, вот я и нашел вам подходящего человека.
Как Пьер и ожидал, человек этот принадлежал к кругу приятельницы Монбарея, мадемуазель де Вьолен.
Пьер горячо поблагодарил принца за любезный совет и обещал им воспользоваться. Затем он дружески простился с министром и его первым секретарем и, очень довольный, покинул Арсенал.
С самого начала конфликта между английской короной и ее американскими колониями были в Париже люди, надеявшиеся выдвинуться в роли сторонников американцев. Стоило этим людям пронюхать о переговорах мосье де Бомарше, как они стали завидовать и пакостить Пьеру.
Особенно отличался некий доктор Барбе Дюбур. Он был врачом, политиком, коммерсантом, писателем, филантропом и переводчиком сочинений доктора Вениамина Франклина, самого популярного в Европе представителя инсургентов. Доктор Дюбур гордился тем, что первым по эту сторону океана выступил в защиту американцев. Услыхав о переговорах мосье де Бомарше, он нанес визит Пьеру.
И вот этот спокойный, тучный, буржуазного вида господин сидел перед Пьером и неторопливо говорил. Он слышал, что Пьер тоже проявляет интерес к делу повстанцев. Пьеру, конечно, известно, что ему, доктору Дюбуру, принадлежит честь считать своим другом великого Вениамина Франклина. Он пришел узнать, не желает ли мосье де Бомарше сделать какие-либо полезные предложения, которые он, доктор Дюбур, мог бы передать Франклину и американцам.
Все в этом грузном человеке - мясистое лицо, маленькие учтивые глазки, выпяченные губы, мещанская одежда, трость, которую тот вертел в руках, привычка то и дело сморкаться и причмокивать - сразу же вызвало у Пьера отвращение. Все в нем раздражало - самодовольная скромность, напыщенная болтливость, наивно-заговорщический тон. Пьер убеждал себя, что этот человек принят во всех салонах, что он пользуется известным влиянием и что контакт с ним целесообразен; но Пьер не привык сдерживать своих симпатий и антипатий. И, вопреки всем разумным доводам, он ответил с высокомерной вежливостью, что благодарит мосье Дюбура за его любезные намерения, но что располагает собственными посредниками, которые могут передать его, Пьера, советы в Филадельфию достаточно надежным и быстрым путем. Доктор Дюбур, несколько обескураженный, многословно повторил свое предложение, после чего Пьер повторил свой отказ. Попрощались они холодно.
Доктор Дюбур был человеком добродушным, но никто еще с ним так не обходился, как этот мосье де Бомарше. Доктор Дюбур сел за стол и написал письмо, - он любил писать письма. На этот раз он написал графу Вержену. Изобретательность мосье де Бомарше, писал он, его честность, его преданность всякому великому и правому делу не вызывают сомнений. Но едва ли найдется человек, менее подходящий для деловых отношений. Мосье де Бомарше любит роскошь, кроме того, известно, что он содержит женщин. Короче говоря, он слывет мотом, и ни один солидный коммерсант во Франции не хочет иметь с ним дела. Графу Вержену следует дважды подумать, прежде чем осуществить свое намерение и отдать американские дела в руки мосье де Бомарше.
Министр прочел письмо. Все, что сообщил доктор Дюбур, не было для него новостью. Но до сих пор доктор Дюбур давал только бесполезные советы, а Бомарше не раз оправдывал возлагавшиеся на него надежды. Вержен прочитал письмо еще раз, улыбнулся, послал копию с письма фирме "Горталес", предоставив ответить на него самому мосье де Бомарше.
Пьер ответил. "Глубокоуважаемый доктор Дюбур, - ответил он, - какое отношение к американским делам имеет то, что я слыву мотом и содержу женщин? Между прочим, я делаю это уже двадцать лет. Сначала я содержал пятерых: четырех сестер и одну племянницу. К сожалению, в настоящее время двух из этих женщин уже нет в живых, так что теперь у меня на содержании находятся только три - две сестры и одна племянница, что, конечно, тоже чистейшее расточительство для человека без званий и должностей. Но что бы вы сказали, узнав, что я содержу и мужчин - племянника, молодого и
пригожего на вид, и несчастного отца, который и произвел на свет этого невиданного сладострастника, вашего покорного слугу? Еще хуже обстоит дело с роскошью, которой я себя окружил. Самое дорогое сукно кажется мне недостаточно элегантным, иногда, в сильную жару, я дохожу в своем расточительстве до того, что ношу чистый шелк. Только, ради бога, мосье, не сообщайте этого графу Вержену, а то, чего доброго, его мнение обо мне изменится к худшему".
С того дня, как министр, переслав письмо, доказал Пьеру, что доверяет ему, дела Пьера стали поправляться.
С военным министерством был заключен договор, лучше которого он и желать не мог. Арсенал поставлял ему двести пушек по цене металлического лома, то есть по сорока су за фунт; чугун фирме "Горталес" продавали из расчета девяноста франков за каждую тысячу фунтов. За ружья тоже взяли недорого, что было весьма приятно. Как ни высоко было вознаграждение, выплаченное принцу Монбарею, еще ни одному поставщику оружия во Франции не удавалось купить товар по такой низкой цене.
А потом наконец-то пришли и деньги, которых с такой тревогой ждал Пьер, - миллион ливров от министерства иностранных дел, миллион турских ливров золотом и векселями.
Пьер вытряхнул золото из мешков на свой огромный письменный стол, и монеты покрыли его целиком. На этих золотых монетах были запечатлены черты многих правителей, на них видны были лица всевозможных Людовиков - Четырнадцатого, Пятнадцатого, Шестнадцатого, а также лица Марии-Терезии Австрийской, Фридриха Прусского, Карла Испанского. Пьер наслаждался их блеском и обилием, он пожирал глазами векселя, подписанные графом Верженом и визированные его первым секретарем Конрадом-Александром де Жераром. Он радовался от всей души.
Что касается деловых партнеров по ту сторону океана, для которых работала фирма "Горталес и Компания", то они еще ничего не знали о существовании этой фирмы и ее деятельности. До сих пор Пьер действовал,
можно сказать, наудачу. В Лондоне ему отрекомендовался в качестве представителя колоний некий мистер Артур Ли, молодой человек, весьма воодушевленный борьбой своей страны и чрезвычайно довольный самим собой. Мистеру Ли кто-то шепнул, что настоящим уполномоченным Версаля является не официальный посланник, а мосье де Бомарше, Пьер не стал его в этом разуверять, мистер Ли всячески его обхаживал, и Пьер по секрету обещал ему полную поддержку Франции, сказав, что свяжет его с графом Верженом. Но когда Пьер, вернувшись в Париж, попытался заговорить о мистере Ли с министром, осторожный дипломат не пожелал ничего о нем слышать и наотрез отказался принять человека, известного в Лондоне в качестве представителя мятежников. Обидчивый мистер Ли решил, что Пьер не проявил достаточного усердия, и почувствовал себя уязвленным. Он отменил свою поездку в Париж, и ни о каких дальнейших переговорах с ним фирме "Горталес" нечего было и думать.
Между тем филадельфийский Конгресс решил направить во Францию особого уполномоченного, и вскоре американский агент появился в Париже. Это был некий Сайлас Дин.
Не ожидая визита Пьера, мистер Дин сам явился в Отель-де-Голланд. Внешне он походил на добропорядочного, хотя и несколько необычно одетого буржуа. У него был большой живот, обтянутый атласным, расшитым цветами жилетом. Сразу стало ясно, что это делец, с которым можно обсуждать вопросы по-деловому. Говорил он только по-английски, в парижской обстановке ничего не смыслил и был очень благодарен фирме "Горталес" за услуги, которые она ему предлагала; через несколько дней он стал приходить к любезному мосье де Бомарше со всеми своими заботами.
Доктор Дюбур пытался помешать этому сближению. Но в Версале мистеру Дину было сказано ясно и определенно, что доверенным лицом французского правительства является мосье де Бомарше. Американца это устраивало, Пьер нравился ему больше, чем доктор Дюбур.
Мосье де Бомарше и американский агент поладили без труда и вскоре заключили между собой официальный договор. Фирма "Горталес и Компания", представляемая мосье де Бомарше, обязалась поставить Конгрессу Объединенных Колоний, представляемому мистером Сайласом Дином, полное снаряжение для тридцатитысячной армии; к договору прилагался минимальный список товаров, подлежавших поставке. Конгресс Объединенных Колоний, со своей стороны, обязался оплачивать каждую партию грузов не позднее чем через восемь месяцев со дня получения, возмещая не менее сорока пяти процентов их стоимости векселями, а остальное - товарами.
Сердце Пьера трепетало от радости, когда этот договор, подписанный и скрепленный печатями, оказался наконец у него в руках. Он тотчас же поехал к мосье Ленорману. Что скажет Шарло теперь? Ликуя, расхаживал Пьер по комнате. Чего только он не добился за такой короткий срок! Французское правительство выдало ему первый миллион, испанское - гарантировало второй. Королевский Арсенал поставил большую часть нужных товаров по самым низким ценам, а теперь прибавился еще этот великолепный договор с уполномоченным Конгресса. Неужели Шарло по-прежнему считает его предприятие рискованным?
Мутными глазами глядел Ленорман на друга, пока тот расхаживал по комнате, с гордостью перечисляя свои успехи. Затем он медленно и внимательно прочитал документ, принесенный Пьером.
- Не позднее чем через восемь месяцев пятьдесят пять процентов товарами, сорок пять векселями. Очень хороший договор, - сказал он. - Кто такой этот мистер Дин? - спросил он вдруг, подняв глаза.
- Представитель Конгресса, - ответил чуть удивленно Пьер.
- Это я знаю, - любезно сказал своим жирным голосом Ленорман, - это он не преминул здесь отметить. Но что такое Конгресс? Кто или что стоит за Конгрессом? - И он бросил на Пьера меланхолический взгляд.
- За ним, - вспыхнул Пьер, - трудолюбивый трехмиллионный народ, страна огромных, нетронутых богатств, за ним...
- Это я знаю, - сказал Ленорман. - Но кому принадлежат эти богатства? Подписаться могут повстанцы, подписаться могут и лоялисты. - Он задумчиво поглядел на подпись. - Мистер Сайлас Дин, - пожал он плечами.
- Послушайте, Шарло, - сказал Пьер, - любой подписи можно не доверять. Но ведь вы прекрасно знаете, что за этим соглашением стоит твердая решимость его соблюдать. Этот договор будет выполнен, и притом обеими сторонами. Во всяком случае, вы должны признать, что сегодня фирма "Горталес" стоит на ногах тверже, чем в тот день, когда мы в первый раз толковали об ее шансах на успех. Тогда вы дали мне ссуду, дали великодушно, под небольшие проценты. Мне кажется, я поступил бы некрасиво, если бы теперь, когда шансы на успех так разительно возросли, снова не обратился к вам с просьбой: примите участие в этом деле. - Он говорил проникновенно, с теплотой в голосе.
Ленорман уставился в одну точку, опустив свою круглую голову с большим выпуклым лбом. Договор неплох. Договор даже очень хорош при условии, что за ним стоит сильная фигура, человек, способный в случае необходимости косвенным путем, через французское правительство, оказать нажим на американцев. Если бы он, Шарло, принял участие в этом деле, оно стало бы очень заманчивым и ему досталась бы доля барышей, львиная доля. Но инициатором великой авантюры все равно останется маленький Пьеро, это навсегда останется его идеей, его славой.
- Дорогой мой Пьер, - отвечал он с обычной своей обстоятельностью и неторопливостью, - дела действительно приняли недурной оборот, это я признаю, и чрезвычайно любезно с вашей стороны, что вы предлагаете мне изменить наши финансовые отношения. Но я неисправимый педант. Я люблю соблюдать договоры, хотя в отдельных случаях это мне и вредит. Я предпочитаю, - заключил он любезно, - оставить в силе наше соглашение, а также предусмотренные им проценты и гарантии.
Пьер был поражен. Он думал, что Шарло обеими руками ухватится за его предложение. Он полагал, что, заключив с американцами договор, сможет привлечь к своему предприятию кого угодно; он считал свой приход к Шарло актом великодушия. Поведение Шарло было ему непонятно. Неужели он, Пьер, ошибся, неужели все-таки недооценил риск? Шарло всегда отличался верным чутьем.
Озабоченный, хмурый, вернулся он в Отель-де-Голланд.
Но стоило ему переступить порог своего торгового дома, стоило обойти прекрасные комнаты, как его дурное настроение бесследно исчезло. Дерзкие слова, сказанные доктором Дюбуром в том письме к Вержену, побудили Пьера обставить Отель-де-Голланд с особой роскошью. И сегодня, уже не впервые, Пьер радовался блеску, который он здесь навел. Хорошо, что этот гордый дом служил доказательством его веры в правое дело и в деловой успех.
Он еще раз перечитал договор с Конгрессом. Покачал головой, усмехнулся. Вздор, все опасения Шарле - это просто приступ дурацкой мрачности.
Он вызвал Мегрона и, сияя от воодушевления, продиктовал ему письмо в Конгресс Соединенных Штатов.
- "Многоуважаемые господа, - диктовал он, - мое восхищение храбрым народом, героически отстаивающим под вашим руководством свою свободу, побудило меня принять участие в ваших благородных начинаниях. Я основал большое торговое заведение, чтобы снабдить вас всем, что может помочь вам в вашей справедливой войне. Я заключил соглашение с вашим уполномоченным в Париже и намерен поставить вам до конца текущего года следующие товары".
Он диктовал, шагая по комнате, а секретарь Мегрон стенографировал одним из своих новомодных карандашей. Пьер перестал шагать и медленно - чтобы секретарь поспевал - прочитал, заглядывая в готовый список:
216 пушек,
290 000 рационов пороха,
30 000 ружей,
200 орудийных стволов,
27 мортир,
13 000 гранат,
8 транспортных судов,
кроме того, полное обмундирование для 30 000 солдат, состоящее из:
30 000 одеял,
30 000 пар башмаков,
30 000 пар пряжек для башмаков и подвязок,
60 000 пар шерстяных чулок,
30 000 носовых платков,
120 000 пуговиц,
далее:
95 000 локтей сукна для мундиров,
42 000 локтей подкладочной материи,
180 000 локтей полотна для рубашек,
15 000 фунтов пряжи,
1 000 фунтов шелка,
100 000 толстых швейных иголок.
Это был бесконечный список, Пьер насладился им сполна. Затем он отложил его в сторону и сказал:
- Ну, каково, Мегрон? Никогда бы не поверил, что мы сможем это осилить.
Потом он снова стал диктовать, не скупясь на пышные обороты:
- "Многоуважаемые господа, - диктовал он, - ваши представители найдут во мне надежного друга, в доме моем - гостеприимный кров, а в ларцах моих - деньги, они найдут у меня всяческую поддержку их деятельности - как явной, так и тайной. По мере сил своих я буду устранять в кабинетах Европы все помехи, встречающиеся на вашем пути. Во всех портовых городах Франции и Испании я буду содержать агентов, которые по прибытии ваших кораблей засвидетельствуют свое почтение капитану и окажут ему всяческие услуги. Король Франции и его министры будут вынуждены принять официальные меры против этих нарушений торговых договоров с иностранными государствами. Но можете быть уверены, господа, что моя неиссякаемая энергия одолеет все трудности. Я позабочусь о том, чтобы обойти или даже вовсе отменить ограничения. Я помогу выполнить все операции, необходимые для наших дел.
Итак, многоуважаемые господа, считайте отныне мой дом европейским центром деятельности, направленной к вашему благу, а меня самого - пламенным поборником вашего дела, человеком, не ведающим иных помыслов, кроме как о вашем успехе, и до глубины души исполненным того чувства благоговения и восхищения, с которым имеет честь подписать это письмо
Преданный вам
Родриго Горталес и Компания".
- Ну, Мегрон, - заключил Пьер, - разве это не великолепное письмо?
- Уверен, что филадельфийским господам не случалось еще получать подобных деловых писем, - сухо отвечал секретарь.
Когда Мегрон удалился, Пьер еще раз перечитал свой договор с мистером Сайласом Дином, представителем Конгресса Объединенных Колоний. Затем, довольный, спрятал этот документ в ларец, где лежал чертеж изобретения, лежал черновик "Цирюльника", лежали любовные письма.
Но сомнения Ленормана не переставали его тревожить, и Пьер все время чувствовал потребность поделиться своими заботами с разумным человеком. Поль Тевено отпадал, он был таким же заинтересованным лицом, как сам Пьер. Пьер отправился к Дезире.
- Ты явился как нельзя более кстати, - встретила его Дезире. - Через два дня начнутся репетиции.
"Театр Франсе" ставил заново "Жоржа Дандена", комедию о богатом балбесе, который женится на бедной Анжелике, прельстившись ее дворянством; она изменяет ему направо и налево, он узнает об этом, он застигает ее врасплох, у него неопровержимые доказательства, но он беспомощен. Анжелика в десять раз умнее его, она сваливает всю вину на него самого и в союзе со своими именитыми родителями заставляет его просить у нее на коленях прощения за все, что он вынес по ее милости. Дезире досталась роль Анжелики - роль весьма пикантная, если принять во внимание ее отношения с Шарле. Пьер улыбнулся, когда она сказала ему, что согласилась играть Анжелику; он представлял себе, с какой миной примет эту новость Шарло. "Ты этого хотел, Жорж Данден!"
Когда Дезире предложили эту роль, она сначала больше думала о Шарло, чем о "Жорже Дандене". Но как только она решила играть, все ее интересы сосредоточились на новой роли. Дезире была одержима своим искусством, она была прирожденной актрисой, она уже перестала быть Дезире, она стала Анжеликой. В "Театр Франсе" существовали священные традиции мольеровских спектаклей; насколько можно ей отступить от этих традиций? Все предыдущие дни она размышляла, спорила, принимала решения, отвергала их, принимала снова.
И вот теперь к ней пришел Пьер, один из немногих, знающих толк в игре. Она тотчас же взяла его в оборот, засыпала занимавшими ее вопросами, сыграла ему сначала одну сцену, потом другую. Театрал до мозга костей, он увлекся и вскоре забыл, для чего сюда явился. Они с головой ушли в работу, обсуждали жесты, ударения, горячились, ссорились, соглашались.
Через три часа - а он собирался провести у нее час - она сказала, переводя дух:
- Ну, вот, а теперь мы сделаем перерыв.
Он тоже с удовольствием вздохнул и ответил:
- Хорошо, Дезире, я у тебя поужинаю, а потом, с божьей помощью, продолжим репетицию.
Они были взволнованы совместной работой, и ужин получился веселый. Они болтали о "Театр Франсе", некоторые его традиции хвалили, другие ругали, говорили об актерах и о возможности реформ на сцене. Пьер любил "Жоржа Дандена", он лучше всякого другого понимал сочный, жестокий юмор этой комедии, она касалась их обоих, его и Дезире, не меньше, чем их друга Шарло. Как знаток, раскрывал он перед Дезире технику, с помощью которой достигал желаемого эффекта Мольер, он объяснял ей, что в этой технике сегодня приемлемо, что устарело. Дезире слушала его с воодушевлением. Когда Пьер говорил о театре, он становился еще умнее, еще блистательней, чем когда он выступал борцом за свободу.
Но постепенно мысли его возвратились к американским делам. Ловко переменив тему, он рассказал обо всем Дезире и наконец - между двумя
бокалами вина - прочитал ей свое письмо Конгрессу. Не прочитал, а сыграл; его увлекли великолепие цифр, музыка фраз. Дезире по достоинству отблагодарила Пьера за интерес к своей Анжелике величайшим вниманием к его делам.
Но по мере того как он читал, лицо ее мрачнело все более и более.
- Знаешь ли ты людей, - спросила она, - из которых состоит американский Конгресс?
- Я их не знаю, - ответил с некоторым неудовольствием Пьер. - Я знаю только имена, но, конечно, это всего только имена. Несколько больше я знаю об их Франклине, об их Вашингтоне и Томасе Пейне. В Лондоне я познакомился с неким Артуром Ли; приятным его не назовешь, но он полон энтузиазма и, несомненно, честен. А что касается этого Сайласа Дина, которого они мне прислали, то за него я ручаюсь головой.
Миниатюрная, задумчивая, благоразумная, сидела перед ним Дезире.
- Значит, - настаивала она, - ты не знаешь людей, которым адресовал это письмо?
- Да, не знаю, - раздраженно уступил Пьер. - Но я знаю, что, став членами этого Конгресса, они тем самым поставили на карту свое состояние, даже больше, чем состояние. Мне этого достаточно.
Глаза Дезире приняли сосредоточенное выражение.
- Я пытаюсь, - сказала она, - представить себе, кто они, члены твоего Конгресса. Наверно, в большинстве своем это люди пожилые, завоевавшие известное положение и доверие сограждан, коммерсанты, адвокаты и тому подобное.
- Ну, так что же? - вызывающе спросил Пьер. - Разве коммерсанты не могут быть идеалистами?
- Это вполне возможно, - согласилась Дезире. - Но в одном можно быть уверенным: деловые люда удивятся, получив такое письмо.
- Об оружии, нужном для борьбы за свободу, нельзя писать тем же слогом, что о селедках, - резко ответил Пьер.
- Ты написал это для парижан, - возразила Дезире, - для читателей твоих брошюр. Боюсь, что на добропорядочных филадельфийцев ты не произведешь впечатления серьезного, делового человека.
- А какое же еще впечатление могу я произвести своими мундирами и пушками? - раздраженно спросил Пьер.
Дезире ответила:
- Например, впечатление человека, который только разыгрывает из себя дельца, чтобы переслать товары, бесплатно предоставленные французским правительством.
- Ты думаешь, они не заплатят? - спросил Пьер на этот раз необычайно тихо и очень смущенно. Он вспомнил Шарло, вспомнил замечание своего секретаря Мегрона. Может быть, и впрямь следовало вместо этого прочувствованного послания отправить в Филадельфию сухую записку. Может быть, эти люди в самом деле не любят платить, и письмо его только подкрепит их уверенность в том, что товары, присланные им из-за океана, - подарок французского короля. Но он тут же прогнал эту мысль. - Пустяки, - сказал он. - Я заключил отличный договор с надежнейшим мистером Дином. Конгресс заплатит, в этом у меня нет ни малейшего сомнения. Я имею дело с представителями добродетельного народа.
- Будем надеяться, - сухо сказала Дезире. Потом она снова заговорила о "Жорже Дандене", и они опять принялись за работу. Но Пьеру уже не работалось так, как прежде, и вскоре он удалился.

Предыдущая страница 2 Следующая страница


3 Лион Фейхтвангер

Так как в финансовом отношении миссия, порученная Пьеру версальским
правительством, приносила покамест одни лишь убытки, Пьер хотел использовать ее хотя бы для того, чтобы освободиться от тяготевшей над ним "вины", от "пятна" судебного приговора, запрещавшего ему занимать почетные должности. Уже три года прожил он в этом странном, двойственном положении; он - виднейший в стране драматург, он известен всей Европе своими брошюрами, королевский двор к нему благосклонен, министры поручают ему важные дела, женщины его балуют, он популярен и в великосветских салонах, и в парижских кафе и трактирах, но в то же время он на подозрении, на нем "клеймо" приговора.
Все эти годы он выказывал полное равнодушие к своему двусмысленному общественному положению и даже острил, когда кто-нибудь касался этой темы. Но его равнодушие было напускным. Ему надоело быть придворным шутом, которому аплодируют и которого презирают.
Уже много раз заговаривал он с графом Верженом о том, что такому трудному предприятию следует посвятить себя безраздельно и целиком, а между тем мысли о позорном приговоре и попытки добиться пересмотра дела отнимают у него, Пьера, много сил. Министр делал вид, что не понимает его намеков. Но теперь, когда материальная компенсация его усилий заставляла
себя так долго ждать, Пьер не желал мириться с отсрочкой реабилитации. Он пошел к министру с твердым намерением не выходить из кабинета, пока не добьется обещания устроить пересмотр дела.
Со всей решительностью и горячностью он заявил, что если правительство христианнейшего короля доверяет человеку такую важную и почетную миссию, то оно должно снять наконец с этого человека обвинение, предъявленное ему пристрастным судом. Правительство обязано так поступить в интересах собственного престижа.
Граф Вержен глядел на Пьера своими круглыми, доброжелательными, задумчивыми глазами. Министр был патриотом и философом, преданным делу прогресса. Он давно уже решил оказать помощь американским повстанцам; он боялся, что, если их положение окажется безнадежным, они в конце концов помирятся с метрополией, и тогда Франция 1763 года. С другой стороны, министр знал лучше, чем Пьер, что отважиться на войну с Англией можно будет еще очень нескоро, и предложение Пьера об оказании тайной помощи американцам пришлось ему весьма кстати; способный, изобретательный Бомарше казался ему самым подходящим для этого дела человеком. Поэтому граф Вержен чувствовал к Пьеру расположение и был ему в известной мере признателен.
Но он прекрасно видел и слабые стороны Пьера. Сам он был тихим, ироническим человеком, склонным к осторожности в выражениях; шумливость, комедиантство и тщеславие Пьера ему претили. "Пятно" Пьера он не принимал всерьез; в этом было больше забавного, чем трагического, это было чем-то вроде грязного пятна на спине у сверхэлегантного щеголя.
К тому же граф Вержен отличался медлительностью, он любил действовать не торопясь. Он и теперь ответил:
- Вы всегда так горячитесь, дорогой мой. Я же сказал, что готов вам помочь. Но неужели вы не можете потерпеть, неужели не можете немного подождать?
- Нет, нет, нет, - возразил Пьер, - не могу. Я боюсь, - продолжал он злым, дерзким и любезным тоном, - я боюсь, что, покамест с меня не снимут этого пятна, я не смогу оправдать своей работой возлагаемых на меня надежд. Я боюсь, что до тех пор, пока меня не реабилитируют, американцы будут получать меньше пушек и снаряжения.
Не тот человек был граф Вержен, чтобы пугаться таких грубых угроз. Но он заметил решительное и мрачное выражение лица Пьера. Впервые этот человек показался ему совсем не потешным. Министр понял, как глубоко ранил
Пьера несправедливый приговор и каким нужно было обладать мужеством, чтобы в течение трех лет острить по поводу незаслуженной обиды.
Вержен поигрывал пером, глаза его были задумчивы.
- Не находите ли вы сами, мосье де Бомарше, - сказал он, - что если бы правительство назначило пересмотр вашего дела именно сейчас, то это привлекло бы внимание англичан? А ведь шума мы, во всяком случае, хотим избежать.
Пьер не без резкости ответил:
- Видно, уж мне самой природой суждено обращать на себя внимание. Всякий способный человек обращает на себя внимание, ибо таковых, к сожалению, немного.
- Благодарю за науку, - нисколько не обидевшись, возразил Вержен.
Между тем Пьер, перейдя на самый любезный тон, продолжал:
- Простите меня, граф, за то, что я потерял самообладание. Но вся эта история волнует меня гораздо больше, чем вы, вероятно, полагаете. Впрочем, - сказал он с беззаботно-покорной улыбкой, - пройдет еще много месяцев и, может быть, даже лет, пока будут исполнены все формальности и можно будет начать процесс.
Министр ухмыльнулся.
- Вы, пожалуй, правы, - заметил он. И пообещал: - Хорошо, я поговорю с коллегой из судебного ведомства. Американцы не должны испытывать недостатка в пушках и ружьях, - заключил он с улыбкой.
Пьер рассыпался в благодарностях. Но на этот раз он решил довести задуманное до конца.
- Граф, - сказал он, - ваша голова обременена таким множеством дел, что было бы просто нескромно с моей стороны взваливать на вас еще мои собственные. До сих пор правительство доверяло мне самые разнообразные посты. Поэтому я набрался мужества взять на себя - на самый непродолжительный срок - также и функции вашего секретаря. Я позволил себе подготовить ваше письмо господину генеральному прокурору, - и с любезно-дерзкой улыбкой он протянул графу исписанный лист бумаги. Письмо гласило: "Важные дела короны требуют, чтобы мосье де Бомарше в ближайшее время предпринял несколько длительных поездок. Он, однако, затрудняется их предпринять, прежде чем будет решен вопрос о пересмотре его дела. Если бы вы, господин генеральный прокурор, смогли повлиять в этом направлении, вам был бы крайне обязан преданный вам..." - Вам нужно только поставить подпись, граф, - с плутовским видом сказал Пьер.
Министр спросил себя, не осадить ли этого беспардонного малого. Решил, что не стоит. Усмехнулся.
- Вы еще беззастенчивее, чем герои ваших комедий, - сказал он и
- подписал.
- Я был уверен, что вы войдете в мое положение, - ответил с искренней благодарностью Пьер и взял письмо, ибо хотел передать его сам и немедленно.
Он радовался, что сможет рассказать своим близким об этом новом успехе. Кто-кто, а Тереза, принимающая столь горячее участие в его борьбе за свои права, будет счастлива еще больше, чем он сам. Хорошо, что она прислала записку, в которой зовет его поскорее приехать в Медон.
Сдержанная Тереза редко присылала ему подобные письма, обычно только когда ей надо было что-нибудь с ним обсудить. Теперь, правда, все, наверно, пойдет по-другому. Она теперь живет не по соседству, она переселилась в медонский дом, который он ей подарил. А дом принял совсем иной вид, чем он себе представлял. Перестройку и меблировку он целиком поручил Терезе, а она, к его удивлению, устроила все очень скромно и просто. Когда он впервые увидел заново отделанный дом, он с трудом скрыл свое разочарование и у него мелькнула мысль, что если он не живет вместе с Терезой, то в этом есть и своя хорошая сторона.
Но сегодня, полный своей великой новостью, он радовался, что она его вызвала. В самом веселом настроении он тотчас же отправился в Медон. Ему не терпелось ее увидеть, ему казалось, что карета движется слишком медленно. На этот раз он нашел, что дом, в сущности, недурен. Ведь простое убранство сейчас самое модное. У Терезы хороший вкус, она знает, какая оправа ей нужна.
Она вышла ему навстречу, и он тотчас заметил, что сегодня она не такая, как всегда; она казалась веселой, но необычно смущенной. Едва они вошли в дом, она сказала:
- Мне нужно тебе кое-что сообщить, Пьер.
Однако Тереза, всегда такая уверенная и спокойная, не находила сегодня нужных слов, она улыбалась, останавливалась на середине фразы, и все это в каком-то счастливом замешательстве.
Пьер понял не сразу. Когда же понял, пришел в бурный восторг. Ребенок, у него будет ребенок от Терезы. От первого брака у него не было детей, дети от второго брака умерли. В Испании у него, вероятно, подрастает ребенок, но мать рассталась с ним в гневе, и ему так и не удалось ничего узнать толком. Ребенок от Терезы - это великолепно.
И эту радостную весть он узнал чуть ли не в тот же самый день, когда добился пересмотра своего судебного дела.
Боже мой, ведь Тереза еще ничего не знает о его успехе. Он стал рассказывать. Воодушевился. Его воодушевление передалось Терезе. Она участвовала в его долгой борьбе, и вот теперь благодаря своей настойчивости, своей гибкости, своей энергии, своей хитрости и своему терпению он победил. Она испытывала такой же подъем, как тогда, когда впервые прочитала его брошюры, более того - она думала про себя: сбылось! На ее большом, красивом лице выступил легкий румянец, а рот приоткрылся в счастливой улыбке.
- Сегодня хороший день, Пьер, - сказала она. Она говорила тихо, но голос ее звучал еще полнее, еще глубже, чем обычно.
Только теперь, когда кто-то целиком разделял его гордую радость, счастье Пьера достигло вершины. Да, Тереза понимала его лучше, чем любая другая женщина на свете, она была поистине нареченной. Они должны быть вместе, и теперь больше, чем когда-либо.
- Да, - подхватил он ее слова, - это действительно большой день. - И с жаром продолжал: - А теперь мы поженимся, Тереза, не хочу больше слышать никаких возражений.
Но не успел он кончить фразу, как дом снова перестал ему нравиться.
- Как только меня реабилитируют, - заключил он, - мы поженимся.
Она задумалась, и ее большие серые глаза под высоко поднятыми бровями чуть потемнели.
- Если ты считаешь это нужным, Пьер, - сказала она все так же тихо, но без обычной уверенности. - Сколько времени, - продолжала она, - потребует твоя реабилитация?
- Это может произойти очень скоро, месяца через два-три, - ответил он.
Так оно и было. Но из-за судебного произвола дело могло затянуться, и он чувствовал некоторую неловкость оттого, что обусловил свое предложение каким-то сроком. Но как бы то ни было, предложение сделано, и хорошо, что она не обиделась. Они больше не говорили об этом, зато Пьер особенно весело и усердно принялся предлагать ей разные имена для ребенка. Они решили, что мальчика назовут Александром, а девочку - Эжени.
- Тогда, значит, первый свой корабль, который пойдет в Америку, - заявил с энтузиазмом Пьер, - я назову "Александр", а второй - "Эжени", чтобы предусмотреть оба случая.
В замке Этьоль, резиденции мосье Ленормана, праздновали день рождения хозяина, которому исполнился шестьдесят один год. Мосье Ленорман славился своими празднествами, к нему любили ходить в гости.
Прекрасный английский парк при замке как нельзя более подходил для светских приемов. Погода стояла великолепная, дул ветерок, и слишком жарко не было. На большинстве дам были пестрые платья и большие светлые шляпы. Гости устраивались в шатрах и на газонах, у разостланных на траве скатертей, ели, пили, играли в незатейливые игры. Кто питал пристрастие к играм более азартным, чем жмурки или крикет, для тех были приготовлены ломберные столы на воздухе и в помещении. В самое жаркое время дня можно было расположиться на диванчиках, специально для этого поставленных в тени деревьев, на террасах и в самом доме.
Теперь, когда стало прохладнее, весь огромный парк наполнился людьми. От внимания гостей не ускользнуло присутствие большого числа придворных. Здесь были герцог д'Эйан, граф и графиня де Ноай, молодой герцог де Ларошфуко, а также супруга премьер-министра, мадам де Морепа. Общее внимание обращала на себя Дезире Менар. Репетиции "Жоржа Дандена" поглощали почти все ее время; но мосье Ленорман, может быть, именно потому, что она готовила роль Анжелики, необычайно настойчиво просил ее приехать. И вот она здесь; яркая, изящная, рыжеволосая, очень уверенная в себе, она несколько вызывающе прогуливалась по газонам в окружении мужчин.
Мадам де Морепа, по обыкновению, находилась в обществе своей ближайшей подруги, принцессы Монбарей. Они сидели на террасе, потягивали охлажденный во льду лимонад и весело злословили о других гостях. Указав глазами на Дезире, мадам де Морена сказала:
- Подумать только, что такая тоненькая гусеница гложет такой жирный лист.
Было здесь много совсем молодых людей, даже детей, - мосье Ленорман любил молодежь. Принцесса Монбарей также привезла свою дочь, четырнадцатилетнюю Веронику, очень серьезную девочку.
- Плохие нынче времена для детей, - жаловалась мадам де Монбарей. - Наше поколение правильно воспитывали, наши монастырские дамы еще прививали нам вкус к радостям жизни. А поглядите на теперешних девиц, поглядите на мою Веронику, дорогая. В какую брюзгу ее превратили. С тех пор как у нас отняли религию, наши дети стали скучны и нравственны. Что это за мальчик, с которым она беседует? Разве у него не дьявольски унылый вид?
Мальчик, с которым беседовала Вероника, был Фелисьен Лепин, племянник мосье Пьера де Бомарше. Молодой человек с угловатым, суровым лицом и большими задумчивыми глазами, в длинном, табачного цвета сюртуке выглядел неуклюжим среди пестрой, живой толпы. Голова шагавшей рядом с ним девочки казалась слишком большой на ее худеньких обнаженных плечах, а пышная, белая в цветах юбка подчеркивала трогательную тонкость ее талии. Так - не по годам взрослые и задумчивые - бродили эти дети среди шумной, праздничной сутолоки, словно они здесь были одни. Во время знакомства Вероника бросила на Фелисьена испытующий, но в то же время ласковый взгляд, и мальчик, обычно замкнутый и смущенный поддразниваниями товарищей, сразу почувствовал к ней доверие. Робко и косноязычно пытался он теперь рассказать ей о своих переживаниях. Этот тон был по душе Веронике. Глядя на него большими теплыми глазами, она призналась ему, что часто и сама чувствует себя чужой и одинокой среди подруг.
Дети уселись у входа в искусственный грот. Они расположились на неудобных, высеченных в камне сиденьях, и под плеск фонтана Фелисьен с гордостью и смущением поведал девочке, что ему случается читать запрещенные книги. Он прочел даже две книги всеми поносимого и преследуемого властями философа Жан-Жака Руссо. Прочитав эти сочинения, он стал другим человеком. Жизнь людей вокруг него представляется ему с тех пор искусственной, легкомысленной, запутанной и греховной. Мы живем среди сплошных извращений и предрассудков, далекие от того естественного состояния, для которого предназначены создавшим нас высшим существом. Много лучше, чем наша жизнь, жизнь подлинных детей природы, так называемых дикарей. Не разделяет ли она это мнение, спросил он Веронику смущенно, решительно и мрачно одергивая слишком длинные рукава своего кафтана.
Вероника отвечала, что ей приходилось слышать о Жан-Жаке Руссо. Но ясное представление об идеях Руссо она получила впервые только сейчас, благодаря Фелисьену. Эти идеи ей очень близки. Торжества, подобные сегодняшнему, ей тоже не доставляют радости, и она тоже мечтает об уединении на лоне природы.
Затем Фелисьен рассказал о своем дяде, мосье де Бомарше. Тот живет в самой гуще шумного мира цивилизации, но знает толк и во многом другом, он восприимчив ко всем великим идеям. С таинственным видом Фелисьен прибавил, что мосье де Бомарше, по-видимому, даже участвует в создании того царства свободы, разума и близости к природе, которое сейчас строится в Новом Свете. И все-таки он, Фелисьен, не в силах преодолеть свою робость и заговорить с мосье де Бомарше о том, что его, Фелисьена, так глубоко волнует. Она, заключил Фелисьен смущенно и восторженно, первая, с кем он говорит об этих вещах.
К ним подошел Поль Тевено. Он раскраснелся, у него был возбужденный вид. С жадностью больного, дни которого сочтены, он всегда тянулся к людям, искал дружбы, любви, сенсаций, и присутствие стольких красивых, молодых, празднично одетых женщин оказывало на него живительное действие. Строгая, несколько высокомерная простота Вероники очень его привлекала. Он поздоровался с молодыми людьми, сел с ними рядом, попытался вступить в разговор. Но они отвечали ему односложно, и, поняв, что он здесь лишний, Поль огорченно умолк и удалился.
Он досадовал на свою неловкость. Он дал себя оттеснить этому ребенку Фелисьену. Мосье де Бомарше повел бы себя на его месте совсем по-иному. Тот самым любезным и непринужденным образом отодвинул бы Фелисьена на задний план и добился бы, чтобы маленькая Монбарей замечала только его, Бомарше. Поля всегда восхищала в Пьере легкость, с которой тот приобретал друзей и завоевывал женщин.
Собственно говоря, он, Поль, не мог жаловаться на отсутствие успеха у женщин. Но стоило женщине, которой он добивался, не обратить на него внимания, как он робел, терял мужество и чувствовал себя подавленным. Может быть, причиной этой робости было ощущение своего физического убожества. Однако он сознавал, что лицо его достаточно страстно, умно и даже привлекательно, чтобы женщина забыла о его жалком теле.
Он заметил рослую девушку, одиноко сидевшую на скамье. У нее были живые, с длинными ресницами глаза, крылатые, смелые брови, полный, сильный подбородок; вырез дорогого, очень простого лилово-розового платья открывал смуглые, тускло блестевшие плечи и грудь. Поль часто бывал в обществе Терезы, но никогда он не видел ее такой; ему казалось, что он видит ее впервые.
Пьер представлялся ему баловнем судьбы. Жизнь Пьера была непрерывным потоком потрясающих событии, и поток этот становился все шире и громче. Ему же, Полю, жить осталось немного, а что он успел взять от жизни? Пьер, наверно, даже не сознает, какой он счастливый. Он берет все, что ему достается, как нечто само собой разумеющееся.
Увидев Поля, Тереза улыбнулась ему. Ей нравился этот по-мальчишески беспокойный и явно влюбленный в нее человек, она знала об его болезни и относилась к нему с большим сочувствием. Пьер никогда не скупился на похвалы энергии Поля, и Тереза видела, как предан Поль Пьеру.
Она подвинулась и попросила Поля присесть с ней рядом. Они говорили о предприятии Пьера, он рассказал ей об объеме этого нового дела, об его заманчивых и опасных сторонах. Деловые подробности не очень интересовали Терезу, но ей было приятно, что Пьер сообщил ей только о политическом значении американского предприятия и умолчал о своем личном риске.
Ее удивляло, что Пьера до сих пор нет. Поль тоже был поражен. Всем недоставало Пьера; он бывал душой знаменитых празднеств мосье Ленормана.
Наконец Пьер пришел. Он обнял Шарло и извинился за опоздание. Когда он уже выезжал из дому, явился курьер с заокеанской почтой, и он, Пьер, не мог устоять перед искушением прочитать ее немедленно. Его нетерпение оправдало себя, продолжал он с самым загадочным и сияющим видом. Он получил чрезвычайной важности известия из Америки и просит у мосье Ленормана разрешения поделиться ими с ним и с его гостями.
Он стал на холмик под старым кленом, а гости, любопытствуя, собирались вокруг него. И вот он стоял, окруженный нарядными мужчинами и дамами из Парижа и из Версаля, ждавшими, что он скажет. И когда наступила тишина, а потом и глубокая тишина, он начал:
- Дамы и господа. Только что к нам прибыл документ, в начале июля единогласно одобренный и провозглашенный Конгрессом Объединенных Колоний, или, вернее, Конгрессом Соединенных Штатов Америки. У меня в руках подлинный текст этого воззвания на английском языке. Позвольте мне перевести вам его. Правда, мой перевод будет несколько поверхностным и не сумеет передать всей силы оригинала, превосходно сочетающего спокойствие с пафосом.
И, переводя, он огласил этот документ:
- "Если ход событий вынуждает один народ порвать политические узы, связывающие его с другим народом, чтобы занять среди держав мира то независимое и равноправное положение, на которое ему дают право законы природы, - уважение к мнению человечества требует, чтобы этот народ изложил причины, толкнувшие его на такой разрыв.
Мы считаем, и это истины, не нуждающиеся в доказательствах, что все люди созданы равными, что они наделены творцом такими неотъемлемыми правами, как жизнь, свобода и стремление к счастью. Мы считаем, что
правительства у людей на то и существуют, чтобы охранять эти права, и что права и полномочия правительств зависят от согласия управляемых. Следовательно, если какая-либо система управления отступает от этих целей или вовсе ими пренебрегает, то народ имеет право, изменив или отменив старую систему, создать новое, основанное на таких принципах управление, все формы и полномочия которого были бы направлены на обеспечение безопасности и счастья народа".
Читая эти фразы, Пьер воодушевлялся, заново. Ему было важнее передать слушателям впечатление, которое произвел на него американский документ, чем точно его перевести. И это ему удалось. Увлекшись сам, он увлек других. Он стоял на холмике под развесистыми ветвями старого клена, а к нему устремлялось множество взволнованных взглядов. К Пьеру подбежала одна из собак Ленормана, большой черно-белый пятнистый дог; держа в одной руке листок, он стал другою гладить голову пса. Пьер стоял выпрямившись, с сияющим лицом, а собака доверчиво льнула к нему. Иногда от волнения звонкий его голос делался хриплым, но он не старался говорить красиво; если перевод сразу не удавался, он, не стесняясь, обрывал фразу на середине и начинал ее снова. Как раз поэтому слова его звучали так непосредственно, что казалось, будто они родились только сейчас.
- "Осторожность и мудрость требуют, - читал он, - чтобы правительства, державшиеся длительное время, не менялись по незначительным, преходящим причинам. Опыт показывает, что люди склонны скорее сносить зло, покамест оно терпимо, чем пресекать его, устраняя формы, с которыми они сжились. Но если бесконечные злоупотребления и акты произвола неукоснительно преследуют одну и ту же цель - навязать народу деспотический абсолютизм, то народ этот вправе и обязан свергнуть правительство и создать новые гарантии своей безопасности в будущем. Именно таким было страдальческое терпение этих колоний. Именно такова необходимость, заставляющая их ныне изменить прежнюю систему управления".
То, что читал Пьер, было для его слушателей не ново. Это были идеи, знакомые им по книгам Монтескье, Гельвеция, Вольтера, Руссо. Но если до сих пор эти идеи воспринимались только как некая игра остроумия, то теперь они стали вдруг делами, политическими фактами; они звучали не со страниц книг и не из уст философа, - нет, их провозгласили своим девизом люди, решившие построить новое государство.
Стояла глубокая тишина. Даже вышколенные лакеи, привыкшие и обязанные неустанно прислуживать, изменили своему обыкновению; с блюдами в руках, вытянув шеи, напряженно ловя каждое слово, застыли они на краю лужайки. В заполненном людьми парке было так тихо, что стали слышны и пенье птиц, и малейшее дуновение ветра. Все, не отрывая глаз, глядели на Пьера, большинство - с восхищением, некоторые - с недовольством, словно он сам был автором этой декларации. Многие знали, что у него какие-то дела с повстанцами, иные посмеивались над этими делами сверхпредприимчивого дельца. Теперь над ним уже никто не посмеивался. Теперь все чувствовали, все знали, что этому Пьеру Карону де Бомарше поручено дело мирового значения, что он олицетворяет участие Франции в грандиозном замысле, осуществляемом по ту сторону океана.
А Пьер читал:

- "История нынешнего короля Великобритании - это история непрекращающихся несправедливостей и произвола, это хроника дел, единственная цель которых - абсолютная тирания над нашими штатами. В доказательство своей правоты мы предлагаем вниманию всего непредубежденного мира следующие факты. Он отказался одобрить законы, крайне полезные и крайне необходимые для общественного блага, он с помощью своих губернаторов затягивал утверждение неотложных законов, он чрезвычайно небрежно относился к своей обязанности изучать законопроекты. Он созывал законодательные корпорации в местах, где они никогда прежде не заседали, в местах неподходящих, неудобных и удаленных от хранилища государственных актов, преследуя только одну цель - придраться к этим корпорациям и тем самым воспрепятствовать их деятельности".
Большими, карими, сияющими глазами глядел на своего друга и повелителя Поль Тевено. Он стоял в неизящной позе, в его вялых, обвисших плечах было что-то жалкое, но его красивая, одухотворенная голова жадно тянулась вперед: он впитывал в себя каждую фразу обвинения, выдвинутого Конгрессом Соединенных Штатов против английского короля. Поль забыл о стоявших вокруг него женщинах, забыл о своей болезни, в его душе отдавалось музыкой все, что он слышал, - низложение недостойного монарха, свобода, Америка, великая война, оружие для Америки, великая миссия, на его друга пал выбор и на него самого.
Графиня Морена, супруга премьер-министра, тоже слушала теперь молча и не отрываясь. Когда Пьер начал говорить, она как раз нашептывала какой-то анекдот своей подруге Монбарей. Но тут произошло нечто такое, чего с ней никогда еще не случалось. Молодой герцог де Ларошфуко сердитым шепотом сказал ей:
- Пожалуйста, не мешайте, мадам. - И, скорее пораженная, чем обиженная, она умолкла на полуслове.
Терезе кто-то разостлал плед на выложенном дерном холмике. Там она и сидела, и ее большое, живое лицо было устремлено к ее другу и возлюбленному. Сосредоточенно слушала она фразы, которые он произносил, она пила их, она видела его пылавшее прекрасным волнением лицо, она очень его любила. Он умолчал в разговоре с ней о деловом риске, связанном с его предприятием. Дело, за которое он боролся, было благородным делом гражданской свободы. То, что он говорил, и то, как он это говорил, напоминало слова, которые однажды толкнули ее к нему, напоминало фразы из брошюр времен его злосчастного процесса, когда он боролся не только за себя, но и за право и справедливость для всех, когда он от имени граждан всего мира выступал против аристократии, против привилегированных.
Пьер читал:
- "Король Англии неоднократно распускал палату представителей, потому что она мужественно противостояла его нападкам на права народа. Он учреждал множество новых должностей и присылал толпы чиновников, чтобы они изводили наш народ крючкотворством и прибирали к рукам наши богатства. Он заставлял нас в мирное время содержать его регулярные войска, не считаясь с волей наших законодательных корпораций".
Сильное и выразительное лицо актера Превиля из "Театр Франсе" застыло как маска, когда он слушал чтение Пьера. Слова декларации волновали Превиля, но в то же время он был зол на этого Карона де Бомарше, который всегда отнимал у людей лучшую долю заслуженной ими славы. Мало того что этому Бомарше приписывали главную заслугу в успехе "Севильского цирюльника", комедии, которую он только сочинил, тогда как они, актеры, и в первую очередь он, Фигаро-Превиль, завоевали пьесе победу, - этот
выскочка выхватывает у него из-под носа и такой в общем-то пустяк, как успех на сегодняшнем празднестве. Неделями работали люди над маленьким фарсом, который предстояло показать после ужина, десятилетиями изучали технику игры и речи, и вот откуда ни возьмись является этакий дилетант, становится под дерево, почесывает собаке голову, читает по бумажке, - читает неумело, без подготовки, запинаясь, - и нашему брату уже нечего делать.
Просветленный, сияющий, глядел на своего сына папаша Карон. Старик стоял выпятив грудь, гордый своим мещанским кафтаном. Священник, проповедь которого он слушал, присутствуя в последний раз на гугенотском богослужении, казался ему высшим олицетворением великого, справедливого, карающего гнева. Но сейчас на его глазах сооружался еще более внушительный монумент возмущения. Воспоминание о священнике померкло при виде стоявшего под деревом человека, который клеймил английского тирана и бил в колокол свободы.
А Пьер продолжал читать о преступлениях английского короля:
- "Он отдал нас во власть юрисдикции, чуждой нашему укладу и отвергнутой нашими законами. Он расквартировал у нас многочисленное войско. Он лишил нас торговых связей со всем остальным миром. Он обложил нас налогом, не спрашивая нашего согласия. Он увозил наших граждан за океан, чтобы судить их за мнимые преступления. Он упразднил наши законодательные корпорации и присвоил себе право устанавливать для нас законы по своему усмотрению. Он сам отрекся от власти над нами, отказав нам в своей защите и поведя против нас войну".
Среди тех, кто глядел на Пьера, читавшего американское воззвание, был и благодушный, похожий на добропорядочного обывателя, несколько непривычно одетый человек; плотный, расшитый цветами атласный жилет обтягивал его круглый живот. Это был мистер Сайлас Дин, представитель Объединенных Американских Колоний. Он внимательно следил за говорившим. Он чувствовал всеобщее возбуждение, чувствовал, что речь идет об Америке, но, не зная французского языка, не понимал ни слова. Среди нескольких сот человек он был единственным, кто не сообразил, что он теперь ужо не представитель Объединенных Колоний, а представитель Соединенных Штатов.
Далеко от него стоял в толпе доктор Дюбур. Он умышленно не прошел вперед, поближе к оратору. Чем похвастается сегодня этот борзописец и выскочка Пьер Карон? Когда выяснилось, что сообщение Пьера действительно необычайно важно, доктору Дюбуру стало на миг досадно, что не он сам, а мосье Карон сообщил столь избранному обществу эту новость. Конечно, тот может позволить себе такую роскошь, как специальный курьер из Гавра, а он, Дюбур, получит это известие в лучшем случае только завтра. Но в следующее мгновение доктор Дюбур думал уже не о своей вражде с Пьером Кароном, а о содержании сообщения Пьера; он был захвачен пафосом благородных слов, перед его глазами вставал образ его великого друга, доктора Вениамина Франклина. Теперь, значит, Франклин на это отважился. Теперь, значит, Франклин этого добился. И путем обратного перевода доктор Дюбур мысленно соединял звонкие, блестящие фразы Пьера в размеренные, неторопливые периоды своего почтенного друга.
А Пьер читал:
- "Король Англии учинил грабеж в наших морях, он напал на наши берега, он сжег наши города и многих из нас лишил жизни. Теперь он переправляет через океан армии чужеземных наемников, чтобы завершить черное дело смерти, разбоя и тирании, начатое им с такой жестокостью и таким вероломством, каких не знали и самые варварские времена. Он натравил на нас индейцев, бессердечных дикарей, для которых война означает поголовное истребление противника без различия пола и возраста. Несмотря на все притеснения со стороны короля, мы самым почтительным образом ходатайствовали перед ним о прекращении произвола. Ответом на наши неоднократные просьбы служили только новые оскорбления. Правитель, обладающий всеми качествами тирана, не может властвовать над свободным народом. Поэтому мы вынуждены отделиться от наших британских братьев и считать их, как и все остальное человечество, врагами в войне, друзьями в мире".
Дезире сидела на скамеечке, наклонившись вперед, подперев щеку рукой; ее красивое, дерзкое лицо было задумчиво, брови сдвинуты. Она слушала чтение Пьера, как главную сцену волнующей своей новизной пьесы. Странно, что эти простые, исполненные достоинства слова, которые, конечно, еще долго и часто придется слышать, впервые прозвучали из уст ее легкомысленного, изящного, остроумного Пьера. Она видела, что Пьер не играет, не позирует, что он до глубины души полон тем, что сейчас читает. Он явно забыл, что этот великий манифест имеет отношение и к его деловым интересам. Она поглядела в сторону Шарле. Вид у него был угрюмый и, словно у человека, слушающего музыку, глуповатый. Лицо его ничего не выражало, и вполне возможно, что про себя он уже отметил связь, существующую между провозглашением человеческих прав, с одной стороны, и делами - своими и Пьера - с другой.
И уже совсем как зачарованные, забыв все на свете, слушали Пьера Фелисьен и Вероника. Они давно уже смутно чувствовали, что _не может не быть_, не может не существовать на свете чистоты, свободы, правды, идеала; но все это были только предчувствия, только догадки. Теперь эти догадки стали знанием, стали уверенностью. Свободу, правду, идеал можно было теперь видеть воочию. С отрешенными лицами ловили дети каждое слово декларации. Они незаметно для себя взялись за руки, не отрывая глаз от человека, который произносил эти окрылявшие душу слова.
А тот стоял во весь рост и, торжествуя, бросал безмолвной толпе заключительные фразы декларации:
- "Мы, представители Соединенных Штатов Америки, собравшись на очередном заседании Конгресса и призывая всевышнего судию в свидетели наших честных намерений, торжественно заявляем от имени и по поручению доброго народа этих колоний: эти Объединенные Колонии являются отныне свободными и независимыми штатами. Они не имеют отныне никакого отношения к британской короне. Всякие политические связи между ними и государством Великобританией прекращены окончательно и бесповоротно. Твердо уповая на божественное провидение, мы ручаемся за выполнение этой декларации своей жизнью, своим состоянием, своей честью".
Когда Пьер кончил, почти целую минуту стояла мертвая тишина. Потом все захлопали в ладоши, устремились к Пьеру, окружили его, стали его обнимать; они говорили ему что-то бестолковое и бессвязное - все эти нарядные, блестящие, изящные, церемонные господа и дамы из Парижа и Версаля. Восторг был такой, словно речь шла не о событиях, которые произошли много недель назад за тысячи миль от Франции, а о декларации, непосредственно касающейся всех собравшихся, словно они сами провозгласили ее, словно этот стоявший среди них человек сочинил ее от их имени.
Впрочем, некоторые вскоре почувствовали, что такой восторг не вполне уместен и что слишком долго поддерживать его не следует. Мадам де Морепа, например, заметила своей подруге Монбарей:
- Кто, кроме нашего Туту, сумел бы приправить свои делишки таким великолепным соусом?
Она обычно называла Пьера "наш Туту".
Хозяин дома и виновник торжества мосье Ленорман также не разделял всеобщего энтузиазма. Правда, как только Пьер кончил, с лица Ленормана сошло выражение угрюмой растерянности, и когда при нем восхищались декларацией, он вежливо кивал своей большой головой; но в глубине души он вовсе не был согласен с тоном этого заявления. Он был передовым человеком, он сочувствовал делу инсургентов и желал поражения англичанам. Но он был убежденным сторонником французской абсолютной монархии, он считал просвещенный деспотизм лучшей формой правления и боялся, что слишком явная победа повстанцев усилит и во Французском королевстве дух мятежа и анархии. Конечно, филадельфийские события заслуживали одобрения. Но мосье Ленорман не любил пафоса, он считал, что патетика хороша для домашнего употребления, а перед лицом всего мира на несправедливость нужно отвечать иронией. Эти честные борцы на Западе, может быть, и правы, но вкуса у них нет, что ясно, то ясно, и Пьер мог бы сделать что-нибудь более разумное, чем читать их выспреннее заявление с таким риторическим пафосом. Мосье Ленорман был немного огорчен, что эта патетическая сцена придала его празднику неверный тон.
Он подошел к Пьеру, который все еще стоял на прежнем месте, окруженный гостями. Большая, добрая собака не отходила от Пьера, она ласкалась к нему, и он время от времени почесывал у нее за ухом. Пьер умел обращаться с собаками, он любил их, его собака Каприс носила ошейник с надписью: "Меня зовут Каприс, Пьер де Бомарше принадлежит мне, мы живем на улице Конде". Чуть заметно улыбаясь своими полными губами, мосье Ленорман подошел к нему и сказал:
- Внушительная декларация, друг мой. Теперь, значит, инсургенты и в самом деле поставили на карту все - и жизнь и состояние. Для этого нужно мужество, нужна храбрость. - Он пожал руку Пьеру, не то поздравляя, не то соболезнуя, и удалился.
Стоявшие кругом гости улыбнулись вежливо и непонимающе. Пьер смутился. Но он тотчас же прогнал прочь свою досаду. Он понял Шарло, - ведь тот сегодня виновник торжества, и, конечно, ему неприятно, что Пьер оттеснил его на второй план. Пьер решил задобрить друга.
Такая возможность представилась вскоре, когда после роскошного ужина и фейерверка гости направились в большой театральный зал на представление комедии.
Несмотря на всю свою манерность и взыскательность, мосье Ленорман любил, чтобы на его домашней сцене ставились не только строгие современные трагедии, но иногда и фарсы, так называемые "парады", полные разнузданнейшего натурализма. С большой откровенностью говорили герои этих фарсов о вещах, связанных с пищеварением и отношениями полов, вынося на сцену самое грубое, самое непристойное из того, что называлось аристофановской вольностью. После манерной чопорности и сложного церемониала их повседневной жизни господа и дамы версальского двора и парижских салонов находили в этих вульгарных зрелищах большое удовольствие. "Нужно уметь, - сказал однажды премьер-министр Морепа, - превращаться то в бога, то в свинью, но всегда оставаться очаровательным".
Такого рода сцены Пьер писал шутя, при желании он делался мастером вульгарного стиля. Для сегодняшнего вечера он приготовил три маленьких фарса; особые надежды он возлагал на последний. Содержание его составляла борьба двух торговок рыбных рядов, мадам Серафины и мадам Элоизы, за возмещение убытков, которые они понесли, когда опрокинулась тачка с их товаром. Обе спорят между собой, спорят с прохожими, спорят с полицейским, спорят с судьей, у обеих неистощимый запас сочных, крепких, соленых оборотов, и они черпают из него, не скупясь. Фарс заканчивался пляской и восхвалением мосье Ленормана, единственного человека, который согласился выслушать мадам Серафину и мадам Элоизу и возместить им убытки.
Роль мадам Серафины должен был исполнять мосье Превиль, игравший в "Театр Франсе" Фигаро. Роль мадам Элоизы должен был играть мосье Монвель, исполнявший в том же спектакле роль дона Базилио. Пьер немного выпил, он был возбужден успехом своего сообщения, он любил переходить от одной крайности к другой, и ему пришло в голову самому сыграть мадам Элоизу. Это было бы не только забавнейшим развлечением, но и данью уважения хозяину, способной рассеять досаду Шарло.
Ни мосье Превиль, ни мосье Монвель не пришли в восторг от этой идеи. Но они знали, что не смеют возражать всемогущему автору "Цирюльника". С кислыми минами они повиновались, и Пьер надел юбку и деревянные башмаки мадам Элоизы. Он наспех соорудил себе пышный бюст; парикмахер быстро загримировал его, искусно придав ему самый вульгарный вид. Тут раздался условный стук, и они вышли на сцену.
Если Пьер не хотел смертельно обидеть обоих актеров, он должен был добиться, чтобы импровизированное представление получилось лучше, чем подготовленное заранее. Он напряг все свои силы. Вскоре актер Превиль увидел, что имеет в лице Пьера партнера, по меньшей мере не уступающего актеру Монвелю. После нескольких фраз оба разошлись, все более и более отдаваясь безудержному веселью этого маскарада. Споря, жалуясь и ругаясь на сочнейшем жаргоне, мадам Серафина и мадам Элоиза терпели одно злоключение за другим.
Узнав своих любимцев Бомарше и Превиля, зрители были радостно поражены; грубый фарс с переодеваниями доставлял им огромное наслаждение, они смеялись, смеялись все больше и больше. Дамы с осиными талиями и нарумяненными лицами корчились, задыхались от смеха и бешено аплодировали. Мосье Ленорман сиял, он обнял Пьера и простил своему другу неприятность, которую тот ему причинил.
Но детей, Веронику и Фелисьена, этот маленький фарс испугал. Они с ужасом глядели на человека, паясничавшего, бранившегося, непристойно плясавшего и горланившего на подмостках. Неужели это был тот, кто несколько часов назад окрылил им душу? О, лучше бы они ушли, не дожидаясь спектакля. Им было стыдно за него, стыдно за себя самих. Неужели таков человек, неужели он всегда скатывается с небесной высоты в гнусную грязь?
Окруженный толпой, осыпаемый поздравлениями, Пьер заметил обоих молодых людей в конце зала. Он видел их позы, их лица, он догадывался, что они сейчас чувствуют, и ему стало не по себе. Ему было досадно. В возрасте Фелисьена у него уже были связи с девушками; а этот малый в свои пятнадцать лет совсем еще ребенок и к тому же надменный моралист. И, продолжая вести шутливые разговоры, Пьер думал: "Какое чопорное,
брюзгливое поколение у нас подрастает. У него нет терпимости, все человеческое ему чуждо".
Тучный мистер Сайлас Дин расхаживал теперь повсюду с самым энергичным и гордым видом, представляя Соединенные Штаты. Пьер благоразумно привлек его к своим делам, так что мистер Дин вел переговоры с судовладельцами, со всякого рода поставщиками и чувствовал себя полезным деятелем.
Пьер познакомил его с несколькими важными лицами - убежденными сторонниками американцев, среди прочих - с графом де Брольи[7], маршалом Франции, очень богатым человеком, принадлежавшим к старинному дворянскому роду. Пятидесятивосьмилетний фельдмаршал, известный своими военными подвигами во всем мире, произвел на коммерсанта из Коннектикута сильное впечатление. Граф де Брольи был готов, если американцы его пригласят, отправиться за океан и в качестве "регента" взять на себя руководство армией и правительством. Чтобы войти в контакт с инсургентами, он отправил в Америку своего друга и ближайшего помощника полковника де Кальба, который спас ему жизнь в битве при Росбахе[8]. Будучи хорошим офицером и толковым человеком, этот мосье де Кальб привез оттуда много любопытного материала. Правда, он вынужден был доложить, что американцы пока не решаются принять предложение маршала. Но этот ответ не уменьшил преданности мосье де Брольи делу инсургентов.
И вот Сайласу Дину было поручено завербовать в американскую армию некоторое количество способных офицеров, в особенности - саперов и артиллеристов. Он рассказал об этом маршалу, и друг де Брольи, полковник де Кальб, выразил желание завербоваться; так как мосье де Кальб не был по происхождению аристократом - даже приставка "де" перед его фамилией была сомнительна - о дальнейшем его продвижении во французской армии не могло быть и речи; полковничий чин достался ему только благодаря влиянию маршала, и то с большим трудом. Мистер Сайлас Дин был горд и счастлив, что может от имени Конгресса предложить заслуженному офицеру звание генерал-майора американской армии. Новоиспеченный генерал представил Сайласу Дину других военных, готовых поступить в американскую армию, главным образом младших офицеров, и Сайлас Дин, обрадованный таким энтузиазмом, принял на службу всех скопом, пообещав им, что каждому будет присвоено звание, по крайней мере, на один ранг выше того, какое у него было во французской армии.
Но когда дело дошло до задатка, прогонных и экипировочных, возникли первые трудности. Конгресс отпустил мистеру Дину лишь небольшую сумму, посулив ему выручку от продажи захваченных товаров, которые доставят во французские порты американские капитаны. Однако этих товаров все не было и не было, а средства мистера Дина подходили к концу; платить судовладельцам, поставщикам и офицерам было нечем. Мистер Дин посылал в Конгресс письмо за письмом, требуя денег для оплаты поставок мосье Бомарше и для самого себя. Конгресс либо не отвечал, либо отвечал невразумительно.
Сайлас Дин был патриотом, он был предан делу свободы. Ради служения этому делу он бросил на произвол судьбы отлично налаженное предприятие в Коннектикуте, он гордился тем, что представляет Соединенные Штаты. Он был человеком смышленым и знал жизнь. Он знал, что Конгрессу приходится добывать деньги на самые насущные, самые неотложные нужды, что денег у Конгресса нет, что ход войны оставляет желать лучшего. Как это ни было огорчительно, мистер Дин понимал, что Конгрессу сейчас не до просьб своего представителя, находящегося где-то за тридевять земель, в Париже.
Мистер Дин не знал только, что уклончивость Конгресса вызвана стараниями того самого мистера Артура Ли, с которым Пьер познакомился в Лондоне. Мистер Ли был уже достаточно уязвлен тем, что мосье де Бомарше не устроил ему обещанной аудиенции в Версале; когда же Конгресс назначил своим уполномоченным в Париже не его, а другого, мистер Ли разозлился вконец. Подозрительный от природы, он заключил из разговоров, которые вел Бомарше в Лондоне, что фирма "Горталес" - это просто фикция, фасад. Мистер Ли не замедлил передать это мнение своим влиятельным филадельфийским братьям и самому Конгрессу. Поставки фирмы "Горталес", - писал он, - не что иное, как подарок французского короля Соединенным Штатам; если Бомарше и Дин изображают дело иначе, значит, они хотят на этом нагреть руки. Конгресс прочитал эти письма, у Конгресса не было денег, Конгресс счел себя вправе положиться на своего лондонского представителя Артура Ли и не откликаться на все более и более настойчивые просьбы своего парижского представителя Сайласа Дина.
Когда деньги Сайласа Дина пришли к концу, когда нечем стало платить даже за постой в Отель-д'Амбур, мистеру Дину пришлось обратиться к услужливому мосье де Бомарше. Потея в расшитом цветами жилете, толстый, смущенный, рассказывал он Пьеру о своих неприятностях. Пьер был поражен. Если господа из Филадельфии не могут выслать своему представителю каких-то несколько сот долларов на жизнь, как же станут они выплачивать миллионы, которые они должны фирме "Горталес"? Пьер представил себе чуть заметную улыбку Шарло, его жирный, любезный голос: "Теперь, значит, инсургенты поставили на карту все - и жизнь и состояние". Но лицо Пьера не отразило этих невеселых мыслей. Улыбаясь и бравируя своей щедростью, Пьер заявил, что фирма "Горталес" будет рада выдать мистеру Дину необходимую ссуду.
Добродушное лицо мистера Дина просияло. Какое счастье, что здесь, в Париже, есть этот мосье де Бомарше, который добывает из-под земли оружие, говорит по-английски, терпеливо ждет платежей за товары, поставленные Конгрессу, и вдобавок ко всему готов помочь человеку деньгами, когда тот в нужде.
На две или на три недели мистер Дин был спасен. Но что будет дальше?
Ближайшая почта из Америки принесла ему некоторое утешение. Денег, правда, Конгресс и на этот раз не прислал, но зато Конгресс известил мистера Дина о своем решении направить в Париж еще одного представителя, доктора Вениамина Франклина. Если этот знаменитый человек возьмет на себя руководство здешними делами, то ему, Сайласу Дину, бояться больше нечего. Конечно, до прибытия доктора Франклина в Париж пройдет еще несколько месяцев; но было отрадно сознавать, что конец неприятностям не за горами.
При всем своем темпераменте и тщеславии, при всей своей азартности Пьер был неутомимым работником и блестящим организатором. Склады фирмы "Горталес" наполнялись оружием, мундирами и другим товаром; в верфях Гавра, Шербура, Бреста, Нанта, Бордо и Марселя строились суда, которые должны были доставить эти товары в Америку, и фирма нанимала капитанов и матросов, которым предстояло эти суда повести.
У фирмы "Горталес" имелись агенты во всех крупных портовых городах Франции. Так, в портах севера эту роль исполняли господа Эмери, Вайян и д'Остали, в портах юга - господа Шасефьер и Пейру, не говоря уже о других, менее видных. Одни были добросовестны и исполнительны, другие плутоваты и ненадежны. Пора было посмотреть, как там идут дела.
Деятельность фирмы "Горталес" в портовых городах Франции находилась, однако, под пристальным наблюдением английской разведки, и статс-секретарь Жерар то и дело напоминал Пьеру о строжайшей секретности его предприятия. Северные порты кишмя кишели шпионами. Пьер послал на север Поля Тевено, а сам, со своим другом Филиппом Гюденом, инкогнито, под именем мосье Дюрана, отправился "с познавательными целями и для увеселения" на юг.
Пьер любил путешествовать. Глаза и душа его были открыты чужим краям, он радовался новым городам, новым людям. Спокойный, склонный к созерцательности, жадный до удовольствий, Гюден был идеальным спутником. Бесконечно преданный своему другу, он не обижался на Пьера за то, что тот совершенно не посвящал его в свои сложные и нередко темные дела. Верный Филипп всегда был к услугам Пьера и держался в стороне, если чувствовал, что может ему помешать. Гюден был также превосходным сотрапезником, он ел и пил с заразительным удовольствием. Кроме того, Филипп обладал чувством юмора и готов был участвовать в любой шутке. Наконец, у него были огромные, безотказные знания, которыми Пьер всегда мог располагать.
Так колесили они оба по южным провинциям Франции. Богатая, в осенней зрелости, расстилалась перед ними земля. Они останавливались в хороших трактирах, наслаждались природой, вином, женщинами.
И еще они наслаждались ароматом истории. Филипп Гюден был страстным исследователем древностей. Среди старинных стен он чувствовал себя как дома, для него развалины принимали свой первоначальный вид, и в них оживали прежние обитатели.
Пьер не был глух к подобным воспоминаниям, он расцвечивал рассказы Филиппа своим остроумием и своей фантазией. А тот снова и снова твердил:
- Какая жалость, Пьер, что ты не учился. Какой бы ученый из тебя вышел! Какого гения лишилась в твоем лице французская классическая трагедия.
- Ах, оставь меня в покое, - отвечал легкомысленно Пьер, - хватит с меня того, что есть.
Сам он полагал, что у него есть задатки для того, чтобы стать трагическим поэтом не меньшего пошиба, чем Корнель или Расин, что при других условиях он бы, пожалуй, и стал им, но что ему суждено достигнуть в лучшем случае мольеровской славы. Тем не менее он был, в общем, благодарен судьбе, уготовившей ему поприще великого дельца. Ему казалось, что сейчас не только привилегии происхождения, но и привилегии ума начинают меркнуть по сравнению с привилегией денег. Но он, Пьер, обеспечен всеми тремя великими привилегиями. Ум он получил от рождения, денег и дворянства добился.
Иногда дела заставляли Пьера на несколько часов или на несколько дней расставаться с Гюденом. Оставшись один, Филипп занимался своими науками, писал, читал и размышлял о том, что сам он, подобно тени, витающей над могилами и развалинами, вызывает мертвых, умудряя будущие поколения, тогда как его великий друг, заботясь о благе современников, объезжает верфи и судовладельцев, приводит в движение тысячи прилежных рук, направляет тысячи умов как организатор и созидатель. И он сравнивал Пьера с викингом, с королем-мореходом, уходящим в поход, чтобы завоевать для своего племени новые государства.
Когда они бывали на людях и Пьер покорял своим умом и живостью каких-нибудь незнакомых сотрапезников, случалось, что Филипп Гюден не сдерживал своего восторга и давал понять окружающим, что мосье Дюран не кто иной, как знаменитый мосье де Бомарше. Если после этого к Пьеру приставали с расспросами, он упорно отрицал свое тождество с Бомарше, но так, что всем становилось ясно, кто перед ними.
В прекрасном городе Бордо это привело к происшествию, которое сначала доставило Пьеру немалое удовольствие, а потом - огорчения. В Бордо, на верфи господ Тестара и Гаше, по заказу Пьера перестраивалось одно вместительное старое судно. Пьер часто заходил в контору фирмы "Тестар и Гаше", но никто, кроме мосье Гаше, не знал его настоящей фамилии. Как раз в это время в Бордо был построен большой новый театр, и к его открытию актеры готовили пьесу "Севильский цирюльник". Пьер ежедневно по нескольку раз ходил мимо этого театра; очень велик был соблазн пройти на сцену и сказать: "Это я, я Бомарше". Но Пьер сумел устоять перед искушением и настойчиво просил добродушно-болтливого Гюдена ни в коем случае не нарушать его инкогнито. Гюден с видом заговорщика энергично кивал головой: "Можешь на меня положиться".
Однако когда вечером в гостинице кто-то из сидевших за соседним столом сказал, что лицо Пьера ему знакомо, Гюден не удержался от предательской улыбки. На следующий день в городе только и было толков, что о знаменитом мосье де Бомарше, который приехал сюда, чтобы освободить Америку и присутствовать на премьере своей пьесы. А еще через день мосье Дюрана посетила делегация актеров, которая попросила его руководить репетициями "Цирюльника". Вежливо улыбаясь, мосье Дюран спросил делегатов, какое значение могут иметь для опытных, заслуженных художников советы ничем не замечательного мосье Дюрана. Ответив на улыбку улыбкой, актеры сказали, что если мосье Дюрану угодно остаться мосье Дюраном, то они готовы пойти навстречу его желанию, но пусть он все-таки примет участие в репетициях.
Мосье Дюран принял в них самое пылкое участие и сделал ряд ценных замечаний, которые были с благоговением приняты. Спектакль прошел с триумфальным успехом, актеры указали зрителям на сидевшего в ложе мосье Дюрана, публика устроила мосье Дюрану овацию, и Пьеру, как бы защищаясь от приветствий, пришлось поднять руку и с улыбкой сказать: "Что вы, друзья мои, я ведь мосье Дюран".
Довольный этими впечатлениями, он вернулся в Париж. Тут он сразу почувствовал, что сладкий напиток славы оставил на дне чаши горький осадок.
Когда он явился к графу Вержену, его принял не министр, а мосье де Жерар. Пьер не любил вести переговоры с мосье де Жераром. Жерар держался корректно, но в нем не было ничего от философски-насмешливой любезности Вержена. Сегодня Жерар был особенно сух.
- Вам прекрасно известно, мосье, - набросился он на Пьера, едва успев поздороваться, - что лорд Стормонт неоднократно посещал министерство иностранных дел и с документами в руках указывал нам на сомнительную или, вернее, уже не вызывающую сомнений деятельность торгового дома "Горталес". С самого начала, мосье, вы были предупреждены, что из-за вас возникнут трудности в наших отношениях с Англией; мы настойчиво просили вас избегать каких бы то ни было опрометчивых действий. И вот в то самое время, когда в Бордо ведутся подозрительные работы на двух больших судах, - на бордосской премьере "Севильского цирюльника" появляется некий мосье Дюран, и все знают, кто этот мосье Дюран. О чем вы думаете, мосье, позволяя себе подобные выходки? Не воображаете ли вы, что правительство короля возьмет на себя ответственность за ваши действия?
Прикусив от досады губу, Пьер ответил, что если англичане обратили внимание на фирму "Горталес", то только из-за безответственной болтовни некоторых безответственных лиц, и в качестве примера назвал честного, полного благих намерений, болтливого хвастуна Барбе Дюбура.
Однако статс-секретарь резко отверг такое оправдание.
- Пожалуйста, мосье, - сказал он, - не думайте, что мы настолько глупы. Мы прекрасно знаем и вас, и доктора Дюбура, и ваши неосторожности нам надоели. Пожалуйста, решайте, будете ли вы впредь считать себя уполномоченным нашего министерства или частным лицом. В первом случае вы обязаны вести себя надлежащим образом, во втором - можете поступать, как вам заблагорассудится.
Пьер удалился в самом дурном настроении.
Осложнения возникли не только в Париже, но и на севере. Поль сообщал, что там уже совершенно готовы три судна, но англичане всячески препятствуют их отплытию; они ежедневно осаждают протестами морского министра, и французские власти, несмотря на свое доброжелательное отношение к фирме, вынуждены создавать иллюзию строжайшего расследования. При таких обстоятельствах Поль не мог оставить дела на попечение господ Эмери и Вайяна, он решил дождаться отплытия судов.
Охотнее всего Пьер поехал бы туда сам. Он верил, что у него хватит изобретательности и отваги, чтобы там, на месте, справиться с интригами англичан и, выбрав подходящий момент, дать приказ об отплытии, независимо от того, добьется ли он официального разрешения портовых властей или нет. Кроме того, Пьер страстно желал своими глазами увидеть, как выйдут в море первые его суда. Но он с досадой вспоминал о мосье де Жераре; к сожалению, нечего было и думать о поездке в Брест.
Вообще-то чертовски любезно было со стороны Поля, что он столько времени торчит на севере. Пьер хорошо знал, как любит Поль свой Париж; страсть Поля к чудесному городу усиливалась, оттого что он сознавал свою обреченность и стремился взять от жизни все возможное. К тому же дело шло к зиме, и пребывание на атлантическом побережье было Полю очень вредно.
Пьер рассказал Терезе о трех груженных товаром судах, ожидавших отплытия в Бресте и Гавре. Одно названо "Александр", второе - "Эжени", третье - "Виктуар". Пусть суеверные гадают, что бы это значило, когда какое-то из них уйдет первым. Тереза спросила, не повредит ли длительное пребывание на северном побережье здоровью Поля.
- Меня это тоже беспокоит, - ответил Пьер. - И я ему уже на этот счет намекнул. Но он хочет во что бы то ни стало дождаться отплытия, он пишет, что суда вот-вот отправятся в путь.
И действительно, через неделю Поль сообщил, что возвратится в ближайшие дни. Судно "Виктуар" вышло в море, и если не возникнет никаких неожиданных препятствий, то в тот момент, когда Пьер получит это письмо, далеко в море будут и два других судна - "Александр" и "Эжени".
Пьер сидел за своим большим письменным столом, на котором лежало письмо Поля, и широко улыбался. Он глядел на стену, на голое место, предназначенное для портрета Дюверни, портрета, который у него отобрали после процесса. Но он не видел голого места. Он ничего не видел, кроме судов, его судов, везущих за море, в Америку, оружие для борьбы за свободу и лучший мир

Глава 2. Франклин

Старик стоял у поручня, плотно закутавшись в шубу, декабрь только начинался, но было уже очень холодно; свою большую, тяжелую голову старик тоже надежно укрыл меховой шапкой. Из-под шапки на воротник шубы падали длинные, прямые, седые волосы.
Дул резкий ветер, и даже здесь, в тихой Киберонской бухте, судно сильно качало. Глядя на берег сквозь большие, в железной оправе очки, старик непроизвольно сжимал обеими руками перила.
Поездка продолжалась недолго, путешествие в Европу заняло неполных пять недель, но приятным его никак нельзя было назвать. Нет, непрерывный, ни на минуту не ослабевавший ветер не беспокоил старого Вениамина Франклина, он никогда не страдал от морской болезни. Но еще отправляясь в эту поездку, он чувствовал, что изнурен и замучен долгими заседаниями в Конгрессе и неподвижным образом жизни, а нездоровая корабельная пища извела его вконец. Свежая птица была для его зубов слишком жесткой, и, питаясь преимущественно солониной и галетами, он заболел цингой, хотя и в легкой форме; струпья на его лысеющей голове и сыпь на теле изводили его нещадно.
Но хуже всего было постоянное сознание опасности. Правда, перед своими внуками, семнадцатилетним Вильямом и шестилетним Вениамином, он, как всегда, разыгрывал полную невозмутимость. Он изо дня в день измерял температуру воздуха и воды, продолжал свои наблюдения за Гольфстримом и методически занимался с внуками французским языком, одновременно совершенствуя и свои познания. Но за этим напускным спокойствием всегда таилась неприятная мысль: "Не встретить бы английский военный корабль". Такая встреча означала для Франклина почти верную гибель.
Однако все сошло хорошо, очень хорошо, "Репризал" захватил даже два небольших торговых судна противника, одно - с лесом и вином, другое - с грузом льняного семени и спирта. А теперь был виден берег, опасность миновала.
Он стоял у перил, ощущая слабость в ногах, особенно в коленях, а перед ним открывалась Франция, страна, которую он хотел расположить в пользу Америки, в пользу своего дела.
К нему подошел капитан Лемберт Уикс, шумный, веселый человек.
- Как ваши дела сегодня, доктор? - крикнул он сквозь ветер.
- Спасибо, - отвечал Франклин, - хороши, как всегда.
- Боюсь, - прокричал капитан, - что сегодня мы не управимся.
Они предполагали войти в устье Луары и подняться до Нанта; Франклин оглядел раскинувшийся перед ним берег.
- Как называется это место? - спросил он.
- Орей, - ответил капитан.
- Тогда, если можно, я сойду здесь, - решил Франклин.
- Конечно, можно, - согласился капитан Уикс. - Сейчас я распоряжусь. При таком ветре нам понадобится на это часа два. - И он удалился.
Франклин остался. Зрелище бурного моря, могучие порывы ветра действовали на него благотворно. Итак, через несколько часов он будет на суше, в стране, где ему суждено провести ближайшие годы, наверно, последние годы своей жизни; он стар, через несколько недель ему исполнится семьдесят один год.
Он не был стар. Он начинал новое, совершенно ненадежное дело, дело, которое требовало, чтобы человек ушел в него весь, целиком, и это его молодило. Он был государственным деятелем и ученым с мировым именем; но, в сущности, он мало чего добился с тех пор, как в семнадцать лет бросил ученье и приехал в Лондон - без средств, рассчитывая лишь на самого себя да на тот крошечный запас знаний, который он успел получить. Таким же
неимущим, как тогда в Англию, прибыл он сегодня во Францию. Жена его умерла, его единственный сын перешел на сторону англичан и по праву считался в Соединенных Штатах изменником. Он, старик, отдал все свои свободные средства в распоряжение Конгресса, отдал заимообразно, но для человека его возраста это плохой способ помещения капитала. Лучшее, единственное, что у него есть, - это стоящая перед ним задача, задача трудная, сложная, почти неразрешимая. Насущная, благословенная задача - расположить Францию в пользу американцев.
Несколько минут назад, когда он говорил с капитаном Уиксом о своем намерении сойти на сушу, лицо его под меховой шапкой казалось хитрым и стариковским, глаза глядели сквозь очки пристально, даже недоверчиво, широкий рот еще более вытянулся в тихой, лукавой улыбке. Теперь, оставшись один, он снял очки и шапку, он подставил лицо ветру, и этого оказалось достаточно, чтобы оно сделалось совершенно другим. Большие задумчивые глаза молодо блестели, ветер приподнимал редкие волосы с высокого, могучего, властного лба, покрасневшее лицо с глубокими морщинами поперек лба и вдоль носа, с тяжелым, сильным подбородком говорили об энергии, опытности, решительности, непримиримости.
Он видел страну своего будущего, он физически ощущал величие стоявшей перед ним задачи, он шел ей навстречу, входил в нее, с готовностью, даже с жадностью.
На палубу поднялись оба мальчика - семнадцатилетний Вильям Темпль Франклин и шестилетний Вениамин Бейч Франклин. Со смехом, держась друг за друга, преодолевая качку, они подошли к деду. На мальчиков приятно было смотреть. У младшего, крепыша Вениамина Бейча, сына дочери, нежное личико было покрыто светлым пушком. Ну, а старший, семнадцатилетний Вильям, разве он не великолепен? Как красиво и дерзко подставил он ветру свой большой прямой нос! А какой у него приятный, веселый, довольный, алый рот, хоть подбородок и тяжеловат! Этот тяжелый подбородок достался Вильяму от него, от деда. Вообще-то у Вильяма, к сожалению, довольно много отцовских черт, и, несмотря на всю миловидность и красоту мальчишки, нечего себя на этот счет обманывать.

Предыдущая страница 3 Следующая страница


Лисы в винограднике 4

Мальчики очень волновались. Они услыхали от матросов, что прибыть в Нант удастся еще не так скоро, и теперь им не терпелось узнать, высадят ли их здесь. Когда доктор ответил, что высадят, и велел им тотчас же собирать вещи, мальчики очень обрадовались.
- Ты позаботился о том, чтобы мне приготовили ванну? - спросил старик Вильяма. Тот смущенно ответил, что забыл. Он вообще многое забывал; зато у него было множество других, приятных качеств. Вот и теперь раскаяние его было таким бурным, что дед тотчас же забыл о своем неудовольствии.
Купание на качающемся судне было делом нелегким. Доктор предпочел ограничиться небольшим багажом, но взял с собой ванну, конструкция которой, продуманная им самим, вполне отвечала его потребностям; продолжительное купание в горячей воде было ему необходимо. Ванна, сооруженная из очень твердого, благородной породы дерева, имела высокую, изогнутую в виде раковины спинку, и сидеть в ней было удобно. При желании ванна закрывалась крышкой, так что видны были только плечи, шея и голова купающегося. Вода не разбрызгивалась, а посетители, с которыми старик беседовал во время своего длительного купания, могли сидеть на крышке.
Сегодня купальщик довольствовался обществом своих мыслей, внуки были заняты сборами. Сидя в ванне, блаженно ощущая усталым телом теплую воду и осторожно почесывая струпья на голове, он позволил мыслям свободно разгуливать.
Нет, очень добросовестным человеком этого мальчишку Вильяма назвать нельзя. Едва ему придет на ум что-нибудь более приятное, он забывает любое поручение. Зато отец его, Вильям, изменник, не таков. Тот, при всей своей любви к удовольствиям, никогда не забывает о карьере. Он хорош собой, этот старший Вильям, в нем нет грузности и медлительности старого Вениамина. Он куда элегантнее, он располагает к себе людей. Вильяму-младшему не хотелось покидать отца и ехать с дедом во Францию. Но уж тут он, старик, вмешался. Тут уж раздумывать не приходилось. Мальчик должен ехать с ним в Париж. Мальчик должен расти в здоровой атмосфере, вдали от неудачника-отца, который соблазнился посулами и деньгами лондонского правительства и теперь - поделом ему - сидит в личфилдской тюрьме. Но за маленьким Вильямом нужно глядеть в оба. В мальчике нет злой и эгоистической расчетливости отца, но зато бездумной жизнерадостности в нем хоть отбавляй. И он прекрасно знает, что ему многое сходит с рук потому, что он такой красавчик. Да, мы, Франклины, любим жизнь. Не на брачном ложе произвел я на свет Вильяма-старшего, не на брачном ложе произвел он на свет своего Вильяма, и не похоже, что у этого маленького Вильяма будут во Франции только законные дети. Она передалась по наследству, моя жизнерадостность. Многие мои качества передались по наследству сыну и внуку, и поразительно, до чего мы все трое разные при этом сходстве. Достаточно мелочи, чтобы сущность человека стала совершенно другой.
Доктор позвонил, велел подлить горячей воды.
Да и родители маленького Вениамина тоже не бог весть какие выдающиеся люди. Мать, Салли, - милая, доброжелательная женщина, он, доктор, очень ее любит, у нее есть здравый смысл, но ничем особенным она не блещет. И муж ее, Ричард Бейч, славный малый, именно славный, и только. Конечно, родители были недовольны, что он забирает у них маленького Вениамина. Но можно ли сомневаться, что во Франции, под наблюдением деда, мальчик получит лучшее воспитанна, чем в Филадельфии, под руководством мистера и миссис Бейч? Вдобавок он вознаградил зятя за разлуку с сыном, назначив его своим заместителем в почтовом министерстве. Там ничего не испортишь, там славный Ричард вполне на месте. Конечно, враги старого Вениамина будут теперь шуметь по поводу любой меры, принятой или не принятой Ричардом. И пускай себе шумят. Бог свидетель, Франклин принес достаточно много жертв Америке и ее делу; он может позволить себе немножко помочь своим родным.
В Филадельфии немало людей, которые всегда рады в него вцепиться. И когда он предложил отправить специальных уполномоченных во Францию, у этих людей нашлось множество возражений. Старая, глубокая вражда, сохранившаяся со времен франко-индейской войны, была еще очень живуча. По-прежнему многие считали французов заклятыми врагами, идолопоклонниками, рабами абсолютной монархии, легкомысленными, не заслуживающими доверия существами. Переубедить филадельфийских коллег стоило больших трудов. Наконец они уразумели, что в войне против английского короля Франция - непременный союзник и что без помощи Франции победить нельзя. Но, посылая старика за океан, они не очень-то его обнадеживали. И действительно, на союз с Францией почти не было видов. Но будь что будет, он уже не раз затевал безнадежные дела, и они удавались. Старик вытянулся в ванне и сжал губы, так что они стали еще уже. Удастся и это.
Денег ему тоже не дали, у Конгресса нет денег, нужно будет изворачиваться, чтобы как-то покрыть свое содержание. Три тысячи долларов - на это нужно создать и поддерживать представительство Соединенных Штатов. На борту "Репризал" есть еще груз индиго, который можно реализовать. Да, представитель Нового Света снаряжен не роскошно. Жить придется кое-как.
При этом он знает цену деньгам и не упускает из виду собственной выгоды. Он не слишком осторожен в выборе средств, когда речь идет о наживе. Но тут существуют границы, и он их знает. Вот, скажем, англичане обещали ему деньги, посты и высокие титулы, если он выступит за примирение с ними. Сидящий в ванне мрачнеет. В Филадельфии есть люди, которые всерьез задумались бы над таким предложением. Например, сын его Вильям не на шутку задумался над подобными обещаниями. Но человек, сидящий сейчас в ванне, знает меру, и он скорее надел бы петлю на свою старую шею, чем высказался за такое "примирение".
Его соотечественники в Филадельфии не будут особенно благодарны ему за труды, которые выпадут на его долю в Париже. Нигде в мире не смотрят на старого Вениамина Франклина так критически, как в Филадельфии. Его ненавидят не только тори, не только лоялисты, все эти Шиппены, Стенсбери, Кирсли и как их там еще; даже среди республиканцев, даже в Конгрессе у него есть противники, "аристократы", которые его терпеть не могут, и недаром его назначение на пост посланника в Париже состоялось лишь после множества проволочек. Человек, сидящий в ванне, улыбается мудрой, ехидной, снисходительной и горькой улыбкой. Есть люди, которым он кажется недостаточно представительным для Парижа. Правда, если не считать генерала Вашингтона, он - единственный американец с мировым именем, но все-таки он сын мыловара, от этого никуда не уйти, и одно время он жил без всяких средств, и доктор он только honoris causa[9], и систематического образования у него нет.
Нет, от Филадельфии надо ждать не признательности и не разумных советов, а настойчивых требований побольше выжать из французского правительства да вечных упреков за то, что выжал слишком мало. Он не намерен из-за этого огорчаться. Он стал старше, мудрее, он знает людей.
В Лондоне поговаривают, что он провалил примирение колоний с королем только из суетности, только затем, чтобы отплатить за позор, который он изведал однажды в Тайном государственном совете.
Когда старик вспоминал о тех днях, в нем до сих пор еще, при всем его самообладании, закипала кровь. Верно, как королевский чиновник он поступил не вполне корректно, опубликовав письма королевского губернатора, свидетельствовавшие о злой воле и подстрекательской деятельности правительства. Но положение было таково, что опубликование этих писем стало дозволенным приемом, и каждый из тех, кто участвовал в злосчастном заседании, поступил бы на его месте точно так же; в этом не могло быть сомнения. И все-таки уличив его в формальном упущении, они обошлись с ним, как с последним негодяем. Ему пришлось целый час сидеть и выслушивать разнузданную брань государственного поверенного. Как они посмеивались между собой, и первый министр, и все лорды, как переглядывались, как нагибались друг к другу, как глазели на него, словно он - воплощение коварства и низости. На нем был тогда добротный новый синий кафтан из тяжелого бархата, а сидеть пришлось возле камина, так что потов сошло с него много. Но он и виду не подал, что все в нем клокочет. Он не изменился в лице, не ответил ни слова. В присутствии этих враждебно настроенных лордов самым разумным ответом на передержки и грубые оскорбления поверенного было молчание. Как тот распинался, как стучал по столу! Это было отвратительно, это было самое противное в его жизни. Шестидесятивосьмилетнего ученого с мировым именем, пользовавшегося доверием своей страны, отчитывали, как мальчишку, укравшего у отца деньги из ящика.
"Злость есть кратковременное сумасшествие", - эту фразу ему часто приходилось писать, и тогда он тоже твердил ее про себя. Лицо его оставалось спокойным. Но внутри его все кипело, и пока он, обливаясь потом, неподвижно сидел около камина, выслушивая оскорбления королевского поверенного, в душе его, несомненно, произошла глубокая перемена. Он понял, что никакое примирение с лордами английского короля невозможно ни ныне, ни в будущем. Целых семнадцать лет был он гостем в домах этих важных господ, он был с ними на короткой ноге, они любезно беседовали с ним, отдавая дань уважения его учености, его исследовательскому уму, его философии; и вот теперь они, ухмыляясь, слушали, как поносит его этот горлодер поверенный, как осыпает его уличной бранью. Теперь они показали себя. Теперь стало ясно, как рады они его унизить. Они унижали его, потому что он им не ровня, потому, что он не дворянин, а простой мещанин, сын мыловара, осмелившийся раскрыть рот в защиту маленьких людей.
Крепко запомнился ему этот час. Злость, может быть, и прошла, но то, что он понял тогда, - осталось.
Остался и гнев, гнев на сына Вильяма. Он объективно описал Вильяму происшедшее и посоветовал ему уйти с государственной службы. "Теперь ты знаешь, как обошлись со мною, - писал он, - предоставляю тебе самому подумать об этом и извлечь выводы". Мальчик подумал и извлек выводы. Он заявил своим английским друзьям, что не разделяет политических взглядов отца. Пусть теперь поразмыслит об этом в личфилдской тюрьме.
Вода в ванне остыла. Позвонить и потребовать еще горячей воды? Не стоит. Надо привести себя в порядок перед высадкой. Он пробудет в ванне еще две минуты.
Нет смысла злиться. Жизнь нужно принимать такой, какова она есть, - глупая, великолепная, умная, скверная, сумасшедшая и очень, очень приятная. Человеческие слабости нужно воспринимать как нечто присущее людям, их нужно учитывать и извлекать из них пользу для правого дела.
Так он считал всегда, так будет считать и впредь. Никогда, даже в самых скверных обстоятельствах, он не отчаивался. Он верит в свою страну, верит в разум, верит в прогресс. Он знает свои достоинства и знает свои недостатки, он верит, что и сейчас еще может помочь прогрессу. Он стар, даже немного дряхл, несмотря на свой крепкий вид, его одолевают подагра и сыпь, а сын его - человек ненадежный, реакционер и оппортунист. И все-таки он чувствует себя еще достаточно сильным, чтобы явиться в эту Францию и завоевать ее для своей Америки.
Медленно, осторожно, не без удовольствия покряхтывая, вылез старик из ванны. Мокрый, большой, тучный, сидел он, склонившись, у железной решетки, ограждавшей жаровню, и медленно, обстоятельно вытирался; к его могучему черепу прилипли редкие волосы.
Затем, совершенно голый, он подошел к ящику, где хранил важнейшие документы - свои верительные грамоты, инструкции Конгресса и другие секретные бумаги. Из этого ящика он вынул документ под заглавием "Предложения о мире между Англией и Соединенными Штатами, врученные достопочтенному Вениамину Франклину для передачи правительству его величества короля Англии" - ниже следовали условия мира. Франклин взял этот документ на тот случай, если его судно захватят англичане. Этот документ, сообщавший ему неприкосновенность парламентера, мог бы, возможно, спасти его от петли. Теперь, когда уже показался французский берег, надобности в таком документе не было; более того, во Франции эта бумага могла бы оказаться только помехой. Вынув длинный список мирных предложений из ящика, старик разорвал его на мелкие части, бросил клочья в жаровню и стал смотреть, как они сгорают.
Подпрыгивая на пенившихся, серо-зеленых, бросавших брызги волнах, маленькая шлюпка с Вениамином Франклином, Вильямом Темплем Франклином и Вениамином Франклином Бейчем с трудом подошла к берегу. Путешественников встретили удивленные, недоверчивые, мужланистые бретонцы. Потом не торопясь подали видавшую виды коляску. Старые клячи тронули убогой рысью. "Репризал" дал прощальный залп, и Франклин двинулся в страну своих надежд и своей миссии.
В Нанте он остановился в доме агента Грюэ, у которого были коммерческие дела с Конгрессом. Франклин чувствовал себя до предела усталым и с удовольствием передохнул бы несколько дней. Однако покоя не было. Конгресс не опубликовал решения о назначении американских представителей во Франции, и Франклин ни с кем не говорил о своей политической миссии. Но Франклин был ученым с мировым именем, и ему приписывали освобождение его страны от английской короны. Многие явились к нему с визитом.
Его засыпали вопросами, обнаруживавшими полную неосведомленность о положении в его стране. Он слушал с самым любезным и спокойным видом и отвечал очень коротко, оправдывая односложность своих ответов плохим знанием французского языка.
Хозяин дома, коммерсант Грюэ, отличался разговорчивостью и считал своей обязанностью дать гостю представление о французской жизни. Иностранец удивился, узнав, что, вопреки его ожиданию, американскими делами в Париже и Версале занимается не его друг и переводчик Дюбур, а некий Родриго Горталес, он же Карон де Бомарше.
О Бомарше Франклин, конечно, слышал. Он даже читал памфлеты, написанные Бомарше по поводу какого-то судебного дела. Они показались ему слишком эффектными, слишком скороспелыми, слишком поверхностными, слишком риторическими, им не хватало мудрости. По мнению Франклина, мосье де Бомарше был фельетонистом, пишущим на злобу дня, и старик не находил ничего приятного в том, что именно этого человека считают наиболее важным и энергичным защитником американских интересов.
Коммерсанты богатого города Нанта не могли отказать себе в удовольствии устроить в честь Франклина грандиозный бал. Доктор привез с собой парадный костюм - тот самый, синий, дорогого бархата, который был на нем в Лондоне во время памятного позорного заседания. Но этот костюм лежал в нераспакованном, плотно увязанном сундуке, и, по правде говоря, Франклину не хотелось доставать его до прибытия в Париж. Он решил, что наденет простой мещанский коричневый кафтан.
Коричневый кафтан показался жителям города Нанта самой подходящей одеждой для скромного мудреца с близкого к природе Запада. Франклин имел огромный успех. Его спокойная, приветливая медлительность разительно отличалась от юркой, но сдобренной скепсисом, блестящей галантности,
принятой в здешнем обществе в подражание парижским салонам. Женщины были покорены старомодно-степенной любезностью знаменитого человека. В городе только о нем и говорили. Где бы он ни появлялся, ему оказывали внимание и почтение, его меховая шапка и железные очки стали символом.
Среди множества визитеров, посетивших доктора во время его пребывания в Нанте, был очень худой, похожий на мальчика молодой человек с опущенными плечами и большими карими, необыкновенно сияющими глазами на полном красивом лице - некто Поль Тевено.
Поль задержался на побережье, чтобы тотчас же по прибытии Франклина засвидетельствовать ему свое почтение. И вот он глядел на старика сияющим взором, явно наслаждаясь близостью знаменитого человека. Тронутый этой наивной восторженностью, Франклин приветливо ему улыбался. Но едва юноша заявил, что пришел приветствовать Франклина как представитель фирмы "Горталес" и ее шефа мосье де Бомарше, - приветливая улыбка исчезла, и Поль, к своему изумлению, нашел, что мясистое, массивное лицо доктора уже совсем не похоже на лицо добродушного мудреца. Старик смотрел на него большими строгими глазами, брови его, казалось, еще сильнее нахмурились, узкие губы сомкнулись, морщины, пересекавшие большой лоб, углубились; могучей и грозной была эта старая голова на широких плечах.
- И вы говорите, что они уже в море, эти суда мосье де Бомарше? - спросил Франклин; в его тихом, вежливом голосе трудно было различить антипатию и недоверие.
До сих пор Поль, хотя это было ему и нелегко, говорил по-английски, теперь он перешел на французский язык. Почувствовав, что надо защищаться, он стал горячо хвалить дела своего замечательного друга Пьера. Он сказал, что три судна - "Виктуар", "Александр" и "Эжени" - уже вышли в море, что они доставят в Америку сорок восемь пушек, шесть тысяч двести ружей, две тысячи пятьсот гранат и в большом количестве обмундирование. Кроме того, на складах мосье де Бомарше ожидает отправки оружие и прочее снаряжение на тридцать тысяч солдат, и Поль по памяти назвал виды товаров и цифры.
Франклин слушал с неподвижным лицом. То, о чем рассказывал этот молодой человек, было серьезной услугой Конгрессу и армии. Но он, Франклин, не мог
отделаться от неприязненного чувства, которое внушало ему имя Бомарше, и от недовольства, что его друг, славный и достойный Дюбур, оказался не у дел.
- Я полагаю, - сказал он, - что французское правительство по мере своих сил поддерживало мосье де Бомарше.
- И да и нет, доктор, - отвечал Поль. - Конечно, Версаль был заинтересован в отправке военных грузов для Америки, но точно так же он был заинтересован и в том, чтобы не раздражать английского посла. Позвольте мне, доктор Франклин, назвать вещи своими именами, - продолжал он с теплыми нотками в голосе. - Это оружие для вашей страны раздобыл благодаря своему таланту и ценою огромного риска мой друг мосье де Бомарше, и никто другой. Он действовал по собственной воде и преодолел невероятные трудности.
Франклин спокойно глядел на взволнованного Поля своими большими выпуклыми глазами.
- Я очень рад, - сказал он степенно, - что оружие для наших солдат уже в пути. Нам оно пригодится. Нас немного, и одним нам трудно выдержать длительную борьбу за дело всего человечества. Благодарю вас за ваше сообщение, мосье, - закончил он. Теперь он тоже говорил по-французски - медленными, рублеными, деревянными фразами.
Поль понял, что разговор окончен. Он был обескуражен. Он возлагал на эту встречу большие надежды, а Франклин обошелся с ним, как с нерадивым поставщиком. В сознании Поля не укладывалось, как этот человек, рискующий ради своего дела положением, состоянием и самой жизнью, может быть таким холодным, таким скептически высокомерным; но Поль заставил себя не делать преждевременных заключений. Он скромно удалился, решив искать еще одной встречи.
Такой случай представился через три дня, когда мосье Грюэ устроил в честь Франклина ужин для небольшого круга друзей.
Поль был приятно изумлен, увидев, что на этот раз доктор ведет себя совершенно иначе. Если при первой встрече Поля поразила холодная, сухая сдержанность Франклина, то сегодня он понял, почему все очарованы американцем. Он сам поддался обаянию франклинской степенности. Каждое самое незначительное слово доктора, даже его немного тяжеловесные шутки, даже несколько примитивных анекдотов, которые он вставлял в разговор, удивительно отражали его характер.
В этот вечер много толковали о религии. Вольнодумство парижского общества сказалось и на этом застольном сборище в Нанте. Гости потешались над суевериями местных крестьян, едко острили насчет родства этих суеверий с католической доктриной и рассказывали фривольные анекдоты о духовенстве.
Франклин слушал эти речи с любезной сдержанностью. Ждали, что и он выскажется, но он молчал. Наконец кто-то спросил его без обиняков, какого он мнения о духовенстве.
- Я не хотел бы делать никаких обобщений, - сказал он медленно, как всегда, когда говорил по-французски. - Среди духовенства есть серьезные люди, старающиеся согласовать свою веру с данными науки. Но есть и такие, которые рады ополчиться на науку.
И в самой непринужденной манере он стал рассказывать о своих собственных столкновениях с церковью. Например, когда он изобрел громоотвод, один священник заявил, что подобные действия равнозначны искушению бога; управлять небесной артиллерией смертному не по силам. Другой сказал в своей проповеди, что молния - это кара за грехи человеческие, средство предостережения от новых грехов; следовательно, попытка обезвредить молнию есть грех и посягательство на права божества.
Но вольнодумцы этим не удовлетворились; они явно добивались от Франклина такого недвусмысленного высказывания, которое можно было бы потом использовать.
- Мы слышали, доктор Франклин, - сказал один из гостей, - что в трактате "О свободе и необходимости, радости и страдании" вы подвергаете сомнению бессмертие души и оспариваете существование теологического различия между животным и человеком.
- Разве? - спросил любезно Франклин. - Да, да, в молодости я писал много такого, чего писать не стоило, и я рад, что эти мои опусы не снискали успеха и не распространились. - И он прихлебнул превосходного бургундского, которое хозяин дома налил своему отлично разбиравшемуся в винах гостю.
Поль думал, что назойливые вопрошатели наконец-то поняли, что доктор предпочитает не обсуждать подобные вопросы. Но вольнодумцы не унимались, и главарь их дерзко спросил напрямик:
- Не скажете ли вы нам, доктор Франклин, что вы думаете об этих вещах теперь?
Бросив на него открытый, спокойный взгляд, старик молчал так долго, что некоторым стало уже неловко. Затем он заговорил самым дружелюбным тоном:
- Теперь я думаю не так, как тогда, это ясно. Теперь, напротив, я подчас спрашиваю себя: зачем, собственно, нужно отрицать возможность существования высшей силы или бессмертие души?
Вольнодумец прикусил губу.
- Тем не менее, доктор, - настаивал он, - вы с нами заодно. Вы никогда не делали заявлений, которые, будучи превратно истолкованы, могли бы содействовать распространению суеверия в этом мире.
- Боюсь, мосье, - отвечал с улыбкой Франклин, - что мне придется вас разочаровать. Я всегда старался не лишать других радости, которую доставляют им религиозные чувства, даже если их мнение казалось мне нелепым. И я заходил в этом стремлении довольно далеко. Вам, должно быть, известно, что у нас в Филадельфии существуют всевозможные секты, в том числе и враждебные друг другу по своим взглядам. Ко всем сектам я относился одинаково дружелюбно и содействовал каждой в постройке или ремонте ее церкви. Если бы сегодня мне пришлось умереть, я умер бы в мире со всеми. Я думаю, мосье, что терпимость исключает нетерпимость и в отношении верующих.
Он сказал это самым любезным и мягким тоном, так что даже у вольнодумцев не было никаких оснований раздражаться.
И все-таки они хотели оставить за собой последнее слово.
- Не могли бы вы нам объяснить, - спросил их оратор Франклина, - почему вы ни разу публично не высказались за веру в высшее существо?
Чуть ухмыляясь, Франклин ответил:
- Не могу себе представить, чтобы такое публичное высказывание что-либо значило для высшего существа. Я, по крайней мере, никогда не замечал, чтобы оно проводило какое-либо различие между верующими и неверующими, клеймя, например, неверующих какими-то особыми знаками своего неодобрения.
Тут вмешался в разговор Поль. Самым почтительным образом он спросил:
- Не скажете ли вы нам, доктор Франклин, влияет ли ваша вера в бога на вашу практическую деятельность, и если да, то в какой степени?
- Я думаю, - ответил Франклин, - что лучший способ почитать высшее существо - это порядочно вести себя с другими его созданиями. Всю свою жизнь я старался вести себя с ними порядочно.
Однако вольнодумец, никак не желавший признать себя побежденным, продолжал настаивать.
- Но вы все-таки сомневаетесь в божественности Иисуса из Назарета? Или с этим вы тоже согласны? - спросил он вызывающе, когда Франклин задумчиво повернул к нему свое большое лицо.
- Этого вопроса я не изучал, - ответил доктор, - и считаю, что не стоит ломать себе голову по этому поводу. Видите ли, молодой человек, я уже стар, и, по-видимому, в скором времени у меня будет возможность узнать истину без особого труда.
Так, обиняками и полушутливо, на плохом французском языке, отвечал Франклин назойливым вольнодумцам. Поль радовался. Старик сказал многое и ничего не сказал; Поля восхищало умное превосходство и лукавство, с которым Франклин дал отповедь докучливым вопрошателям.
На другой день Франклин уехал в Париж. Полю страшно хотелось поехать с ним. Иногда робкий, иногда дерзкий, Поль становился очень настойчив, если что-либо вбивал себе в голову. Всякому другому он, не задумываясь, предложил бы свое общество, но обратиться с подобным предложением к Франклину он не решился.
Зато он присутствовал при его отъезде.
Внизу, во дворе, стояла с упряжкой большая пузатая карета мосье Грюэ, заканчивались последние приготовления. Франклин был еще наверху, в комнате, вокруг него хлопотало несколько человек. Ему принесли шубу, шапку, огромные рукавицы, резную палку яблоневого дерева.
Одеваясь, доктор говорил с Полем своим обычным спокойным и любезным тоном.
- Благодарю вас, друг мой, - сказал он, - за ценные сведения, которые я от вас получил.
Поль покраснел от гордости, что старик назвал его своим другом. Франклин уже совсем собрался, меха подчеркивали массивность его фигуры, шапка, густые брови, сильный подбородок придавали особую внушительность его лицу; рядом с могучим стариком Поль казался маленьким и тщедушным.
- В Париже мне предстоит расколоть твердый орешек, - сказал, покряхтывая, Франклин.
Он с трудом дышал под тяжелой шубой и произнес эти слова так тихо, что услышал их один только Поль. Они стояли у окна; внизу, в заснеженном дворе, дюжие носильщики укладывали в карету последние вещи, это были ящики, обитые железными полосами, Франклин вез в них важнейшие документы и книги. Один из носильщиков пытался поднять ящик, другой ему помогал, но и вдвоем они не могли справиться. К ним подошел третий. Первый жестом велел ему не мешать.
- Не трогай, - крикнул он, запыхавшись, и голос его донесся через окно, - не трогай, сейчас пойдет - Cа ira. - И он с грохотом опрокинул ящик в карету.
- Cа ira, mon ami, ca ira[10] [дело пойдет, мой друг, пойдет (франц.)], - сказал старик Полю своим любезным, спокойным голосом, и с чуть заметной улыбкой на узких губах, опираясь на руку Поля, он с трудом стал спускаться к карете, где его ждали внуки.
Последний привал устроили в Версале. Можно было и не останавливаясь ехать в Париж, но Франклин очень утомился. Он занял комнату в гостинице "Де ла Бель Имаж".
Не успел он сесть за ужин, как явился гость из Парижа, высокий, толстый, представительный человек в расшитом цветами атласном жилете, - Сайлас Дин. Радостно возбужденный, он сиял и долго не отпускал руки Франклина. Он тотчас принялся рассказывать, не зная, с чего начать, на чем остановиться. Сложные переговоры с графом Верженом, шпионаж и постоянные жалобы английского посла, то и дело задерживаемые корабли, офицеры, которых он завербовал, которым ему нечем платить и которых не на что отправить, Конгресс, посылающий вместо денег невразумительные ответы. Какое счастье, что наконец приехал Франклин и снял с него тяжелую ответственность. Этот разговорчивый человек сразу же выложил немногословному Франклину все свои заботы. Затем, без всякого перехода, хихикая, он сообщил, что английский посол, пронюхав о предстоящем прибытки Франклина, потребовал, чтобы Вержен запретил этому американцу пребывание в Париже. Вержен обещал послу выполнить его просьбу, но, по совету изобретательного мосье де Бомарше, курьера, который должен передать Франклину запрещение на въезд в Париж, направили в Гавр, где Франклина не было. А теперь, когда Франклин уже здесь, его, конечно, никто не станет высылать. Да, худо пришлось бы нам без нашего мосье де Бомарше!
Покамест мистер Дин беседовал так со своим знаменитым коллегой, в гостиницу явился нарядный арапчонок и доставил письмо на имя Франклина. Мосье Карон де Бомарше многословно извещал великого представителя Запада, что будет счастлив, если ему позволят прибыть с визитом сегодня же. С недовольным видом разглядывал Франклин красиво написанное, слегка надушенное письмо. Затем, очень вежливо, велел передать, что слишком устал и поэтому не может принять мосье де Бомарше сегодня.
Езда и болтовня мистера Дина действительно утомили, извели его, и он был рад, когда мистер Дин наконец откланялся. Но тут явился новый гость, которому он не хотел отказать, доктор Барбе Дюбур.
Доктор Дюбур обнял Франклина, похлопал его по спине; грузные, старые, они вдвоем почти заполнили маленькую комнатку гостиницы "Де ла Бель Имаж". Доктор Дюбур не уставал твердить, как мололо выглядит и как хорошо сохранился Франклин, а Франклин говорил то же самое о Дюбуре. Но в глубине души каждый с огорчением отметил, как постарел другой, и Франклин тоскливо подумал: "Вот и опять я лгу, десяток надгробных камней не сумели бы солгать лучше".
Дюбур был вне себя от радости и ни на секунду но умолкал. Говорил он весело и беспорядочно. Рассказывал об общих знакомых, об Академии, о новых произведениях, излагающих принципы физиократов[11], об отставке министра финансов Тюрго, о своих переводах трудов Франклина, о жалком состоянии государственной казны, о новом директоре финансов Неккере[12], о Вержене, о придворных интригах. Он говорил по-английски, говорил недурно, но от волнения то и дело сбивался на французский.
Он сто раз повторил, какое это счастье, что Франклин наконец-то здесь.
Он, Дюбур, ничего не имеет против старательного, патриотически настроенного Сайласа Дина, но у того нет, разумеется, достаточного веса, чтобы представлять революционную Америку. Не удивительно, что такой падкий на сенсации сочинитель комедий, как мосье де Бомарше, предстал перед дворцом и городом в роли главного защитника Америки, словно вся европейская деятельность в пользу Тринадцати Штатов сосредоточена у него в доме.
Когда незадолго до этого Сайлас Дин восторженно рассказывал ему о делах мосье де Бомарше, Франклин сам испытывал некоторое неудовольствие, и теперь он прекрасно понимал злость своего друга Дюбура, чувствовавшего себя оттесненным. Но Франклин помнил и об энтузиазме, с каким расхваливал своего шефа юный Поль Тевено.
- Я слыхал, - сказал он, - что этот Бомарше уже отправил в Америку солидную партию товаров, что-то около шести тысяч ружей, я не запомнил точных цифр.
- Да, конечно, - согласился Дюбур, - когда в твоем распоряжении королевский Арсенал и тайный фонд министерства иностранных дел, это не фокус.
- Неужели все средства отпущены королевским правительством? - осведомился Франклин.
- Кое-что, конечно, вложено и со стороны, - с неудовольствием признал Дюбур. - Но откуда бы Бомарше ни набрал денег, - оживился он, - плохо то, что именно этого человека Париж считает представителем Америки. Он такой несерьезный. - И Дюбур повторил по-французски: - Такой несерьезный. Но теперь, - сказал он с облегчением, - этому пришел конец. Если здесь доктор Франклин, Бомарше больше нечего делать. - И он нежно похлопал Франклина по спине.
Потом, за ужином, они говорили о литературных делах. Издатель мосье Руо собирался выпустить большим тиражом популярную книжку Франклина "Путь к благосостоянию" во французском переводе Дюбура, под заголовком "La science du bonhomme Richard" ["Поучения бедного Ричарда" (франц.)]. Доктор Дюбур полагал, что перевод ему особенно удался, вообще спокойный стиль - это его, Дюбура, конек. И тут же, за обильной едой, которую оба поглощали с большим аппетитом, доктор Дюбур прочитал Франклину его притчи и изречения по-французски.
На другой день, в сопровождении Дина и Дюбура, Франклин отправился в Париж. Там он остановился в Отель-д'Амбур, где до сих пор жил мистер Дин. Жилье оказалось тесным, и Вильям, которому было поручено разобрать бумаги деда, никак не мог справиться с ними в этой тесноте. Разбросав их в живописном беспорядке, мальчик стоял перед ними с милой и беспомощной, но ничуть не виноватой улыбкой.
Слухи о Франклине успели уже дойти из Нанта в Париж. Едва распространилось известие о его прибытии, как многочисленные почитатели доктора стали являться к нему с визитами. Среди первых был Пьер де Бомарше. Франклин принял его вместе с двумя другими визитерами. Он был с Пьером очень учтив, отметил в разговоре его заслуги перед Америкой, но, избегая всякой эмоциональности, с любезным видом пропустил мимо ушей слова Бомарше, в которых тот выразил надежду на возможность обстоятельного разговора с доктором в ближайшем будущем. Пьер был озадачен. Но со свойственной ему беззаботностью он быстро утешился. Ведь Поль же рассказывал, что и его Франклин сначала принял очень холодно, а потом стал держаться иначе. Пьер не сомневался, что расположит американца к себе.
А Франклин принимал других посетителей, они шли нескончаемой чередой. Ему отвешивали поклоны, пожимали руку, его обнимали, с ним заговаривали на беглом французском языке. Он сидел грузный, добродушный, почтенный, редкие, седые волосы падали ему на плечи. Время от времени он растягивал в улыбке широкий рот, много слушал, мало говорил.
У дверей Отель-д'Амбур дежурила толпа людей, жаждавших воочию увидеть представителя Америки, свободы и философии. Он вышел и оказался точно таким, каким его расписала молва. На нем были железные очки и знаменитая меховая шапка. Любопытные пришли в восторг. Вообще-то Франклин собирался сесть в ожидавшую его карету и поехать. Но теперь, несмотря на то что было скользко и холодно, он пошел пешком, опираясь на руку красивого, юного Вильяма, грациозно поддерживавшего своего деда. Повсюду с великим человеком здоровались почтительно и растроганно. Франклин отвечал на приветствия с веселой, лукавой улыбкой. Если можно оказать услугу своей стране такой недорогой ценой, он согласен носить меховую шапку хоть в мае.
Все следующие дни имя Франклина гремело в газетах, произносилось в салонах и кафе. Лорд Стормонт выразил Вержену свое возмущение. Министр полиции хотел было запретить публичное упоминание имени Франклина, но граф Вержен боялся, что такое распоряжение покажется смешным, и его не издали.
Воодушевление парижан все росло и росло. Подумать только, что за человек: изобретатель громоотвода, борец за независимость Америки, автор первоклассных трудов по физике и по философии! Кто еще при таких заслугах отличался такой простотой? Патриархальный старик в очках и шубе - таким и только таким мог быть истинный мудрец, натурфилософ, bonhomme Richard, органически сочетавший благороднейшие учения древности с наукой нового времени. Славу своего "Франклина" парижане распространяли со свойственной им быстротой. Мосье Леонар, парикмахер королевы, лучший в мире мастер своего дела, ввел в моду новую дамскую прическу - высокий, завитой парик, имитировавший франклинскую меховую шапку, и назвал этот фасон "coiffure a la Franquelin" ["прическа а-ля Франклин" (франц.)]. Над каминами парижских салонов, на стенах кафе, на табакерках и носовых платках появились изображения Франклина. Портреты его продавались на каждом углу, у рисовальщиков работы было по горло.
Доктор Дюбур принес своему другу один из таких портретов. Оба, усмехаясь, стали его разглядывать. Франклин был изображен в меховой шапке, в железных очках, с палкой яблоневого дерева, ни дать ни взять добропорядочный обыватель, настоящий bonhomme. Обрамлением портрета служил латинский стих, гласивший: "У неба он вырвал молнию, у тиранов - скипетр". Почти все изображения Франклина появлялись в обрамлении этого антично-звонкого стиха. А сочинил этот стих барон Тюрго, бывший министр финансов, один из главных физиократов, друг Франклина.
- Хороший стих, - сказал, разглядывая портрет, Франклин.
- Да, - ответил Дюбур, - если у вас есть настоящий друг и почитатель, так это Тюрго.
- Жаль, что они прогнали его, - сказал Франклин. - Но я с самого начала боялся, что он окажется недостаточно гибким для Версаля. Государственный деятель не имеет права терять терпение, он должен подчас искать окольных путей.
- Во всяком случае, в американском вопросе, - как всегда, запальчиво возразил Дюбур, - Тюрго проявил достаточно терпения. Будучи министром финансов, он не давал на Америку ни одного су. Я не раз уговаривал его, как поп умирающего, а у него на все был один ответ: "Дело Америки прогрессивно, поэтому оно победит и без наших денег. Деньги нужны для своих собственных реформ".
- Не был ли он по-своему прав? - спросил Франклин.
Доктор Дюбур поглядел на него с упреком.
Такая объективность Франклина не переставала удивлять его друзей. Доктор Дюбур и многие сочувствовавшие Америке парижские интеллигенты понимали, что двор, конечно, не может прийти в восторг от их демократического рвения; но неужели Версаль не в состоянии понять, какие огромные возможности открываются благодаря американской войне для 1763 года? Этих интеллигентов приводила в негодование выжидательная политика косных французских министров. Пора наконец-то, черт побери, признать Соединенные Штаты и заключить с ними торговое соглашение.
Франклин, напротив, находил поведение французского правительства вполне естественным и даже единственно возможным. Состояние французских финансов внушало тревогу; воина, даже самая победоносная, привела бы Францию к катастрофе. Поэтому даже такой ярый приверженец американских идей, как Тюрго, был решительным противником оказания помощи американцам, - он боялся вызвать войну с Англией. В будущем Франция могла воевать лишь при поддержке своих союзников - Испании и Австрии. Но абсолютистская Австрия не была заинтересована в победе республиканской Америки, а Испания опасалась, что такая победа побудит к восстанию ее собственные колонии.
Учитывая эту обстановку, Франклин не разделял возмущения и нетерпения Дюбура и ему подобных; примирившись с перспективой длительного выжидания, он решил не смущать министров никакими демонстрациями.
Но если французскому правительству приходилось соблюдать осторожность, то для народа такая сдержанность не была обязательна. Располагать парижан в пользу своего дела Франклин мог без всяких помех. А завоевывать общественное мнение он научился уже давно, недаром он был печатником, издателем, писателем и государственным деятелем. Он родился на свет, чтобы быть инженером человеческих душ, в этом было его призвание. Если двор не может признать его посланником Америки, он будет им в глазах французского народа. Это тоже немало и тоже довольно приятно.
К сожалению, однако, Франклин был не единственным представителем Соединенных Штатов в Париже. Назначив на этот пост Франклина, Конгресс наделил такими же правами и обязанностями Сайласа Дина и, кроме того, Артура Ли, обидчивого интригана из Лондона.
С Сайласом Дином Франклин отлично ладил. Правда, этот добродушный патриот был слишком мелок для большой политики, в американской революции он видел всего-навсего широко разветвленное торговое предприятие. Но он был, по крайней мере, полезен в коммерческих делах. Он не вмешивался в непонятные ему области и с чистосердечной почтительностью признавал превосходство Франклина.
Между тем в Париж прибыл Артур Ли, намеренный порочить и саботировать все, что сделает или скажет Франклин. Помощи от него не было никакой, он только ставил палки в колеса.
Артур Ли происходил из знатной виргинской семьи. Он был своего рода вундеркиндом: не достигнув двадцати лет, он опубликовал уже несколько блестящих политических брошюр. Семья Ли придерживалась передовых, радикальных взглядов, и не кто иной, как брат Артура, Ричард Генри Ли, сформулировал и внес в Конгресс предложение о провозглашении независимости колоний; сам Артур Ли, которому исполнилось уже тридцать семь, много лет занимался проамериканской деятельностью в Европе.
Когда Конгресс направил его в Париж, он испытал большое удовлетворение. Но скоро, к своему разочарованию и огорчению, Артур Ли убедился, что здесь он остается в тени из-за доктора Франклина.
Не впервые скрещивался его путь с путем Вениамина Франклина. Еще в Лондоне они сообща, или, вернее, бок о бок, работали агентами колонии Массачусетс. Уже тогда молодому, фанатичному, любившему эффектные слова и позы Артуру Ли нелегко было находиться в одной упряжке со старым, спокойно-рассудительным доктором honoris causa, - он иначе не называл Франклина, - и он со страстным нетерпением ждал, когда наконец старик уступит ему дорогу. И вот теперь, в Париже, в годы, когда решается судьба его родины, его снова оттесняет, ему снова всюду мешает этот флегматичный, пользующийся незаслуженной славой старик.
Худой, хмурый, ходил Артур Ли по битком набитым вещами комнатам Отель-д'Амбур, недоверчиво, запальчиво давал советы, выражал свое несогласие. Он не забыл обиды, нанесенной ему Бомарше, он считал Бомарше обманщиком и, подозревая его в растрате денег, отпущенных Версалем для Америки, искал все новых и новых доказательств, чтобы подтвердить свое подозрение. Он предостерег от Бомарше Сайласа Дина, и когда тот вступился за Бомарше, стал с подозрением относиться и к Дину. Он предостерег Франклина от Бомарше и Дина, а когда Франклин заявил, что еще не составил себе мнения о Бомарше, Ли решил, что и доктор honoris causa с Дином и Бомарше заодно.
Злость Артура Ли на Франклина становилась сильней и сильней. Что, собственно, люди нашли в этом старике? Может быть, он и сделал несколько полезных изобретений, в этих вещах он, Артур Ли, ничего не смыслил. Но зато он прекрасно понимал, что старик ведет нерешительную, робкую политику. Да и чего другого можно ждать от человека, который всю свою жизнь был ненадежен и у которого к тому же сын - тори? Он ханжа, этот Вениамин Франклин. Что за дешевый прием - вечно носить коричневый кафтан и меховую шапку, беззастенчиво разыгрывая перед наивными французами
скромного философа. Артур Ли видел своими глазами, что в великосветских салонах Лондона и Филадельфии этот хитрый старик бывал одет столь же изящно, как все другие. Да и здешняя его жизнь ничуть не походила на жизнь Диогена: он завел роскошную кухню, карету и слуг, покупал старые вина и окружил себя молодыми женщинами.
Итак, оба сотрудника Франклина скорее мешали ему, чем помогали.
Это стало совершенно ясно, когда трех эмиссаров Соединенных Штатов принял министр иностранных дел граф Шарль Вержен.
Франклин сомневался в том, что их примут в Версале, и поэтому он почувствовал облегчение, когда в Отель-д'Амбур явился вежливый секретарь министерства иностранных дел и сообщил, что граф Вержен почтет за честь увидеть у себя трех американских гостей. Конечно, прибавил тут же секретарь, граф Вержен не знает и не хочет знать, что господа приехали сюда по поручению филадельфийского Конгресса; он примет их только как частных лиц.
Артур Ли вскипел. Это неслыханное оскорбление, и, разумеется, приглашение министра следует отклонить. Франклин и Дин с трудом переубедили несдержанного упрямца. Понимая, что Вержен преодолел сопротивление короля и добился тайной помощи Америке лишь ценою величайших усилий, Франклин оценил это приглашение как смелый знак доброжелательности.
Он приветливо глядел на министра своими большими испытующими глазами. Министр оказался таким, каким Франклин его себе представлял: спокойным, любезным, опытным, учтивым, немного насмешливым и очень осторожным. Эти качества были Франклину по душе.
Многословно и вполне искренне выразил граф Вержен свою радость по поводу встречи с великим философом, чьи труды хорошо известны ему, Вержену. Это не были пустые комплименты. Граф Вержен знакомился с сочинениями Франклина, не дожидаясь переводов доктора Дюбура: он свободно читал по-английски.
При всей своей благовоспитанности министр обращался преимущественно к Франклину. Сайлас Дин считал это вполне естественным, он сидел молча, грузный, тучный, и радовался успеху своего великого товарища. Артура Ли злило, что граф Вержен его не замечает. Время от времени он пытался вставить в разговор остроумную фразу, но министр вежливо его выслушивал и тотчас же снова обращался к Франклину.
Вержен задал вопрос относительно некоторых полномочий Конгресса. Не дав Франклину ответить, он поспешил разъяснить, что задает этот вопрос, конечно, только как частное лицо, интересующееся политической философией. Будучи министром христианнейшего монарха, он не может знать о существовании Тринадцати Соединенных Штатов, для него они по-прежнему существуют как колонии английского короля, состоящие в прискорбном конфликте со своим сувереном.
- Но если, - продолжал он, - министр Вержен глубоко сожалеет о поведении колоний, то мосье де Вержен вполне разделяет позицию Конгресса. Мосье де Вержен с самого начала считал полюбовное разрешение конфликта невозможным. Я знаю английское правительство, знаю его упрямый эгоизм. Меня охватывает гнев, когда я думаю о позорном мире, навязанном нам англичанами в шестьдесят третьем году. При мысли о Дюнкерке[13] и о сидящем там, словно в насмешку над Францией, английском контрольном комиссаре у каждого француза сжимаются кулаки.
Эти страстные слова удивительно не соответствовали манерам министра; он говорил тихо, спокойным тоном, играя пером.
Слушая графа Вержена, Франклин думал, что, если бы не победы американцев, Англия не смогла бы навязать Франции столь жесткие условия мира и послать своего комиссара в истерзанный Дюнкерк. Сам он, Франклин, в ту войну поставлял оружие для борьбы против Франции, а генерал Вашингтон, который теперь в такой чести у парижан, именно в той войне и приобрел опыт и славу.
В ходе беседы министр сказал, что если его гости позволят дать себе совет, то он рекомендовал бы им до поры до времени избегать всякого шума. В Париже и так нет недостатка в людях, произносящих пламенные речи в защиту Америки. Он убежден, что одно присутствие такого человека, как Франклин, окажется действеннее самых громких слов.
У Артура Ли внутри все кипело. "Какой наглец этот жирный лягушатник, - думал он. - Вместо того чтобы предложить нам официальное признание и союз, которых мы добиваемся, он отделывается от нас подлыми советами. Мы должны притаиться на задворках, это его устраивает".
Между тем Франклин, к изумлению и раздражению Артура Ли, продолжал сидеть с самым любезным видом и медленно, подбирая слова, говорил по-французски:
- Нет никого, кто был бы в состоянии оценить наше положение в этой
- стране лучше, чем вы, граф. Поэтому ваши советы ценны вдвойне.
Вержен улыбнулся.
- Я полагаю, - ответил он, - вы не взыщете, если наша встреча даст нечто большее, чем советы. Не угодно ли вам по окончании нашей беседы переговорить с мосье Жераром?
Посетители стали прощаться с министром. Вержен заверил Франклина, что будет всегда рад с ним побеседовать. Но он, Вержен, предлагает устраивать такие встречи не в официальном Версале, а в Париже и частным образом. Если правительство, вопреки желанию лорда Стормонта, не возражает против пребывания мосье Франклина в Париже, то это объясняется тем, что член Академии Франклин, как доложили ему, министру, находится здесь для обмена мнениями со своими коллегами и для приобщения своих внуков к благам французского воспитания.
Артур Ли испытующе взглянул на Франклина своими большими глазами, горевшими на его худом лице мрачным огнем. Неужели старик проглотит и это оскорбление? Неужели его подлый оппортунизм зайдет так далеко? Он напряженно глядел на массивное, мясистое лицо Франклина, Оно отнюдь не выражало возмущения, напротив, оно любезно показывало, что Франклина позабавили слова министра.
- Я совершенно согласен с вами, граф, - отвечал старик. - Гораздо уютнее беседовать дома, у камина, чем в официальной приемной.
Тут Артур Ли не выдержал.
- Я считаю достойным сожаления, - сказал он резким, дрожащим голосом, - что представители Тринадцати Соединенных Штатов Америки должны являться к министру иностранных дел французского короля только с черного хода.
- Но мосье, мосье... - отвечал граф Вержен, вспоминая имя этого пылкого молодого человека, которое он явно забыл.
Но Франклин уже говорил примирительным тоном:
- Мосье Ли, мой уважаемый молодой коллега, по-видимому, неверно понял французскую речь, граф. Он знает не хуже моего, что в серьезном разговоре важно содержание, а не стулья, на которых сидят собеседники.
Попрощавшись с министром, американцы направились в кабинет мосье де Жерара. Там говорили только о цифрах и фактах. Выяснилось, что статс-секретарь получил указание предоставить господам эмиссарам бессрочный и беспроцентный заем в размере покамест двух, миллионов ливров.
- Великолепно, - сказал Сайлас Дин.
- Жалкая подачка, - сказал Артур Ли.
Вениамин Франклин ничего не сказал.
Из собственного, иногда приятного, а иногда и горького, опыта Франклин с детства знал, какое большое влияние оказывает на действия отдельного человека и целого общества его экономическое положение. "Человеку, у которого нет денег, - говорил он обычно, - трудно оставаться порядочным; пустой мешок не стоит". Он не сомневался, что в конечном счете причины американской революции экономические. Для него самого, стоило ему достичь минимальной обеспеченности, экономические проблемы были только средством и никогда не превращались в цель. Повышение мобильности имущества вело к быстрейшему накоплению денег и давало среднему сословию мощное оружие для борьбы с феодальными привилегиями, стоявшими на пути прогресса. Экономика интересовала Франклина только как оружие, вообще же она оставалась на периферии его мышления и его политики.
Но, к сожалению, в эти первые парижские дни большую часть его времени отнимали дела, так или иначе связанные с экономическими проблемами. Трое уполномоченных знали, что рассчитывать на денежную помощь Конгресса им не приходится. Они должны были достойным образом содержать посольство, они должны были посылать товары в Америку, а деньги для всего этого им предстояло добывать во Франции. Тут было два пути: во-первых, непрестанно клянчить деньги у французского правительства, во-вторых, снабжать документами судовладельцев, отваживавшихся, ради участия в прибылях, на каперство под американским флагом.
Реализовать захваченные суда и товары было, однако, не так-то просто. Вот, например, этот шумный приятель Франклина, морской волк, капитан
Лемберт Уикс. Кроме тех двух суденышек, он захватил еще два, и теперь, гордый этими успехами, хотел устроить открытую распродажу своей добычи. Но тут вмешались французские власти: в торжественных договорах Франция обещала англичанам запрещать вход в свои порты, не говоря уже о продаже добычи в этих портах, любому иностранному судну, плавающему под флагом державы, враждующей с Англией. Морской волк никак не мог уразуметь, чего от него хотят. Он совершал героические подвиги, и вот, вместо того чтобы его чествовать, эти французские крючкотворы требуют, чтобы он сбывал свою добычу тайком, как воришка. Он ругался на чем свет стоит. Он поехал в Париж, и в тесных комнатах Отель-д'Амбур загремела грубая матросская речь, раздались жалобы и проклятия.
Франклин стал успокаивать возмущенного капитана. Стал объяснять ему, что французское правительство связано с Англией договорами, что если оно разрешит Уиксу пользоваться своими портами для нападения на мирные английские суда, то это будет нарушением нейтралитета. Морской волк не желал слышать этой бюрократической болтовни. Он требовал от Франклина, чтобы тот поставил на место версальских господ.
В своих переговорах с французскими властями Франклин коснулся возникших трудностей в самой мягкой форме; он считал абсурдным досаждать Ворсалю из-за таких пустяков. Но его коллеги придерживались другого мнения. Морской волк нажаловался и им. Они хотели, чтобы Франклин проявил решительность в разговоре с министром. Артур Ли насмешливо спросил его, чего же стоит дружба мосье Вержена, если тот даже не может защитить от Англии героя-капитана.
Даже друг и почитатель Франклина Дюбур не разделял его точки зрения. Более того, Дюбуру самому хотелось принять участие в каперских предприятиях. Деньги и суда для таких целей достать было нетрудно: даже осторожный мосье Ленорман ничего не имел против того, чтобы вложить капитал в такое дело. Когда Франклин стал добродушно посмеиваться над пиратскими фантазиями своего друга, тот обиделся. Зачем пренебрегать таким великолепным средством, если можно добыть деньги для дела свободы, для Америки.
Много хлопот причинили Франклину и офицеры, завербованные Сайласом Дином в американскую армию. Чтобы не нарушить нейтралитет, версальское правительство запретило им выезд. Франклин, опасавшийся, что засилие высших французских офицеров в американской армии вызовет недовольство американских военных, с радостью воспользовался бы этим запретом и освободился бы от заключенных Дином контрактов. Однако Сайлас Дин, гордясь, что привлек на сторону Америки столь именитых господ, не уставал твердить доктору, чтобы тот всеми силами добивался для них разрешения на выезд.
Подобные дела заполняли день Франклина до отказа. Между тем он был убежден, что вся эта деятельность скорее вредна, чем полезна. Вержен, вне всякого сомнения, настроен доброжелательно и сам отлично знает, когда придет время добиваться у своих коллег министров и короля признания Соединенных Штатов и заключения союза. Не следует на него наседать. Американо-французская дружба - растение нежное, не переносящее грубых, неосторожных прикосновений.
Множество симптомов подтверждало правоту Вержена, предсказавшего, что само присутствие Франклина в Париже возымеет определенное действие. Премьер-министр старого короля, герцог Шуазель, впавший при молодом короле в немилость, искал общества Франклина, он нанес ему визит и пригласил его к себе в дом. Даже герцог Луи-Филипп де Шартр, двоюродный дядя короля, по старой фамильной традиции враждовавший со двором, старался сблизить Франклина со своим кругом и с приятелями своей красивой и одаренной подруги, писательницы мадам де Жанлис. Доктор был вежлив, но сдержан; он считал, что заигрывать с оппозицией не следует. Артур Ли, напротив, хотел продемонстрировать королю и правительству, что американцы представляют собой серьезную силу; он полагал, что нужно объединиться с оппозицией и показать кулак королю и министрам. Чтобы предотвратить возможные недоразумения, Франклину приходилось лавировать и хитрить.
Обстановка, в которой протекала эта безрадостная деятельность, тоже удручала. Комнаты, снятые американской делегацией, были очень тесны, и если канцелярия юного Вильяма всегда находилась в беспорядке, то он имел известное право сослаться на тесноту. С самого начала Франклин находил, что Отель-д'Амбур неподходящее для него место. Постепенно он пришел к убеждению, что ему лучше обосноваться не в самом Париже, а в его окрестностях. Конечно, и там он не укроется от назойливых посетителей, но все-таки их будет меньше.
Когда Франклин поделился своими заботами и соображениями с доктором Дюбуром, тот нашел выход из положения. У его друга Рея де Шомона, страстного сторонника американцев, близ Парижа, в Пасси, есть вилла, Отель-Валантинуа. Мосье де Шомон, сказал доктор Дюбур, чувствует себя заброшенным и одиноким в огромной усадьбе. Один из флигелей расположен далеко от главного здания, в прекрасном саду. Если Франклин перенесет туда свою резиденцию, мосье де Шомон будет счастлив.
Франклин поехал в Пасси. Флигель, о котором шла речь, оказался просторной, красивой, благоустроенной дачей, расположенной среди огромного сада, так что, поселившись здесь, можно было фактически жить в саду. Сад полюбился Франклину с первого взгляда. Строго декоративный, он постепенно переходил в английский парк. Спускавшиеся к реке террасы открывали прекрасный вид на Париж, раскинувшийся на том берегу. К воротам дома вели аллеи и плавно поднимавшаяся проезжая дорога; но тучный и мучимый подагрой Франклин сразу же решил, что будет ходить по ступеням террас в те дни, когда ему удастся преодолеть свою слабость к удобствам.
Во время этого осмотра он влюблялся в дом и сад все сильней и сильней. Это было то, о чем он мечтал. Здесь можно жить и городской - Пасси лежало в непосредственной близости от Парижа, - и сельской жизнью, здесь найдется место для книг и для всякого милого его сердцу хлама, здесь можно устроить мастерскую и мастерить в свое удовольствие, здесь он сможет укрыться от Сайласа Дина, Артура Ли и от всякой другой докуки.
С некоторой нерешительностью спросил он мосье де Шомона, какую цену тот назначит за флигель и сад. Мосье де Шомон ответил, что почтет за честь отдать свой пустующий дом в безвозмездное пользование великому человеку.
Сначала Франклин задумался. Мосье де Шомон занимался поставками для Америки и, конечно, рассчитывал на ответные услуги. Но потом, сидя на маленькой наблюдательной вышке, глядя на этот приятный мирный пейзаж и думая о шумной тесноте Отель-д'Амбур, Франклин принял предложение мосье де Шомона. Пусть Артур Ли сообщает своим американским друзьям что угодно.
На следующее утро, проснувшись, Франклин вспомнил, что сегодня день его рождения. В Филадельфии в этот день устраивалось семейное торжество - с пирогами, подарками, торжественным обедом; внуки обычно читали стихи. Доктору было любопытно, вспомнит ли Вильям об этом.
Старик лежал на широкой кровати, за занавесками алькова; несмотря на январский холод, окно было приотворено: Франклин любил свежий воздух. Одну ногу он высунул из-под одеяла, он считал, что холод действует на нее благотворно.
Семьдесят один. Пора бы начать следить за собой. Однако удовольствия для него все еще часто важней, чем здоровье. Нужно бы побольше ходить пешком, пореже наполнять вином стакан. Жизнь во Франции полна соблазнов. Несмотря на свои годы, он явно нравится женщинам. Может быть, он еще раз женится, франклинская порода крепкая.
Скорее всего Вильям не вспомнит о дне рождения деда. Этот малый думает только о своих удовольствиях, на другие мысли у него нет времени. А мальчик он приятный, добрый, смышленый. Может быть, в нем еще обнаружатся какие-нибудь способности.
Доктору больше не лежалось. Он поднялся тяжело, покряхтывая. Обычно он вставал гораздо раньше других и перед завтраком час-другой читал или работал.
В халате он прошел в комнату, где стояли книги. В этой комнате было тепло, но полно дыма, здесь не умели топить. Франклин занялся камином. Потом сбросил халат и уселся нагишом; он любил так сидеть по утрам.
Из-за недостатка места книги стояли в два ряда, тесно прижатые одна к другой, нужную книгу нельзя было увидеть сразу. В Пасси будет не так. Но до переселения пройдет еще месяца полтора-два, раньше не удастся привести дом в порядок. Предстоит еще трудная зима здесь, в Париже.
Он подвинул стул к книжной полке. Это был просторный стул, сконструированный специально для доктора и привезенный им из Филадельфии. Сиденье поворачивалось так, что стул превращался в лесенку. Доктор достал книги, сложил их около себя, стал читать. Сегодня он не будет торопиться; и, может быть, он и его коллеги опоздают к мосье де Жерару на четверть часа. В день, когда тебе исполняется семьдесят один год, можно позволить себе такую роскошь.
В восемь, как всегда, сели завтракать. Шумно и весело поздоровавшись с дедом, Вильям стал над ним подшучивать: ведь сегодня, вопреки обыкновению, опоздал не внук, а дед. Франклин признался себе, что опоздал, наверное, нарочно, желая напомнить мальчику о дне своего рождения. Старик был огорчен, что Вильям об этом не вспомнил.
Чтобы вознаградить себя, доктор потребовал оладьев из гречневой муки; обычно они подавались только по воскресеньям, он привез муку из Америки. Ел он медленно, с удовольствием, представляя себе свою Филадельфию, храм Христа, Академию, рынок и ратушу, немецкую церковь, дом правительства, дом гильдии плотников, верфь, Сассафрас-стрит, Честнут-стрит, Малбери-стрит.
После завтрака он принялся за работу. Диктуя, он шагал по комнате. Он взял за правило проделывать ежедневно не менее трех миль пешком, если не на свежем воздухе, то хотя бы в помещении; поэтому нужно было шестьсот раз пересечь комнату в обоих направлениях.

Предыдущая страница 4 Следующая страница


5 Лион Фейхтвангер

Обильная, разнообразная почта, лежавшая перед доктором, в общем не содержала ничего радостного. Некто шевалье де Невиль, которому, по его словам, грозила голодная смерть, просил Франклина послать ему несколько луидоров. Доктор Ингенхус, лейб-медик Марии-Терезии, желал получить у своего друга Франклина сведения о некоторых научных экспериментах. Некая мадам Эрисан просила доктора узнать, где находится ее сын, у нее есть основания полагать, что он в Америке. В обстоятельных, каллиграфически выведенных фразах мистер Артур Ли сообщал, что так как Франклин оставил его устные протесты без внимания, то он письменно заявляет, что господа из министерства иностранных дел его, Артура Ли, систематически оскорбляют и игнорируют; если Франклин и на этот раз не вмешается, он, Артур Ли, примет необходимые меры сам; он требует, чтобы его заявление было приобщено к
делу. Следующее, неразборчиво подписанное письмо содержало резкие нападки на вздорное и дилетантское, по мнению автора, учение Франклина о молнии. Некто мистер Рассел из Бостона, застрявший в силу ряда сложных причин в Марселе, просил у своего великого соотечественника совета и помощи. Некий аббат Лекомб, проигравший все свои деньги, умолял Франклина помочь ему, обещая, что он, со своей стороны, будет молиться за победу американского оружия. Четырнадцать матросов с "Репризал" жаловались на бесчеловечное обращение с ними морского волка Уикса, морской же волк, заботясь не столько об орфографии, сколько о сочности выражений, проклинал четырнадцать непослушных матросов. Мосье Филипп Гефье сообщал, что закончил работу над антианглийским эпическим произведением, которое снискало самую высокую оценку друзей автора; мосье Гефье просил оказать ему материальную помощь в целях опубликования этой поэмы.
Вот какими письмами пришлось заниматься доктору в день, когда ему исполнился семьдесят один год. Но все-таки его ждал сюрприз и подарок: почта пришла и из Англии. Наперекор английской разведке британские друзья Франклина нашли способ посылать ему письма.
Перед ним лежало письмо Джорджианы Шипли, дочери его доброго приятеля епископа Джонатана Шипли. Джорджиане было сейчас лет восемнадцать, самое большее - девятнадцать. Отец, писала Джорджиана, считает очень неосторожным, что она, несмотря на войну, вступает в переписку со своим Сократом, но она не может в день его рождения не сказать ему, с какой теплотой о нем вспоминает. Известные события нимало не изменили чувств, питаемых к нему ее семьей и ею самой. "Не могу, - заканчивала она, - не завидовать вашему внуку, который может всегда оказать вам свое внимание и выразить свою любовь". Франклин читал и перечитывал это письмо, написанное крупным детским почерком.
Потом пошли отчеты лондонских агентов. Они сообщали, что английское правительство крайне встревожено прибытием Франклина в Париж. Король строго приказал следить за каждым шагом "коварного филадельфийца" в Париже. Лорд Рокингхэм, с самого начала не одобрявший колониальной политики английского правительства, кричит на всех перекрестках, что деятельность Франклина в Париже улучшает виды американцев на победу. Автор отчета слышал собственными ушами, как лорд в присутствии большого числа лиц сделал примерно следующее заявление: "Отвратительная сцена в Тайном государственном совете не отпугнула Франклина от путешествия за океан. Он подверг себя опасности быть пойманным и вторично преданным аналогичному суду. Если господа, участвовавшие в той безобразной сцене, представят себе сейчас Франклина в Версале, они, наверно, поймут чувство, которое испытывал Макбет, увидев дух Банко". Двое из этих господ слышали эту речь лорда Рокингхэма, однако не сказали ни слова.
Франклин все еще читал письма, когда пришли Сайлас Дин и Артур Ли, чтобы вместе с ним отправиться на совещание к мосье де Жерару. Артур Ли недовольно твердил, что они опаздывают.
- Простите меня, - сказал любезно доктор. - Я был занят. Я приобщал к деду то, что вы требовали приобщить к делу. - Франклин поднялся. - Ну, вот, теперь и я готов, и лошади готовы.
Артур Ли поглядел на него с нескрываемым изумлением: на Франклине был обычный коричневый кафтан, и он явно не собирался переодеваться.
- Не находите ли вы, что мне следует переодеться? - спросил Франклин с чуть заметной усмешкой.
- Откровенно говоря - нахожу, - отвечал Артур Ли. - Но, - прибавил он с горечью, - насколько я вас знаю, вы все равно не станете этого делать.
- Вы угадали, - сказал Франклин, и они поехали.
Надоедливый мосье Бомарше через день справлялся у Франклина, когда ему будет позволено переговорить с этим уважаемым человеком об американских делах. Сайлас Дин не уставал твердить, что помощь мосье де Бомарше, оказавшего американцам больше услуг, чем кто бы то ни было, будет необходима и впредь, и удивлялся, что Франклин все еще откладывает свидание. К сожалению, Сайлас Дин был прав. Франклину следовало преодолеть свою антипатию к этому человеку, нельзя было больше противиться встрече с ним. Франклин известил Бомарше, что ждет его на следующий день в половине двенадцатого.
С утра этого следующего дня Франклин, по своему обыкновению голый, писал и читал у себя в кабинете. Но книги и бумаги не доставляли ему никакой радости. В это утро подагра мучила его сильнее обычного, и ему казалось, что сыпь вызывает сегодня особенный зуд. С досады он решил, что не станет ради этого мосье затруднять себя нарядами, а примет его просто в халате.
Пьер в это утро тоже был полон ожиданием предстоявшего разговора, полон забот и надежд. По эту сторону океана не было человека, который оказал бы делу американцев такие неоценимые услуги, как он. Три судна торгового дома "Горталес" вышли в море, и, наверно, их груз уже в руках американцев. Новые огромные партии товаров загромождали склады, строились новые суда, заключались новые договоры; флот, зафрахтованный и построенный фирмой "Горталес", скоро будет уступать, пожалуй, лишь эскадрам короля и "Компани дез Инд". И было непонятно, почему доктор Франклин до сих пор не только не шел ему, Пьеру, навстречу, но даже как будто избегал его. Что в этом виноват он сам, его характер, его поведение, его деятельность, его сочинения, - Пьеру и в голову не приходило. Видимо, этому иностранцу представили его действия в неверном свете или извратили смысл его высказываний. Подобные случаи бывали. Он не сомневался, что, встретившись с американцем лицом к лицу, сразу же рассеет его опасения.
Торжественно, в парадной карете, тщательно одетый, подъехал Пьер к Отель-д'Амбур. Он был обескуражен простотой и убожеством обстановки, в которой живет знаменитый американец; здесь все напоминало Пьеру быт некоторых его литературных знакомых. Но особенно поразил Пьера халат Франклина; Пьер не знал, считать ли ему эту небрежность в одежде знаком неуважения к себе или, наоборот, проявлением доверия.
Они сидели друг против друга. Несмотря на небрежность туалета, в грузном человеке с изборожденным морщинами, стариковским лицом, с тяжелым подбородком и большими, холодными, испытующими глазами была какая-то надменность, даже властность. А Пьер, при всем своем лоске, при всей своей уверенной непринужденности, походил сейчас на просителя. Может быть, чтобы приуменьшить значение этой встречи, Франклин разговаривал с Бомарше в присутствии своего внука, юного Вильяма. Тот внимательно, явно стараясь запечатлеть в памяти каждую подробность, разглядывал великолепный, сшитый по последней моде костюм посетителя, и это почтительное любопытство мальчика отчасти вознаградило Пьера за холодность и сухость старика.
Пьер начал с похвал Франклину. Он говорил по-французски, быстрыми, звучными фразами. Пользуясь многочисленными сравнениями, он превозносил силу и мудрость великого человека, поколебавшего трон английского тирана. Доктор слушал с неподвижным лицом, и Пьер усомнился в том, что собеседник понимает его изысканную французскую речь.
Но после паузы, медленно подбирая слова, Франклин ответил:
- Говоря о событиях такого огромного исторического значения, как борьба Соединенных Штатов Америки за свою независимость, не следует преувеличивать заслуги отдельных лиц.
На мгновенье Пьеру показалось, будто эта сентенция намекает на его, Пьера, деятельность, будто старик дает ему понять, что он, Пьер, переоценивает свою роль. Но он тотчас же прогнал эту мысль и почтительно возразил, что такое философское отношение к событиям как нельзя более соответствует облику выдающегося ученого. Беседа шла на французском языке, и неуклюжая, нечистая речь Франклина разительно отличалась от быстрой, изящной речи Пьера; однако скупые слова старика звучали значительнее, чем разнообразные, красивые и оригинальные обороты его более молодого гостя.
Доктор заранее решил, что он скажет этому господину во время беседы. Бомарше придется долго ждать каких бы то ни было платежей за свои поставки. Доктор Франклин знал, что такое Артур Ли, и знал, что такое Конгресс. Поэтому Франклин собирался сказать Бомарше несколько любезных, приятных фраз; они ничего не стоили, и доктор чувствовал, как ждет, как жаждет их Бомарше. Но стоило ему увидеть воочию сверхэлегантного, надушенного, явно исполненного сознания своего значения Пьера, как в нем усилилось то странное враждебное чувство, которое возникло у него при первом упоминании имени его посетителя. Доктор не сумел преодолеть своей антипатии и ограничился тем, что сухо сказал:
- Я рад, мосье, что по эту сторону океана столько достойных людей отстаивают наше дело. Мне доставляет удовольствие познакомиться еще с одним из этих людей.
Пьеру было неприятно, что старик считает его одним из многих. Он ответил довольно резко:
- Снабжение американской армии обмундированием и оружием, без которых она не смогла бы вообще вести войну, казалось мне чрезвычайно почетным занятием. Смею сказать, что опасности, связанные с моей деятельностью, представлялись мне в свете великих ее задач утренним туманом, который исчезает при первых лучах солнца.
- Опасности? - переспросил Франклин, не уверенный, что правильно понял французское слово. - Вы имеете в виду риск? - осведомился он, несколько оживившись.
- Можете назвать это риском, - вежливо согласился Пьер, перейдя на английский язык, - я не в силах учесть все оттенки этого слова. Но я думаю, что большинство ваших, да и моих соотечественников назвало бы серьезной опасностью встречу лицом к лицу с противником, известным своей воинственностью, мстительностью и бесцеремонностью.
- Дуэль, мосье де Бомарше? - с интересом спросил юный Вильям. - Вам приходилось драться на дуэли из-за нашего дела?
- Не однажды, - отвечал Пьер. - В последний раз, например, - с маркизом де Сен-Бриссоном, этим назойливым болваном, который нагрубил мне, когда я доказывал преимущества американской свободы перед произволом обнаглевшей знати.
Доктору было досадно, что этот писатель и буржуа Пьер Карон подражает пошлым аристократическим обычаям.
- И что же, вам удалось его переубедить, вашего маркиза де Сен-Бриссона? - спросил он любезно Пьера. - Убедили ли вы его своей шпагой в правильности наших принципов?
Немного смущенный, Пьер промолчал; тогда Франклин продолжил:
- В моем возрасте, мосье, уже не верят в пользу дуэлей. - И с видимым удовольствием он стал рассказывать гостю одну из своих любимых историй. - Однажды некий мосье, сидя в кофейне, потребовал от другого мосье, занимавшего соседний столик, чтобы тот расположился подальше. "Но почему же, мосье?" - "Потому что от вас воняет, мосье". - "Это оскорбление, мосье, вам придется дать мне удовлетворение". - "Если вы настаиваете, мосье, я готов дать вам удовлетворение. Но что мы от этого выиграем? Если вы меня заколете, мосье, я тоже стану вонять, а если я заколю вас, то вы будете вонять еще сильнее, если это вообще возможно".
Пьеру показалась неуместной эта грубая и безвкусная история, которую старик рассказал, чтобы его проучить. Во Франции, возразил он, борьбу против привилегий знати приходится вести иными способами, чем в Филадельфии. И затем, без всякого перехода, он стал говорить о том, как трудно покупать оружие и доставлять его в Америку. Он откровенно говорил о невероятном риске этого дела, он жаловался на уклончивость Конгресса, либо вовсе не отвечавшего на письма, либо отделывавшегося от Сайласа Дина, да и от него самого, пустыми отписками.
Доктор ответил, что договоры с мосье заключены ведь еще до его, Франклина, прибытия. Версалю, по-видимому, была бы неприятна всякая шумиха и переписка по поводу этих договоров. Он, Франклин, полагает, что мосье следует по-прежнему обращаться с этими делами к мистеру Дину, опытному коммерсанту и заслуженному патриоту. Франклин сделал большую паузу, многозначительно сомкнул губы и поглядел на Пьера открытым, вежливым и ничего не говорящим взглядом.
Пьер понял: Франклин, следуя указаниям Вержена, ведет себя крайне осторожно, и только этим, а не какой-то личной неприязнью к нему, Пьеру, объясняется такая сдержанность. Что ж, весьма утешительно. И Пьер не стал больше касаться дел, а вернулся к разговору о свободе. Хотя формы борьбы в Америке и во Франции различны, заметил он, по существу это одна и та же борьба.
- На какие бы области ни распространялась моя деятельность, - сказал он, - я думаю, господин доктор, что я всегда был солдатом в борьбе за свободу. Настанет, надеюсь, время, когда даже такие мои труды, которые на первый взгляд не имеют отношения к этой борьбе, - например, мою комедию "Севильский цирюльник", - люди оценят как выигранное сражение.
Франклин глядел на разговорчивого посетителя все с тем же внимательно-вежливым выражением лица.
- К сожалению, я незнаком с вашей комедией, - ответил он.
Пьер опешил. Он еще не встречал человека, который бы не знал этой комедии, пожалуй, самой знаменитой комедии современности. Криво улыбнувшись, он сказал, что почтет за честь прислать Франклину билеты на ближайший спектакль в "Театр Франсе". Без его, Пьера, помощи достать
билеты очень трудно, приходится целыми ночами стоять в очереди. Франклин вежливо поблагодарил, прибавив, что зимою состояние здоровья позволит ему, как он опасается, выходить из дому по вечерам лишь в случае крайней необходимости. Юный Вильям, напротив, поспешил заявить, что если мосье де Бомарше достанет ему билет, то он, Вильям, будет за это очень признателен.
Они еще немного поговорили о том, о сем. Затем доктор поднялся, показывая, что аудиенция окончена, и официальным тоном сказал, что Америка сумеет по достоинству оценить услуги французских друзей свободы. Но слова его прозвучали очень холодно, и Бомарше, правда не подавая виду, ушел, разумеется, недовольный.
Франклин потом пожалел о своей неприветливости. Пусть этот человек несимпатичен, все равно без него не обойтись. Ему, старику, следовало взять себя в руки и на комплименты Бомарше отвечать комплиментами.
Но раз уж он поступил неверно, он решил извлечь хоть какую-то пользу из своей ошибки. Он честно признался своему внуку Вильяму, что сделал глупость, показав мосье де Бомарше, какого он мнения о нем. Это слишком дорогое удовольствие. В любом положении нужно быть вежливым, умная вежливость приносит проценты. И он рассказал Вильяму историю о бороне.
- Велели во время оно двум слугам нести тяжелую борону. Один из них, похитрее, желая избавиться от обременительной ноши, возьми да скажи: "Что это вздумал наш хозяин, разве двоим справиться с такой бороной?" - "Глупости, - сказал другой, очень гордившийся своей силой. - Вдвоем? Да я ее один донесу. Помоги мне поднять ее, и увидишь". Он взвалил тяжелый груз себе на плечи, а хитрец не унимался: "Черт побери, да в тебе же Самсонова сила. Другого такого силача не сыщешь во всей Америке. Будет тебе, давай помогу". А простак радовался похвале и не замечал тяжести ноши. "Ничего, - сказал он, - я донесу ее один до самого дома". Так он и сделал. Я надеюсь, - заключил Франклин, - что мосье де Бомарше будет и дальше тащить нашу борону. Если он не перестанет ее тащить - это не моя заслуга. Мне нужно было солгать, - продолжал раскаиваться Франклин, - мне нужно было сказать мосье, что без его поставок и без его красноречия мы бы уже давно сложили оружие. Мне следовало быть вежливым. Так будь же ты умнее, мой мальчик, и не бери примера со своего деда.
Зимние дни были по-прежнему заполнены докучливыми делами. Сайлас Дин присылал поставщиков и судовладельцев, предлагавших свои услуги, и настойчиво требовал, чтобы Франклин вступил в более тесную связь с Бомарше. Доктор Дюбур присылал поставщиков и судовладельцев, предлагавших свои услуги, и настойчиво требовал, чтобы Франклин не имел никаких дел с Бомарше. Оба присылали также людей, желавших получить рекомендации для поездки в Америку. Артур Ли придирался к любому устному и письменному слову Франклина. Франклин выслушивал доктора Дюбура, Сайласа Дина и Артура Ли, давал любезные, ни к чему не обязывающие ответы и предоставлял делам идти своим чередом.
Граф Вержен рекомендовал ему показать обществу, что он, Франклин, преследует научные, а не политические цели. Этот совет Франклин с удовольствием выполнял. Он посещал многочисленные библиотеки - Королевскую, Сент-Женевьев, Мазарини, - и везде его принимали с величайшим почетом.
Он появился и в Академии. Он был членом этого исключительного объединения, принадлежать к которому ученые всего мира считали величайшей честью. Только семь членов Академии были нефранцузы, Франклин был единственным американцем.
Франклин появлялся в Академии и во время прежнего своего пребывания в Париже. Но теперь, когда он претворил свою философию в жизнь, его визит привлек к себе еще больше внимания. Его представили доктора Леруа и Левейар. Из сорока академиков присутствовали тридцать один, все хотели познакомиться с ним, у всех нашлись для него взволнованно-почтительные слова.
Затем академики перешли к повестке дня. Сначала с докладом об эволюции нравов выступил д'Аламбер, который несколько раз с уважением упомянул имя Франклина. Франклин владел французским языком еще недостаточно свободно, он с трудом улавливал подробности доклада. Однако на этот раз он избежал того конфуза, какой случился с ним во время его последнего пребывания в Париже. Тогда он, не пытаясь понять доклады, решил слепо следовать примеру остальных - смеяться, когда все смеются, и аплодировать, когда все аплодируют; и однажды, когда докладчик его хвалил, он вместе со всеми с воодушевлением захлопал в ладоши. Вообще же доклады не представляли для него особого интереса. Седен[14] говорил о Фенелоне[15], Ла Гарп[16] читал из эпической поэмы "Фарсалня"[17], Мармонтель[18] говорил о миграции кельтов. Франклин слушал всех с подобающим внимательным видом, с трудом превозмогая желание закрыть глаза; несколько раз ему очень хотелось почесаться. Его страдания окупались постольку, поскольку каждый докладчик стремился связать труды и личность Франклина с темой своего доклада, что вызывало множество натяжек и забавляло польщенного гостя. Под конец вице-президент Академии, великий экономист мосье Тюрго, предложил отметить присутствие Франклина в протоколе заседания, и академики приняли соответствующее постановление.
Все эти дела Франклина, в меньшинстве своем приятные и в большинстве неприятные, пришлись на сырую, холодную парижскую зиму, и неуютная теснота Отель-д'Амбур вконец отравляла ему жизнь. Он чувствовал себя разбитым и мечтал о переселении в Пасси, в "свое" Пасси, как он уже его называл. Но ремонт и переустройство Отель-Валантинуа никак не подходили к концу.
По крайней мере, из-за океана поступали теперь отрадные известия. Генерал Вашингтон, перейдя в наступление, форсировал Делавэр и одержал победу над крупными силами захваченного врасплох врага. Через несколько дней он разгромил английского генерала Моугуда у Принстауна и заставил его отступить к Нью-Йорку.
Опытный пропагандист, Франклин умел извлекать из счастливых вестей максимальную пользу. Во всех газетах благодаря его хлопотам появились статьи, полные торжества и смелых прогнозов по поводу одержанных побед.
Все восхищались американцами, а вскоре доктор почувствовал приятные последствия этих успехов. Считая, что в Париже Франклин не дает ему ходу, Артур Ли после победы Вашингтона решил поехать в Испанию, чтобы отстаивать там дело Соединенных Штатов независимо от своих коллег. Франклин поспешил добыть Артуру Ли необходимые рекомендации и документы; крепко пожав ему руку, пожелав счастливого пути и долгой, успешной деятельности в Мадриде, старик со вздохом облегчения глядел вслед удалявшейся карете.
Известия о победах изменили к лучшему и отношения Франклина с премьер-министром, графом Морена. Мадам де Морепа не забыла, что десять лет назад, впервые приехав в Париж, Франклин нанес визит ей и ее супругу. Тогда Морепа еще не был всесильным государственным деятелем, он жил в своем замке Поншартрен, снисходительно сосланный туда старым королем за злую эпиграмму на Помпадур. Франклин, которого сближали с графом либеральные взгляды, навестил опального Морепа в его изгнании.
Морепа не скрывал своей почтительной симпатии к Франклину. Но политика графа в американском вопросе по-прежнему оставалась неясной.
На это были основания. Причиной назначения Морена послужило в конечном счете недоразумение. Отец Людовика Шестнадцатого, святоша-дофин[19], считал вольнодумного премьер-министра Шуазеля своим врагом, и, едва придя к власти, молодой Людовик посадил на место Шуазеля его заклятого врага Морепа. Юный Людовик был так же благочестив, как его отец, и верил в непосредственную связь королевской власти с богом и церковью. А старик Морепа, терпимый в религиозных вопросах и восприимчивый к либеральным веяньям, был, в сущности, таким же вольнодумцем, как и его предшественник Шуазель.
Морепа исполнилось уже семьдесят шесть лет, годы делали его все большим и большим циником. Теперь он пекся только об одном - умереть в должности премьер-министра. Поэтому он всячески считался с благочестивыми настроениями молодого монарха; с другой стороны, ему хотелось сохранить славу передового человека, и поэтому он прислушивался к мнению прогрессивно настроенных парижских салонов. В американском вопросе сочетать одно с другим было чрезвычайно трудно, так как мнение парижан и мнение короля были прямо противоположны.
Собственное мнение Морепа по американскому вопросу не отличалось твердостью. Будь он частным лицом, он относился бы к делу инсургентов иронически-доброжелательно. Построить общественную жизнь на основе разума и веры в природу - это очень заманчиво, особенно если такой эксперимент производится по ту сторону океана, так что он, Морена, успеет спокойно умереть задолго до того, как во Франции возникнет опасность подражания американцам. Позиция государственного деятеля Морепа не была столь определенна. Конечно, нужно поддерживать любые действия, ослабляющие Англию; но победы мятежников, кто бы они ни были, абсолютная монархия Франция не может желать. Версаль до сих пор еще не разрешил проблемы вооружения Франции. Конфликт между Америкой и Англией Версаль должен обострять до тех пор, пока сам не окрепнет настолько, чтобы позволить себе возобновление старого спора с Англией. Таким образом, в войне Англии и американских колоний Версаль должен быть против Англии, но не за повстанцев. В этом смысле и высказывался старый министр в беседах с молодым королем. Он рекомендовал помогать повстанцам, но в очень небольшой степени. Он сочувствовал глубокому отвращению Людовика к инсургентам и разделял его опасение, что победа повстанцев на Западе оживит мятежный дух и во Франции.
Итак, по отношению к повстанцам Морепа соблюдал строгий нейтралитет. И вот, однажды утром, несколько неожиданно, графиня предложила устроить прием в честь Франклина. Морепа на мгновение задумался. Со стороны премьер-министра было бы большой смелостью принять у себя в доме американского эмиссара, не получившего официального признания Версаля. Но доктор Франклин живет в Париже как частное лицо, это ученый с мировым именем и, кроме того, старый добрый знакомый, которому нужно отдать долг вежливости. После того как премьер-министр Морена из соображений высокой политики не принял американца, можно было предполагать, что частное лицо Морепа выиграет в глазах общества, если загладит свою вину, и притом именно теперь, после военных успехов повстанцев.
Таким образом, предложение мадам де Морена пришлось премьер-министру весьма кстати. Они с графиней сидели за завтраком в небольшом, но очень комфортабельном помещении Версальского дворца, которое неподалеку от собственных покоев отвел своему ментору молодой король. Министр, обычно строго соблюдавший этикет, попросил сегодня у графини разрешения явиться к завтраку в халате; стоял холодный зимний день, и высохший семидесятишестилетний старик был предусмотрительно укутан во множество шарфов и пледов, из которых и глядел на графиню своими удивительно живыми, быстрыми глазами; графиня была на добрых двадцать пять лет моложе своего мужа, и благодаря хорошему росту и черным, беспокойным глазам на овальном лице она еще сохраняла привлекательность.
- Прием в честь нашего Франклена, - сказал он и постучал ложечкой по скорлупе яйца, - очень милая мысль. Конечно, надо подумать. Но очень, очень мило. А как вы представляете себе частности?
- Я думаю, что приглашения будут исходить не от вас, а только от меня:
- de part Madame de Maurepas. Доктор Франклен мой старый друг; почему же мне не устроить в его честь небольшой прием? Разумеется, я приглашу гостей на улицу Гренель.
На улице Гренель находилась парижская резиденция Морена - большой, старомодный, обычно пустовавший Отель-Фелипо.
- Очень милая мысль, - повторил старый министр. - Правда, Отель-Фелипо - отвратительнейшее место для званого вечера, и отопление там никуда не годится. Но в конце концов Франклен - представитель примитивного народа. Надеюсь, что он не наживет себе ревматизма. Да и другие, - вздохнул он, - может быть, тоже не заболеют.
- Насколько я поняла, Жан-Фредерик, вы тоже появитесь на вечере? - спросила графиня.
Морена осторожно положил ложечку на блюдце и с живостью поцеловал жене руку.
- Мне доставит удовольствие, мадам, - ответил он, - приветствовать нашего друга Франклена.
Так было решено устроить этот прием. Список гостей мадам де Морепа тщательно продумала; была приглашена та высшая знать, которая считалась либерально настроенной. Коричневокафтанный представитель республиканской свободы окажется в обществе самой важной аристократии, - в этой затее графини избалованные салоны Версаля и Парижа находили особую пикантность.
Доктору с самого начала была ясна сущность этого замысла; он знал, что его хотят подать как диковинку. Но он знал также, что делается это не со злыми намерениями. Париж жил еще под впечатлением побед у Трентона и Принстауна, и нужно было ковать железо, пока оно горячо. Он предпочел бы явиться одетым по моде, но было бы слишком невежливо разочаровывать людей, настроившихся полюбоваться коричневым квакерским кафтаном.
Мадам де Морепа собрала в его честь изысканное общество. Никогда еще за все время пребывания во Франции доктору не случалось видеть вокруг себя стольких носителей старинных фамилий. Здесь был молодой герцог де Ларошфуко, с самого начала выступивший в роли пламенного поборника дела американцев. Из свиты королевы здесь были графини Полиньяк и принцесса Роган, а с ними маркиз де Водрейль. Сама Мария-Антуанетта проявляла величайшую сдержанность в отношении американских повстанцев, но многие господа и дамы ее ближайшего окружения не могли отказать себе в модном увлечении инсургентами. Здесь было много членов семьи Ноай; одна из дочерей Ноай была замужем за маркизом де Лафайетом, очень молодым человеком, который вел с Сайласом Дином переговоры о своем вступлении в
американскую армию. Здесь был фельдмаршал де Брольи, который злился на Франклина за то, что американцы все еще не решились назначить его, де Брольи, своим регентом.
Франклин вошел в сопровождении внука, Вильяма Темпля, и со всех сторон его тотчас же стали поздравлять с победами генерала Вашингтона. Он с достоинством благодарил, заявив, что энтузиазм, с которым приняли в Париже известие об американских победах, послужит цепным поощрением Конгрессу и армии.
В свое время в Нанте вокруг Франклина собралась компания добропорядочных буржуа; здесь, в салоне графини Морепа, общество было высокоаристократическое и самое изысканное. В Нанте прически дам были в пять - семь раз выше, чем голова; здесь, как вскоре отметил интересовавшийся такими вещами Вильям, - самое большее, в полтора раза. Но обладательницы этих причесок образовали вокруг Франклина такой же любопытный и восторженный кружок, как и в Нанте, они задавали вопросы, отвечать на которые нужно было с таким же терпением, и так же, как те провинциальные дамы, аристократки, собравшиеся в Отель-Фелипо, были покорены старомодно-степенной галантностью доктора.
- Разве он не восхитителен, - говорили они, - этот философ с дикого Запада? Стоит взглянуть на него, и сразу представляешь себе пустынность девственных лесов.
С Франклином заговорил пожилой человек. Это был очень тщательно, хотя и несколько старомодно одетый господин с мясистым лицом и полным, чувственным ртом, искривленные углы которого выражали недоверчивую настороженность; в карие выпуклые глаза Франклина погружались сонливые, глубоко посаженные глаза. Мосье Ленорман был уже ранее представлен доктору, и тот сразу понял, что с этим господином нужно обращаться осторожно.
Мосье Ленорман редко отсутствовал на вечерах, устраиваемых в Отель-Фелипо. Он принадлежал к близким друзьям дома. Однако у премьер-министра не было с ним никаких деловых связей; деньги не интересовали графа Морена, он не извлекал из своего служебного положения финансовых выгод, и весь Париж удивлялся такой простоте этого вообще-то очень умного человека. Морена любил Шарло бескорыстно; он разделял многие его склонности, его вкус, его жажду наслаждений, его любовь к театру - изысканному и вульгарному.
Шарло был поражен, услыхав, что американского мятежника пригласили в Отель-Фелипо. Конечно, сейчас модно сочувствовать инсургентам, да и просто любопытно взглянуть на человека, который раздул пожар на Западе. Но ведь Жан-Фредерик де Морена не частное лицо, он и в Отель-Фелипо остается премьер-министром христианнейшего короля и поэтому не вправе из чистого снобизма сеять этот сомнительный западный ветер. Правда, он уже стар, Жан-Фредерик, и, вероятно, надеется, что бурю пожнут потомки.
Как бы то ни было, мосье Ленорман решил воспользоваться случаем и прощупать американского уполномоченного. С самым невинным видом он спросил Франклина, каково, по его авторитетному мнению, военное положение инсургентов после недавних побед. Он ожидал, что Франклин станет бурно выражать свой оптимизм: девять дипломатов из десяти поступили бы на его месте именно так. Но Франклин, поглядев на своего собеседника, уклончиво ответил, что пока еще трудно предсказать последствия этих сражений; что же касается окончательного исхода войны, то на этот счет можно быть совершенно спокойным, положившись на незаурядные полководческие способности его достославного друга генерала Вашингтона.
Шарло пришлось в глубине души признать, что такая сдержанность очень умна. Они выбрали подходящего человека, эти бунтовщики, ловкого плута, прикидывающегося простодушным добряком, способного обвести вокруг пальца и двор, и парижское общество. У него немного шутовской наряд, у этого мятежника. Он, Шарло, не стал бы ради французской короны так выставлять себя напоказ, как этот бесстыжий старик в железных очках и с жиденькими, не прикрытыми париком волосами. Но эта клоунада явно оказывает свое действие. А на все остальное ученому шарлатану, как видно, наплевать, если он так не щадит себя. Позавидуешь такому счастливому характеру. С этим невозмутимым стариком деловой человек должен держать ухо востро.
Наконец, умышленно запоздав, явился и Морена; он хотел показать, что относится к этому приему не очень серьезно. Он обнял Франклина; сухой, невысокого роста, тщательно одетый, подтянутый француз и могучий, грузный американец похлопали друг друга по плечу. Затем Морепа стал рассказывать всем и каждому, как приятно чувствовать себя свободным от обязанностей хозяина дома - ведь здесь он только на правах гостя своей жены. Выслушав множество дифирамбов Франклину, министр сказал мужчинам:
- Да, это Сенека и Брут в одном лице; будем надеяться, что ему повезет больше, чем обоим римским политикам.
Дамам же министр сказал:
- Я тоже люблю его, нашего Франклена; но, право, маркиза, если вы и впредь будете им так восхищаться, вы заставите меня ревновать.
Позднее он объявил, что ненадолго завладеет своим другом Франклином. Сопровождаемый секретарем, мосье Салле, премьер-министр повел Франклина в свои покои. Настоящей своей резиденцией Морена считал помещение, отведенное ему в Версальском дворце, и поэтому в его старом, полном закоулков парижском особняке, пришедшем в запустение во время долгой ссылки хозяина, с любовью были убраны только те комнаты, в которых он сам жил и спал.
- Мне хочется показать вам самую любимую мою комнату в этом доме, - сказал он, вводя Франклина в небольшой, изящно меблированный кабинет, стены которого были задрапированы тяжелыми шелковыми занавесками.
- Пожалуйста, располагайтесь поудобнее, - прибавил он. Потом, улыбаясь, Морена отдернул занавески.
На стенах висели игривые картины, изображавшие голых или почти голых женщин. Это были картины современных мастеров. Одна из них изображала Венеру, только что вышедшую из морских волн - с простертыми вверх руками и немного выпяченным, розовато-серебристым, в светлом пушке, животом, - в Париже не было человека, который бы не знал, кто такая эта Венера; две картины изображали одну из приятельниц старого короля, мисс О'Мэрфи, - голую, на ложе, повернутую к зрителю нежными линиями зада.
- Когда мы, молодой король и я, - рассказывал граф Морена своему гостю, - впервые вошли в запертые дотоле кабинеты покойного монарха, мы увидели эти картины. Молодой король отнюдь не является страстным ценителем искусства, из всех картин и рисунков его более всего интересуют географические карты. Он боялся, что близость этих полотен будет для него помехой в работе. И попросил меня их убрать. Поэтому они временно висят здесь, лишь знатоки из числа моих друзей имеют к ним доступ. - И глаза старого ценителя искусства Морена с нежностью окинули драгоценные холсты.
Старик Франклин был ученым, он не очень-то разбирался в искусстве. Теория звука интересовала его больше, чем спор о том, чья музыка лучше - Глюка или Пиччини, и ньютоновская теория цветов казалась ему важнее законов живописи, открытых Тицианом или Рембрандтом. Ему доставил бы удовольствие вид и, пожалуй, поцелуй здоровой, молодой, даже грубоватой женщины; нежная испорченность, утонченная чувственность, которыми так и дышали эти картины, оставляли его равнодушным. Но он видел, с какой гордостью и любовью смотрит на эти картины Морепа, и поэтому вежливо сказал:
- Великолепно! Какое освещение, какие оттенки тела! Вы оказали мне большую честь, удостоив меня знакомства с вашими сокровищами.
Министр понял, как мало смыслит этот филадельфиец в искусстве; он огорчился, но сумел скрыть свое разочарование.
Он весело перешел к делу, которое собирался обсудить с Франклином.
- Я не большой охотник до официальности, - сказал он. - А уж в этих стенах от моей официальности ничего не остается. Здесь я человек, и только. - И доверительным тоном министр продолжал: - Позвольте мне как частному лицу спросить вас, дорогой доктор, как идут у вас дела с моим другом и коллегой Верженом?
- Отлично, - отвечал без промедления Франклин. - Граф Вержен совершенно откровенен со мной, и я это ценю.
- Я очень рад, - сказал Морепа, - что мы встретили у вас понимание. Наши с Верженом взгляды на американскую политику совпадают.
Задумчиво и рассеянно скользили по непристойным картинам, по животу Венеры и нежным бедрам мисс О'Мэрфи большие выпуклые глаза Франклина. Морепа решил показать ему эти полотна, конечно, только для того, чтобы с глазу на глаз побеседовать с ним о политике. Он, Франклин, не вправе ограничиваться пустой вежливостью, он обязан сделать первый шаг.
- Откровенно говоря, - пожаловался он, - бездеятельное ожидание, на которое меня обрек Версаль, дается мне нелегко. Трудно оставаться пассивным представителю народа, страстно борющегося за свое существование. Я вынужден считаться и с тем, что моя сдержанность может быть превратно истолкована у меня на родине. Мало того, мои коллеги совершенно не согласны с такой политикой.
Морепа усмехнулся.
- Да, да, - сказал он, - нам, старикам, часто бывает нелегко с молодыми. Нужно прожить очень много лет, чтобы понять, что политика делается разумом, а не сердцем. - И с коротким вздохом он задернул тяжелые шелковые занавески.
Франклин был рад, что не видит больше этих противных, обескураживающих изображений, которые к тому же, как показалось ему, не соответствовали законам анатомии. Он молчал, предоставляя Морепа продолжать. Через несколько мгновений тот спросил напрямик:
- Вы, значит, того мнения, что два миллиона - недостаточная плата за вашу сдержанность?
Франклин, действительно державшийся такого мнения, ответил:
- Дело обстоит так, как я сказал. Политика проволочек, которую ведет ваше правительство, делает наше положение здесь немного смешным.
- Такой человек, как доктор Франклин, - вежливо ответил Морепа, - никогда не бывает смешным. Ни перед одним чужеземным мудрецом Париж еще не склонялся так низко, как перед вами.
- Мы благодарны, - ответил Франклин, - за любовь и энтузиазм, которые вызывает наше дело у парижан. Но мы надеялись, что явная общность наших интересов приведет к более тесным связям также между Версалем и представителями Тринадцати Штатов.
Сухие губы Морепа чуть вытянулись в улыбке. Этот человек с Запада славился своей безыскусственностью; но, оказывается, при желании он может вести себя и иначе. Неделикатно позволять себе такие банальности в разговоре с Морепа. Мигая, глядел министр на американца. Грузный, по-мужицки хитрый и откровенно расчетливый, сидел перед ним поборник, может быть, и полезного для мира, но отнюдь не безопасного для французской монархии дела. Морепа должен показать этому мнимому простаку, что раскусил и его, и его политику.
- Я становлюсь стар, - сказал он, - и думаю, что мне пора запечатлеть свой опыт на благо потомству. Я пишу мемуары, вернее, - поправился он, указывая на секретаря, - их пишет мой добрый, надежный и скромный Салле. Задача Салле - правдиво изложить мое мнение. Будьте добры, дорогой Салле, расскажите, что мы пишем об отношении Версаля к мятежным колониям.
Франклину уже приходилось слышать об этих мемуарах. Семидесятишестилетний Морена не скрывал, что хочет оставить для посмертного опубликования неприкрашенный рассказ о достопамятных событиях своего времени. Желая припугнуть кого-либо из друзей или врагов, он обычно с плутовским видом грозил: "Берегитесь, дорогой, вы рискуете предстать в невыгодном свете в моих мемуарах", - и с удовольствием наблюдал вымученную улыбку на лице собеседника.
С самого начала Франклин недоумевал, зачем министр взял с собою секретаря. Теперь, сквозь оправленные в железо очки, доктор принялся рассматривать этого бесцветного человека, сидевшего до сих поп незаметно и молча. Оба эти человека, министр, превративший секретаря в свою бесплотную тень, и секретарь, позволивший себя до такой степени обезличить, могли служить поучительным примером того, во что превращает человека деспотизм. Когда мосье Салле раскрыл рот, голос у него, как и ожидал Франклин, оказался глухим и надтреснутым.
- Мы стары, - произнес этот голос, словно голос читающего акты писца, - и нам случалось многое видеть. Мы видели людей, изворачивавшихся и менявшихся с такой быстротой, что до сих пор перемены и повороты не казались нам невероятными лишь потому, что происходили на наших глазах, а порою и с нами самими. Вот, например, недавно английские колонисты в Америке вели с нами кровопролитную войну. Они злодейски вторглись в земли, которые мы заселили и цивилизовали. И уж совсем недавно, когда Англия была вынуждена сохранить в части Канады французский образ жизни, эти англо-американские колонисты всячески поносили французский режим, французские обычаи и католическую церковь. И вот теперь те же англо-американские колонисты приходят к нам и с невинной улыбкой спрашивают: "Разве мы не друзья? Разве у нас не общие интересы?"
Старый Вениамин Франклин усмехнулся своим большим, широким ртом и сказал:
- Разве мы не друзья? Разве у нас не общие интересы? - Он слегка подчеркнул слово "разве". Затем с самым любезным видом он продолжал: - Но заслугу открытия этой истины я не вправе принять на свой счет. Если не ошибаюсь, прежде чем мы установили контакт с Парижем, к нам прибыл оттуда некий мосье Ашар де Бонвулюар, посланный графом Верженом, и заявил, что, порвав с Англией, мы можем рассчитывать на любую поддержку со стороны Франции.
- Были у него какие-либо бумаги, у вашего мосье де Бонвулюара? - осведомился министр.
Франклин ничего не ответил, и тоном добродушного поучения министр прибавил:
- Вот видите. Значит, его не существует. Значит, он появится в природе лишь в том случае, если он нам понадобится. Понадобится ли он нам? - спросил Морепа секретаря.
В ответ раздался монотонный голос мосье Салле:
- У французского государства и английских колоний в Америке две общие цели - ослабить Англию и наладить друг с другом торговлю. В остальном у нас сплошные расхождения. Абсолютная монархия Франция не заинтересована в том, чтобы демонстрировать своим подданным победоносный мятеж.
Теперь Франклин понял, зачем понадобилось старому дипломату говорить с ним с глазу на глаз. Этой замысловатой беседой министр показывал, что и он сам, и Вержен поддерживают Франклина только из личной к нему симпатии, что Франклин требует слишком многого и не может ничего предложить взамен. Но на самом-то деле все далеко не так просто. Если Франция допустит, чтобы Англия покорила Америку, то Англия и Америка раньше или позже сообща нападут на вестиндские владения Франции, на ее богатые сахаром острова. Это, конечно, не очень сильный аргумент, но если его правильно сформулировать, он звучит совсем не так плохо.
Однако министр нашел, что урок окончен и Франклин теперь уже не будет пытаться одурачить его. Не дав Франклину ответить, он сказал:
- Кажется, пора вернуть вас гостям графини. - И они возвратились в гостиную.
Там, пока Франклин отсутствовал, всеобщее внимание привлек к себе красивый мальчик, которого он привел с собой, его внук. Тот давно успел сообразить, что в присутствии деда ему выгоднее всего играть роль заботливого и почтительного внука. Но стоило старику удалиться, как Вильям показал себя. Одет он был всегда тщательно и по моде, он научился говорить комплименты дамам и уже заметил, что его плохое французское произношение придает этим комплиментам особую пикантность. Итак, он чудесно провел время.
В салоне между тем появился еще один человек, вызвавший интерес у гостей мадам де Морепа, - мосье де Бомарше. Присутствие этого человека в столь избранном обществе поражало: дворянский титул Бомарше был куплен, да и вообще репутация его была сомнительна. Но графиня находила, что имя ее Туту связано с Америкой достаточно крепко и что поэтому она глубоко обидит его, если не пригласит на сегодняшний вечер.
Приглашение графини возвысило Пьера в собственных глазах. И все-таки он не сразу решился его принять. Не создастся ли впечатление, что он, Пьер, бегает за Франклином, после того как старик вежливо выказал ему свое пренебрежение? Кроме того, Пьеру трудно было освободиться на целый вечер. Загруженный по горло делами, он с трудом находил время для своих близких. Он слишком мало заботился о Терезе, будущей матери своего ребенка. Внушало тревогу и здоровье старика отца; правда, папаша Карон был по-прежнему свеж и бодр, но эта бодрость стоила ему больших усилий, он заметно сдал.
И все-таки Пьер в конце концов решил отправиться к графине де Морена; именно потому, что преодолеть сопротивление Франклина было очень трудно, эта задача показалась Бомарше заманчивой. Он ведь мастер располагать к себе людей, и смешно так быстро отказываться от борьбы за нужного человека.
Пьер явился тоже не один. Он прибыл в сопровождении своего юного племянника, Фелисьена Лепина. Услыхав, что на вечере будет Франклин, этот скромный и застенчивый мальчик превозмог себя и попросил изумленного Пьера выхлопотать приглашение и для него, Фелисьена. Ему не терпелось увидеть замечательного человека.
Возможно, что он надеялся также застать у графини принцессу Монбарей и ее дочь Веронику. В этом он не ошибся. Франклина покамест не было видно, и Фелисьен робко приблизился к девочке. Вероника строго с ним поздоровалась, и они остались рядом. Они ждали Франклина, и то, что они ждали его вместе, было для обоих радостью.
Ждал его и Пьер. Пьер чувствовал себя уверенно, сегодня он хорошо владел собой, и даже те, кто сидел далеко от него, прислушивались к его речам. Он рассказывал о победах при Трентоне и Принстауне, разбирая со знанием дела военное положение американцев. Об американцах он говорил с теплотой.
Среди прочих Пьера слушал Шарло. Их тайный, безмолвный спор о том, кто из них окажется прав в американском вопросе, с течением времени обострился и наложил особый отпечаток на их деловые и человеческие отношения. Военные победы американцев шли на пользу делам Пьера, и присутствие среди его слушателей Шарло придавало его речам еще больше блеска и остроумия. Некоторое время Шарло, по своему обыкновению, слушал Пьера молча и с дружелюбным видом. Но от него не ускользнул оттенок вызова в этих речах.
- Меня радует ваша уверенность, дорогой Пьеро, - сказал он наконец. - Сегодня мне уже представилась возможность побеседовать с доктором Франклином. Он настроен не столь оптимистично.
На губах Шарло показалась хорошо знакомая Пьеру недобрая усмешка, и Пьер почувствовал легкий озноб. Но озноб скоро прошел, и, покоряя свою аудиторию, Пьер стал говорить еще убедительнее. Фелисьен и Вероника снова поддались очарованию его речей. Этот человек не дожидался приезда Франклина и не нуждался в модном поветрии, чтобы выступить в защиту Америки. Они верили каждому его слову и уже упрекали себя в том, что были несправедливы к нему в тот памятный вечер в замке Этьоль.
Тем временем в гостиную вернулись Франклин и Морепа.
Доктор никак не предполагал встретить здесь мосье де Бомарше; его другу Дюбуру, например, едва ли удалось бы получить доступ в такое избранное высокоаристократическое общество. Франклин взял себя в руки и поздоровался с Пьером с подчеркнутой сердечностью. Пьер был поражен; его радовало, что капризный старик явно раскаивается в своем непонятном поведении. Он поздравил Франклина с победами при Трентоне и Принстауне с таким подъемом, словно эти победы завоеваны самой Францией. Завязался разговор, вокруг Пьера и доктора собрались другие гости; Пьер испытывал огромное удовлетворение, оттого что вместе с Франклином оказался в центре внимания.
Чтобы отплатить Шарло, он снова заговорил о военном положении американцев. Пьер изучил этот вопрос. Он подробно освещал его в своих докладных записках королю и министрам. Американцы, писал он, непобедимы, потому что у них огромная территория. Хорошо обученным английским войскам, возможно, и удастся захватить ряд городов, однако отряды Вашингтона могут бесконечно отступать в неприступные, непроходимые леса, изматывая непрестанными атаками оттуда английских генералов.
Франклин слушал, как обычно, внимательно и любезно. Он решил быть с этим мосье терпимым и мягким, отдавая должное его красноречию, его остроумию, его легкости и ловкости в разговоре. Да и то, что говорил Бомарше, вовсе не было абсурдом. Конечно, в его речах чувствуется тот романтический налет, без которого в этой стране вообще не умеют говорить об американских делах, но в конце концов действительно не исключена печальная возможность, что придется отступать в ненаселенный тыл. Но, несмотря на все эти соображения, доктору было тягостно слушать быструю французскую речь нарядного и надушенного господина, рассуждавшего об этих жестоких и страшных вещах, и, вопреки благим намерениям Франклина, к нему вернулась прежняя раздражительность.
- Было бы жаль, мосье, - сказал он, - если бы нас вынудили вести войну таким методом. За такой метод пришлось бы очень дорого платить. Большая часть нашего населения живет в городах. У нас есть Бостон, Балтимора, Нью-Йорк, Филадельфия, а Филадельфия - это самый большой после Лондона город, говорящий на английском языке. Представьте себе, что вам пришлось бы сменить парижскую жизнь на жизнь в лесах.
Пьер был разочарован и огорчен. То, что он говорил, он говорил от чистого сердца, кроме того, слова его подтверждались разумными доводами. И вот теперь этот Франклин пристыдил его в присутствии Шарле. Пьер старался не глядеть на Шарло; ему было трудно скрыть свою досаду.
Но тут Франклин посмотрел на Пьера и, расплывшись в любезной улыбке, сказал:
- А в остальном вы совершенно правы, мосье. У Англии втрое больше людей, чем у нас, у нее обученная армия, мощный флот и множество наемных солдат, но у нее нет никаких шансов ни на политический, ни на военный успех. Англии придется признать нашу независимость, она должна будет понять, что из этого конфликта мы выйдем более сильными, чем были в его начале.
И Франклин рассказал одну из своих историй.
- Выследил некогда орел кролика. Спустился, схватил его и поднял в воздух. Но кролик оказался кошкой, она стала царапать орлу грудь. Орел раскрыл когти, чтобы кошка упала на землю. Кошка, однако, не хотела падать, она вцепилась в орла и сказала: "Если ты, орел, желаешь от меня избавиться, изволь доставить меня туда, где ты меня схватил".
Для людей, выросших на баснях и фривольных историях Лафонтена, эта басня была, пожалуй, примитивна. Тем не менее она вызвала одобрительные и задумчивые улыбки. Все чувствовали, что за этой наивной, патриархальной мудростью кроется твердая убежденность и что при желании старику ничего не стоило бы выразить свою мысль в более уместной здесь и более занятной форме.
Пьеру, собственно, следовало быть довольным, что Франклин все-таки воздал ему должное. Пьер тоже одобрительно улыбался и даже похлопал в ладоши. Но, продолжая остроумно и с видом превосходства беседовать с соседом, он вдруг ощутил свою беспомощность. Его подавило сознание, что этот человек неизмеримо больше его, Пьера, что он, Пьер, меркнет перед ним.
На мгновение им овладело такое чувство, будто все погибло и случилась невиданная катастрофа. Он всегда считал, что главное не быть, а казаться. Pas etre, paraitre. Этому убеждению его жизнь была подчинена и внешне и внутренне. Важно не то, что ты думаешь, а то, что ты говоришь. Важно не то, сколько у тебя денег, а то, сколько ты можешь выложить на людях. Важны не те идеалы, что у тебя в груди, а те, которые ты исповедуешь публично. Таково было кредо Пьера. И вот перед ним человек, который не лезет вон из кожи, не отличается остроумием, говорит очень мало, а если уж говорит, то рассказывает какие-то доморощенные истории, и притом на топорном французском языке. И все-таки одним своим присутствием этот простой, любезный и почтенный старик добивается большего, чем он, Пьер, самыми блистательными фейерверками остроумия. Для чего, собственно, нужно было ему, Пьеру, всю свою жизнь, не щадя себя, играть утомительную роль человека, надменно улыбающегося даже в самом отчаянном положении и отметающего любую беду веселой шуткой?
Но это отчаянное чувство было мгновенным, оно не успело облечься в слова, и на лице Пьера, подавленного сознанием своей внутренней пустоты, сохранялась все та же вежливая улыбка. Вполне возможно, что, несмотря на внимательное выражение лица, он не расслышал всего, что говорил ему его собеседник, шевалье де Бюиссон, однако главное он уловил: этот молодой офицер принадлежал к группе аристократов, пожелавших поехать в Америку и принять деятельное участие в войне за свободу. Окончательно прогнав страшные мысли, внушенные ему присутствием Франклина, и притворившись, что сосредоточенно слушает шевалье, Пьер многословно пожелал офицеру успеха и пылко заявил, что с радостью поможет ему отправиться в путь.
Грузный, спокойный, любезный, сидел в своем кресле Франклин; рядом с ним, грациозно облокотившись на спинку кресла, стоял юный Вильям; Пьер, шевалье де Бюиссон и другие гости, кто сидя, кто стоя, расположились вокруг них. Шевалье говорил так, что Франклин не мог его не слышать, и, вероятно, его слова предназначались скорее Франклину, чем Бомарше.
- Я тоже, - сказал теперь доктор, - нахожу ваши намерения, шевалье, в высшей степени похвальными. Однако я прошу вас, прежде чем вы примете окончательное решение, выслушать мнение старого человека, хорошо знающего тамошние условия. Мосье де Бомарше совершенно справедливо заметил, что эта война не походит на европейские войны. Я слышал, что перед одной из битв в последней кампании ваш полководец сказал английскому командующему: "За вами первый выстрел, мосье"[20]. В нашей войне о подобной вежливости не может быть и речи. Наша война - это не череда блестящих, живописных героических сражений, она была и, по-видимому, будет бесконечной чередой далеко не героических лишений, мелких, досадных и изнурительных трудностей. Подумайте об этом, шевалье, прежде чем ехать за океан. Дело, которому вы хотите себя посвятить, - это жестокое, трудное, будничное и долгое дело.
Все умолкли. Старик говорил, как всегда, негромко, но в его фразах была такая сила, что весь этот блестящий зал и все эти расфранченные гости куда-то исчезли; вместо них перед глазами встали другие картины: глушь, грязь, одиночество, голод, болезни, жалкая смерть. Старик понял, что зашел слишком далеко. Он слегка расправил плечи, тряхнул могучей головой, так что его волосы рассыпались по воротнику, и, чуть повысив голос, сказал:
- Но все-таки дело пойдет. Пойдет, пойдет. Ca ira!
Фелисьен и Вероника, самые молодые среди собравшихся, слушали и смотрели. Им случалось видеть портреты Франклина, они знали изречение: "У неба он вырвал молнию, у тиранов - скипетр". Он был точно такой, как его портреты, и совсем другой. Его присутствие возвышало и подавляло. У них замерло сердце от страха, когда он говорил о жестоком и горестном однообразии войны, об одинокой, бесславной смерти. Они воспрянули духом, когда он решил рассеять тоску. Они прочли все, что можно было прочесть об Америке, они расспросили всех, кого можно было о ней расспросить. Но сегодня они впервые почувствовали: вот он, этот новый, свободный мир. Он поднимается во весь рост, на него ополчились все силы старого мира, но он не даст себя одолеть. Обоим подросткам передалась спокойная уверенность, которой дышало большое лицо старика.

Глава 3. Луи И Туанетта

Веселая, торжественная процессия следовала через зеркальную галерею. Впереди шли гвардейские офицеры, затем Луи и Туанетта, затем господа и дамы из свиты; эта яркая, блестящая толпа двигалась между двумя рядами застывших в низком поклоне людей и повторялась в зеркалах сотнями отражений. Не так просто было участвовать в такой процессии: по скользкому паркету приходилось шагать очень осторожно, почти не поднимая ног; к тому же мужчинам мешали шпаги, а дамам невероятно широкие юбки. Но участники шествия не испытывали затруднений, у них был большой опыт, и все, кроме толстого короля, неуклюже переваливавшегося с боку на бок, шагали по-королевски - торжественно и легко. Этот путь - к мессе и с мессы - молодому Луи случалось проделывать бессчетное число раз, но всегда он явно
его затруднял. Со смущенной улыбкой на жирном мальчишеском лице он неуверенно передвигал свои тяжелые ноги, и стоявшие шпалерами придворные не на шутку опасались, как бы король не упал и не свалил кого-нибудь из свиты.
Рядом с королем Туанетта казалась особенно легкой и грациозной. Многие из тех, кто сейчас глядел на нее, неоднократно злословили по адресу надменного, порочного, изломанного создания, чужачки, не на радость прекрасной Франции покинувшей свою Вену. Но сейчас, при виде Туанетты, этой высокой, тонкой, ослепительно молодой женщины, полной девичьей прелести, и в то же время настоящей дамы, злословие умолкало. Оставалось только смотреть и смотреть. Кружева платья открывали благородную белизну
шеи, плеч, рук и груди, линии стройного стана поражали своей нежностью, из-под крылатых темно-русых бровей, освещая продолговатое, овальное лицо, глядели лучистые, ярко-синие глаза, над очень высоким лбом блестели прекрасные, пепельные, высоко поднятые волосы; слегка изогнутый нос и полная, чуть отвисшая нижняя губа не портили этого лица, они не давали ему казаться умиротворенно-скучным. Так, поразительно легкой походкой, рослая, но грациозная, по-детски приветливая и в то же время надменная, шагала, нет, не шагала - парила дочь Марии-Терезии, сестра императора Иосифа, жена короля Франции - Туанетта.
Посылая улыбки направо и налево, величественная и прелестная, проходила она мимо толпы придворных - красивая, сияющая, молодая королева.
Однако мысли, скрывавшиеся за этим ясным лбом, никак нельзя было назвать приятными. Минувшей ночью Туанетте не удалось выспаться. На вечере у принцессы Роган она засиделась за картами и много проиграла. Граф Мерси и аббат Вермон, советчики, навязанные ей матерью, конечно, уже об этом узнали. Теперь они станут ее упрекать и, может быть, даже доложат обо всем матери в Вену. Кроме того, после этого проигрыша касса ее будет пуста, и ей снова придется просить у Луи денег.
У принцессы Роган было много гостей, некоторых из них вовсе не следовало там принимать - в этом граф Мерси и аббат правы. Среди людей, с которыми ей пришлось вчера есть и играть за одним столом, какого только не было сброда. Эти оба маркиза, попеременно державшие банк, де Дрене и де ла Вопольер, наверно, сами присвоили себе свои титулы, да и этот мистер Смит из Манчестера, индийский выскочка, тоже личность весьма сомнительная; и если герцог де Фронсак утверждает, что эти господа порой полагаются более на свою ловкость, чем на фортуну, то в этом, по-видимому, есть доля правды.
Ей следовало прекратить игру около полуночи. Так она и хотела поступить, она даже поднялась. Но тут принц Карл, ее деверь, посоветовал ей отыграться. И вот тогда-то, после полуночи, она проигралась по-настоящему. Зато она изведала сильные ощущения; ведь, честно говоря, если самое прекрасное на свете - это огромный выигрыш, то на втором месте - огромный проигрыш.
Но дальше так продолжаться не может, это безрассудно, ей уже двадцать один год, пора взять себя в руки. Она твердо решила, что сегодня вечером играть не будет. Она только покажется в кругу своих друзей, - они ведь поднимут ее на смех, если она не явится. Но как бы принц Карл ни уговаривал ее взять реванш, как бы ни было это заманчиво, она останется непоколебима. Никакая сила в мире не заставит ее сесть за карты.
У покоев королевы кортеж рассеялся. Туанетта приказала раздеть себя. Оставшись одна, она глубоко, по-детски, вздохнула, потянулась и громко зевнула.
Через три часа начнется одевание к ужину. До этого ей предстоит обсудить с архитектором Миком планы разбивки садов в Трианоне. Кроме того, ее желает видеть аббат Вермон; этот, конечно, станет читать ей нотации от имени матери. У нее останется не больше часа на отдых. Нет, она не примет ни аббата, ни архитектора. Она поспит, она проспит все эти три часа, чтобы к вечеру отдохнуть и устоять перед соблазнами ломберного стола.
Она сидела в своей просторной парадной спальне. За тяжелыми, драгоценными занавесками полога монументально возвышалась кровать. Сейчас эта очень молодая, очень здоровая, очень жизнерадостная, очень легкомысленная и очень красивая женщина в пеньюаре до предела устала. Она с отвращением глядела на парадное ложе. Она думала о церемониях, совершавшихся около этого ложа каждое утро и каждый вечер, когда она вставала и когда ложилась, о фрейлинах, которые, строго блюдя этикет, подавали ей кто рубашку, кто чулки, кто таз для умывания; каждую нужно одарить приветливым взглядом или приветливым словом, и за всяким твоим движением следит добрая сотня глаз.
Шаловливо улыбаясь, Туанетта сунула ноги в ночные туфли и на цыпочках вышла из парадной спальни. Быстро миновала один темный коридор, затем другой. Коридоры были запутанные, но она хорошо ориентировалась в лабиринте огромного здания. Она вбежала в одну из бесчисленных "боковых комнат"; эта всегда пустовавшая комната должна была, если Туанетта забеременеет, служить местом ночлега для дежурной фрейлины. О существовании этой комнаты мало кто знал, и никому не пришло бы в голову
искать в ней королеву. Туанетта захлопнула дверь и заперлась на засов. Затем она сбросила пеньюар и, совершенно голая, легла на узкую, совсем не роскошную кровать. Потянулась, сладко зевнула, повернулась на другой бок, поджала ноги. Она уснула крепким, глубоким сном, а у дверей ее парадной спальни аббат и архитектор дожидались приема.
Когда Туанетта вошла в покои принцессы Роган, собачки, как всегда, приветствовали ее тявканьем, а попугай - криком. Принцесса не разлучалась со своими собачками Шери, Эме и Жужу и терпеливо сносила бормотанье попугая Мосье. Попугай выкрикивал всегда одно и то же: "Les amants arrivent" - "любовники идут", - больше он ничему не научился; он был очень стар, говорили, что он жил еще во времена регентства[21] и вырос в знаменитом среди высшей аристократии доме свиданий, где и выучил эту фразу.
Было поздно, гости давно собрались, и партия в фараон уже началась. Игроки не стали прерывать своего занятия: в кругу своих друзей из Сиреневой лиги Туанетта отменила церемониал.
Навстречу Туанетте поднялись ее ближайшая подруга Габриэль Полиньяк и принцесса Роган.
- Вот и ты, Туанетта, - сказала своим мягким, ленивым и теплым голосом Габриэль.
Принцесса же Роган стала многословно упрекать Туанетту за столь поздний приход; опоздав, она кое-чего лишилась. В бесцветных глазах истеричной принцессы была сегодня какая-то особенная одержимость; со смесью досады и торжества она рассказала, что у нее опять было видение. Под жалобное завыванье собачки Эме перед принцессой снова предстал один из великих мертвецов. На этот раз ее посетил кардинал Ришелье, и она с ним говорила. Присутствие мертвого кардинала заметили все собравшиеся; для менее проницательных достаточно ясным знаком послужило поведение собачек, испуганно уступивших дорогу покойнику и в страхе поджавших хвосты. Попугай тоже нахохлился и умолк. Принцесса пожелала, чтобы гости засвидетельствовали ее рассказ.
- Не правда ли, господа, нам всем казалось, что перед нами живой кардинал? - спросила она.
- Это было сладостно-жутко, - отозвался из-за огромного стола своим мощным голосом граф Жюль Полиньяк, муж Габриэль. - Принцесса, несомненно, беседовала с кардиналом, - продолжал он, скрывая иронию под хорошо разыгранной серьезностью, - но, пожалуй, у мертвого преосвященства не столь значительный вид, как у живого.
Как и вся Сиреневая лига, Туанетта снисходительно относилась к причудам принцессы Роган - к ее зверинцу и к ее видениям. Однако в этих видениях было что-то странно притягательное для свободомыслящих друзей принцессы, которые, правда, подтрунивали над нею, но любили обсуждать высказывания мертвецов и сами чуть-чуть верили в подобные чудеса.
У принцессы Роган было красивое, худощавое, поблекшее лицо с большими беспокойными глазами; в ее речах и жестах чувствовалась какая-то фанатическая горячность. Муж, которого она страстно любила, грубо ею помыкал, и принцесса искала прибежища у мертвецов. Она была богата и часто устраивала в своем доме, всегда полном собак и кошек, пышные приемы. Умные замечания, которые обычно делала принцесса, могли кого угодно поставить в тупик. Для своих друзей она не жалела ни денег, ни времени, и обычно недоброжелательное общество Парижа и Версаля относилось к ее чудачествам с благодушной насмешливостью.
С Туанеттой поздоровался принц Карл.
- Вы прекрасно сделали, милая свояченица, что последовали моему совету, - сказал он. - Итак, давайте возьмем реванш.

Предыдущая страница 5 Следующая страница


Лисы в винограднике 6

Принцу Карлу, младшему брату короля, едва исполнилось двадцать лет. В отличие от своих непомерно толстых старших братьев, Луи и принца Ксавье, Карл был красив и строен; повеса, готовый на любую проказу, принц Карл был непременным участником, даже вдохновителем развлечений Туанетты.
Туанетта покосилась на карточный стол, прислушалась к тихому звону монет, к глухому шелесту открываемых карт. Но она совладала с собой.
- Нет, - сказала она, - сегодня я не стану играть. Я пришла только, чтобы всех вас увидеть. У меня был трудный день - месса, прием послов. Но я все-таки пришла. - И она окинула зал сияющим взором.
Однако вскоре она почувствовала, что не в силах долее глядеть на соблазны карточного стола. Обняв за плечи свою подругу Габриэль, она повела ее в соседнюю комнату - маленький кабинет.
Маркиз де Водрейль, самый видный из мужчин Сиреневой лиги, несколько обособившись от остальных гостей, сидел на диване рядом с невесткой Габриэль Дианой Полиньяк, сестрой графа Жюля. Глядя на обеих дам, медленно и грациозно пересекавших большой зал, он хотел было бросить им вслед любезно-шутливую фразу, но тут же нашел, что это безвкусно, и удовлетворился тем, что проводил их насмешливой улыбкой и жадным, продолжительным взглядом. Непринужденно беседуя с Дианой Полиньяк, он с опытностью знатока снова мысленно сравнивал Туанетту и Габриэль. Туанетта молода и весела, лицо ее по-детски беззаботно отражает каждое душевное движение; как и всегда, Водрейля привлекало и злило удивительно надменное выражение, которое придавали этому детскому лицу габсбургские черты - чуть отвисшая нижняя губа и орлиный изгиб носа. У Габриэль такой же высокий лоб, как у Туанетты, но из-за черных бровей ее синие, широко расставленные, слегка заспанные глаза кажутся гораздо более яркими, линия ее чуть задранного носа обворожительна, а черные как смоль волосы придают лицу этой двадцативосьмилетней женщины особую белизну. Бесчисленные поклонники Габриэль восхищаются "небесной чистотой" ее лица. Водрейль усмехнулся, подумав о том, что скрывается за этой ангельской наружностью.
Туанетта и Габриэль расположились в маленьком кабинете. Портьера, отделявшая кабинет от гостиной, была отдернута, так что оттуда их видели. Поэтому Туанетта старалась владеть своим лицом и все время сохранять самую любезную улыбку; но из улыбавшегося рта лились горькие жалобы. Хорошо, если от нее этого требуют, она готова быть благоразумной и отказаться от игры. Но разве это не позор, что у нее, королевы, нет никакой свободы? Каждый ее шаг скован дурацким этикетом, и даже в редкие свободные часы она не вправе делать то, что ей хочется. А за все лишения, за все насилие над собой ей платят одними упреками. Право же, последней торговке рыбного ряда живется лучше, чем королеве Франции.
Габриэль Полиньяк нежно провела рукой по прекрасному плечу Туанетты, по ее длинным, полноватым, очень белым пальцам.
- Ты согласилась бы поменяться положением с торговкой? - спросила она низким, ленивым голосом.
Туанетта рассмеялась звонко, по-детски.
- Что за мысли у тебя, Габриэль, - сказала она.
Через незавешенную дверь они видели Водрейля. Он все еще болтал с Дианой Полиньяк. Остроносая, с темным, худым лицом, некрасивая, она была самой умной не только из Полиньяков, но из всей Сиреневой лиги.
- Почему, собственно, он так с ней носится? - опросила Туанетта. Габриэль ничего не ответила, ее большие глаза медленно обвели Водрейля и Диану. Туанетта знала, да и все знали, что Водрейль любовник Габриэль, но об этом подруги почти никогда не говорили. Сегодня Туанетта неожиданно спросила:
- Тебе никогда не случается ревновать, Габриэль?
Габриэль, все еще глядя на Водрейля и Диану, медленно и с большой силой погладила плечо Туанетты и сказала:
- Никого мне не нужно, кроме тебя, Туанетта.
- Но почему же в самом деле он говорит только с Дианой? - еще раз спросила Туанетта.
Немного помолчав, Габриэль ответила:
- Я думаю, у него какие-то заботы. Нам он из гордости не показывает этого, а с Дианой можно говорить о чем угодно, потому что она некрасива.
Туанетта знала, что это за заботы, на которые намекала Габриэль. Франсуа Водрейль был богат, но богатство растекалось у него между пальцев. Диана Полиньяк находила, что Туанетте следует вновь учредить старую придворную должность - "интенданта зрелищ и увеселений королевы". Туанетте необходим такой интендант, маркиз де Водрейль как нельзя более подходит для этой роли, а должность интенданта означает весьма высокое жалованье.
Туанетта задумалась. Назначение Водрейля - это лишние шестьдесят тысяч ливров в ее бюджете. У Луи и министра финансов Неккера вытянутся физиономии; да и австрийские советчики, посол Мерси и аббат Вермон, снова начнут твердить, что дружба с Габриэль обходится ей слишком дорого. Самое удивительное, что Габриэль никогда ни о чем не просила для себя; у нее не было никаких потребностей. Когда Туанетта, покоренная ангельской красотой этого прелестного лица, впервые ее заметила, Габриэль была бедна, так бедна, что большую часть года ей приходилось жить в своем убогом поместье, в провинции, выезжая в Версаль всего на две-три недели, чтобы только показаться при дворе. Но Габриэль не тяготилась своей бедностью. Туанетте пришлось прибегать ко всяким уловкам, чтобы уговорить ее взять деньги, необходимые ей и ее близким для жизни в Версале. Однако Полиньяки были большим изголодавшимся семейством, и непритязательная, когда речь шла о ней самой, Габриэль не могла отказать своему мужу, графу Жюлю, и его сестре Диане, требовавшим, чтобы она рассказала своей подруге о бедственном положении семьи. В конце концов она пошла к Туанетте и с легким румянцем на кротком, спокойном лице, глядя на подругу своими сонными, обворожительными глазами, казавшимися в тот день какими-то особенно детскими и большими, намекнула на стесненное положение своих родных. Туанетта не могла примириться с мыслью, что ее любимой Габриэль приходится сталкиваться с какими-то денежными затруднениями; для нее было высшим, ни с чем не сравнимым блаженством утешить подругу и помочь ее близким. Недавно Мерси подсчитал, что она выбросила Полиньякам более полумиллиона ливров ежегодного дохода. Это и впрямь отдавало расточительством и легкомыслием. Но неужели она позволит каким-то нелепым цифрам помешать единственному своему счастью - дружбе с Габриэль?
- Ты права, - сказала она, - нужно что-то предпринять для нашего друга Франсуа. Но ведь если я попрошу его стать моим интендантом, он откажется. Он ужасный гордец.
- Если кто-либо другой сделает ему подобное предложение, - ответила Габриэль, - он с негодованием его отвергнет. Только вы, Туанетта, можете с ним об этом поговорить.
Между тем Водрейль покинул Диану и направился через зал к кабинету. Никто другой не отважился бы помешать интимной беседе королевы с ее подругой, маркиз же вошел в кабинет с самым непринужденным видом и подсел к дамам. Он сказал, что восхищается стойкостью Туанетты, так долго подавляющей свое желание возобновить игру.
Это он, Франсуа Водрейль, был истинным главой Сиреневой лиги. В салонах Версаля и Парижа душой кружка слыл молодой принц Карл; но руководил принцем не кто иной, как Водрейль. Ни сам принц, ни другие этого не замечали: Водрейль действовал умно и старался оставаться в тени. Но хотел того маркиз или нет, он обращал на себя внимание. В полном волевом лице этого тридцатилетнего человека с чувственным, дерзким ртом, с карими, немного хмурыми, глядящими из-под густых, совершенно черных бровей глазами и прекрасно вылепленным лбом было что-то очень мужественное. Водрейля занимали интеллектуальные вопросы, он дружил почти со всеми более или менее известными парижскими писателями и считался лучшим, незаменимым исполнителем ролей в любительских спектаклях, которые устраивала высшая знать. С его именем было связано бесконечное множество слухов и толков. Далеко за пределами Парижа говорили, что сильнее всех других мужчин Франции на воображение женщин действуют актер Лекен, писатель Бомарше и маркиз де Водрейль.
- Вы правы, Франсуа, - сказала Туанетта, - и в самом деле, удивительно, что я не играю. Наши развлечения так однообразны, что только и остается играть. Теперешние мои празднества и увеселения устраиваются неумело. Пожалуй, они даже примитивнее шенбруннских[22], которые я помню с детства. У моей доброй Кампан, да и у Ламбаль не хватает выдумки. Мы как раз сейчас говорили об этом с Габриэль. Я хотела бы восстановить должность интенданта, - заключила она небрежно и храбро.
Водрейль не изменил своей изящной и непринужденной позы, он только немного сдвинул брови и взглянул сначала на одну даму, потом на другую. Лицо его стало вдруг удивительно свирепым: карие глаза помрачнели, густые брови угрожающе нахмурились; во время таких внезапных приступов ярости Водрейль всегда бывал страшен.
Габриэль поспешно поднялась.
- Мне, пожалуй, пора присоединиться к остальным, - сказала она и удалилась.
- Серьезно, Франсуа, - сказала Туанетта, когда они остались вдвоем, - мне нужен интендант, с этим вы не можете не согласиться. И никого, кроме вас, мне не найти.
Тот, кто заглянул бы в кабинет из большого зала, нашел бы, что Водрейль, сидя в безукоризненной позе, почтительно-галантно беседует с королевой. Туанетта, однако, видела, какую бурю страстей скрывают эти принужденные улыбки. Туанетта знала своего Франсуа. Отношения их были сложные и волнующие. Луи был ее мужем лишь номинально; он страдал физическим недостатком, мешавшим осуществлению их брака. Этот недостаток могла бы устранить несложная операция, своего рода обрезание; но тяжелый
на подъем молодой Людовик никак не мог решиться на такую операцию. Туанетта была замужем уже шесть лет. Шесть лет назад, при участии всей Европы, императрица Мария-Терезия и старый король Людовик с торжественными церемониями положили к ней в постель дофина, но на том дело и кончилось, ничего другого за эти годы так и не произошло. Виновной в отсутствии престолонаследника французский народ, исполненный верноподданнического благоговения перед помазанником, считал Туанетту. Рыночные торговки распевали по этому поводу похабные куплеты, литераторы распространяли изящные непристойные эпиграммы. Но при дворе и особенно в Сиреневой лиге все было известно доподлинно. Ухаживания мужчин за Туанеттой становились все настойчивее и многозначительнее, а избалованный Водрейль задался тщеславной целью - переспать с дочерью Цезарей, королевой Франции. Невинной Туанетте нравилось внимание мужчин, она с увлечением флиртовала, и дерзкие комплименты искушенного Водрейля возбуждали ее любопытство к мужчине, так выгодно отличавшемуся от Луи. Она не противилась его прикосновениям, его заученным ласкам. Она многое ему позволяла. Но последнего она так и не позволила. На все его просьбы, то нежные, то раздраженные, у нее всегда был один ответ: она твердо решила, что родит законного дофина, она но станет подвергать себя опасности забеременеть от другого.
Среди друзей Водрейля не было никого, кто отказался бы от должности интенданта королевы. А для него это предложение было ударом. То поднимая, то опуская свои красивые, мрачные, опасные глаза, глядел он на Туанетту. Она видела, какого усилия стоит ему эта вежливая улыбка, и невольно вспомнила, как однажды, в приступе ярости, целуя ей руку в присутствии большого числа людей, он с такой силой сжал ей запястье, что несколько дней на этом месте оставался синяк.
- Вы хотите отделаться от меня жалованьем? - спросил он приглушенным голосом. - Подачкой? Это все ваше проклятое габсбургское зазнайство. Но так просто вы от меня не отделаетесь. Мне не нужно вашего интендантства, Туанетта, мне нужно совсем, совсем другое. - Горько, надменно, угрожающе и волнующе звучали его слова.
- Будьте благоразумны, Франсуа, - попросила она. - Чего вы добьетесь, если в один прекрасный день ваши глупые кредиторы заставят вас объявить себя банкротом? Только того, что вас перестанут принимать в Версале, и я не смогу вас больше видеть.
- Тогда-то вы и навестите меня в Женвилье, - ответил Водрейль. - Какую-нибудь одну из моих берлог мне, наверно, все-таки оставят.
- Все это вздор, - горячилась Туанетта. - Я же говорю вам, что твердо решила учредить должность интенданта. Если вы не займете эту должность, ее займет Безанваль, или д'Адемар, или еще кто-нибудь. А они все никуда не годятся.
- Послушайте, Туанетта, - сказал Водрейль, - я с удовольствием устрою вам праздник или спектакль. Но не предлагайте мне никаких должностей.
- Вы ужасный гордец, Франсуа, - сказала Туанетта. - Маркиз де Водрейль не желает принимать подарков от королевы Франции, а королева должна принимать от него подарки. Я очень прошу вас, - сказала она проникновенно и, не смущаясь тем, что их видят, подвинулась к нему ближе, - согласитесь принять должность, не бросайте меня на произвол судьбы.
В денежных делах Водрейль отличался великолепной беззаботностью. Деньги всегда откуда-нибудь да появятся, Франсуа Водрейль немыслим без денег. Его в самом деле не интересовала должность, которую хотела навязать ему Туанетта. Но она так мило его уговаривала, он так желал ее.
- Хорошо, Туанетта, - сказал он. - Я подумаю. Может быть, я и стану интендантом зрелищ и увеселений. Но заявляю вам сразу: если я займу эту должность, я потребую полной свободы действий. Если мне понадобится кто-нибудь из моих сочинителей, Шамфор[23], Мармонтель или, допустим, Бомарше, пожалуйста, не говорите мне: "Луи на это не согласится". Заявляю вам заранее: если я буду интендантом, ваши спектакли и празднества станут не похожи на теперешние. Толстяк еще задаст вам перцу.
- Я не разрешаю вам называть короля "толстяком", - сказала Туанетта, но улыбнулась.
Он проводил ее в большой зал. "Les amants arrivent", - закричал попугай Мосье. Но никто не обратил внимания на этот возглас, к нему привыкли.
- Вы уже вполне доказали свою стойкость, свояченица, - раздался из-за игорного стола голос принца Карла. - Не будьте же так ужасно добродетельны.
Она стояла в нерешительности, и он продолжал:
- Мне все равно придется идти к Людовику Строгому и просить у него денег. Если вам не повезет, я попрошу и на вашу долю.
До Туанетты доносились тихий, приятный звон золота и приглушенные восклицания игроков. Она медленно подошла к карточному столу. Принц Карл и Жюль Полиньяк тотчас же вскочили, уступая ей место. Туанетта все еще не могла решиться, но по лицу ее было видно, как трудно ей устоять перед искушением.
- Садитесь на мое место, мадам, - сказал граф Жюль, - оно принесло мне удачу.
- Для начала я поставлю за вас двадцать луидоров! - воскликнул принц Карл.
- Оставьте ваши шутки, Карл, - ответила Туанетта; однако она подошла еще ближе и стала напряженно следить за игрой. Карл выиграл. Вместо двадцати луидоров теперь у него было сто.
- Это ваши деньги, свояченица, - сказал он беззаботно.
- Нет, нет, - ответила Туанетта. Потом, помедлив, она сказала: - Но вы можете дать мне в долг пятьдесят луидоров. Я ничего не взяла с собой, чтобы не поддаваться соблазну. - И она села за карточный стол.
Едва они приступили к игре, как принцесса Роган вдруг закричала:
- Собаки! Поглядите на собак, поглядите на Жужу! - Собственно говоря, с собаками ничего особенного не происходило, они негромко тявкали, но это с ними часто случалось. Зато у Роган действительно остановились глаза и исказилось лицо. - Разве вы ее не видите? - спросила она глухим, полным смертельного страха голосом.
- Десятка пик, - сказала Туанетта.
- Прекратите же вашу игру! - воскликнула Диана, а Габриэль тихо и кротко спросила:
- Кто же на этот раз?
- Разве вы не видите ее? - громким шепотом отозвалась Роган. - Разве вы не видите, что это Адриенна?[24]
Адриенна была великой актрисой недавно ушедшей эпохи, величайшей актрисой своего времени: несмотря на свой мягкий и спокойный нрав, она прожила бурную жизнь и погибла из-за коварной соперницы-аристократки. Архиепископ Парижский отказал покойной в христианском погребении. Тогда появилось бесчисленное множество памфлетов, и среди них один особенно знаменитый, всколыхнувший всю Францию и всю Европу, - памфлет Вольтера.
Об этой-то Адриенне и говорила Роган, и гости, в большинстве своем насмешники, не очень-то верившие в бога, все-таки чуть-чуть поверили в присутствие мертвой Адриенны. Им стало немного не по себе. Герцог де Фронсак шепотом спросил:
- Что сказала покойница?
Одна из дам испуганно осведомилась:
- Она очень зла на нас?
- Она не зла, - возразила Роган, - она не думает о мести, она скорее удручена.
- Но что же она сказала? - настаивала Габриэль.
- Она грустит о нас, - отвечала Роган. - Она говорит, что мы плохо начали и скверно кончим.
Наступило молчание. Затем принц Карл сказал:
- Господа и дамы, я полагаю, что теперь мы можем продолжить игру.
- Десятка пик, - сказала Туанетта, и игра возобновилась.
На следующий день, во время "леве", Туанетта отпустила фрейлин раньше обычного. Они удалились почтительно, с кислыми минами и возмущенно шепчась. Сорок две дамы помогали Туанетте при одевании, сто одиннадцать других явились с визитом; для всех этих дам, цвета аристократии, у Туанетты нашлось ровно девятнадцать минут. Портнихе, - никто не сомневался, что Туанетта сейчас начнет совещаться с портнихой, - портнихе она, конечно, уделит опять часа два или три. А ведь Роза Бертен не имела даже права показываться в королевских покоях, и надо было всячески обходить церемониал, чтобы добиться для нее доступа в одну из "боковых комнат".
Стоило дамам подумать об этих "боковых комнатах", как досада их возрастала. Кто знает, сколько таких "боковых комнат" отвела себе Туанетта в огромном, почти необозримом лабиринте Версальского дворца, и кто знает, что в них происходит. У всех на устах был случай с полковником швейцарской гвардии, старым, храбрым Безанвалем, который сам принадлежал к Сиреневой лиге и, уж конечно, не был невинным Иосифом. Однажды нужно было воспрепятствовать дуэли между двумя горячими молодыми людьми из Сиреневой лиги, и Туанетта пригласила полковника к себе. Его повели через коридор, затем вверх по лестнице, затем еще через один коридор и вниз по лестнице, так что другой такой уединенной и отрезанной от всего мира комнаты, как та, в которой его наконец приняла Туанетта, не было, конечно, во всем Париже.
Действительно, сразу после "леве" Туанетта со вздохом облегчения направилась в одну из боковых комнат. Наконец-то она оказалась втроем с Габриэль и с модисткой Бертен. Она была в самом лучезарном настроении. Вчера ночью она выиграла. В проигрыше она усматривала коварство судьбы, в выигрыше - собственную заслугу и надежную добрую примету. Поэтому сегодня она была еще оживленнее и веселее, чем обычно. Поглядев на себя `в зеркало, она заметила, что недосыпание никак не отразилось на ее внешности; она была очень милостива к Розе Бертен.
Обе дамы сидели, а Бертен раскладывала перед ними свои сокровища. Отражаясь во множестве зеркал, маленькую комнату заливал блестящий ноток кружев, шляп, лент, перьев, перчаток, вееров, тканей, мишуры и всяческих украшений. Возбужденные и довольные, Туанетта и Габриэль рылись в этих драгоценных мелочах, а маленькая, полная Бертен, чье круглое, курносое, смышленое крестьянское лицо забавно не соответствовало светской утонченности ее вкуса, давала им ценные советы. Это были приятные два часа.
Между тем в передней ожидали приема аббат Вермон и архитектор Мик. Собственно, Туанетте следовало первым принять аббата. Но предстоявшее совещание с архитектором занимало ее больше, чем заведомо неутешительная беседа с посланцем матери. Ей не хотелось портить себе настроение.
Вошел архитектор Мик, и они сразу же углубились в планы и сметы.
В перестройку своего дворца, Малого Трианона, и примыкавших к нему садов Туанетта вкладывала всю душу. Впервые увидев это изящно строгое здание, Туанетта, которой тогда было пятнадцать лет, тотчас же решила, что маленький, белый, великолепный своей простотой дворец должен принадлежать ей. Повсюду ей приходится соблюдать этикет, а здесь она заведет свои порядки. Здесь, в Трианоне, она будет не королевой Франции, а просто Туанеттой, молодой женщиной, которая живет, как ей заблагорассудится.
Как только Луи стал королем, она заставила его подарить ей Малый Трианон и принялась перестраивать дворец по своему вкусу. Она оказалась убежденной сторонницей новой моды, отвергавшей помпезность прошлой эпохи и склонявшейся к простым, заимствованным у античности линиям. Это была
изысканная, утонченная простота, и требовалось немало денег, чтобы легкость и кажущаяся хрупкость сочетались с прочностью и добротностью. Но Туанетта задалась целью не отступать от этих принципов, и все архитекторы, художники и садовники-декораторы быстро поняли, что имеют дело с женщиной, твердо знающей, чего она хочет. У Туанетты были идеи, она ничего не принимала на веру; не терпя никаких отклонений от своих замыслов, она давала советы художникам, и большей частью эти советы бывали дельны.
Перестройка здания уже закончилась, и теперь шла речь о садах. Холодное великолепие затейливых парков, окружавших Версальский дворец, внушало Туанетте отвращение, ей нужна была природа, образцовый английский парк, где на небольшом клочке земли можно сосредоточить все относящееся к "природе" - реку, островки, мостики, деревья, цветы, долину, холмы и, разумеется, деревушку с живыми поселянами, с настоящим скотом, с мельницей, с коровником и рыночной площадью для сельских праздников.
И сейчас Туанетта углубилась в детали своего плана.
- Жаль, - сказала она вдруг, - что до сих пор не готов обещанный вами макет.
Мосье Мик извинился, сказав, что это зависит не от него; дело в том, что деньги на макет все еще не отпущены. Все подготовительные работы шли бы гораздо быстрее, если бы то и дело не возникали затруднения с деньгами.
Возмущенная Туанетта немедленно послала за мосье д'Анживилье, интендантом королевских построек. В ожидании интенданта она любезно и оживленно беседовала с архитектором. Как только тот явился, она превратилась в гневную повелительницу. Она была бы очень признательна мосье д'Анживилье, заявила королева с ядовитой любезностью, если бы он объяснил ей, почему, собственно, ее распоряжения не выполняются. Ее колючая вежливость заставила интенданта побледнеть.
- Я не раз позволял себе, - отвечал он, - верноподданнейше напоминать мадам, что мой бюджет исчерпан. Мне дано строгое указание в дальнейшем отпускать деньги только с разрешения господина министра финансов. Мосье Неккер до сих пор не дал своей санкции.
- Неужели все решает только мосье Неккер? - осведомилась Туанетта. - Может быть, король тоже что-нибудь значит?
И тихо, но тоном, не терпящим возражений, приказала:
- Отпустите необходимую сумму.
Мосье д'Анживилье сделал поклон, удалился.
- Видите, мосье, - сказала Туанетта, весело рассмеявшись, - это же очень просто. Нужно только ясно говорить по-французски.
Теперь уже нельзя больше откладывать, теперь уже никуда не уйти от разговора с аббатом Вермоном. Она с сожалением отпустила архитектора и велела пригласить аббата.
Вермон злился, что Туанетта вчера его вообще не приняла, а сегодня заставила долго ждать, и при всем старании он не мог скрыть своей обиды. Аббат Вермон происходил из скромной семьи, ему просто нежданно-негаданно повезло, начальство рекомендовало его в свое время императрице Марии-Терезии в воспитатели ее дочери. В Вене Вермону удалось добиться не только расположения старой императрицы, но и слегка строптивого доверия своей юной воспитанницы. Советчиком Туанетты он остался и в Версале, и мать следила за тем, чтобы дочь не предпринимала никаких важных шагов, не посовещавшись с аббатом.
Должность его была нелегкой. Туанетта обычно отвечала на его предостережения шутками. "Когда-нибудь, - говорила она, - я возьмусь за ум, господин аббат. Не отнимайте же у меня до поры до времени моих развлечений". В сущности, его роль свелась к тому, что он исправлял ее ошибки во французском языке и добросовестно докладывал матери обо всем, что затевает ее милое и, увы, столь легкомысленное дитя.
Но эта должность доставляла аббату и некоторые радости. Он ловко сумел распространить мнение, будто подлинная правительница Франции - Туанетта, а наставляет Туанетту не кто иной, как аббат Вермон. Многие верили этому, вокруг него образовался небольшой кружок приближенных, и аббат тешился сознанием, что он, сын коммерсанта Вермона из Сенса, принимает во время своего "леве" важных сановников, униженно обращающихся к нему со всякого рода просьбами.
Положение аббата Вермона имело, однако, и свои минусы. Молодой король, обычно такой обходительный, невзлюбил его с первого взгляда. Венскому двору аббата представил премьер-министр Шуазель, в партии которого он состоял, а Луи, хотя он об этом и не говорил, не мог отделаться от подозрения, что дофина, его отца, устранили люди этого самого Шуазеля. Дофин умер при странных обстоятельствах; ходил слух, что его отравили, и Луи считал это вполне вероятным. Как бы то ни было, едва придя к власти, он подверг Шуазеля опале и посадил на его место Морепа, а аббату Туанетты при каждом удобном случае выказывал свою антипатию. Он никогда не обращался к Вермону, и, не имей аббат достаточно сильной опоры в лице Марии-Терезии, Луи, конечно, давно выслал бы его из Версаля.
Безобразный, с огромным ртом и желтыми кривыми зубами, аббат явился сегодня с портфелем в руках. Туанетта глядела на этот портфель с неприязнью: его содержимое было всегда огорчительно. Аббат, пока не раскрывая портфеля, завел обычный придворный разговор. Склонился над планами Трианона, все еще лежавшими на столе, изобразил интерес к ним, стал расхваливать изобретательность Туанетты и ее вкус.
Но она отлично знала, что аббат обидчив и злопамятен, что она заставила его долго ждать и что этого он ей, конечно, не простил. Вскоре он действительно с озабоченным видом спросил ее, не слишком ли дорого обойдется эта перестройка, и, когда Туанетта ответила ему лишь беззаботно-презрительным движением плеч, упомянул о том, что в Париже ходят недобрые толки о ее расточительности.
- Дорогой мой аббат, - возразила она с невинным видом, - покажите мне человека, который не вызывал бы толков. - И она улыбнулась ему в лицо; может быть, она имела в виду разговоры об отравлении своего покойного свекра, дофина.
Однако сегодня Вермон чувствовал себя уверенно, у него в портфеле лежала бумага, как нельзя лучше подкреплявшая его слова; поэтому он рискнул сделать еще один выпад. Будь она только королевой Франции, заметил он, она, конечно, имела бы право пренебрегать подобными толками. Но бог возложил на нее трудную и благословенную миссию - служить связующим звеном между двумя величайшими католическими династиями - Габсбургами и Бурбонами. Поэтому, как бы безобидны ни были ее действия, она обязана думать об их последствиях для политики ее величества матери-императрицы. Все с большей и большей враждебностью говорят в Париже о чужеземке, каждый день приносит новые и новые памфлеты против нее, "австриячки". С пленительно разыгранным огорчением Туанетта отвечала, что в самом деле никак не думала, что, посадив несколько деревьев в Трианоне, можно помешать габсбургской политике и взволновать Париж. Но она ничего не смыслит в политике. Уж не советует ли ей аббат вообще отказаться от Малого Трианона?
Вермону хотелось быть с Туанеттой построже, но на это он не решался. Дважды в подобных обстоятельствах он грозил своей отставкой. Во второй раз ее чуть было не приняли, и аббату пришлось мучительно изворачиваться, чтобы замять дело. Да, ему живется несладко, бог послал ему тяжелое испытание. Этот проклятый молодой король не ценит его заслуг и ищет только предлога, чтобы его прогнать. А эта прелестная молодая королева, которую он с радостью наставил бы на путь истинный, к сожалению, одержима пороком легкомыслия и испорчена обществом насмешников. Когда дело касается ее удовольствий, она становится упряма, как ослица. И сейчас ему ничего не остается, как отступить. Из кривозубого, злого, огромного рта аббата полились кроткие, успокаивающие слова. Он стал объяснять, что хотел только дать ей несколько советов в духе указаний ее величества императрицы; вообще же он от души желает, чтобы все ее строительные замыслы осуществились наилучшим образом.
Затем, не без злорадства, он наконец извлек из портфеля документ, которым собирался подкрепить свои нравоучения.
- Имею честь, - сказал он самым официальным тоном, - вручить вам еще одно послание вашей августейшей матушки; и он подал ей запечатанное письмо.
Этих писем Туанетта боялась. Она знала, что мать окружила ее соглядатаями, что каждый ее шаг немедленно становится известен императрице. В Вене знали обо всех ее выходках, знали, с кем она флиртует, знали обо всех ее туалетах, прическах, балах, карточных проигрышах, развлечениях, и на нее неизменно изливался поток дружеских советов и строгих упреков.
Туанетта благоговела перед матерью; из всех живущих Мария-Терезия была не только самым могущественным, но и самым великим человеком. Все, что она писала дочери, всегда было верно и мудро и шло от самого сердца. Туанетта робела перед матерью, уважала, любила ее. В Версале ей часто казалось, что она одинока, продана и предана, покинута на чужбине, скована этикетом. Она была убеждена, что единственный человек, которому она может вполне довериться, - это мать. Поэтому письмо, протянутое ей Вермоном, она взяла в руки с двойственным чувством. Она сорвала печать и, прежде чем приступить к чтению, окинула взглядом густо исписанный лист. Сначала шел почерк секретаря, ниже она узнала руку матери. Это письмо, несомненно, содержало что-то очень, очень важное.
Она стала читать. Сначала медленно. Потом, не удержавшись, заглянула в конец письма. Поразилась. Прочитала еще раз, сначала, не торопясь. В смятении опустила руку с листком, глубоко задумалась.
То, что она прочла, испугало ее и обрадовало. Приезжает ее брат Иосиф, Римский император, Иосиф-вольнодумец, пока еще только талантливый соправитель Марии-Терезии, но вся Европа ждет его воцарения с надеждой и страхом. Иосиф, блестящую внешность и ум которого она столько раз расписывала своим друзьям. Иосиф, вечный ее наставник, от которого ей еще в детстве доставалось за ее глупость и который теперь каждые два-три месяца присылает ей резкие, саркастические, полные упреков письма. Иосиф, Зепп, на которого она взирает с любовью, с уважением, с сознанием своей вины и досадой.
Как бы то ни было, приезд ее блестящего брата укрепит ее положение в Версале. При упоминании Габсбургов в Париже будут теперь думать скорее об умном, буржуазно-скромном вольнодумце Иосифе, чем о падкой на удовольствия расточительнице Туанетте. С другой стороны, ей не избежать неприятнейших объяснений. В письмах он говорит с ней, как с девочкой, не выучившей урока; при этом он часто прав, он желает ей добра, он такой неприятно умный. Он великолепен и несносен, и она заранее знает, что его язвительность и резкость возмутят ее до глубины души.
Подняв глаза, она поглядела на аббата, следившего за ней с любезной усмешкой.
- Вам известно содержание письма, господин аббат? - спросила она.
- Да, мадам, - отвечал он.
- Известно ли оно королю? - спросила она затем.
- Думаю, что еще нет, - ответил аббат. - Думаю, что ему доложат о нем позднее. Ваш сиятельный брат, мадам, приедет инкогнито. Думаю, что его визит будет неофициальным. - И аббат осклабился еще любезнее.
У Туанетты кровь прилила к сердцу. Если Иосиф едет без официальной миссии, какое же у него дело в Версале? Конечно, то самое, которое ее более всего касается. Сомнений здесь быть не может. Иосиф будет уговаривать Луи, чтобы тот наконец решился на операцию, которая позволит ему приступить к своим супружеским обязанностям в интересах Габсбургов и Бурбонов. Это миссия не официальная, это миссия секретная, это самая важная, самая священная миссия.
Иосиф всегда добивается своего; Иосифу удавалось переспорить даже мать, сильнейшего человека на свете. Нерешительного, вечно колеблющегося Луи Иосифу, конечно, ничего не стоит уговорить. А что же потом? Потом она родит стране наследника, которого от нее ждут, и тем самым выполнит все, чего вправе требовать от нее бог, Габсбурги и Бурбоны. Вот тогда-то она и станет настоящей королевой. Тогда она будет свободна и сможет жить, как захочет.
У Туанетты закружилась голова от волнующих картин, пронесшихся в ее воображении. Она взяла себя в руки.
- Благодарю вас, господин аббат, - сказала она тоном истинной дамы. - Вы, конечно, понимаете, что, получив такое письмо, я хотела бы побыть в одиночестве.
С самым почтительным видом, слегка ухмыльнувшись, аббат удалился.
Луи сидел за небольшим столом на балкончике библиотеки. Этот балкончик-фонарь был его самым любимым местом во всем огромном дворце. Щуря близорукие глаза, он обычно глядел вниз, на дворы и подъездные аллеи - из окна открывалась широкая панорама, - и гадал, кто там снует по дорожкам.
Но сегодня мысли его были далеки от такой забавы. Он сидел за столиком, погруженный в себя, подперев ладонями жирное молодое лицо. На нем был зеленый костюм, он собирался поехать на охоту. Он любил охотиться, верховая езда и погоня за дичью были одним из немногих доставлявших ему удовольствие занятий; да и врачи советовали ему почаще выезжать на охоту, ибо при его полноте неподвижный образ жизни вредил его здоровью. Как раз сегодня ему хотелось двигаться. Он слишком много съел, это с ним часто случалось; стоило ему задуматься, и он незаметно для себя начинал глотать кусок за куском.
Тем не менее он отменил охоту. Мосье Салле, секретарь премьер-министра, просил немедленно принять своего шефа. Если его ментор Морепа, серьезно простуженный, хочет с ним поговорить, - значит, дело не терпит отлагательств, и он, Луи, должен пожертвовать своим удовольствием и выслушать премьер-министра.
Конечно, Морепа придет к нему с какой-нибудь неприятностью. К нему всегда приходят с неприятностями. Решения, которых от него требуют, почти всегда противны его инстинкту. Но очень тягостно вечно возражать, неизменно отказывать. И у других обычно находятся аргументы. Это ложные аргументы, но не так-то просто их опровергнуть. В конце концов он дает себя уговорить и подписывает.
Грузный, неуклюжий молодой человек поднялся и стал шагать по комнате. Библиотека у него была обширная. Луи любил читать, особенно сочинения по географии, истории, политике. В этой комнате, перестроенной но его указанию, он собрал все вещи, которые ему нравились. Здесь были глобусы, географические карты, часы, всевозможные произведения искусства, и прежде всего фарфор. Он велел изготовить на своей фарфоровой фабрике в Севре статуэтки великих умерших поэтов - Лафонтена, Буало, Расина, Лабрюйера. Кроме того, он украсил свою библиотеку множеством изделий из железа и бронзы. В этих предметах он знал толк; он сам любил слесарную работу, и наверху, под самой крышей дворца, у него была своя слесарная мастерская.
Остановившись у камина, он погладил искусно отлитую решетку; жирные, неловкие руки коснулись металла с удивительной нежностью. Он скользнул по камину невидящим взглядом. Насколько приятнее было бы сейчас заняться книгами, а не делами, с которыми явится к нему его ментор. До чего же тягостна, до чего противна эта вечная обязанность управлять. Почему он не родился простым помещиком-дворянином? Как хорошо было бы когда вздумается ездить на охоту, писать, читать, немного переводить с английского, углубляться в историю и географию. Или, скажем, следить за газетами, особенно за английскими, запрещенными. Вместо этого приходится управлять, принимать решения, защищаться от корыстолюбцев и честолюбцев, действовать во имя мелких соображений, вопреки высшим, вопреки своей совести, вопреки своей интуиции.
Его размышления прервал приход принца Карла. Отношение Луи к младшему брату было двойственным. После смерти отца добродушный Луи чувствовал себя главой семьи, обязанным помогать своим братьям. Но оба только ставили ему палки в колеса. С детства они презирали нескладного старшего брата, принц Ксавье - исподтишка, а беспардонный принц Карл совершенно открыто.
- Я жду Морепа, - сказал Луи, когда вошел Карл. - У меня мало времени. Пожалуйста, говорите покороче. Что вам угодно?
- Денег, - сказал Карл.
За три года правления Луи принц Карл успел выжать из него, кроме своего удельного имения, замок с обширными и весьма доходными угодьями. При этом он заставлял брата оплачивать свои долги, обычно немалые; со времени последней такой оплаты не прошло и четырех месяцев. Тогда у них было бурное объяснение. Карл предложил Луи, чтобы тот именовал себя не Roi de France et Navarre, a Roi de France et l'Avare [каламбур, основанный на созвучии слов Navarre (Наварра) и l'avare (скупой) (франц.)]. В конце концов Луи оплатил долг, но Карлу пришлось торжественно обещать, что впредь он будет бережливее.
С несчастным и мрачным видом глядел Луи на брата.
- Ты же мне обещал... - Он не кончил фразы, в его голосе были тревога, участие, безнадежность и гнев.
- Значит, я солгал, - невозмутимо ответил Карл. - Мне придется улаживать это дело с господом богом. Выкладывай деньги, - продолжал он, - все равно тебе ничего другого не остается. Не скаредничай. Не разыгрывай из себя Людовика Строгого, это тебе не к лицу.
Тринадцатилетний Луи как-то сказал, что мечтает войти в историю Людовиком Строгим, и Карлу доставляло удовольствие напоминать ему об этом.
Луи весь встрепенулся.
- Я не дам тебе денег, - закричал он пронзительным голосом. - Я поставлю над тобой опекунский совет из моих министров.
- Великолепная идея, - насмешливо ответил Карл. - Весь Париж станет гадать, когда ты учредишь опекунский совет для надзора за Туанеттой.
Луи был убежден, что своими долгами и прочими легкомысленными выходками Туанетта обязана подстрекательству Карла. До самой смерти Луи не забудет мерзкого пари, которое затеял Карл в прошлом году. Издеваясь над затянувшейся перестройкой Трианона, Карл поспорил с Туанеттой на сто тысяч ливров, что в течение семи недель снесет до основания и отстроит заново свой маленький замок Багатель. Действительно, в установленный срок на месте старого замка вырос новый. День и ночь работали девятьсот человек, а когда не хватило строительного материала, Карл приказал полку швейцарских гвардейцев задерживать на всех парижских дорогах и направлять в Багатель все телеги, груженные бревнами. Вся страна была возмущена. Принц Карл бахвалился, что заработал без помощи брата целых сто тысяч ливров, а ему, Луи, ничего не оставалось, как выдать сто тысяч ливров Туанетте. И вот теперь этот же Карл требует, чтобы он, Луи, оплачивал его новые сумасшедшие кутежи, и вдобавок еще глумится над старшим братом.
- Я запрещаю вам, - воскликнул он возмущенно, - называть королеву Туанеттой.
- Отлично, - нагло улыбаясь, согласился Карл, - в таком случае весь Париж станет гадать, когда ты учредишь опекунский совет для надзора за королевой... Или за австриячкой, - добавил он с издевкой.
Луи устал от этой бессмысленной перебранки.
- Сколько тебе нужно? - спросил он.
- Мне нужно пятьсот восемьдесят семь тысяч и еще несколько сот ливров, - ответил Карл, - но я удовлетворюсь пятьюстами тысячами.
Луи совсем поник.
- Я пошлю к тебе де Лаборда, - сказал он; де Лаборд был его интендант, - чтобы он снесся с твоими кредиторами.
- Такая мелочная недоверчивость вполне в твоем духе, - сказал Карл.
- И когда он представит мне доклад, - закончил Луи, - мы с Неккером подумаем, как быть.
- Только, пожалуйста, думайте поскорее, - сказал Карл. Оба знали, что Луи заплатит сполна.
Оставшись один, Луи принялся вздыхать и отдуваться; у него было чувство какой-то тяжести. Для облегчения он расстегнул камзол, а затем - немного и
панталоны. Выглядел он всегда неопрятным, часто казался грязным, у камердинера и парикмахера бывало с ним немало хлопот.
Неудачный, пропащий день. А теперь еще Морепа. Наверно, опять пойдет речь об Америке. Нет покоя от этих мятежников. Не надо было пускать в Париж доктора Франклина. В городе и так полно вольнодумцев и атеистов. Зачем привозить их из-за океана? А он, Лун, должен еще давать деньги бунтовщикам. Тут что-то неладно, определенно что-то неладно. Но только заикнись об этом своим министрам, и тебя засыплют доводами.
Сопя, он втягивал воздух толстыми ноздрями крючковатого носа и с шумом его выталкивал. Все требуют денег - Карл, Туанетта, американцы. Рыхлой глыбой молодого мяса сидел он за монументальным письменным столом, томясь ожиданием.
Наконец Морепа явился. Луи торопливо и вежливо двинулся ему навстречу; при своей утиной походке он шагал сейчас удивительно быстро. Старик, несмотря на простуду, был одет самым тщательным образом. Графиня настаивала, чтобы он поберег себя, она советовала ему пригласить Луи к себе или хотя бы проделать короткий путь к нему в халате. Но премьер-министр твердо придерживался церемониала. О государственных делах он говорил с монархом только в королевских покоях и только надев парадный мундир, как того требовал придворный этикет.
Они сидели за большим столом, заваленным бумагами, письменными принадлежностями и фарфоровыми статуэтками поэтов: некрасиво развалясь - молодой, неопрятно одетый, казавшийся из-за тучности гораздо старше своих двадцати двух лет Луи и, стараясь держаться прямо, - худощавый, подтянутый, моложавый для своих семидесяти шести лет Морена. Широко расставленные карие глаза Луи близоруко косились на портфель, лежавший перед его ментором.
Морена сказал, что получил письмо от своих австрийских коллег. Кауниц[25] подробно и очень ясно излагает габсбургскую точку зрения на все нерешенные вопросы. Но если бы дело было только в этом, он, Морепа, не стал бы беспокоить короля. Старик приосанился и улыбнулся Луи так, словно собирался его приятно поразить.
- Я буду рубить сплеча, сир, - сказал Морена. - Ваш сиятельный шурин, римский император, находится на пути в Версаль.
Бегающий взгляд Луи сразу остановился, в остолбенении молодой король разинул рот. За его покатым лбом медленно зашевелились не лишенные логики мысли. Он ведь так и знал, что Морепа его чем-нибудь да огорчит. Если приедет Иосиф, ему, Луи, придется говорить с ним о множестве неприятных вещей, и прежде всего об этом противном баварском наследстве. Баварский курфюрст стар, и вопрос этот скоро приобретет актуальность. Правда, Мария-Терезия заявила, что тут у нее нет никаких притязаний, но тем большую тревогу вызывали некоторые высказывания его шурина Иосифа. Уже несколько месяцев версальские советники требуют, чтобы он, Луи, недвусмысленно заявил Иосифу, что в этом вопросе Австрия не должна рассчитывать ни на малейшую поддержку со стороны Франции. Если Иосиф приедет, он, Луи, будет вынужден сказать ему это в лицо. Его министры, Морепа и Вержен, пожелают, чтобы он пошел еще дальше и отчитал Иосифа за его неосторожные высказывания. Но ведь он гораздо моложе Иосифа, и к тому же говорить он не мастер, а Иосиф славится своим блестящим, убийственно саркастическим красноречием. Как же скажет он шурину с глазу на глаз такие жестокие вещи? Круглые тяжелые плечи Луи обмякли еще больше.
Морепа по-прежнему глядел на него выжидательно-добродушно, словно явился с невесть каким приятным сообщением. Толстые щеки Луи вздрагивали, руки его нервно теребили края рукавов, пуговицы камзола, но он все еще молчал и ждал; слышно было только, как тикают часы. Морена догадывался, о чем он думает. Старик неторопливо откашлялся, достал носовой платок, высморкался - ах, как раздражала его эта простуда.
- Я думаю, сир, - сказал он, - этот визит доставит вашему величеству одну только радость, он не влечет за собой никаких политических переговоров. Император посетит нас инкогнито. Он едет под именем графа Фалькенштейна, отказавшись от церемониала. Следовательно, это просто родственный визит. Я полагаю, что на сей раз император отправился в путь с разрешения и даже благословения своей августейшей матушки. Шурин Иосиф едет к зятю Луи и навестит свою сестру Туанетту.
Луи отвел глаза от Морена и стал машинально поглаживать фарфоровые фигурки. Затем, подперев голову руками, задумался. Соображал он медленно, но хорошо. Поэтому он догадался, какова подоплека неофициального визита шурина. Но Луи не хотелось думать об этой догадке, он гнал ее прочь от себя. Наконец, сделав над собой усилие, он спросил старика:
- Зачем едет Иосиф? Что ему нужно?
Но так как министр только едва ухмыльнулся в ответ, Луи пронзительно вскрикнул:
- Что ему нужно?
Эта внезапная вспышка нисколько не испугала Морепа. Он знал Луи и хорошо представлял себе, что сейчас происходит в его душе. О своих супружеских затруднениях застенчивый и робкий молодой человек поведал только ему, Морепа, и врачу. Если операция пугала Луи, то объяснялось это не недостатком мужества, а благочестием, или, как склонен был думать вольнодумец Морена, суеверием и ребяческим стыдом. И о таких-то вещах ему придется теперь толковать с решительным, рационалистичным Иосифом. Старому цинику было, пожалуй, даже жаль своего незадачливого ученика. Тихо и вежливо он разъяснил Луи, что весьма вероятная цель визита Иосифа - уговорить шурина решиться на ту небольшую операцию, о которой упоминал доктор Лассон; возможно, что, по мнению Марии-Терезии, такая операция принесет счастье Франции и Австрии.
- Неужели все знают? - с болью в голосе спросил Луи. Грузный, несчастный, мрачный, он был подавлен сумятицей чувств, всегда возникавших у него при мысли о его физическом недостатке.
Луи женили, когда ему было пятнадцать лет; этим браком его дед, старый Людовик Пятнадцатый, хотел создать "семейный пакт" - союз между Францией и Австрией. Так советовали министры, а они были врагами дофина, отца Луи. Своего рано умершего отца Луи почитал и любил, и то, что брак затеяли люди, ненавидевшие и, может быть, даже погубившие отца, заранее внушало Луи недоверие и неприязнь ко всему, что связано с этим браком. Глубоко религиозный, он верил в божественное провидение и боялся, что брак, затеянный врагами отца, неугоден небу. Может быть, именно поэтому бог наделил его таким недостатком. Но в таком случае вправе ли он, Луи, противиться высшей воле? Не будет ли операция посягательством на дело рук божьих?
С другой стороны, брачный союз заключен, и речь идет теперь не только о нем, Луи. Не обидит ли он Туанетту, если откажется от ножа хирурга? Перед Туанеттой у него было чувство неловкости. Она покинула родину, чтобы стать его супругой, чтобы родить дофина габсбургской и бурбонской крови. Он не может ей дать того, чего она вправе ждать, и если теперь разгневанный Иосиф вступится за сестру, если заявит, что Бурбоны обманули Габсбургов, то это сущая правда, и ему, Луи, нечего на это возразить.
И все-таки не случайно же всевышний наделил своего благословенного помазанника такою плотью. Долг сталкивался с долгом, и Луи, нерешительный от природы, не мог склониться ни в ту, ни в другую сторону. Ожидание лучше, чем перемена, бездействие лучше, чем действие.
Мрачный и вялый от этих чувств и мыслей, он молча сидел за огромным столом, машинально теребя рукава. Наконец Морена спросил, не соизволит ли его величество выслушать верноподданнейшее предложение своего слуги.
- Да, да, говорите, мой ментор, - с любопытством отозвался Луи.
- Есть средство, - сказал Морепа, - использовать предстоящий визит Иосифа в интересах Версаля.
Луи поглядел на него с любопытством, и, лукаво улыбнувшись, Морепа продолжал. Он советует Луи, не дожидаясь приезда графа Фалькенштейна, воспользоваться услугами доктора Лассона. Римскому императору ничего не останется, как поздравить своего зятя и, вернувшись в Вену, доложить августейшей матери, что ее беспокойство было напрасным.
Луи согласился, что это прекрасный совет. Но король, сказал он, покраснев, не может всегда следовать голосу разума и обязан прислушиваться к скрытым движениям своей души. Министр знал, что это не отговорка, а искреннее убеждение Луи. Луи верил в свою богоизбранность, он считал свои смутные порывы изъявлением высшей воли, ослушаться которой - грех. Если Луи, при желании внимавший разумным советам, ссылался на свою богоизбранность, это значило, что от него ничего не добьешься. Совсем недавно Морепа дал молодому монарху повод огорченно заметить, что он, первый министр, недостаточно тверд в вере. Поэтому старик решил сегодня не продолжать этот разговор.
Он и без того чувствовал себя усталым. Помня, что графиня советовала ему беречь себя, он предпочел бы сейчас удалиться. Но, к сожалению, этого нельзя было себе позволить. Над ним висело еще одно дело. Получив известие о предстоящем приезде Иосифа, он сразу стал думать, какие последствия может иметь этот визит для него, Морепа. Туанетта его не любит, Мерси и Вермон то и дело повторяют, что он не сторонник слишком тесных связей с Австрией, Сиреневая лига пытается его свалить. Если Иосиф своего добьется, если после успешной операции произойдет сближение Луи с Туанеттой, если, чего доброго, родится ребенок, положение Мерси и Вермона упрочится, а он, Морепа, окажется под ударом. Правда, Луи старается, чтобы прекрасные белые ручки Туанетты были подальше от его политики; но Луи человек безвольный, а Морепа, твердо решивший умереть в должности премьер-министра, не хотел рисковать. Аудиенцией, во время которой Луи узнал о приезде Иосифа, старик собирался воспользоваться и для выпада против Туанетты.
Министр превозмог свою слабость, вынул дорогой носовой платок, коснулся им лица, откашлялся, выпрямился. Худощавый, стройный, элегантный, сидел он напротив вялого, мужланистого Луи.
Имея честь явиться к королю с докладом, начал Морепа, он позволит себе коснуться еще одного нерешенного вопроса. Мосье д'Анживилье снова обратился к министру финансов за средствами на переустройство Трианона. Между тем, по договоренности с королевой, Людовик дал указание ведомству двора ни в коем случае не выходить из ранее установленного бюджета. Поэтому мосье Неккер не решается отпустить требуемую сумму без личного приказания короля.
Луи недовольно засопел. Сам он был бережлив. Он знал, что расточительство Туанетты вызывает ярость в Париже, и все-таки не проходило недели, чтобы вежливый, деловитый и презрительный Неккер, которого он терпеть не мог и который явно не одобрял этих расходов, не получал от него приказа о дополнительных ассигнованиях на нужды королевы. С другой стороны, он находил оправдание безудержному мотовству Туанетты. Он считал, что вихрь удовольствий, в котором она живет, заменяет ей радости и права супружеского ложа, которых она, к стыду его, лишена. Сознание своей вины делало его крайне снисходительным к ней, и, боясь истратить на себя лишний франк, он бывал даже рад, когда мог деньгами возместить Туанетте то другое, в чем вынужден был ей отказывать.
- Сколько денег нужно на этот раз? - спросил он.
- Триста тысяч ливров, - ответил Морепа.
- Триста тысяч ливров, - пробормотал Луи. Он взял перо и аккуратно вывел на 300000. Разрисовав эту цифру хвостиками, он написал рядом: 60000x5; 50000x6; 25000x12. Он подумал о дерзких замечаниях по адресу Туанетты, сделанных его братом Карлом, и спросил себя, знал ли Карл об этом новом ее требовании. Конечно, знал. Луи стало досадно, что у брата такие близкие отношения с Туанеттой. - Триста тысяч ливров, - повторил он. - Еще триста тысяч ливров на Трианон. Это скандал, теперь толков не оберешься.
Радуясь эффекту, произведенному его словами, Морепа решил ковать железо, пока горячо. По его смиренному мнению, продолжал он все так же тихо и вкрадчиво, Луи следует санкционировать выплату этой суммы, но попросить королеву несколько ограничить свои расходы.

Предыдущая страница 6 Следующая страница


7 Лион Фейхтвангер

- Триста тысяч ливров, - бормотал Луи, - двадцать пять тысяч, умноженные на двенадцать.
- Триста семнадцать тысяч шестьсот тридцать четыре ливра, если вы желаете знать точную цифру, - сказал Морепа. - Сама по себе эта сумма не так уж велика. Но жизненный уровень, а особенно в деревнях, падает, и естественно, что люди сравнивают расходы Сиреневой лиги с расходами, которых они сами не могут себе позволить. Наглые писаки объявляют любые, даже совершенно частные дела королевы, австрийской политикой. Как раз сейчас мы пытаемся помешать распространению пасквиля, в котором говорится, что неумеренные расходы королевы мешают нам оказать необходимую помощь Америке. Как бы то ни было, несмотря на все ухищрения Неккера, наше финансовое положение продолжает оставаться напряженным. Мой коллега Вержен не решается просить вашего соизволения, сир, предоставить американцам еще два миллиона ливров, о которых они ходатайствуют.
Хорошо, что Морепа перевел разговор на другой предмет. Теперь Луи может дать волю своей ярости.
- Ваши американцы, - сказал он злым, высоким голосом, и его маленький двойной подбородок дрогнул. - Только и слышишь об этих американцах, только и слышишь об этих мятежниках. А кто должен платить за их мятеж? Я.
Премьер-министр, не раз уже обсуждавший с Луи американский вопрос, чувствовал себя слишком усталым, чтобы пускаться в бесполезную дискуссию. Он ограничился кратким повторением основных принципов американской политики, которые он уже ранее втолковывал Луи.
- Я надеюсь, сир, - сказал он несколько резче обычного, - что правильно понял ваше мнение по американскому вопросу. Вы и ваши советники сошлись на том, что в наших интересах как можно дольше затягивать конфликт между Англией и ее американскими колониями, ослабляющий и мятежников и в первую очередь Англию. Вы приказали своим министрам вести соответствующую политику. Вы велели своим советникам, сир, оказывать мятежникам умеренную поддержку, покуда мы сами не сможем возобновить старый наш спор с Англией.
Луи пришлось это подтвердить. Морена и Вержен так долго осаждали его своими аргументами и "разумными доводами", что он в конце концов сказал "да". Но в душе он знал, что все это софистика, что единственно верное - это его королевское отвращение к мятежникам и что помощь американцам не приведет к добру. Но что же ему делать? Он сокрушенно опустил веки, так что глаза почти исчезли в жирных складках его мясистого лица.
- Сколько же денег требуется на этот раз для ваших американцев? - спросил он с неудовольствием.
- Предложение Вержена - два миллиона, - терпеливо повторил Морена. - Он хочет взять их из своего тайного фонда.
- Один миллион, - сказал Луи злобно. - Один, а не два. Больше одного миллиона я мятежникам не дам. Это было бы против моей совести.
- Хорошо, один миллион, - примирительным тоном заключил Морена.
- И пусть он выдаст его в три срока, - запальчиво приказал Луи. - Ваш доктор Франклин ужасно назойлив, вечно он недоволен, всего ему мало.
- Как вы прикажете, сир, - отвечал министр, собирая свои бумаги. - А теперь позвольте мне удалиться, - попросил он. - И соблаговолите, сир, - напомнил Морепа, - переговорить с королевой об ограничении ее расходов.
- Хорошо, - сдавленным голосом отозвался Луи.
Он видел, какого труда стоит Морепа его осанка.
- Мне следовало бы поблагодарить вас, мой ментор, - сказал он с раскаянием, - но вы задаете мне нелегкие задачи.
- Знаю, знаю, - утешил его старик. - Но теперь разговор со мной позади, сир. Желаю вам веселой охоты.
Он попрощался с Луи церемонно, с вымученной молодцеватостью.
Выйдя из кабинета, он чуть не упал в обморок. Секретарь Салле и камердинер подхватили Морепа под руки и поволокли в его покои. Поспешно прибежала мадам де Морепа и принялась кротко и озабоченно упрекать мужа. Он кашлял, стонал, кряхтел. Его отнесли в постель, обложили грелками, напоили бульоном.
Луи тоже был утомлен беседой. Желание ехать на охоту пропало. Он снова сидел в башенке, глядя в окно на подъездные аллеи дворца и не замечая никого, кто по ним двигался. "Триста тысяч на австриячку, - размышлял он, - один миллион на мятежника, пятьсот тысяч на этого оболтуса". И он задумался о тяжелой доле, ему доставшейся.
На следующее утро он проснулся с сознанием, что сегодня ему предстоит нечто очень тягостное и неприятное. Мысли его медленно заработали, и он вспомнил, что впереди разговор с Туанеттой, впереди объяснение с ней, обещанное им его ментору.
Он еще немного подремал, сопя и всхрапывая. Затем дернул шнурок,
привязанный другим концом к руке лакея, которого таким образом можно было вызвать в любую минуту. Лакей явился немедленно, и Луи, встав с постели, где спал, направился к ложу, где происходила церемония пробуждения и "леве". Его одели в присутствии ста знатнейших персон королевства, с которыми он машинально обменивался обычными, ничего не значащими фразами. За завтраком он ел много, но ел рассеянно, весь поглощенный предстоявшим разговором.
На это утро был назначен прием военного министра Сен-Жермена. Луи любил Сен-Жермена и не сомневался в полезности его реформ. Но в последнее время от него, Луи, то и дело требовали отставки старика. Между тем Луи все еще мучила совесть, когда он вспоминал, как по настоянию Туанетты и Сиреневой лиги он однажды позорно уволил своего великолепного министра финансов Тюрго; Луи твердо решил сохранить Сен-Жермена. Но в глубине души он все же не был уверен в том, что это ему удастся. Во всяком случае, ничего приятного беседа с Сен-Жерменом не сулит. Старик придет к нему с жалобами и обвинениями, он будет глядеть на него своими преданными, собачьими глазами и ждать, что он, Луи, защитит его от врагов. Нет, сегодня не подходящий для этого день. Он не должен утомлять себя перед тягостным разговором с Туанеттой. Он не примет сегодня Сен-Жермена. Но чтобы вознаградить старика, он осмотрит наконец Отель-дез-Инвалид. Это давнишнее желание министра, гордящегося порядком, который он там навел. Да, Луи осмотрит Отель-дез-Инвалид и попросит Туанетту его сопровождать.
Довольный своим решением, он пожелал провести освободившееся время в библиотеке. Он любил набивать свою превосходную память фактами и подробностями; книги доставляли ему благотворное спокойствие.
Оба библиотекаря, мосье де Кампан и мосье де Сет-Шен, приветствовали его низким поклоном; это были тихие, незаметные люди, они появлялись, как только в них наступала нужда, и исчезали, когда становились помехой.
Прежде всего Луи потребовал свежих газет. Во многих газетах был напечатан анекдот об историке Эдварде Гиббоне, труды которого очень интересовали Луи. Год назад этот мистер Гиббон опубликовал первую часть своего большого исторического сочинения "Упадок и гибель Римской империи"; Луи понравилось это сочинение, он изучил его и начал переводить на французский язык. Как раз теперь мистер Гиббон находился в Париже и, по сообщению французских газет, случайно встретился в популярном трактире "Капризница Катрин" с Вениамином Франклином. Франклин велел спросить Гиббона, сидевшего за другим столиком, не переберется ли тот к нему. Гиббон же, как сообщали газеты, ответил, что не желает сидеть за одним столом с мятежником, восставшим против его короля. Тогда Франклин велел передать мистеру Гиббону, что если тот вздумает написать еще одно сочинение об упадке и гибели великой империи, то он, Франклин, постарается предоставить в его распоряжение богатый материал. Этот ответ мосье Франклина показался Луи неостроумным; смешно думать, что восставшие колонии смогут сокрушить Англию.
Он недовольно отложил газеты в сторону.
- Не пришли ли английские газеты? - спросил он.
Луи обычно просматривал запрещенные английские газеты. Сет-Шен поспешил их принести.
- Не заглядывали ли вы часом в них сами, Сет-Шен? - лукаво спросил Луи и, громко засмеявшись, погрозил библиотекарю пальцем; смех у него был зычный, оглушительный - "извозчичий", как говорили в Сиреневой лиге. Мосье де Сет-Шен обрадовался привычной шутке.
Луи углубился в английские газеты. Они были полны отчетов о конфликте с американскими колониями. Много места уделяли они и доктору Франклину. Они считали достойным удивления, что вождь мятежников нашел приют в Париже. Луи вздохнул: они правы. Он с удовольствием читал злые эпитеты, которыми наделяли старого бунтовщика английские журналисты. Они называли его "семидесятилетним хамелеоном", "корыстолюбивым утопистом", "шарлатаном". Луи хлопнул себя по ляжке, позвал обоих библиотекарей, показал им эти заметки, прочитал их вслух по-английски. Слово "хамелеон" он произнес не совсем правильно, и мосье де Сет-Шен почтительно его поправил. С ученическим усердием Луи несколько раз повторил это слово, стараясь верно его произнести.
Затем он потребовал книг; он любил рыться в нескольких томах сразу. Перед ним лежали труды английских историков - исследование Горейса Уолпола "Достоверны ли наши сведения о жизни и правлении Ричарда Третьего?", книга Джеймса Андерсона о процессе Марии Стюарт, толстые тома "Истории Англии" Давида Юма.
Оба библиотекаря замечали, что Луи требует обычно все шесть томов сочинения Юма, а читает всегда только один. Король явно хотел скрыть, что именно его интересует. Том, привлекавший к себе внимание Луи, содержал историю Карла Первого[26].
Интерес к сочинению Давида Юма возник у Луи примерно год назад, а точнее - после отставки министра финансов Тюрго в мае прошлого года. Этот интерес был вызван письмом, которое прислал ему Тюрго незадолго до того, как он впал в немилость и ушел в отставку. Наглец писал, что его, Луи, окружают сомнительные советчики, что у него, двадцатидвухлетнего короля, нет ни опыта, ни знания людей, что поэтому его подстерегают опасности и что он уже на краю пропасти. "Не забывайте, сир, - говорилось в письме, - что голову Карла Первого положила на плаху его слабость. Вас считают слабым, сир". Это письмо Луи никому не показал, он запечатал его и спрятал в ларец, где хранил самые секретные документы. Но в тот же день он потребовал сочинение Юма и с тех пор, каждый раз с удивлением и гневом, перечитывал рассказ о том, как преступники-англичане восстали против своего короля, предали его суду и казнили; его радовал спокойный научный и в то же время очень доброжелательный тон, в котором великий ученый Юм писал об этом мученике Карле. Сегодня Луи, как всегда, старательно вникал в подробности, делая на полях книги пометки, ставя вопросительные и восклицательные знаки.
Нет, нет. Что бы ни доказывали Вержен и Морена, королю Франции не следует поддерживать семидесятилетнего хамелеона и его друзей-мятежников.
Это не может кончиться добром.
Луи захлопнул книги, потянулся, размял суставы, расстегнул мешавшие ему пуговицы. Беда, что вот уже второй день не удается выбраться на охоту. Так или иначе, двигаться необходимо. До разговора с Туанеттой осталось еще четверть часа. Луи направился на самый верх, в свою мастерскую.
Хорошо, что он застал здесь не только этого коренастого молодца Франсуа Гамена, но и мосье Лодри, который руководил в Версале всеми работами, связанными с тонкой механикой. Луи, недовольный тем, как запирался его ларец, трудился с Гаменом над новым потайным замком; но получалось не то, чего он хотел, Гамен был недостаточно находчив. Зато Лодри, отличный мастер своего дела, сразу понял, в чем тут загвоздка. Луи воодушевился, они втроем принялись за работу, и, глядите-ка, дело пошло на лад: замок удался.
Но это продолжалось не четверть часа, а гораздо дольше. Луи опаздывал. Он торопливо сунул увесистый замок в карман кафтана, наспех вытер замасленные руки и отправился к Туанетте.
Переваливаясь, плелся он по залам и коридорам; замок, лежавший в кармане, больно ударял его по ягодице. В коридорах сновали лакеи, гвардейцы, придворные в парадных мундирах. При виде Луи они приосанивались и сгибались в глубоком поклоне. Правда, у некоторых на лицах было написано явное презрение к столь невеличественному королю. Луи знал, что, проходя через тронный зал, эти господа отвешивают предписанный церемониалом низкий поклон перед пустым троном с большим респектом, чем перед живым королем; он снова сокрушенно спросил себя, за что божественное провидение наделило его такой неподходящей для его священной миссии внешностью.
Так, покачиваясь, двигался он по паркету через залы и коридоры и, миновав комнату с круглым окном "ceil de boeuf" ["бычий глаз" (франц.)], достиг апартаментов королевы. Здесь, из закоулка, где висела большая картина, изображавшая Юпитера, Справедливость и Мир, неожиданно выбежал мальчик лет восьми. Он был тщательно одет, и его быстрые, озорные движения удивительно не соответствовали его богатому, торжественному наряду. Луи знал, кто этот малыш, - это был Пьер, сын младшего садовника Машара; год назад, исполняя свою прихоть, Туанетта его усыновила. Увидев короля, мальчик сразу остановился и, прислонившись к стене, чтобы дать королю пройти, отвесил глубокий поклон, как его учили. Луи прошел мимо ребенка, приветливо ему улыбнувшись; замок по-прежнему ударял Луи то в ягодицу, то в бедро.
Вдруг он услышал за своей спиной звонкий смех; видно, маленький Пьер никак не мог сдержаться.
Луи был добродушным молодым человеком и обычно держался совершенно просто. Но он был также правнуком Людовика Четырнадцатого, внуком Людовика Пятнадцатого, королем Франции и Наварры. Он подумал о покойном деде, о его поистине царственной поступи, о том, что при виде его придворные переставали шептаться об его распутстве, он подумал о Туанетте, в которой, несмотря на неистовую ее азартность, на ее страсть к балам-маскарадам, к Сиреневой лиге и всяческим увеселениям, столько королевского блеска, что даже на самых дерзких устах замирают насмешки при ее появлении. И вдруг Луи овладело бешенство. Он обернулся, схватил бледного как полотно мальчика своими большими руками, встряхнул его и пронзительным, прерывающимся голосом крикнул: "Стража!" Лакеи, солдаты швейцарской гвардии бросились к королю. Перед лицом Юпитера, Мира и Справедливости Луи передал им маленького Пьера, велев не отпускать его до особого приказания.
Затем, гораздо спокойнее и решительней, он направился к Туанетте.
Когда через два часа он вышел от Туанетты, у него был вид человека, сбросившего с плеч большую тяжесть. С широкой, довольной улыбкой на жирном лице вернулся он в свои покои.
Здесь он прежде всего стал прилаживать к ларцу новый замок. Не так-то просто было вынуть старый замок и заменить его новым. Но Луи справился с этой работой, пригнал замок на славу. Он отомкнул ларец, потом замкнул, вытер пот со лба, порадовался своей удаче.
Он снова отомкнул ларец, поднял крышку. Окинул нежным взглядом предметы, которые там хранились. Это были главным образом его личные вещи - дневники, письма, всяческие сувениры. Теперь все это в безопасности. Он принялся рыться в ларце с глуповато-счастливой улыбкой, с упоением истинного коллекционера. Наткнулся на запечатанное письмо бывшего министра финансов Тюрю. Непроизвольно сунул его под другие письма, поглубже, в самый низ. Стал снова рыться.
Вот небольшая книжечка. Он сам написал ее, когда ему было тринадцать лет, и сам напечатал; с детства ему нравились два дела: писать и мастерить. Книжечка называлась "Об умеренной монархии. Моральные и политические правила, основанные на Телемаке (*15) и составленные Людовиком-Августом, дофином". Он задумчиво полистал страницы. Да, он никогда не облегчал себе жизнь. Он прочитал: "Властитель тоже всего лишь человек. Как таковой, он разделяет христианский долг со своими ближними. Однако, вознесенный над всеми остальными людьми рукою всевышнего, он обязан служить примером веры и добродетели, образцом благочестия и
усердия". Выпуклые глаза его уставились в страницу невидящим взглядом. Он вспомнил, с какой гордостью побежал он, тринадцатилетний мальчик, к деду и показал свою книжку. Ему пришлось пережить горькое разочарование. Старый Людовик Пятнадцатый, - может быть, он как раз в этот момент вернулся от Дюбарри[27], - листал книгу минуту-другую. Потом он ласково потрепал по щеке своего старательного внука и сказал: "Очень хорошо, Monsieur le Dauphin, все очень хорошо. Но чрезмерное усердие вредно. Бросьте-ка лучше эту книжонку в огонь".
Покачав головой при мысли о тогдашней своей наивности и радуясь, что не послушался деда, Луи положил книжку на место. Стал снова рыться. Извлек письмо своей тещи, Марии-Терезии. Она написала его семь лет назад, отправляя Туанетту в Версаль. Близорукий Луи перечитал его медленно и внимательно. В письме говорилось: "Мой дорогой дофин, ваша супруга только что попрощалась со мною. Она была моей отрадой и, надеюсь, будет вашим счастьем. Для того я ее и воспитывала, ибо давно знала, что она разделит вашу судьбу. Я воспитывала в ней чувство долга перед вами, сердечное к вам расположение и умение вам нравиться. Моя дочь будет вас любить, в этом я уверена, ибо я ее знаю. Прощайте, мой дорогой дофин, будьте счастливы, сделайте ее счастливой. Утопаю в слезах. Ваша любящая мать Мария-Терезия".
Луи держал листок в руке. Хорошее письмо. Тогда он не знал, что ответить: в пятнадцать лет это нелегкое дело. Вместе со своим наставником он в конце концов сочинил ничего не говорящий ответ, по-немецки, и сделал несколько ошибок, чтобы звучало естественней. Впрочем, ее австрийское величество пишет по-французски тоже не блестяще. Луи насчитал в коротком письме четыре грамматических ошибки и пять орфографических.
"Будьте счастливы, сделайте ее счастливой". Легко рассуждать августейшей матушке, сидя у себя в Вене. Теперь, значит, она посылает к нему Иосифа. "Сделайте ее счастливой".
Прекрасное письмо. Императрица обладает не только ясным умом, она разбирается и в чувствах. "Моя дочь будет вас любить, в этом я уверена, ибо я ее знаю".
Сейчас, во время последней беседы, Туанетта была с ним очень любезна. Хотя ни он, ни она не говорили о возможной цели приезда Иосифа, беседа их была сегодня не такой, как всегда; в разговоре их появились какие-то теплые нотки, которых никогда не было раньше.
Впрочем, то, что собирается сделать Туанетта в Трианоне, в самом деле великолепно. Вкус у нее есть, идеи тоже. А как она красива! Что она нравится ему, это еще ничего не значит, он ничего не смыслит в женской красоте. Но Уолпол, автор превосходной книги о Ричарде Третьем, как хороший писатель, наверно, кое-что в этом смыслит, а он назвал ее красивейшей женщиной Европы. Если бы она только не была так остра на язык и так смешлива; он немного побаивается ее смеха.
Нельзя сказать, что это выброшенные деньги, триста тысяч ливров на Трианон. Вернее, триста семнадцать тысяч шестьсот тридцать четыре ливра; на свою память он может положиться. Скрепя сердце он округлил сумму и дал ей четыреста тысяч. Начатые работы нужно продолжить, она права, бросать дело на середине - настоящее расточительство. Зато она обещала, что в будущем году ни в коем случае не выйдет из предусмотренного для Трианона бюджета. Так что, отдавая приказание Неккеру, он сможет сослаться хотя бы на это.
А вот в деле Сен-Жермена он достиг гораздо меньшего успеха. Туанетта наотрез отказалась участвовать в посещении Отель-дез-Инвалид. Мало того, она опять требовала, чтобы он наконец прогнал старика. Она его просто не переносит. Хорошо еще, что он, Луи, отделался от нее, пообещав, что тоже не поедет в Отель-дез-Инвалид.
В остальном же Туанетта была сегодня благоразумна и терпелива. Она серьезно намерена не выходить из бюджета. Правда, в одном вопросе она не пожелала слушать никаких возражений. Ей понадобился собственный интендант зрелищ и увеселений. После того как он отдал ей Трианон в полное распоряжение, пожалуй, вполне логично, что она хочет завести и собственного интенданта. Как ни мучительно говорить с министром финансов, он вынужден был в этом пункте уступить Туанетте.
"Я воспитывала в ней чувство долга перед вами... Прощайте, мой дорогой дофин, будьте счастливы, сделайте ее счастливой". Он гладит листок удивительно нежным для его тяжелой руки движением, потом складывает и бережно прячет в ларец.
Вынимает дневник. Сидит над ним. Думает, что бы записать из впечатлений дня. Записывает: "Прием военного министра отменен из-за тяжелого разговора личного свойства. Беседа с Туанеттой окончилась благоприятно. Изготовлен потайной замок. Очень хорош. На охоту не поехал". Кладет дневник на место, в ларец, щелкает замком, широко улыбается.
Вдруг улыбка его исчезает, он что-то вспомнил. Он нетерпеливо звонит, приказывает позвать дежурного офицера гвардии.
- Здесь был задержан, - говорит он, - некий Пьер Машар, находящийся под покровительством королевы. Немедленно выпустить мальчика. И выдать ему сластей на два франка. Нет, на пять франков, - поправляется он.

Глава 4. Иосиф

Несколько недель спустя Иосиф отправился в Париж.
Иосиф, второй император, носивший это имя, был главой Римской империи германской нации лишь номинально. Мать назначила его своим соправителем, но, по существу, старая императрица, еще полная сил и очень решительная в суждениях, правила совершенно самостоятельно. Суждения матери часто казались ее сыну и соправителю предрассудками. Мария-Терезия отличалась глубокой набожностью и была верной дочерью церкви. Иосиф же, восприимчивый к веяниям нового времени, питал неприязнь к церкви, носительнице и защитнице суеверий, и мечтал о переоценке ценностей в духе своего просвещенного века.
Молодому императору, который был не так уж и молод - Иосифу исполнилось тридцать шесть лет, - жилось нелегко. Он сгорал от желания претворить свои
идеи в дела и изменить мир. Он заявлял об этом миру, мир прислушивался к его голосу, и прежде всего молодежь; Иосиф был отрадой и надеждой молодежи всей Римской империи германской нации. Но властью он обладал лишь номинально. Будучи соправителем, он мог только говорить; действовала и правила его мать. С годами он ожесточался все более и более.
Не имея до поры до времени возможности изменить мир, он пользовался вынужденным досугом, чтобы его познать. Он ездил. Ездил больше любого другого государя. Ездил часто инкогнито, убежденный, что это лучший способ получить верное, свободное от прикрас представление о странах и людях. Не желая, чтобы с ним обращались как с властелином, он останавливался в скромных гостиницах и возил с собою походную кровать, которая служила ему во время военных кампаний. Однако он был тщеславен и отнюдь не делал секрета из своего стремления изучить подлинные условия жизни в различных странах. Он благодушно улыбался, когда узнавали, что под именем графа Фалькенштейна путешествует сам император, и любил, чтобы об его поездках сообщали газеты.
На этот раз, однако, были приняты все необходимые меры, чтобы сохранить инкогнито императора во время его поездки и пребывания в Париже. Князья, земли которых ему предстояло проехать, были предупреждены, что граф Фалькенштейн запрещает какие бы то ни было церемонии и желает, чтобы его принимали, как обыкновенного путешественника. Кое-кто из князей не мог с этим согласиться. Например, герцог Вюртембергский не представлял себе, как это римский император переночует в обычной гостинице. Со всех гостиниц, по приказу герцога, полиция сорвала вывески, жителям герцогской резиденции - города Штутгарта - ведено было забыть, где эти гостиницы находятся, и графу Фалькенштейну ничего не осталось, как искать пристанища во дворце герцога.
Зато в Париж графу разрешили въехать в обычном фиакре. Он поселился в непритязательном Отель-де-Тревиль, где и поставили его складную кровать. Хозяин гостиницы, мосье Гранжан, был с ним не более любезен, чем с прочими постояльцами. Когда же Иосиф отправился на свою первую большую прогулку по городу, мосье Гранжан с благоговением и за солидную мзду показывал желающим походную кровать римского императора, быт которого ничем не отличался от быта его солдат.
На следующий день Иосиф поехал в Версаль. Туанетта, следуя церемониалу, ждала его в окружении свиты. Но не в силах сдержать нетерпение, она то и дело подбегала к окну. Когда он показался на лестнице, Туанетта бросилась ему навстречу и в присутствии взявших на караул гвардейцев обняла его и расцеловала.
Они походили друг на друга, брат и сестра. У Иосифа, как и у Туанетты, было открытое, выразительное лицо, высокий лоб, живые синие глаза, маленький рот с чуть отвисшей нижней губой, слегка изогнутый нос. Он был строен, высок, движения его отличались сдержанностью и изяществом. И все-таки Туанетта была разочарована, когда разглядела брата как следует. В ее воспоминаниях он оставался таким, каким она видела его семь лет назад в Шенбрунне, - старшим братом, пугавшим ее своей наставнической серьезностью и восхищавшим своими знаниями, своим блеском; сотни раз она рассказывала версальским друзьям, как покоряет всех ее брат с первого взгляда. И вот перед нею неприметный, скромно одетый человек, немного потрепанный, лысеющий и, пожалуй, даже староватый.
Тем не менее встреча была для обоих приятна. Иосиф заранее решил, что поначалу не станет досаждать сестре нотациями. Удержавшись от педагогических замечаний, которые ему очень хотелось сделать, он похвалил Туанетту за цветущий вид, рассказал ей о братьях и сестрах и прежде всего - о матери. Они говорили по-французски, но то и дело сбивались на немецкий. Туанетте часто не хватало немецких слов, и Иосиф приходил ей на помощь. Усмехнувшись, но без тени порицания он заметил, что теперь она делает ошибки и во французском языке и в немецком. Сам он гордился тем, что одинаково бегло говорит по-немецки, по-французски и по-итальянски и что с представителями большинства подвластных ему народов объясняется на их родном языке.
Держа руку сестры в своих руках, он спросил:
- Правда, Тони, приятно встретиться после долгой разлуки?
От звука его голоса, от его ласкового взгляда у нее стало тепло и легко на душе.
При встрече с Луи Иосиф снова подавил в себе желание произнести нравоучительную речь. Луи удалось справиться со своей робостью, и беседа их прошла лучше, чем оба ожидали. Луи показал шурину свои книги и некоторые кузнечные изделия собственного изготовления; он пытался говорить по-немецки, добродушно посмеиваясь над своей беспомощностью в этом языке, и исправлял частые ошибки шурина во французском. Тот, слегка расстроенный, отстаивал правильность своего произношения. Луи, любивший во всем точность, не уступал и обращался к авторитету библиотекаря Сет-Шена; в одном сомнительном случае он пожелал даже обратиться за разъяснением в Академию. Иосиф не мог не признать, что его зять обладает филологическими способностями и ясным, трезвым умом. А ведь посол Мерси много раз почтительно, но вполне прозрачно намекал в своих отчетах на некоторую ограниченность христианнейшего короля.
Следующую неделю Иосиф посвятил осмотру Версаля и Парижа. В сущности, французский дух был ему глубоко чужд; но, будучи человеком добросовестным, он не мог уехать из Франции, не изучив ее досконально. Деловито, вникая в любую мелочь, ходил и ездил он по Парижу. "Не разменивайтесь на пустяки", - посоветовал ему однажды его блистательный противник, прусский король Фридрих; эти слова старика - не только их смысл, но и резкий, отрывистый, повелительный тон, каким они были сказаны, - глубоко запали Иосифу в душу, но он ничего не мог поделать со своей деятельной натурой. Именно мелочи обладали для него притягательной силой. Во все уголки города Парижа совал император-путешественник свой габсбургский нос. Посещал больницы, пробовал на вкус похлебку в домах призрения, присутствовал на судебных заседаниях, осматривал всякого рода фабрики, вступал в беседы с разносчиками, записывал сочные вульгаризмы торговок, захаживал в мастерские ремесленников, допытывался, какие там механизмы, - везде инкогнито и везде узнаваемый. Газеты восторженно писали о скромном и любознательном графе Фалькенштейне, его демократическое поведение произвело сенсацию, он вошел в моду, и рядом с портретом мудрого простолюдина Франклина многие повесили портрет общительного императора Иосифа.
Первым делом Иосиф счел нужным встретиться с великими умами Франции. С учеными, писателями, философами он держался как их коллега-интеллигент, которому обязанности правителя, к сожалению, не оставляют времени для научных занятий. Он побывал в библиотеках, присутствовал на заседании Академии, долго беседовал с ее вице-президентом, бывшим министром Тюрго. Кроме того, он неоднократно встречался с академиками Кондорсе и Леруа[28]; толстый мистер Гиббон, великий историк, отказавшийся есть за одним столом с мятежником Франклином, все время говорил графу Фалькенштейну "ваше величество", хотя тот просил называть себя просто мосье. С особым интересом посещал он салоны ученых дам. Он появлялся даже в салоне мадам Неккер, хотя министр финансов Неккер был еретиком, буржуа и швейцарцем. Эти визиты императора в "швейцарский домик" вызывали в Сиреневой лиге насмешливые улыбки.
Иосиф подробнейше осмотрел огромный Версальский дворец и тщательно ознакомился с придворными порядками. Он исходил все закоулки и коридоры гигантского лабиринта; ничего от него не ускользнуло - ни "боковые комнаты" Туанетты, ни кузнечная мастерская Луи. Под видом обыкновенного просителя, никого не предупредив, он сиживал в приемных министров Морена и Вержена. Он присутствовал на торжественном шествии зятя к мессе и на его официальном, парадном обеде.
Спрятавшись в толпе придворных, он без ведома Луи присутствовал на его "леве" и "куше". Скромный римский император неодобрительно качал головой, глядя, с какой беззастенчивостью, с каким торжественным и скучающим видом позволяет одевать и раздевать себя жирный Луи в присутствии стольких людей; слева одежду подавали одни вельможи, справа - другие.
Иосиф наблюдал, как однажды во время "куше" Луи, разгуливавший среди придворных в полуспущенных панталонах, внезапно остановился перед молодым и стройным графом Грамоном и затем, подойдя к опешившему камергеру вплотную, оттеснил его своим большим животом к стене; Луи разразился смехом, а испуганный граф так и застыл на месте.
Ежевечернее публичное раздевание Луи продолжалось не менее двадцати минут. Желая закончить процедуру, Луи давал знак пажам, они стаскивали с короля сапоги и с шумом бросали их на пол. Этот шум сброшенных сапог составлял часть ритуала и показывал, что свите пора удалиться; она удалялась, и тогда Луи наконец ложился в постель. Иосиф с гордостью думал о том, насколько прогрессивны простые порядки его двора по сравнению с этим нелепым, азиатским церемониалом.
Вообще же Иосиф старался отдать должное всему, что было хорошего в Париже и Версале. Он видел великолепие дворца и садов Версаля, видел гордые и внушительные здания Парижа, красоту парижских площадей и мостов. Но еще лучше видел он паутину в роскошных покоях Версаля, сломанные рамы картин, неисправную мебель; видел торговцев, громко расхваливавших наперебой свой товар на величественных, исполненных благородства лестницах и у пышных порталов. Еще лучше видел он грязь, шум и неразбериху Парижа. И беспорядочность, безалаберность города и дворца произвели на него большее впечатление, чем их блеск и великолепие. Он удовлетворенно порицал увиденное, радуясь, что представление, сложившееся у него о Франции с чужих слов, целиком подтверждается его собственным опытом.
Когда его спрашивали, нравятся ли ему Париж и Версаль, он старался отвечать дипломатично и подыскивал вежливо-одобрительные выражения. Иногда, однако, ему не удавалось скрыть свой сарказм, и он позволял себе ехидные, пренебрежительные замечания. Например, указывал на устаревшую организацию французской армии, или на беспорядочность уличного движения в Париже, или на скрытую коррупцию, которая мерещилась ему повсюду. Эти частные замечания немедленно всеми подхватывались.
За каждым шагом Иосифа следили не только агенты французской полиции, но и шпионы австрийского посла Мерси и аббата Вермона. Мария-Терезия в Шенбрунне и Людовик в Версале непрерывно получали подробнейшие отчеты о самоотверженных попытках графа Фалькенштейна расширить свои познания о мире и людях и передать эти познания другим.
У Иосифа были литературные наклонности; он любил излагать свои впечатления в тщательно отделанных фразах. Самым близким человеком Иосиф считал своего брата Леопольда, великого герцога Тосканского. "Все в этом городе Париже, - писал он брату, - рассчитано на внешний эффект, здесь много великолепных, поражающих своей красотой зданий, но лучше глядеть на них издалека. Снаружи мило, внутри гнило. Величие здесь показное. В этом Вавилоне понятия не имеют ни о законах природы, ни о разумном общественном устройстве. Зато на всем здесь лоск вежливости и этикета". Письмо получилось длинное; то, о чем Иосифу приходилось умалчивать в разговорах с французами, он без обиняков поведал брату.
Он передал письмо своему послу Мерси, чтобы тот отправил его с нарочным в резиденцию Леопольда - Феррару. Письмо попало в руки французской разведки; прежде чем послать его по назначению, шеф парижской тайной полиции мосье Ленуар снял с него копию и представил ее королю.
Луи долго сидел над письмом, размышляя о несправедливых преувеличенно резких суждениях шурина. Все это оттого, что Иосиф якшается с философами, известными мятежниками и безбожниками; даже с Тюрго, дерзость которого граничит с бунтом, шурин долго беседовал. И если Иосиф с презрительным состраданием глядел на отвратительную рабскую возню вокруг своего жирного зятя, то Луи искренне печалился о римском императоре, который тоже присоединился к хулителям и рисковал погубить свою душу.
У императора Иосифа была страсть поучать. Он полагал, что затем и явился на свет божий, чтобы улучшить все несовершенное - и мир в целом, и образ жизни своей сестры, и детородные способности своего зятя. Уже несколько лет назад, после первых сообщений графа Мерси о несколько легкомысленном поведении Туанетты, Иосиф заявил: "Придется мне как-нибудь самому туда съездить и все уладить". Когда же преданный и преисполненный чувства долга посол в почтительно-озабоченном тоне доложил о физическом недостатке молодого монарха, Иосиф тотчас же объявил: "Я поеду туда, я все устрою, вы можете на меня положиться, мама".
После столь самоуверенного обещания он должен был во что бы то ни стало добиться успеха. Он не имел права надеяться на случай. Однако прежде чем начинать серьезный мужской разговор об операции, нужно было как следует разобраться в самом Луи. До сих пор он еще не раскусил своего зятя. Иногда Луи делал поразительно тонкие замечания, иногда его тупость граничила с кретинизмом. Чтобы испытать твердость зятя, Иосиф завел с ним обстоятельную политическую дискуссию.
Сначала все шло гладко. Иосиф развивал свои идеи относительно англо-американского конфликта. Он решительно заявил, что считает вредным малейшее проявление симпатий к Америке. Луи понимал подоплеку этого заявления. Габсбургам нужна Англия как союзник в борьбе против возрастающей мощи России. Следовательно, ни при каких обстоятельствах Габсбургам не следует портить отношений с Англией. Но каковы бы ни были мотивы шурина, Луи целиком разделял его мнение. Иосиф с жаром говорил о том, что подлинная свобода возможна лишь в условиях просвещенной монархии, он уверенно и остроумно высмеял филадельфийских ревнителей свободы, которые, кроме анархии, ничего не добьются. Луи с удовольствием слушал, изредка покачивая жирной головой или издавая нечленораздельные звуки в знак одобрения, и запоминал наиболее удачные формулировки Иосифа, чтобы при случае пустить их в ход против Морепа и Вержена.
Но затем Иосиф завел речь о баварском наследстве. Он многословно и горячо говорил о возможностях, открывавшихся перед Габсбургами в связи с предстоявшей кончиной курфюрста Баварского. Разве не святая обязанность Габсбургов воспользоваться обстановкой и овладеть стратегически важной областью, чтобы застраховать себя от усиливающейся угрозы нападения пруссаков? Глухое недовольство овладело Луи. Неужели отлично обоснованные притязания Цвейбрюкена для шурина пустой звук? Неужели этот высоконравственный, просвещенный правитель-философ готов пренебречь
всякими моральными соображениями? Морепа и Вержен совершенно правы: Габсбурги вынашивают безумные захватнические планы, и никакие семейные пакты не должны вовлечь Францию в их затеи. Шурин, разглагольствовавший о морали и разуме, на поверку оказался фантазером, авантюристом, захватчиком, помышляющим о мировом господстве Габсбургов. Пустая затея. Он, христианнейший король Людовик, отказывается в этом участвовать. Не для этого помазан он богом.
Обливаясь потом, с возраставшей досадой слушал он дерзкие, богопротивные речи. Не пора ли на них ответить? Но как же осмелится он, молодой, неопытный, читать мораль блистательному римскому императору? Ведь тот заткнет ему рот бесчисленными доводами. Нет, лучше он поступит так, как намеревался, - он не станет возражать, он уклонится от пререканий.
Он молчал и слушал. Взял листок бумаги, принялся что-то чертить. Потом, когда Иосиф кончил, протянул ему листок и сказал:
- Поглядите-ка, сир, вот ваша граница, а вот Бавария. Какова моя память?
Иосиф не знал, что и подумать об этом жирном, наивно и гордо улыбавшемся молодом человеке: кто он - болван или коварный шутник? Он поглядел на листок, положил его на стол и спокойно спросил:
- Так как же, сир? Разделяете ли вы нашу точку зрения? Можем ли мы, отстаивая наши притязания, рассчитывать на вашу поддержку?
- Интересно, - задумчиво отвечал Луи, - удастся ли мне по памяти назвать все пункты с населением свыше двух тысяч человек, находящиеся под властью баварского курфюрста. - И он начал перечислять их названия.
Иосиф решил, что с этим человеком нельзя говорить серьезно, он перешел на пустяки и вскоре удалился.
Со свойственной ему методичностью он стал думать, какие выводы надлежит сделать из этого разговора. То, что зять умеет только уклоняться от ответа, но не отказывать, вселяло в Иосифа уверенность в успехе своего дела. Однако потребуется немало гибкости и энергии, чтобы преодолеть это мягкое, скрытое, упрямое сопротивление.
Марии-Терезии Иосиф написал: "Ваш зять Луи, дражайшая матушка, дурно воспитан и обладает весьма невыгодной внешностью. Но внутренне он вполне порядочен. Его удивительная память хранит множество сведений. К примеру, он может назвать в алфавитном порядке все баварские селения, имеющие более двух тысяч жителей. Правда, мне не ясно, какую косвенную или прямую пользу может принести правителю такая способность. Вообще же наш Луи страдает вызывающей тревогу нерешительностью. От него можно всего добиться запугиванием. Надеюсь, дражайшая матушка, что цель моей поездки будет достигнута".
Это письмо также попало в руки шефа парижской полиции. Мосье Ленуар не стал докладывать о нем лично королю, а предпочел направить копию премьер-министру.
Прочитав письмо, старик Морепа покачал головой. Затем он показал его своему секретарю Салле и спросил:
- Каково ваше мнение об этом письме, милейший Салле?
Секретарь ответил своим монотонным голосом:
- Для римского императора римский император неплохо разбирается в людях.
Морена решил приберечь письмо и дать ему ход лишь в особом случае.
Доктору Франклину, жившему в Пасси, в своем тихом доме и в саду, случалось часто слышать о вольнодумном римском императоре. Друзья доктора, которым приходилось встречаться с Иосифом, - а их было немало, - хвалили монарха за его простоту, энергию и не лишенную приятности деловитость. Все эти академики и поэты были польщены тем, что он говорил с ними как с равными, и считали хорошим симптомом, что даже сам император считает нужным изображать из себя интеллигента и вольнодумца.
Франклин был бы рад, если бы и ему представилась возможность побеседовать с Иосифом. Он надеялся внушить Иосифу, что американский вопрос, - в сущности, внутреннее дело англосаксов и что Тринадцать Штатов вовсе не собираются подстрекать к мятежу европейские народы. Франклин полагал, что он способен рассеять опасения Марии-Терезии и ее сына, боявшихся, как бы пример Америки не подстрекнул к бунту европейские страны.
Поэтому, когда один из его друзей, академик Кондорсе, сообщил ему, что говорил с Иосифом о Франклине и что император выразил желание познакомиться с доктором, это пришлось как нельзя более кстати.
Аббат Никколи, представитель Великого герцогства Тосканы, где правил брат Иосифа - Леопольд, взялся устроить неофициальную встречу. Он пригласил графа Фалькенштейна и доктора Франклина на чашку шоколада. Через Кондорсе он уведомил обоих, кого они застанут у него в доме.
Получив приглашение, Иосиф на какую-то долю секунды подумал, что, пожалуй, ему не следовало изъявлять желание встретиться с Франклином. Когда он уезжал из Вены, мать просила его, чтобы он, раз уж ему приходится ехать в этот беспутный Париж, по крайней мере, избегал общества "сумасбродов". Кого именно причисляла мать к "сумасбродам", Иосиф точно не помнил. Несомненно, были упомянуты среди них Вольтер и Руссо, но, кажется, она назвала и Франклина. Как бы то ни было, римский император в конце концов не может позволить матушке предписывать себе, с кем говорить и с кем - нет. Мятежник или не мятежник Вениамин Франклин, он один из крупнейших ученых эпохи, большой философ, и побеседовать с ним очень интересно. Что же тут такого, если Иосиф воспользуется случаем и потолкует с Франклином? Он вежливо и убедительно докажет вождю мятежников, что чернь по природе своей не в силах заботиться о собственном благе и что поэтому просвещенный деспотизм - наиболее разумная форма правления. Иосиф даже радовался предстоявшему разговору.
У него уже бывали встречи, вызывавшие всеобщее изумление, например, встреча с заклятым врагом его династии, с Фридрихом Прусским. Теперь он, римский император, будет беседовать один на один с вождем американских мятежников. Что может быть смелее и оригинальнее? Гордый собственным демократизмом, он говорил о своем намерении всем и каждому.
Назначенный день наступил. В девять часов утра, как было условлено, Франклин со своим внуком Вильямом Темплем прибыл к аббату Никколи. Через несколько минут явился Кондорсе. Пили шоколад, болтали. Франклин попросил вторую чашку и отдал должное превосходным сладким бриошам аббата. Ждали, беседовали. Время подошло к десяти, потом к одиннадцати. Аббат велел подать портвейн. Франклин отдал должное и портвейну. Непонятно было, что помешало Иосифу явиться вовремя. Франклин решил ждать еще час. Наступил полдень. Задерживаться дольше стало уже неловко. Гости поблагодарили хозяина, Франклин вернулся в Пасси.
Юный Вильям очень сердился и почти весь обратный путь бранил католиков и аристократов. Он так ждал этой встречи. Можно было бы небрежно бросить своим приятельницам: "Знаете, недавно император Иосиф сказал мне..." Сам Франклин отнесся к неудаче философски. Скорее всего, разговор с Иосифом не повредил бы делу американцев. Что ж, придется ждать другого случая.
А с Иосифом произошло следующее. Граф Мерси, которого Мария-Терезия считала своим верным другом, давно уже получил от нее конфиденциальное письмо. Императрица делилась со старым дипломатом своими опасениями по поводу поездки ее строптивого сына Иосифа в этот Вавилон на берегах Сены. К письму Мария-Терезия предусмотрительно приложила список неблагонадежных лиц - демократов, философов, "вертопрахов", от которых следовало во что бы то ни стало оградить римского императора. Первыми в списке стояли имена Вольтера и Франклина.
Узнав об опрометчивом решении молодого монарха встретиться с бунтовщиком, старик Мерси пришел в ужас. Он тотчас же написал обо всем Марии-Терезии и посоветовал ей, чтобы она сама уговорила сына отказаться от его намерения. Нарочный Мерси поскакал в Вену, другой нарочный помчался из Вены в Париж, и ранним утром того дня, когда должна была состояться встреча с Франклином, Иосиф получил письмо от матери. Оно было написано по-немецки, собственноручно Марией-Терезией. Мать прислала ему теплое, трогательное письмо. Ей понятно, писала она, его желание воочию увидеть таких злодеев, как безбожник Вольтер или бунтовщик Франклин, но она просит его подумать об его ответственности перед историей. Письмо было не очень длинное и со следами слез.
Глаза Иосифа медленно скользили по буквам, выведенным детским, корявым почерком. Он выработал в себе привычку, читая письма, обращать внимание на их язык, орфографию, стиль. Но сегодня такие мелочи от него ускользнули. Все его мысли и чувства были сосредоточены на смысле этих строгих немецких, полных сознания долга и полных материнской заботы слов.
Римский император восстал против вечной опеки. Он принял решение встретиться с доктором Франклином. На то у него были свои причины. Разве не обязан правитель знакомиться со всякого рода людьми и узнавать различные мнения из первоисточника? Опасения матери неосновательны. Ведь он вовсе не присоединяется к любым взглядам. Но даже если отбросить все эти "за" и "против", разве весь свет уже не прослышал, что он собирается встретиться с Франклином, разве отказ от собственного решения не будет оценен как недостойный правителя поступок и не повредит его престижу?
Иосиф еще раз прочитал письмо. Он уехал из Вены, оставив множество нерешенных проблем. Например, этот вечный вопрос о богемских протестантах, или школьная реформа, или баварское наследство, или русско-турецкие отношения. Если он хочет добиться от матери уступок хотя бы в одном из этих вопросов, он не смеет ее раздражать. Что важнее - австрийская школьная реформа или встреча со старым доктором? Он вздохнул. Из-за этого письма Марии-Терезии личное желание графа Фалькенштейна повидать доктора Франклина превращалось в государственную проблему Габсбургской монархии.
Мрачный и недовольный, он обратился за советом к графу Мерси. Старая императрица, сказал он послу, к сожалению, опасается, что его разговор с Франклином может получить превратное толкование. Поэтому в принципе он решил пожертвовать своей любознательностью в угоду политическим соображениям матери. С другой стороны, ему не хочется быть невежливым в отношении доктора Франклина. Что посоветует ему Мерси? Мерси облегченно вздохнул и подсказал выход из положения. Никто не посетует на Иосифа, если какие-либо непредвиденные обстоятельства, - а за ними дело не станет, - помешают ему явиться к аббату Никколи в назначенный час. Пусть он поэтому не отменяет своего визита, но заставит аббата Никколи немного подождать. Скажем, два, три, четыре часа. Надежные агенты графа Мерси своевременно известят Иосифа, когда можно будет посетить аббата, не рискуя вызвать недовольство престарелой императрицы.
Вот почему, появившись у аббата в двадцать минут первого, Иосиф, к великому своему сожалению, не застал там доктора Франклина.
Следуя модному английскому обычаю, принцесса Роган пригласила гостей на чай. У нее должны были собраться самые видные члены Сиреневой лиги. Обещал прийти и Иосиф.
Много раз Иосиф отзывался о друзьях Туанетты очень неодобрительно. "Ну и зверинец у тебя", - заявлял он сестре, называя небрежно-рассеянную Габриэль неряхой, а "tous ces messieurs" [всех этих господ (франц.)] вертопрахами; вертопрахами в Вене именовали пустых, сомнительных, склонных к авантюризму людей. Даже дамам Иосиф говорил в лицо колкости.
Чтобы предотвратить или хотя бы смягчить бестактные выходки брата, Туанетта отправилась к принцессе Роган очень рано. Она застала там только Франсуа Водрейля и Диану Полиньяк.
За последние недели у Франсуа и Туанетты было несколько резких объяснений. Пребывание Иосифа в Париже раздражало и нервировало высокомерного Водрейля. Он считал Францию не только самой могущественной, но и самой цивилизованной страной в мире, и его задевало поведение этого Габсбурга, который кое-что, правда, снисходительно одобрял, однако всем своим видом показывал, что презирает эту несерьезную, погибшую страну, ее столицу, ее двор. В сознании Водрейля брат и сестра слились в одно целое. В Иосифе было много той наивной заносчивости, которая так часто и глубоко возмущала Франсуа в Туанетте. Хотя Туанетта никогда не говорила с ним об этом, он хорошо знал причину ее гордости. Она с детства была убеждена в богоизбранности монарха, для нее король был олицетворением страны, и свое презрительное сострадание к этому болвану и импотенту Луи она, естественно, распространяла на всю Францию. Внучка Цезарей, римских императоров, она презирала страну, королевой которой была. Обнаружив такую же врожденную спесь в Иосифе, дерзкий, избалованный, спесивый Водрейль с особым злорадством думал о том, как он овладеет Туанеттой, как растопчет ее и унизит.
Еще большее смятение вызвала у Франсуа цель, с которой приехал Иосиф. Водрейлю было досадно, что король Франции нуждается в помощи Габсбурга, чтобы лишить девственности свою жену.
Оставаясь с Туанеттой наедине, этот деспотичный человек наносил ей такие оскорбления, на которые до сих пор никто, даже он сам, еще не отваживался. Теперь они всячески старались побольнее кольнуть друг друга.
Сейчас, перед приходом Иосифа, Водрейль был с ней церемонно вежлив, а это злило ее больше всякой насмешки.
- Что с вами, Водрейль? - спросила она. - Почему вы ведете себя, как посол на первой аудиенции?
- Я озабочен, - отвечал Водрейль, - упреком графа Фалькенштейна. Его величество утверждает, что наша вежливость - только лоск, за которым скрываются грубость и распущенность. Вот я и хочу как можно убедительнее подтвердить его мнение.
Между тем уже почти все гости собрались.
- Будем надеяться, - сказал Водрейль, - что граф Фалькенштейн прибудет к нам с меньшим опозданием, чем к аббату Никколи.
- Зачем ему заставлять ждать _нас_? - отвечала Диана Полиньяк.
Туанетта насторожилась. Узнав, что намеченная встреча брата с мятежником Франклином не состоялась, она не придала этому никакого значения. Но теперь, по улыбкам друзей, Туанетта поняла, что они считают его опоздание намеренным, а его поведение трусливым. Только сейчас она с изумлением заметила, что Габриэль и Диана украсили свои высокие прически статуэтками Франклина. Так как Луи и Туанетта игнорировали вождя мятежников, придворное общество, вопреки моде, относилось до сих пор к доктору Франклину с большой сдержанностью. Однако обе дамы Полиньяк всегда пользовались известной привилегией: они позволяли себе любые политические замечания, особенно Габриэль, которая с самым естественным и небрежным видом постоянно подчеркивала свою независимость. Поэтому вообще никто не удивился бы, если бы дамам Полиньяк вздумалось вдруг продемонстрировать свою симпатию к Франклину; в прическах было принято носить всякие украшения и безделушки, намекавшие на злободневные события. Но то, что обе дамы воткнули себе в волосы статуэтки Франклина именно сегодня, еще более встревожило Туанетту, и без того озадаченную последним намеком Франсуа. Ее бы нисколько не удивило, что господа и дамы из Сиреневой лиги ищут случая, чтобы отплатить Иосифу за его тевтонскую грубость. Боясь, что история с американцем скомпрометировала брата, Туанетта в беспокойстве гадала, что же замышляют ее друзья.
Графа Жюля, отнюдь не блиставшего проворством и находчивостью, они явно не посвятили в свой план.
- Не находите ли вы, мадам, - бестактно обратился он к Туанетте, - что мои дамы слишком уж либеральны? - Граф указал на статуэтки Франклина. - Погодите, - сказал он, - эти фантазии доведут нас еще до того, что в один прекрасный день ваш Франклин подожжет Версаль.
Обычно граф Жюль ограничивался тем, что молча сидел за карточным столом и демонстрировал дамам свое красивое, пустое и жестокое лицо; его политических замечаний никогда не принимали всерьез.
- Ах, наш славный Жюль, - только и возразила Диана, и на ее некрасивом, умном лице появилась сострадательная улыбка. Габриэль же лениво, но решительно заявила:
- Я мало что знаю об Америке, но доктор Франклин, по-моему, восхитителен. Я видела его у мадам де Морена и у мадам де Жанлис и оба раза была от него просто в восторге. Слушая его комплименты, чувствуешь свою значительность. Не представляю себе, чтобы затея американцев могла быть совершенно безнравственной.
Замешательство Туанетты росло. До сих пор она как-то не выбрала времени задуматься над американским конфликтом. Мерси и Вермон советовали ей не высказываться о мятежниках в сочувственном тоне. Она так и поступала, это ей ничего не стоило. Но, может быть, следовало проявить больше интереса к этому американцу? Неужели он действительно вошел в моду? С удивлением и смущением увидела она, как горячо вступаются за него ее друзья.
"Les amants arrivent", - закричал попугай, прерывая раздумья Туанетты.
- Граф Фалькенштейн, - возвестил дворецкий.
Пришел Иосиф.
В тонких, новомодных чашках был подан чай, и гости стали обмениваться мнениями об этом непривычном лакомстве. Они долго говорили о странном пристрастии англичан к чаю, упоминали о пошлинах и монополиях, удивлялись, что этот незамысловатый пресный напиток, в сущности, и вызвал бунт американских колоний.
Притворяясь неосведомленным, принц Карл спросил Иосифа, какое впечатление произвел на него прославленный апостол свободы в очках и шубе. С напускной веселостью Иосиф ответил, что неистовый старик настолько нетерпелив, что не дождался его прихода. Гости не преминули выразить удивление: доктор славился своей кротостью и спокойствием.
- Не попытаетесь ли вы вторично встретиться с ним, сир? - с невинным видом спросила Габриэль Полиньяк.
- Во-первых, мадам, пожалуйста, не называйте меня "сир", а во-вторых, я не испытываю такого желания, - ответил Иосиф и, саркастически усмехаясь, прибавил: - В конце концов мистер Франклин не вправе требовать, чтобы я за ним бегал. - Своим тоном Иосиф показывал, что разговор окончен.
Но Габриэль мягко и спокойно сказала:
- Мне кажется, граф Фалькенштейн, что вы не разделяете нашего восхищения этим мудрым старцем.
- Неужели вы ждали от меня иного, мадам? - сухо ответил Иосиф. - В конце концов я роялист по профессии.
Теперь, чрезвычайно вежливо, в разговор вмешался маркиз де Водрейль.
- Неужели, граф Фалькенштейн, вы в самом деле находите, что доктор Франклин проявил неистовое нетерпение, уйдя от аббата после некоторого ожидания? Он дорожит своим достоинством. Он представляет страну, презирающую наши сложные церемонии, но тем не менее пекущуюся о своем достоинстве.
Подняв брови, Иосиф взглянул на Водрейля. Уж не собирается ли тот его поучать? Водрейль выдержал взгляд Иосифа с прекрасно разыгранным спокойствием.
- Мне хорошо известно, - запальчиво, резко и самоуверенно сказал Иосиф, - что парижане очень балуют доктора Франклина. Но, обладает ли он личным достоинством или нет, идеи, которые он представляет, вздорны и недостойны. Поэтому я сожалею, - его синие глаза с наставнической строгостью остановились на прическах обеих дам Полиньяк, - что некритическое и восторженное отношение к этому человеку распространилось в кругу королевы. При всей своей либеральности я бы не впустил Вениамина Франклина к себе в Вену и, уж во всяком случае, не потерпел бы, чтобы люди, принадлежащие к моему двору, безрассудно расточали ему похвалы.
Иосиф уже не раз третировал членов Сиреневой лиги, но никогда еще он не был с ними так груб. Наступила неприятная тишина. Ее нарушил отрывистый голос хозяйки дома, принцессы Роган:
- Когда здесь появился Франклин, я пыталась вызвать Оливера Кромвеля[29]. Но он не явился.
Никто не обратил на нее внимания. Туанетта, смущенная резкостью брата, чуть покраснела, Габриэль слегка улыбалась насмешливой, рассеянной улыбкой, Диана гладила одну из собачек принцессы Роган, принц Карл, сделав надменную гримасу, тщетно старался придумать какую-нибудь наглую шутку. Все напряженно ждали, проглотит ли Водрейль обидные слова римского императора или у него хватит дерзости на ответный удар.
У него хватило дерзости. Он был доволен, что Габсбург говорил с ним так высокомерно и раздраженно; на это Водрейль и рассчитывал. Смелое, мужественное лицо маркиза, готовившегося отплатить чванному австрийцу, дышало чувством собственного превосходства.
- Видите ли, граф Фалькенштейн, - сказал он, - у вас в Вене живется просто. Ваши конфликты вполне определенны и легко обозримы. У нас же в Версале все настолько усложнено, изощрено и утончено нашей многовековой цивилизацией, что мы стремимся уже только к чистой природе. В этом старом, почтенном Вениамине Франклине мы видим воплощение тех естественных начал, которые грезились нашим философам. Вы, наверно, слышали и о нашем Жан-Жаке Руссо. Воплощая в себе все естественное, этот старый, простой человек волнует нас, трогает и приводит в бурный восторг.
Он замолчал в ожидании ответа. Иосиф, однако, ничего не возразил. Чувствуя себя неловко и глупо, Туанетта принялась тараторить.
- Природа! - воскликнула она с напускной веселостью. - В моем Трианоне будет столько природы, что у вас пропадет вкус к вашему Франклину. - Она засмеялась.
Но только она. Остальные по-прежнему глядели на Иосифа и Водрейля. И так как Иосиф все еще молчал, Водрейль продолжал:
- Может быть, вы и правы, граф Фалькенштейн. Может быть, мы поступаемся своими непосредственными интересами - интересами короля и своими собственными, - безгранично сочувствуя Франклину и стремясь по мере сил поддержать его и его мятежников. Но, может быть, в нашем поведении больше мудрости, чем в простой брани по адресу бунтовщиков и в гонениях на них. Бессильные против духа времени, мы помогаем духу времени. Мы рубим сук, на котором сидим, потому что знаем: ему суждено упасть.
В отличие от римского императора, маркиз де Водрейль говорил без тени поучения, эти слова он сказал Иосифу легко, покоряюще смело, и члены Сиреневой лиги радовались, что Водрейлю удалось так изящно выразить то, что все они смутно чувствовали. Но в то же время у них захватило дух от такой дерзости. Что ответит Иосиф? Что мог он ответить?
Иосиф был полон бессильной ярости. Он, римский император, апостолическое величество, в своем благородном самоограничении провозглашал и осуществлял идеи вольности; множество людей восхваляли его слова и дела как самые смелые деяния человеческой истории. И вот выскакивает какой-то несчастный придворный, жалкая креатура его безмозглой сестры, отчитывает его при всех и гордо объясняет, почему он, ветреный французишка, верит в доктора Франклина и отважно рубит сук, на котором сидит. А другие глазеют и слушают. Франклин у них на языке, Франклин у них в прическах, они смеются над римским императором, не осмелившимся взглянуть в глаза мятежнику. Что ж, поделом. Надо было вовремя прийти к аббату Никколи, не уклоняться от встречи, не трусить. В разговоре, который имел бы историческое значение, он, просвещенный монарх, должен был объясниться с анархистом с дикого Запада и показать, что такое настоящая доблесть и настоящая ответственность.
Но нельзя дольше так стоять и молчать. Он поборол свою ярость, взял себя в руки.
- Таких настроений, господин маркиз, - сказал он сухо, - я не потерпел бы при своем дворе.
- В этом я никогда не сомневался, сир, - любезно улыбаясь, ответил Водрейль.
Но любезность эта была такова, что Иосиф сразу потерял самообладание.
- Если вы, мосье, - сказал он резко, - хотите этими словами противопоставить ваш "истинный") либерализм моему "показному", значит, вы никогда меня не понимали. Либерализм не означает мягкотелости и покорности судьбе. Либерализм означает действенность, деятельность. Подлинно свободный дух стремится не к бунту и не к анархии, а к порядку и престижу, основанным на разуме.
- Короче говоря, к просвещенному деспотизму, - сухо и насмешливо заключила Диана.
- Да, мадам, к просвещенному деспотизму, - резко ответил император.

Предыдущая страница 7 Следующая страница


Лисы в винограднике 8

Все с той же покоряющей любезностью Водрейль сказал:
- Сами того не подозревая, сир, своим просвещенным деспотизмом вы рубите упомянутый сук точно так же, как и мы сами. Вы тоже отказываетесь
- от своих прав, вы тоже уступаете духу времени. Только вы это делаете с гневной серьезностью, а мы превращаем свое несчастье в забаву.
- Вы циничны, несерьезны, легкомысленны. Вам чужды понятия чести и долга, - гневно выпалил Иосиф. Он повысил голос; собачки беспокойно залаяли, а попугай расшумелся. Перекрикивая их, Иосиф закончил: - Вы гораздо более опасный мятежник, чем Франклин, мосье.
Туанетта была убеждена, что правители поставлены богом на благо смертным. Если увлечение Франклином могло еще сойти за невинный, светский каприз, вроде духовидения принцессы Роган, за каприз, который завтра сменится другим, то последние слова Франсуа показались ей чистейшим вздором и бредом. Скорее погибнет мир, чем погибнет монархия. Тем не менее она была глубоко удовлетворена тем, что нашелся человек, осмелившийся противоречить ее великому, всеведущему брату. С почти чувственным наслаждением наблюдала она, как беспомощен, при всей своей правоте, Иосиф перед смелостью и изяществом ее Франсуа. Наконец-то этого вечного наставника самого отчитали.
Но все-таки пора уже прекратить этот спор; Туанетте хотелось вмешаться, сказать что-нибудь приятное, умиротворяющее.
Однако ее опередила принцесса Роган.
- Довольно, месье, - воскликнула та. - Мы же не в клубе мадам Неккер. Здесь пьют чай и говорят о разумных вещах.
Все рассмеялись, и спор прекратился.
Туанетта пригласила Иосифа на ужин в интимном кругу. Прийти должны были только ближайшие родственники, оба брата Луи со своими женами.
Компания собралась очень молодая. Луи было двадцать три года, его брату Ксавье, графу Прованскому, - двадцать два, брату Карлу, графу Артуа, - двадцать. Из женщин самой старшей была Туанетта, которой исполнился двадцать один год. В этом обществе тридцатишестилетний Иосиф чувствовал себя стариком.
Луи считал своим долгом поддерживать теснейшую связь между членами семьи. В Версале он отвел своим братьям лучшие апартаменты, и они часто бывали вместе. Трио, однако, получалось на редкость нестройное. Отношение Луи к Ксавье было столь же двойственным, как и к Карлу. В отличие от Карла, Ксавье не проматывал огромных денег и вообще давал гораздо меньше поводов к общественному недовольству. Но уже с детства он не мог примириться с мыслью, что королем суждено быть глупому Луи, а не ему, Ксавье, схватывающему все на лету и умеющему держаться с монаршим достоинством. Правда, затем, на злобную радость Ксавье, выяснилось, что Луи не способен к продолжению рода. Когда Луи пришел к власти, он, Ксавье, стал престолонаследником, ему присвоили титул "Мосье" и оказывали почести как наследному принцу. Но ему предстояло ждать, и ждать, по-видимому, долго, и пока он убивал время, сочиняя ядовитые эпиграммы на Луи. Все это Луи знал, но это не мешало ему поддерживать с Ксавье братские отношения. При посторонних он даже защищал Ксавье всем своим королевским авторитетом. Однажды, когда появились особенно ехидные куплеты о "королеве-девственнице", шеф полиции Ленуар представил Луи убедительные доказательства, что автор этих куплетов - принц Ксавье. Луи сухо ответил: "Вы ошибаетесь, мосье". Наедине же братья часто обменивались замечаниями, на вид шутливыми, но на самом деле полными желчи; иногда они сами не знали, ссорятся они или дружески беседуют. Однажды, когда принц Ксавье играл в любительском спектакле Тартюфа, Луи многозначительно похвалил его: "Отлично, Ксавье. Эта роль подходит вам более всякой другой".
Принц Карл, менее коварный, чем Ксавье, высмеивал Луи в лицо. Отец уже двоих детей, он всячески выказывал свое презрение старшему брату - импотенту. К Туанетте у него было мальчишески-товарищеское отношение, и только; но чтобы взбесить Луи, он распространил в Париже слух, будто заменяет красивой невестке своего неуклюжего брата в постели.
С приездом Иосифа отношения братьев обострились. Карл отпускал циничные шутки. Принц Ксавье, рисковавший остаться с носом, кипел от злости и сочинял ядовитые куплеты.
Вот какие узы связывали трех молодых людей, сидевших сегодня вместе с Иосифом за интимной, семейной трапезой.
Говорили о прогулках Иосифа по Парижу.
- Известно ли вам, Луи, - спросил Иосиф зятя, - что вам принадлежит красивейшее здание в Европе?
- А именно? - полюбопытствовал Луи.
- Отель-дез-Инвалид, - ответил Иосиф.
- Да, - вежливо согласился Луи, - все говорят мне, что это красивое здание.
- Как? - изумленно воскликнул Иосиф. - Неужели вы ни разу его не видели?
- Не предлагал ли я вам недавно, Туанетта, - сказал добродушно Луи, - оказать любезность Сен-Жермену и осмотреть его Отель-дез-Инвалид? Он так им гордится.
Туанетта рассердилась. Снова она виновата в каких-то упущениях. Вечно этот Сен-Жермен. Ее друзья давно уже пристают к ней, чтобы она прогнала этого старого болвана. Он многим из них досадил. Она вспомнила, какое удовольствие доставило всем падение Тюрго. Нет, достаточно ей кололи глаза этим Сен-Жерменом. Продолжая болтать и отдавая должное жигО, она твердо решила избавиться от этого старика.
Иосиф рассказывал о своих исследовательских путешествиях по Парижу и по Версалю. Он не ленился; дворец он осмотрел вплоть до подвалов и кладовых.
- Мощный у тебя сундук, Тони, - сказал он Туанетте по-немецки.
- Да, - отвечала Туанетта, - и притом ужасно неуютный.
Луи спросил:
- Что значит "сундук"?
- Сундук, - ответил Иосиф, - значит Версаль. Но вот что я вам скажу, зять. В вашем Версале куча чудесных вещей, на которые почти не обращают внимания. В кладовых и чуланах я натыкался на прекрасные полотна, покрытые пылью, сваленные у стен. Нужно бы побывать там, разобраться, навести порядок.
- Да, - без энтузиазма отозвался Луи, - со времен Людовика Великого[30] там скопилось много всякой всячины. Между прочим, есть и безнравственные картины. Я как-то уже приказал Морепа кое-что убрать.
- Наш Луи никогда не питал особой слабости к картинам, - обычным своим дерзким тоном заметил принц Карл. Он оживился и, обращаясь к обоим братьям, сказал: - Помните, как в детстве нам велели описать картину, изображавшую пруд с лебедями? Луи великолепно ее описал; только, к сожалению, он не заметил, что это тот самый пруд, мимо которого мы проходили чуть ли не каждый день.
Луи добродушно рассмеялся.
- Дело было не совсем так, - сказал он, продолжая спокойно есть. Ел он очень много, с удовольствием, то и дело наполняя свою тарелку. Остальные уже покончили с едой, слуги готовились убрать тарелки. Все смотрели, как ест Луи - ест один, в свое удовольствие, самозабвенно, неизящно.
- Луи, - окликнула его наконец Туанетта.
- Да, моя дорогая, в чем дело? - ответил Луи.
Поглядев по сторонам, он дал знак убрать свою тарелку и вытер руки. Затем откинулся на спинку кресла.
- А помните, - спросил он тоном, в котором удовлетворение странно сочеталось со злостью, - как однажды на уроке географии герцог Вогюйонский растянулся на паркете? Он тогда как раз проходил с нами реки Иберийского полуострова. Я-то знал, в чем дело: вы ничего не выучили. За то, что он полетел, наказали нас всех. Луи сделал небольшую паузу. - Ты подставил ему ножку, Карл, - закончил он.
- Да нет, - сказал Карл с озорной улыбкой. - Он просто поскользнулся, старый балбес.
- Ты подставил ему ножку, - повторил Луи, - но мы на тебя не наябедничали.
И вдруг на Луи нахлынули бесчисленные воспоминания детства. Он был тогда еще более неуклюж, чем теперь. Часто он отлично знал, что следует сделать или сказать, но из-за чрезмерной робости не делал этого и не говорил. Ксавье и Карл учились хуже, чем он, но они были живые и бойкие дети, их считали способными, а его - неспособным, и все - а Карл и Ксавье в первую очередь - над ним потешались. Однажды - он тогда еще носил титул "герцога Беррийского"[31] - они втроем были у тетки Аделаиды[32]. Оба брата затеяли шумную возню, а он с беспомощным видом стоял в углу. "Не стой же так, Берри, скажи что-нибудь, Берри, пошевелись, пошуми", - говорила ему тетка, и в тоне ее было столько сострадания и столько
презрения, что никогда он этого не забудет. А потом, когда умер его отец, умер внезапно, страшной, таинственной смертью, - сразу все изменилось. Когда он проходил по коридорам, часовые отдавали честь и кричали: "Да здравствует дофин!" Он застенчиво озирался, словно приветственный возглас относился не к нему, а к кому-то другому, хотя знал, что приветствуют его. И у него сжималось сердце от горького и сладостного сознания, что отец, которого он любил и боялся, умер и что теперь он, Луи, главный. С тех пор как он пришел к власти, оба брата, толстый и стройный, возненавидели его еще более. Ксавье, по крайней мере, ограничивается тайным распространением куплетов. Но зато этот наглый, блудливый мот Карл, который каждые две недели вымогает у него деньги, кричит на всех углах, что он, Карл, украсил его рогами.
- Говорю тебе, Карл, - повторил он зло, почти угрожающе, - это ты подставил ножку Вогюйону.
- - Перестань, - вмешался Ксавье.
- Хватит болтать вздор, - повелительным тоном ответил Карл.
- Я говорю только, как было дело, - настаивал на своем Луи. - Может быть, ты станешь это отрицать? - сказал он и, неожиданно вскочив, схватил Карла за запястья.
Карл, смеясь, хоть был и зол не на шутку, стал защищаться. Однако ему не удавалось вырваться из нескладных, но сильных рук Луи.
- Оставь же его в покое, - требовал Ксавье. Но Луи еще крепче сжал руки.
- Месье, месье, - урезонивал их Иосиф. Жены обоих принцев тихонько визжали.
Луи наконец отпустил брата.
- Сила у меня есть, - сказал он с глуповатой, смущенной улыбкой, обращаясь скорее к самому себе, чем к окружающим. Затем он сел на свое место и снова принялся за еду.
Чтобы доказать себе и парижанам, что от встречи с Франклином он уклонился вовсе не из предубеждения, Иосиф старался общаться с людьми, неугодными Версалю. Он проводил много времени в беседах с опальным Тюрго и показывался чаще, чем прежде, в "швейцарском домике" - салоне мадам Неккер. Он даже не поленился съездить в Лювисьен, чтобы навестить самую ненавистную Туанетте женщину, графиню Дюбарри, "шлюху", "мразь". Еще при жизни старого короля Дюбарри, воздействовав через него на Марию-Терезию, заставила Туанетту заговорить с ней. Такого оскорбления Туанетта не могла ей простить и сразу после прихода Луи к власти добилась, чтобы эту ослепительно красивую двадцативосьмилетнюю женщину сослали в глухой Лювисьен. Туда и поехал к ней Иосиф. Возлюбленная старого короля показала ему свой знаменитый парк с прекрасными аллеями и беседками, а он сопровождал ее к столу; вернувшись в Париж, Иосиф расточал похвалы красоте и грации опальной фаворитки.
Иосиф посетил еще одну непопулярную в Версале особу, образ жизни которой вызывал толки в Париже, - писательницу мадам де Жанлис. Она была придворной дамой герцогини Шартрской, любовницей герцога Шартрского, воспитательницей и матерью детей этой четы, а также автором детских книжек прогрессивного содержания.
В салоне мадам де Жанлис не придавали особого значения этикету. Трижды в неделю, запросто, собирались у нее друзья. Иосиф, не желавший отличаться от прочих, явился без предупреждения и застал там писателя Карона де Бомарше.
Пьер не раз высмеивал Иосифа. Римскому императору, говорил он, живется легко. Ведь он всего-навсего флейта монархии, кулак же монархии - старая императрица. Она деспотически управляет, а молодой человек заботится о либеральном аккомпанементе.
От Пьера нельзя было требовать объективного отношения к Габсбургам. Несколько лет назад, когда Туанетта была еще дофиной, Пьер примчался в Вену, чтобы передать императрице Марии-Терезии пасквиль, направленный против ее дочери. Пьер с жаром рассказывал венскому двору, с каким трудом, ценою каких опасностей и приключений добыт этот пасквиль у его автора. Вот он, пасквиль. Пьер прочитал его королеве и вызвался заставить автора замолчать. Но, конечно, сочинителю нужны деньги. Однако тут в дело вмешалась завистливая венская полиция. Она утверждала, что опасности и приключения, о которых говорил мосье Карой, представляют собой плод фантазии, что раны, якобы полученные мосье в борьбе за рукопись, нанесены им собственноручно бритвой и что если мосье прочел пасквиль с таким чувством, то в этом нет ничего удивительного, поскольку он сам его написал. Императрица приказала арестовать Пьера. Потом, однако, одумалась и решила обойтись с ним кротко. Она снабдила его изрядной суммой денег и прислала ему дорогое кольцо. Это кольцо он носил и теперь и при случае любил небрежно заметить: "Сувенир от императрицы Марии-Терезии".
И все-таки, как только заходила речь о Габсбургах, он вспоминал об оскорблении, которое ему нанесли в Вене. По воле случая он пока еще не встречался с императором Иосифом. Но зато мысленно он не раз рисовал себе, как унизит габсбургского краснобая блестящей речью. Теперь Иосиф был в Париже, и Пьер ждал своего часа.
Смутно помня о тех венских проделках мосье де Бомарше, Иосиф не решался заговорить с этим сомнительным господином. Однако он читал его брошюры, а совсем недавно смотрел в "Театр Франсе" его комедию "Севильский цирюльник" и невольно восхищался этими произведениями. Кроме того, он слыхал, что мосье де Бомарше слывет главным заступником американских инсургентов во Франции, а ему, Иосифу, не хотелось, чтобы его опять заподозрили в боязни общения с такого рода людьми.
Он сказал мосье де Бомарше несколько любезных слов о "Цирюльнике". И самоуверенный Пьер стал еще самоувереннее. В присутствии коронованного лица в нем пробудилась вся его буржуазная гордость, он заговорил с Иосифом, как равный с равным, как интеллигент, труды которого оценены и признаны, с интеллигентом, которому предстоит еще себя показать. Он с дерзким изяществом упомянул об услуге, которую по милости судьбы ему довелось оказать престарелой императрице, и подробнейше рассказал о злосчастном пасквиле; некоторые места, благодаря хорошей памяти, он привел императору дословно, беспристрастно заметив, что в части формы автор обнаружил незаурядное остроумие. Он весьма тонко дал понять Иосифу, что в свое время околпачил его августейшую матушку.
Иосиф слушал его сдержанно. После неудавшейся встречи с Франклином и разговора с Водрейлем он стал осторожен. Со свойственной ему подчас объективностью он в глубине души признавал, что в пасквиле, который цитировал мосье де Бомарше, есть крупица правды; он сам заметил в сестре некоторые черты, высмеянные в этом сочинении.
Наслаждаясь ситуацией, Пьер, ободренный сдержанностью Иосифа, пошел еще дальше. Он заметил, что у парижан есть одна слабость: ради красного словца они готовы бездоказательно опорочить кого угодно. Ему случалось испытать это и на себе. Дама же, находящаяся в центре светской жизни, например, королева, неизбежно становится мишенью для злых шуток. Шутки эти различны: есть среди них грубые и глупые, но есть и тонкие, - эти особенно коварны. Взять, к примеру, высокую прическу, которая с легкой руки королевы, великой законодательницы мод, была принята во всей Европе и которую королева, пользуясь выражением одной из его брошюр, что для него крайне лестно, назвала "Ques-а-со?" [что это такое? (провансальск.)]. Клеветники утверждают, что эта прическа очень идет к высокому лбу и длинному лицу королевы, но уродует округлые, более близкие к классическому типу, лица парижских дам. Злые языки говорят, что австриячка ввела эту прическу только из ревности, только из неприязни ко всему французскому, только из желания обезобразить парижанок. Пьер всячески сожалел о склонности света к злословию.
Иосифа злила дерзость его собеседника. Не следовало вступать с ним в разговор. За последнее время он наделал много ошибок. Сначала сплоховал перед Франклином, а теперь этот Бомарше. В американских делах ему решительно не везет. Он чувствовал себя беспомощным, слепым, ему казалось, что какая-то невидимая рука толкает его на опасный путь. Он честно стремился к правильным, полезным, значительным поступкам, он чувствовал, что в этом его призвание, и вот он не справляется с самыми легкими, самыми простыми вещами.
И вдруг он очень непосредственно высказал свои чувства этому Бомарше.
- Видите ли, мосье, - сказал он, - легко иметь совесть, когда об этой совести приходится только писать или говорить. Но тот, кто действует, всегда вынужден, угождая одному, не угождать другому.
Слова Иосифа прозвучали не как остроумная фраза, а как крик души; Пьер это почувствовал и не нашелся, что ответить.
Прошла еще неделя; Иосиф достаточно подготовился к тому, чтобы приступить к решительному разговору с зятем и добиться его согласия на операцию.
Оба сидели в библиотеке Луи, окруженные книгами, глобусами и фарфоровыми поэтами. Граф Фалькенштейн, одетый очень тщательно в буржуазное платье, держался подчеркнуто прямо; Луи же сидел, опустив круглые плечи, по обыкновению неряшливый, грязноватый. Он как раз слесарничал с Гаменом, когда нагрянул Иосиф и насильно вовлек его в эту тягостную беседу.
Иосиф умел, если считал это уместным, быть очень сердечным. Сегодня он считал это уместным. Он говорил тоном старшего брата. Он уже консультировался с венским специалистом доктором Ингенхусом и с лейб-медиком Туанетты доктором Лассоном. С научной точностью доказывал он Луи, что операция совершенно безопасна и гарантирует полный успех.
Луи любил слушать людей сведущих; ученая деловитость Иосифа ему импонировала. Узнав о намерении шурина посетить Версаль, он сразу понял, что больше не сможет сопротивляться, что уступит настояниям Иосифа. С другой стороны, все его существо бунтовало против такого вмешательства. Ему не хотелось ничего изменять: quieta non movere - не шевелить пребывающее в покое - это было его глубочайшим убеждением. Он сидел грузный, мрачный, глубоко недовольный, замкнутый. Не глядя на собеседника, он беспомощно ерзал, теребил рукава.
Когда Иосиф кончил, Луи долго молчал. Иосиф не торопил его. Наконец Луи собрался с духом, начал говорить, привел старые доводы, высказанные уже премьер-министру Морена. Хотя Луи очень доверял старику, он испытывал робость и смущение, беседуя с ним об этих интимнейших, деликатнейших вещах. Другое дело Иосиф, государь милостью божией, как и он сам; Иосиф поймет эти тонкие и священные движения души, Иосифа можно не стесняться. Медленно и откровенно он изложил все свои опасения, и речь его превратилась из пустой отговорки в самую конфиденциальную исповедь.
Тело короля священно. Если бог сотворил Луи таким, каков он есть, и наделил его физическим недостатком, значит, в этом был высший смысл. Не согрешит ли человек, прибегший к вмешательству ножа, против воли божьей? Может быть, бог обрек его на безбрачие, ведь требует же он воздержания от своих священников.
Иосиф прекрасно понимал, как искренне, как честно говорил Луи. Не так легко опровергнуть аргументы, идущие от самого сердца. Но Иосиф был достаточно подготовлен. Хитрец Мерен выпытал все у Морепа, и окольным путем, через Мерси, Иосиф узнал о характере опасений Луи. Иосифу ничего не стоило рассеять его сомнения.
Сама по себе подобная богословская казуистика была глубоко противна трезвому вольнодумцу Иосифу. Император ненавидел поповщину, и если бы на месте зятя был кто-нибудь другой, Иосиф жестоко высмеял бы того за суеверные страхи. Но сейчас он собирался сделать дипломатический ход. Посоветовавшись по богословским вопросам с аббатом Вермоном, он решил разбить смехотворные, иезуитские доводы зятя такими же смехотворными, иезуитскими контрдоводами. И если только что Иосиф обнаружил удивительные познания в области медицины, то теперь он показал себя не менее сведущим и в вопросах теологии.
Обрезание, объяснил он Луи, ни в коем случае - насколько он, Иосиф, знает - нельзя рассматривать как богопротивный акт. Мало того что бог повелел соблюдать этот обряд своему избранному народу, собственный сын божий был обрезан, что явствует из Евангелия 2, стих 21, и крайняя плоть его доселе хранится в одном итальянском монастыре. Правда, он лично, прибавил Иосиф гневно, считает эту реликвию подделкой, поповским надувательством, и придет время, когда он запретит выставлять ее напоказ. Но он тут же смягчился и самым дружеским тоном сказал:
- Согласитесь на операцию, Луи. Только так вам удастся выполнить библейскую заповедь - "плодитеся и размножайтеся". Конечно, - продолжал он лукаво, - если бы вы предпринимали эту операцию из сластолюбия, если бы вы уродились в своего покойного деда, то ваши опасения, может быть, и были бы справедливы. Но вы, сир, человек спокойный, умеренный, нисколько не похожий на молодого жеребчика, - и вы можете быть уверены, что и после операции сумеете успешно преодолевать искушения плоти. - Он улыбнулся.
Но Луи было не до улыбок. Он представил себе, как после удачной операции встретится с Туанеттой. Что он ей скажет? Как ему вообще вести себя с ней? При одной мысли об этом он почувствовал сковывающую робость. Он пыхтел и уныло молчал.
Иосиф поднялся, и Луи тоже пришлось встать. Рассеяв теологические опасения зятя, Иосиф приготовился выдвинуть главный аргумент - политический. Он знал, что на этот раз политика найдет отклик в душе Луи: от него не ускользнуло двойственное отношение короля к его братьям. Иосиф обнял зятя за плечи и, с некоторым усилием водя его по комнате, стал говорить о последствиях, которые повлекла бы за собой смерть бездетного Луи. Корона перешла бы к принцу Ксавье. Он, Иосиф, не может скрыть, что этот принц ему не очень понравился, и, если он не ошибается, Луи тоже не жаждет видеть Ксавье на троне. Он, Иосиф, убежден, что на семейном пакте, на политических и родственных связях между правителями Франции, Австрии и Испании, держится не только благоденствие этих стран, но и благополучие всего мира. Может быть, Луи относится к этому союзу с меньшим энтузиазмом, чем он сам, но представить себе политику трех стран вне этого альянса уже невозможно. Если же на трон сядет принц Ксавье, семейный союз распадется, коалиция трех католических держав окажется под угрозой, а последствия этого не поддаются учету. Во имя безопасности всего мира ему следует довериться доктору Лассону и согласиться на небольшую операцию.
- Поборите себя, - мягко сказал Иосиф и протянул Луи руку. - Дайте мне возможность сообщить моей, - нет, нашей - матери, что Туанетта наконец обрела то счастье, которого мы ей желали.
Глядя на протянутую руку императора, Луи почувствовал себя виноватым и не нашел в себе сил для дальнейшего сопротивления.
- Хорошо, - сказал он покорно, вяло вложив свою неуклюжую, грязноватую руку в сильную, узкую руку Иосифа.
- Итак, - тотчас же подвел итог разговора Иосиф, - вы твердо и недвусмысленно обещаете мне проделать операцию в течение ближайших двух недель. - Он задержал руку Луи в своей.
- Да, мосье, - неуверенно сказал Луи, освобождая руку. - Но лучше, - прибавил он быстро, - не торопиться. Я выполню свое обещание в течение, скажем, шести недель.
У Иосифа были добрые намерения, он честно стремился быть благодетелем для своих ближних и образцовым правителем для своих народов. Но он убедился, что люди, которых он хотел осчастливить, как правило, тупы и строптивы; это больные, вышибающие склянку с лекарством из рук врача. Не удивительно, что он делался все более желчным и неуступчивым и что лучше всего чувствовал себя в роли нетерпимого, крутого наставника.
Слишком долго прикидывался он перед Луи славным, любящим старшим братом, и ему стало невмоготу. Ничего, в разговоре с Туанеттой он отведет душу; он втолкует ей, что она, собственно, не заслуживает тех усилий, которых он не пожалел ради нее.
Прежде чем сообщить о благоприятном результате своей беседы с Луи, он в самых язвительных выражениях перечислил ей все, что ему не нравилось в ее образе жизни. Перечень получился длинный. Например, ее бесстыдная манера являться в маске на публичные балы и заводить не подобающие королеве, часто весьма фривольные разговоры с совершенно посторонними людьми. Ее туалеты, вызывающие насмешки и недовольство всей Европы. Ее мотовство, приводящее в отчаяние министров. И ее азартная игра, обозлившая всю Францию.
- Я боюсь того часа, - сказал он, - когда мне придется держать ответ перед нашей матерью.
Туанетта хорошо знала, как резок Иосиф. Но что он так обрушится на нее, она не ожидала. Ее взорвало.
- Теперь вы довольны, - сказала она, и ее прекрасное лицо стало еще злее и высокомернее, чем лицо брата. - Наконец-то вы задали мне перцу. Вы отлично изображаете великого, прославленного монарха, отчитывающего младшую сестру, которая позорит его своим легкомыслием. Но, может быть, вы сами совсем не так безупречны, как воображаете. Мне, например, приходится слышать всякое. Вы издеваетесь над нашими порядками. Вы потешаетесь над нашей армией и нашим флотом. Вы думаете, это способствует популярности Габсбургов во Франции? Вы думаете, матери будет приятно услышать о безобразных препирательствах, вызванных вашей безудержной придирчивостью? Вы говорите, что я даю повод к насмешкам и критике. А вы сами? Кто показал недавно пример непостоянства и нерешительности, вы или я?
Иосиф смущенно молчал, и она торжествующе кончила:
- Кто протрубил на весь мир, что встретится с американцем, а потом скис и благоразумно остался дома?
Сам Иосиф не смог бы сказать, какое чувство сейчас в нем преобладало - ярость или изумление. Он приехал и добился от этого ублюдка Луи обещания лечь к ней в постель и сделать ей наконец дофина, который так нужен и ей и Австрии. И вместо благодарности она становится на дыбы и бунтует. Бунтует против него, против апостолического величества, против старшего брата. А кто во всем виноват? Ее окружение, ее друзья, в первую очередь этот наглец и сутенер Водрейль. От сознания, что Туанетта права, что в известном смысле прав и Водрейль, Иосифу было вдвойне досадно. Ему легко говорить, этому господину. Он может себе позволить курить фимиам американскому инсургенту и совать своего идола в волосы своим шлюхам. До этого никому нет дела. Но если он, римский император, станет похлопывать по плечу мятежников, это изменит облик всего мира. Он несет большую ответственность. Он не вправе ради каких-то далеких задач забывать о ближайших - о школьной реформе, о богемских протестантах.
- Ну и гусыня же ты, - сказал он презрительно. - Ты говоришь о вещах, в которых ничего не смыслишь. Ты просто повторяешь то, что тебе напевают твои милые друзья. Ты убеждена в их правоте. Слепа ты, что ли? Разве ты не видишь, какая это безответственная, циничная банда, твоя Сиреневая лига? Они ведь только и думают, как бы тебя использовать. Ты же только кость для собак. Кость, на которой, кстати, немало мяса и жира, - сказал он и с издевательской точностью перечислил все подачки, брошенные ею Полиньякам, их друзьям и родственникам. Граф Жюль получил место ее первого гофмаршала, в его распоряжение отданы почтовое министерство и таможенная палата, на его имя записано поместье Фенестранж, приносящее ежегодно шестьдесят тысяч ливров дохода, а сверх всего этого ему выдано четыреста тысяч ливров на оплату неотложных долгов. Отец графа Жюля назначен на пост посла в Швейцарии. Герцогу Гюишу, двоюродному брату Полиньяков, поручен верховный надзор за лейб-гвардией. Другой двоюродный брат - гофмаршал принца Карла. Третий двоюродный брат - первый инспектор по делам благотворительности в ее собственной свите. Перечню не было конца. Семья Полиньяк извлекала из королевской казны более, чем полмиллиона годового дохода только за то, что ублажала своим обществом Туанетту. Но это еще не все. Недавно Туанетта выжала из бедного Луи еще шестьдесят тысяч годового дохода для этого фата, прожужжавшего ей уши дурацкой болтовней о докторе Франклине, для своего Водрейля.
Как только он назвал Водрейля, Туанетта вспыхнула.
- Теперь мне ясно, - воскликнула она, - почему ты меня так обругал. Ты не можешь ему простить, что предстал перед ним в неприглядном свете. Нечего было трусить, надо было съездить к американцу. Тогда бы тебе не пришлось нападать на меня и клеветать на людей, которые, конечно, порядочнее всех твоих льстецов и подхалимов. Франсуа Водрейль - самый умный и самый остроумный человек в Париже. Литераторы и философы, которых ты навещал, из кожи вон лезут, чтобы он обратил на них внимание. Я горжусь тем, что этот человек - мои друг. Если он станет моим интендантом, у меня будет наконец настоящий театр. Но, к сожалению, до этого дело не дошло. Он не дал еще окончательного согласия. Его не интересуют деньги, которые мне предложил для него Луи. Ты без конца твердишь мне, что я должна заниматься литературой и изящными искусствами. А когда я это делаю, ты все переиначиваешь и гнусно клевещешь на меня. Фи! Ты совсем не такой, каким помнился мне.
Иосифа обескуражила эта вспышка. Хуже всего, что она, кажется, верит в тот вздор, который мелет.
- Я не отказываю мосье Водрейлю в остроумии, - уступил он. - Но это остроумие - личина, за которой скрывается пустой, лишенный убеждений развратник. Ты любишь пари. Так вот, давай поспорим, что он в конце концов соблаговолит принять шестьдесят тысяч ливров. Но ты же ослеплена. Тебе ничем не поможешь. С тобой говорить, что со стеной. Дело ведь не в одном Водрейле. Ты окружена сбродом. Салон твоей приятельницы Роган - это самый настоящий игорный дом и бордель. Ни мама, ни я никогда не считали тебя слишком умной. Но ты все-таки должна понять, что эрцгерцогиня Австрийская и королева Французская не смеет вести себя, как венская прачка, дорвавшаяся до хорошей жизни.
- Хорошая жизнь, - сказала Туанетта насмешливо. - Хорошая жизнь, - повторила она с досадой. И вдруг вся ее гордость исчезла, и на глазах показались слезы, которые она давно сдерживала. - Зачем вы меня сюда прислали? - с горечью спросила она. - Кто я здесь такая? Зачем я здесь? Все меня ненавидят. Все, что я ни сделаю, плохо. Зачем вы дали мне такого мужа? Не муж, а чурбан бесчувственный, - прибавила она со злостью и с презрением. - Я так тебя ждала, - призналась она. - Вот наконец-то, думала я, приедет человек, с которым можно поговорить. Я думала, ты мне поможешь. А теперь еще и ты пинаешь меня.
Иосиф по-своему любил сестру. Он понимал, почему она так себя ведет. Она приехала сюда пятнадцатилетней девочкой, ее окружили лестью и враждой, ее баловали, за нею злобно подглядывали; к тому же ее ошеломило бессилие Луи. Она, естественно, пыталась забыться и очертя голову предавалась дурацким развлечениям.
Он взял ее руку.
- Тони, - сказал он с необычайной теплотой, - я приехал сюда не ругать тебя, а помочь тебе. И, кажется, я тебе помог.
Она подняла глаза, и ее продолговатое, прекрасное, белое лицо покрылось легким румянцем.
- Ты говорил с Луи? - спросила она.
- Да, - отвечал он. - Все будет хорошо, можешь мне поверить. Самое большее - через шесть недель, - прибавил он, усмехаясь.
Румянец на ее лице стал гуще, глаза потемнели, она учащенно дышала полуоткрытым ртом. В душе ее, вытесняя друг друга, поднимались противоречивые чувства. Итак, теперь к ней придет Луи, он ляжет в ее постель, прижмется к ней. Она вспомнила, как однажды во время "леве" ей пришлось полуголой сидеть на кровати и ждать рубашки; по обычаю, в спальню одна за другой входили дамы, все более и более высокого ранга; они церемонно передавали рубашку из рук в руки, а она, королева, должна была ждать, дрожа от холода и стыда. Нечто подобное почувствовала она и сейчас, представив себе, как Луи ляжет в ее постель. Ей было стыдно. Но одновременно у нее появилось и гордое чувство: женщина, которой суждено быть королевой Франции, должна пройти через это. И еще сильнее, чем стыд и гордость, было в ней сейчас щекочущее любопытство, желание по-ребячески прыснуть со смеху. В следующую долю секунды в ее воображении на месте Луи возникли всякие другие мужчины - и господа из Сиреневой лиги, и незнакомцы, которые заговаривали с ней на балах, брали ее за руку, склоняли голову к ее лицу. Она представила себе этих мужчин, потом Габриэль, потом снова Луи, ложащегося в ее постель, а потом все слилось и перемешалось. Но эта сумятица вылилась в огромную, всепоглощающую радость ожидания. Когда все будет позади, когда она родит ребенка, тогда прекратятся пересуды, умолкнут сплетни, торговки придержат грязные языки, а пасквилянты - перья, а она - она станет настоящей королевой. Королева будет поступать, как ей заблагорассудится. Королева будет жить в свое удовольствие. Наконец-то, близко и зримо, перед ней открывается жизнь, настоящая жизнь. У нее будет все, что только есть на земле. Она молода, она будет королевой, она будет прекрасна, она будет женщиной, которую любят многие, бесконечно многие, и которая может выбирать, кого ей любить.
Она медленно подошла к Иосифу с серьезным, просветленным лицом.
- Почему ты не сказал мне этого сразу? - спросила она, положив руки ему на плечи. - Зачем мы с тобой ссорились? - Она обняла его, поцеловала. - Зепп, - сказала она - так называла она его в детстве - и повторила: - Зепп. - И голосом, полным счастья, прибавила: - Когда мне совсем уж плохо, ты мне всегда поможешь.
Иосиф похлопал ее по затылку и полушутя-полусерьезно сказал:
- Да, Тони, остальное зависит от тебя.
- Теперь можешь меня еще немного поругать, если это доставит тебе удовольствие, - сказала она.
Ему было немного жаль омрачать ее счастье, продолжая серьезный разговор. Но необходимо воспользоваться ее кротким настроением и втолковать ей, в чем состоит ее миссия. При всей своей мягкости и уступчивости Луи хитер. Правда, он никогда не отказывает наотрез, но от прямого ответа уклоняется, и чтобы преодолеть его глухое, упрямое, мягкое сопротивление, требуется немало энергии и труда. Он, Иосиф, за недостатком времени не добился от Луи некоторых важных для Габсбургов политических обещаний. Это придется взять на себя Туанетте. Подобные дела будут у нее и впредь. Они потребуют значительной части ее времени. Но в конце концов для этого ее сюда и прислали. И если он, Иосиф, извел целый месяц на то, чтобы заставить молодого толстяка сделать ей наследника, то уж ей придется поступаться некоторыми ее дурацкими удовольствиями и находить время приспособлять политику своего Луи к политике Габсбургов.
Он сел очень прямо; он всегда принимал такую позу перед длинным монологом.
- Послушайте, Туанетта, - начал он, снова перейдя на французский, - мне нужно поговорить с вами об очень серьезных вещах. Становясь подлинной королевой Франции, вы берете на себя большую, я бы даже сказал, огромную ответственность. Вы являетесь важнейшим залогом союза между Габсбургами и Бурбонами, а от действенности этой коалиции зависит благополучие Европы. Король окружен советниками, настроенными недоброжелательно к Австрии. Ваша задача, мадам, обезвредить такого рода влияния.
- Зачем вы мне это объясняете? - возразила Туанетта, немного обиженная. - Разве я до сих пор поступала иначе?
- Я признаю, - сказал Иосиф поучающим, но дружелюбным тоном, - что вы по мере сил следовали советам, которые от нашего имени давали вам Мерси и Вермон. Но этого мало. Вы должны сами разбираться в происходящем, сами понимать, что к чему. Вы должны читать, должны беседовать с серьезными людьми, даже если они не столь приятны на вид, как ваши друзья. Вы должны вникать в советы, которые мы будем посылать вам через Мерси и через аббата. Король и его министры, наверно, будут вам иногда возражать, что наши требования отвечают скорее интересам Вены, чем интересам Франции. В иных случаях они будут, пожалуй, правы. Но ни при каких обстоятельствах вы не должны этого признавать, у вас всегда должны быть наготове аргументы, опровергающие возражения Луи и его советников. Вы должны всегда помнить, Туанетта, что благополучие мира зависит в первую очередь от Габсбургов и лишь во вторую - от Бурбонов.
- Конечно, - отвечала Туанетта с видом прилежной и внимательной ученицы, хотя половину слов брата пропустила мимо ушей; она все еще была полна новыми, отталкивающими и пленительными образами.
- Я бы хотел, Туанетта, - продолжал Иосиф, - чтобы вы следовали нашим советам не механически, а со страстью и внутренним убеждением.
- А я так и делаю, - оживилась Туанетта. - Во мне еще больше габсбургского, чем в вас. Поглядите на мою губу и на нос.
- Что за ребячество, - ответил нетерпеливо Иосиф и начал наконец тот монолог, для которого приосанился. Он попытался объяснить ей трудности русско-турецкой проблемы и перспективы, открывающиеся перед Габсбургами в случае кончины баварского курфюрста. Туанетта слушала с самым благонравным видом. Но Иосиф видел, что все это ее нисколько не трогает. Он попробовал заинтересовать ее по-другому. Разве политика менее увлекательная и возбуждающая игра, чем "фараон" в салоне Роган? Неужели она откажется от такой игры?
- Конечно, нет, - горячо возразила Туанетта. - Я всегда слежу за тем, чтобы все важные должности занимали мои друзья.
Иосиф поглядел на нее: увы, она отвечала совершенно серьезно, говорить с ней бесполезно, и он умолк.
Но Туанетта не отпускала его. Он столько рассказывал ей о своих делах, о Баварии и о России, теперь она расскажет ему о своих - о Трианоне. Только с ним она и может поговорить по душам. Она показала ему макет, наконец-то готовый; на макете все было необычайно красиво. Туанетта стала с увлечением излагать Иосифу свой замысел. Без ее указания не посадят ни одного куста, не вобьют ни одного гвоздя. Иосиф убедился, что она хорошо знает, чего хочет, что каждая мелочь подчинена у нее единому плану и вполне соответствует ее вкусу, а вкус у нее превосходный. Он не мог не сокрушаться в душе, видя, с каким увлечением отдается она делу, сколько таланта в него вкладывает. Жаль, что сердце ее принадлежит не Австрии и не Франции, а Трианону.
А она в это время мечтала о том, что здесь, в Трианоне, будет ее настоящее королевство, что здесь она станет полновластной, не связанной никаким церемониалом хозяйкой. Здесь будет задавать тон она одна, вместо ливреи с гербом короля слуги наденут здесь ее ливрею - красную с серебром; на пригласительных билетах она велит писать "от королевы", а если ей вздумается устроить в Трианоне спектакль, то на представление она пригласит только тех, чье общество ей приятно.
Она была очаровательна, когда с таким жаром говорила о своих планах: женщина и дитя. Она нравилась Иосифу, и ее Трианон ему нравился. Но он думал о неприятностях, которые готовит ей этот Трианон. Те, кого она туда
не допустит, начнут пакостить, Туанетта наживет себе новых врагов. А бедный Луи со своим мосье Неккером будут долго ломать себе голову, как заплатить за эту дорогостоящую простоту.
Вечером того же дня Иосиф писал своему брату Леопольду в Феррару: "Сестра наша Тони необыкновенно красива и очаровательна, но думает она только о своих удовольствиях. Она заразилась расточительностью этого испорченного двора. В ней нет ни капли любви к бедному Луи и ни малейшего представления об обязанностях супруги и королевы. Ее друзья - это шайка жадных до денег и титулов прохвостов и охочих до нарядов потаскух, и они поощряют ее бешеную жажду удовольствий. Я изо всех сил старался вдолбить несколько благоразумных мыслей в ее пустую, красивую головку, но, кажется, мне это не удалось. Боюсь, что, если так пойдет дальше, нашу сестру ждет ужасное пробуждение".
Два дня спустя, к великому облегчению Луи, к радости и огорчению Туанетты, Иосиф уехал. Последний вечер он провел с Луи и Туанеттой в Версале.
Они сидели за ужином. Луи чувствовал себя смущенным, он много ел, старался как-то поддержать компанию, "Пошуми, Берри!" - говорил по-немецки и оглушительно смеялся над своими ошибками. Сразу же после ужина он поднялся. Заикаясь, краснея, он поблагодарил Иосифа за его советы. Тот небрежно ответил: "Надеюсь, все будет хорошо".
Потом Иосиф остался наедине с Туанеттой. Брат и сестра, обычно словоохотливые, были сегодня молчаливы; в этот последний перед разлукой час они говорили только по-немецки. В мягком свете свечей комната Туанетты, убранная с роскошной простотой, казалась веселой и уютной, а Иосиф и Туанетта были озабочены и печальны.
Неожиданно нежно погладив руку сестры и на мгновение сбросив с себя обычную показную бодрость и целеустремленность, Иосиф сказал:
- Нам приходится нелегко, Тони. Тебе тоже нелегко. Но все-таки мы своего добьемся. - Он обнял ее крепко, от души; поцеловал в лоб, в щеки. Она заплакала. Затем, с непривычно развязным: "Честь имею, Тони", - он удалился. Она чувствовала себя очень несчастной, оттого что снова осталась совершенно одна.
В этот час расставания Иосиф не докучал ей ни сентенциями, ни резкими насмешками, он поборол свою страсть к поучениям. Зато на следующее утро посол граф Мерси имел честь от имени римского императора вручить Туанетте тетрадь. На обложке рукою Иосифа был написан заголовок: "Руководство для моей сестры, принцессы Лотарингской, эрцгерцогини Австрийской, королевы Франции". Тетрадь содержала различные правила и предписания и открывалась призывом к Туанетте пользоваться этими советами как можно чаще.
Туанетта была тронута заботой брата. Она вспомнила, как они были близки друг другу вчера, и сразу же принялась за чтение. Но тетрадь была очень толстая. Она пробежала несколько первых страниц, потом несколько последних, потом снова вернулась к началу, стараясь читать внимательно. Но, помимо ее воли, мысли ее то и дело перескакивали на новые шарфы и шляпы, о которых говорила Бертен. Кроме того, она думала о предстоявших скачках, о том, что теперь ни за что не поставит на ту же лошадь, что и принц Карл. Еще она думала о большой, торжественной мессе, на которой завтра должна присутствовать. Думала и о том, что после операции Луи ей можно будет вести себя иначе с изящным и дерзким Водрейлем.
Глаза ее все еще скользили по старательно выведенным строчкам "Руководства". Но смысл их до нее уже не доходил. Она посмотрела, много ли ей осталось читать. Еще тридцать две страницы. А страницы длинные. Она зевнула. Прочитала еще одну страницу. Затем захлопнула тетрадь и заперла ее в ящик.

Часть Вторая.

Глава 1. Долгое Ожидание

Франклин праздно сидел в своем саду в Пасси, на скамейке, под высоким буком. Была ранняя весна, и молодая листва пропускала еще много света. Франклин радовался солнцу, блики которого падали на его лысоватую голову и старые руки.
Дом и парк составляли одно целое с милым его сердцу пейзажем. Весь старый, просторный, уютный Отель-Валантинуа, и особенно флигель, где жил Франклин, утопал в зелени; люди говорили, что он живет в саду, и называли его "старик в саду" - "le vieux dans le jardin".
Франклин сидел, наклонившись, он снял очки в железной оправе и почесывал свою лысину; струпья понемногу заживали. И вообще здоровье его улучшилось с тех нор, как он разрешил себе отдых после напряженной парижской жизни. Может быть, даже слишком роскошный отдых. Он подробно обсуждал с мосье Жаком Финком, своим новым дворецким, меню каждой трапезы. Меню эти были обильны и едва ли шли на пользу его здоровью. Да и карману тоже. Но одиннадцати тысяч и нескольких сот ливров, которые он получал от Конгресса, все равно ни на что не хватало.
Большое лицо доктора было сейчас спокойно. Он с удовольствием глядел на прекрасный парк, спускавшийся террасами к Сене, на реку, на серебристо-серый Париж на том берегу. Он взял за правило не менее двух раз в день спускаться и подниматься по ступеням террас. Вчера и позавчера он дал себе поблажку. Нельзя быть таким ленивым.
Мимо проходил мосье де Шомон. Он вежливо поздоровался и замедлил шаг, ожидая, что Франклин заговорит с ним. Мосье де Шомон не упускал случая выразить радость по поводу того, что приютил Франклина, он был очень любезен, и его гость был ему весьма обязан. Но доктору не хотелось нарушать своего приятного одиночества, и, ответив на приветствие мосье де Шомона, он не вступил с ним в разговор и дал ему удалиться.
Здесь он нашел покой, блаженный, благословенный покой. Мало кто отваживался тревожить его в Пасси, а главный нарушитель спокойствия, Артур Ли, все еще был в Испании.
К сожалению, другой его сотрудник, Сайлас Дин, тоже никак не хотел понять, что договора о союзе с Францией можно добиться только окольными путями, а не лобовой атакой, и что в данном случае избыток энергии приносит больше вреда, чем пользы. Он, Франклин, настроился на долгое ожидание. В одной из беседок он соорудил небольшой печатный станок, примитивный, но удобный в работе, и забавлялся, набирая брошюры и всякую мелочь своими большими старыми руками. Вильям помогал ему, обнаруживая при этом немалую ловкость; да, в печатании Франклины знали толк, все, даже маленький Вениамин Бейч.
Ему просто повезло с Пасси. И люди вокруг "сада" попались славные, с ними легко было ужиться. С доктором Леруа, академиком, и доктором Кабанисом [33] у него множество общих интересов, аббаты Мореле[34] и де ла Рош образованны и остроумны, а небольшая, приятная прогулка с мэром Пасси мосье Дюссо всегда приносит ему кучу полезнейших сведений.
Собственно говоря, ему действительно пора погулять и хотя бы разок пройтись по террасам. Но под буком тепло и уютно, да и кто знает, будет ли такое же чудесное солнце завтра. Чтобы наверстать упущенное, он решает в первый же день, когда вода немного согреется, поплавать в Сене; он отличный пловец. Франклин ухмыльнулся, представив себе, как невзначай расскажет мадам Гельвеций и мадам Брийон, что два раза подряд переплыл Сену.
Он немного лицемерил с самим собой, когда, мысленно перечисляя приятных соседей, отметил и аббатов, и доктора Кабаниса, но не мадам Гельвеций, в доме которой жили эти господа. Вероятно, он чувствовал бы себя в своем саду далеко не так хорошо, если бы в непосредственной близости от него не находились мадам Гельвеций и мадам Брийон. Он всегда находил удовольствие в обществе женщин, но настоящий вкус к ним у него появился, пожалуй, только теперь, на восьмом десятке. Понадобилось много времени, чтобы сделаться мудрым, но, именно став мудрым, он не мог представить себе большого человека, которому чувственность была бы чужда.
Нет, он еще не постарел и не одряхлел. Ему еще доставляет радость многообразие жизни, ему доставляют радость наука, женщины, успех, природа, плаванье, свобода, добродетель, ему доставляют радость несхожесть людей, их достоинства и их слабости, ему доставляют радость и одиночество и беседа.
На дорожке показался Вильям. Он пришел по приказанию деда напомнить ему, что пора идти работать. Мальчик был очень красив; крепкий и стройный, шагал он между деревьями, покрытыми нежной листвой.
Они вернулись в дом. Сели за работу. Почта, как это часто бывало, принесла несколько неприятностей.
Важнейшим было письмо мосье де Вержена. Речь шла, конечно, о деле капитана Конингхэма. Капитан Конингхэм был человеком того же склада, что и "морской волк" Лемберт Уикс, только гораздо большего размаха. Он захватил почтовое судно с ценным грузом у самого Хариджа. Смелая или, как говорили англичане, наглая выходка капитана крайне возмутила лондонское правительство. Этим делом занялся сам король Георг. Вержен обещал возместить Англии понесенный ею ущерб и наказать виновного. Конингхэма арестовали, но вскоре, по ходатайству Франклина, отпустили. Теперь отважный капитан стал командиром нового корабля с четырнадцатью тяжелыми и двадцатью двумя легкими орудиями. Но хотя Конингхэм торжественно уверял, что отправится в торговый рейс, французские власти не разрешали ему выйти в море, и Франклину пришлось обращаться в Версаль с новыми ходатайствами.
И вот перед ним лежал ответ, письмо Вержена американским делегатам, полное досады и серьезнейших упреков. Министр еще раз перечислил все случаи, когда американские корабли, занимавшиеся каперством, заходили с добычей во французские гавани, провоцируя тем самым конфликт между правительством Версаля и Лондоном. Министр еще раз подчеркивал, что король твердо намерен добросовестно и педантично выполнять обязательства, налагаемые на него договорами с Англией. "Вы достаточно опытные политики, господа, - писал Вержен, - и достаточно мудры, чтобы понять, что такое поведение ваших капитанов угрожает чести моего короля и что, мирясь с подобным поведением, мы нарушаем нейтралитет. Смею ожидать, господа, что вы и сами осудите поведение ваших капитанов, ибо оно противно чувству признательности и уважения к нации, оказывающей гостеприимство вашим судам. Ваш капитан Конингхэм получит разрешение на выход из нашей гавани только при условии, что он незамедлительно отправится в Америку и никогда более не станет искать убежища в наших портах, совершив какие-либо враждебные действия против английских судов. Я вынужден, господа, просить вас представить мне достаточные гарантии. Обращая ваше внимание на то, что письмо это написано по категорическому приказанию короля, настоятельно рекомендую вам ознакомить с позицией правительства его величества не только капитана Конингхэма, но и всех других моряков, которых касается данный вопрос, дабы впредь ваши корабли не причиняли подобных неприятностей ни вам, ни нам".
Франклин вздохнул; на месте Вержена он, наверно, написал бы то же самое. Он стал сочинять ответ. В красивых, строгих оборотах он выразил свое сожаление по поводу случившегося и заверил министра, что даст капитану Конингхэму необходимые указания, кроме того, он напишет в желательном смысле и в Филадельфию и не сомневается, что в кратчайший срок Конгрессом будут приняты необходимые меры.
Между тем Франклин отлично знал, что капитану и людям, которые за ним стоят, фирме "Вильям Ходж", банкирскому дому "Гран, Морель и сын", плевать на его указания, что капитаны будут по-прежнему заниматься морским разбоем, банкиры - ухмыляясь, загребать денежки, англичане - писать протесты, филадельфийцы - посмеиваться над проделками каперов, а расхлебывать все это придется ему, Франклину.
Он велел Вильяму пока не отправлять письма; письмо было важное, он хотел сначала показать его Сайласу Дину и сделать своему коллеге серьезное внушение, хотя прекрасно сознавал тщетность своих увещеваний.
Он продолжал рыться в почте. Снова пришло много писем от желавших получить рекомендации в Филадельфию. Возможно, что одним из мотивов, двигавших этими людьми, была любовь к свободе, но, несомненно, среди волонтеров оказалось немало самых настоящих авантюристов и проходимцев. Часто просьбы о рекомендации исходили от людей, о которых Франклин ни разу в жизни не слышал. Сначала Франклин отвечал каждому корреспонденту особо. Потом это ему надоело.
- Сейчас я продиктую тебе текст, - сказал он, - которым мы будем всегда пользоваться в подобных случаях. - И он продиктовал: "Податель настоящего письма отправляется в Америку и просит меня написать ему рекомендацию. Ничего, кроме его имени, я о нем не знаю. Поэтому, если вы желаете узнать характер и заслуги господина подателя, обратитесь к нему лично, ибо, вне всякого сомнения, они известны ему лучше, чем мне. Во всяком случае, прошу вас отнестись к нему с той доброжелательностью, какой вправе ждать любой иностранец, не пользующийся дурной славой. Пожалуйста, окажите ему все услуги и любезности, которых он окажется достоин при ближайшем знакомстве".
Составив это письмо, Франклин решил, что на сегодня неприятных обязанностей хватит; к тому же скоро должен был явиться Сайлас Дин. Он отпустил Вильяма и занялся более интересным делом - разбором бумаг, привезенных им из Америки. Это были рукописи, наброски, всякого рода заметки, письма от политиков, ученых, приятелей и приятельниц. Срочный отъезд из Филадельфии помешал ему ответить на некоторые письма и привести их в порядок. В эти подчас очень интимные дела Франклин не посвящал никого, даже Вильяма.
Сколько здесь накопилось всего, и какое все разное. Вот перед ним письмо, написанное его собственной рукой, он тогда не успел его отправить. Он точно вспомнил час, когда его написал, - он сделал это сразу же после того, как услыхал о битве у Банкер-Хилла. Тогда он не мог не излить всего, что у него накипело, своему другу и издателю Вильяму Страхену.
Большие глаза доктора скользили по строчкам, написанным быстрым, но четким почерком. В письме говорилось:
"Господин Страхен, вы член парламента, вы принадлежите к тому большинству, которое обрекло мою страну на уничтожение. Вы начали сжигать наши города и истреблять наших граждан. Поглядите на свои руки, они обагрены кровью ваших родных. Мы с вами долго были друзьями. Теперь вы мой враг, а я - ваш.
В.Франклин".
Старик читал, и в глазах его снова вспыхивала злоба, владевшая им в тот день, когда писалось это письмо. Но сегодня над злостью преобладала спокойная, трезвая рассудительность. Сейчас он видел, как витиеват росчерк, которым он украсил тогда свою подпись. Сейчас он вспомнил, что сначала написал "ваши руки обагрены кровью родных", а уж потом вставил слово "ваших". Исправление получилось удачное: "обагрены кровью ваших родных", несомненно, звучит лучше. И вообще письмо вышло на славу, оно очень точно передало его холодную ярость, его презрение к человеку, который не умел предвидеть последствий своих поступков.
Он, Франклин, умеет предвидеть последствия своих поступков. Он был доволен, что не отправил тогда этого письма. Вильям Страхен хороший друг, - даже теперь, несмотря на войну, Вильям Страхен поддерживает с ним связь. А иметь друзей в Лондоне полезно. Хорошо, что тогда в Филадельфии он не поддался злорадному чувству и не отправил письма. Здесь, в Пасси, оно на месте. Слегка улыбаясь своим широким ртом, Франклин бережно положил письмо к бумагам, собранным в папке с надписью "Личное".
Он отделил письма, на которые предстояло ответить, от тех, к которым уже не предполагал возвратиться. Работу его прервал приход Сайласа Дина.
За последнее время этот толстый, представительный, жизнерадостный человек стал уже не таким жизнерадостным; его беспокоило странное поведение Конгресса, упорно не внимавшего ни его, ни Бомарше просьбам и не высылавшего денег. На мясистом лице Сайласа Дина появились морщинки, а расшитый цветами атласный жилет обтягивал его живот совсем не так туго, как прежде. Но он был все так же энергичен и, не успев войти, начал с жаром рассказывать, как весь Париж радуется подвигам капитана Конингхэма и какую великую помощь оказало делу американцев нападение на английское почтовое судно.
Вместо ответа Франклин протянул ему письмо Вержена. Сайлас Дин стал читать; читал он медленно: с французским языком дело у него все еще не шло на лад. Когда до него дошел смысл письма, он не пожелал принять его всерьез. Подобные поучения, заявил он, это всего-навсего дипломатические формальности; захват английского почтового судна радует Вержена, конечно, не меньше, чем его самого. Франклин пожал плечами. Он показал Сайласу Дину черновик своего ответа. Тот явно предпочел бы ответить министру в менее серьезном тоне, но, будучи человеком добродушным и благоговея перед доктором, не стал возражать. Капитан, разумеется, получит разрешение на отплытие, заметил он.
Франклин отвечал, что в этом он и сам не сомневается, но что Конингхэм доставит американским эмиссарам, по-видимому, еще немало неприятностей. Это вполне возможно, согласился Сайлас Дин; и все-таки гордость, которую внушают подвиги капитана, и их резонанс во всей Европе - достаточно щедрая компенсация за подобные неприятности. У англичан с каждым днем возрастает страховой фрахт, и английские купцы почти не рискуют пользоваться для своих перевозок английскими судами.
Терпеливый Франклин снова попытался разъяснить Дину, что такой небольшой выигрыш не может уравновесить огромного политического урона, который наносит Америке безудержный морской разбой. Дело идет сейчас не о двадцати или тридцати тысячах ливров, а о торговом договоре и союзе с Версалем. Дин, однако, почти обидевшись, отвечал, что если при теперешних финансовых затруднениях Конгресса удается получать двадцать - тридцать тысяч ливров еженедельно или даже каждые две недели, то такими деньгами нельзя бросаться.
- Дорогой и уважаемый доктор, - доказывал он, пуская в ход все свое красноречие коммерсанта, - подумайте только, как велики нужды Конгресса. Вспомните о списке, который нам прислали три недели назад.
Франклину не хотелось вспоминать об этом списке. Список был длинный, бесконечный. Население аграрной страны, естественно, нуждалось в промышленных товарах, и Конгресс желал получить из Франции не только орудия, ружья и мундиры, но и ножницы для стрижки овец, висячие замки, сапожные шила, швейные иглы, всевозможные лекарства, опиум, алоэ и спринцовки, конские скребницы и брезент, музыкальные ноты и литавры. Все требовалось в огромных количествах. Но, по мнению доктора, именно это и подтверждало, что никакие полумеры тут не помогут. При такой чудовищной бедности непременно нужно добиваться полного успеха - признания, торгового договора, союза.
Призвав на помощь всю свою логику, он постарался втолковать это своему коллеге. Дин, однако, с добродушным лукавством возразил:
- Позвольте, уважаемый доктор, опровергнуть Франклина Франклином. Не вы ли учили в "Бедном Ричарде", что яйцо сегодня лучше, чем наседка завтра?
Отказавшись от дальнейших пререканий, доктор заговорил о других неприятных и ненужных делах, навязанных ему Сайласом Дином. Вот, например, люди, которые, ссылаясь на Дина, требуют от него, Франклина, постов и должностей в Филадельфии. Послать этих людей в Америку - значит доставить хлопоты Конгрессу и горькое разочарование самим просителям.
Сайлас Дин задумчиво разглядывал свой красивый жилет. Он не разделял мнения своего великого друга и коллеги. Ему представляется, заявил он скромно, но решительно, что они с доктором совершат ошибку, если оттолкнут французских офицеров, готовых ради борьбы за свободу пожертвовать своим положением на родине и в армии. Такое деятельное участие в американских делах увеличит популярность Америки во всем мире.
- Разве отъезд Лафайета, - заключил он, - не был для нас огромным шагом вперед?
С Лафайетом же произошло следующее. Молодой маркиз Жозеф-Поль-Жильбер де Лафайет, которому Сайлас Дин выправил офицерский патент, повсюду кричал о своем намерении вступить в армию генерала Вашингтона. С самого начала американского конфликта англичане стояли на той точке зрения, что всякая деятельность французских офицеров в пользу мятежников будет рассматриваться как нарушение нейтралитета со стороны Версаля; обратив внимание Вержена на намерения мосье де Лафайета, англичане потребовали, чтобы министр принял должные меры. Влиятельный тесть молодого маркиза, герцог д'Эйан, несмотря на свою симпатию к американцам, тоже не одобрял авантюристических планов зятя. Герцог и Вержен добились приказа, категорически запрещавшего молодому человеку выезд из Франции. Эти препятствия только разожгли его пыл; Лафайет упрямо и во всеуслышание заявил, что своего добьется. Из-за этого шума вступление Лафайета в армию Вашингтона стало для Франклина и его коллег вопросом престижа; в салонах Парижа и Версаля с нетерпением ждали, осуществится ли замысел молодого офицера. Он осуществился. С помощью Бомарше Лафайет на собственные средства снарядил корабль и вышел в море из какого-то испанского порта.
Парижане восторженно приветствовали его отъезд, и Сайласу Дину нельзя было отказать в правоте, когда он назвал затею Лафайета полезной для Америки. Франклин тоже радовался отъезду молодого маркиза, но, к сожалению, эта радость вскоре была омрачена. Мало того, что Франклину пришлось успокаивать разгневанного герцога, подозревавшего американских эмиссаров в содействии его взбалмошному зятю, - выяснилось еще, что маркиз взял с собою кучу французских офицеров, завербованных Сайласом Дином, и Франклин с тревогой думал о том, какие физиономии скорчат американские военные, которых отдадут под начало этим заносчивым и в большинстве своем очень молодым людям. Однако перед Сайласом Дином Франклин не стал распространяться насчет теневых сторон дела Лафайета, а ограничился тем, что попросил коллегу ни в коем случае не раздавать больше офицерских патентов. Немного удивленный и обиженный, Сайлас Дин обещал выполнить эту просьбу.
Но зато он тоже решил обратиться с просьбой к Франклину. Какое бы предприятие они ни затевали, сказал он - будь то отправка необходимых Конгрессу товаров или отъезд Лафайета, - никогда, ни в большом деле, ни в малом, они не обходятся без помощи изобретательного мосье де Бомарше. Бомарше был и остается единственным, кто послал в Америку более или менее значительные партии оружия, и если бы не Бомарше, Лафайет ничего бы не добился. Однако у него, Сайласа Дина, сложилось впечатление, что Франклин не проявляет в отношении этого нужнейшего человека той любезности, которой тот заслуживает. Мосье де Бомарше почитает Франклина и глубоко огорчен, что столь редко имеет возможность докладывать ему о своей деятельности.

Предыдущая страница 8 Следующая страница


9 Лион Фейхтвангер

Сайлас Дин был прав, и в глубине души Франклин не мог этого не признать. Не говорил ли он сам своему внуку Вильяму, что обошелся с этим мосье Кароном не очень-то любезно и не очень-то вежливо? Не рассказывал ли он внуку, да и себе самому, историю о бороне? Пусть этот человек ему неприятен, нужно пересилить себя и видеться с ним почаще.
- Покамест я здесь не совсем устроился, - сказал он, - и принимаю только близких друзей - вас и еще кое-кого. Но в скором времени я с радостью стану беседовать с вашим изобретательным мосье де Бомарше. У него есть идеи, это не подлежит сомнению, он деловой человек, он debrouillard, как здесь говорят, ловкач. Я не хочу недооценивать его услуг. Пожалуйста, передайте ему это со всей сердечностью, на какую только способен ваш французский язык.
Он на минуту задумался.
- Если не ошибаюсь, - сказал он затем, - в начале июля исполнится год, как Конгресс провозгласил независимость. Я думаю созвать по этому случаю наших друзей и, уж конечно, не обойду вашего ловкача.
Сайлас Дин находил, что до июля, пожалуй, еще далеко; но, обрадованный даже таким обещанием, он от души поблагодарил доктора и удалился.
В тот же день, позднее, к удовольствию Франклина, его навестил доктор Дюбур. За последние месяцы Франклин очень привязался к этому почтенному, словоохотливому, образованному, любезному, педантичному человеку. По просьбе Франклина Дюбур помогал ему отшлифовывать письма и заметки на французском языке; он являлся всегда с сотнями больших и маленьких, иногда довольно любопытных сплетен и новостей и оказывал Франклину множество разнообразных услуг. Кроме того, Франклин был признателен Дюбуру за то, что благодаря ему поселился в "саду", в Пасси. Спокойного, уравновешенного американца забавляла горячность его французского друга, который в пылу спора часто говорил лишнее и искренне удивлялся, если такая несдержанность обижала собеседника.
Доктор Дюбур с гордостью сообщил, что через две недели издатель Руо начнет продавать четвертое издание франклиновского "Bonhomme Richard". У него, Дюбура, на днях была долгая дискуссия но поводу его перевода с бароном Гриммом[35] из "Энциклопедии" - долгая и, надо сказать, весьма бурная. Новоиспеченному барону не правится, что переводчик злоупотребляет оборотом "говорит бедный Ричард". Между тем этот оборот встречается на протяжении восемнадцати страниц всего только восемьдесят четыре раза. Он, Дюбур, дал понять критикану, что не дело переводчика исправлять автора. Такие значительные произведения, как франклиновское, нужно переводить со смирением, благоговением и точностью, а эти качества, по-видимому, совершенно чужды господину барону.
Франклин задумался. По зрелом размышлении, сказал он затем, он вынужден признать, что барон Гримм прав. По-видимому, часто повторяющийся оборот "говорит бедный Ричард" и в самом деле звучит по-французски тяжелее, чем по-английски, так как французскому языку свойственны особая живость и блеск.
Доктор Дюбур недоумевающе посмотрел на своего Друга.
- Неужели вы меня предадите? - возмутился он. - Неужели вы согласитесь с этим выскочкой?
- Может быть, - предложил Франклин, - в виде опыта стоит кое-где выбросить этот оборот.
Дюбур расплылся в лукавой улыбке.
- Значит, я заручился вашим согласием, дорогой друг, - обрадовался он. - Чтобы избежать нападок барона Гримма в печати, я в новом издании вычеркнул этот оборот в двадцати шести местах, так что он встречается теперь только пятьдесят восемь раз. Я не из тех упрямцев, которые не отступаются от предвзятого мнения. Готовя перевод к новому изданию, я вообще его переработал и, как мне кажется, улучшил.
Взяв рукопись, он прочитал Франклину свои исправления. Тот нашел, что разница незначительна, вернее, он ее попросту не уловил. Однако Дюбур, сопя и сморкаясь, силился объяснить ему, что от отделки его произведение выиграло, и, в угоду другу, Франклин в конце концов с ним согласился.
Затем Франклин долго размышлял вслух о трудностях и опасностях, подчас подстерегающих страстных переводчиков. Он рассказал о том, сколько пота и крови стоил великолепный английский перевод Библии. Он рассказал о переводчике Вильяме Тиндале, который передал множество мест, например, двадцать третий псалом, прекрасным народным языком, но все-таки был сожжен за то, что ради логики и здравого смысла отступал от не всегда логичного подлинника.
- Да, - закончил он задумчиво, - переводчикам иногда приходится рисковать.
Поглядев на него с сомнением, Дюбур заговорил о другом - о капитане Конингхэме и его подвигах. По-видимому, такую ассоциацию вызвало у Дюбура слово "рисковать". Он по-мальчишески, пожалуй, еще больше, чем Сайлас Дин, восхищался проделками флибустьеров. С наивно-заговорщическим видом рассказывал он об ухищрениях, благодаря которым капитаны-пираты захватывают и сбывают добычу чуть ли не на глазах у английских и науськиваемых ими французских властей. Например, получив приказ покинуть французскую гавань в течение двадцати четырех часов, капитан заявляет, что при всем желании не в силах его выполнить, так как, по свидетельству специалистов, в такой срок невозможно залатать пробоину. Или, например, по сигналу пиратов французские купцы выходят в море и принимают у них товар. Бывает и так, что за одну ночь меняются окраска и внешний вид судна - "Кларендон" и "Гановер Плантер" превращаются в "Гэнкок" и "Бостон". При всей внешней строгости версальского правительства можно вполне рассчитывать на его негласную помощь. Когда Стормонт указал Вержену на сотрудничество американцев и французов при реализации добычи, - Дюбур узнал это из надежного источника, - граф только возвел глаза к небу и, сокрушенно качая головой, посетовал на корыстолюбие частных предпринимателей.
Между прочим, продолжал Дюбур, у него есть просьба к своему великому другу. К несчастью, капитан Джеймс Литтл по ошибке вошел вместо французской гавани в испанскую, и теперь его интернировали испанские власти. Он, Дюбур, лично заинтересован в этом деле, потому что вложил немного денег в предприятие капитана Литтла. Не может ли Франклин похлопотать в Мадриде?
Франклин поглядел на Дюбура, который смущенно поигрывал тростью. В Мадриде, сказал Франклин задумчиво, находится сейчас Артур Ли; если он, Франклин, начнет хлопотать, это едва ли обойдется без неприятных последствий. Но, насколько ему известно, здесь, в Париже, есть человек,
множеством нитей связанный с Мадридом, - да, да, наш debrouillard, наш Бомарше. Дюбур мрачно засопел. Он очень хочет выручить своего капитана Литтла, сказал он, подумав, но пойти на такое унижение... - Он не окончил фразы.
Затем, снова оживившись, Дюбур рассказал, что узнал наконец в морском министерстве о намерении списать и поставить на прикол "Орфрей", прекрасный, большой военный корабль - пятьдесят два орудия, длина киля пятьдесят метров[36]. Он, Дюбур, намерен создать небольшое товарищество, чтобы приобрести, отремонтировать и снарядить на морской разбой это судно. Предприятие, однако, требует больших капиталовложений; не заинтересует ли Франклин своего домовладельца, мосье де Шомона? Конечно, он, Дюбур, мог бы и сам поговорить с Шомоном, но если предложение будет исходить от Франклина, если гений свободы, так сказать, самолично окрылит этот замысел, дело сразу предстанет в совершенно ином свете. "О корабль мой, корабль! Вновь понесет тебя вал", - процитировал он по-латыни Горация.
Франклин только вздохнул про себя по поводу авантюризма своего друга. Насколько он помнит Горация, отвечал он, в этой оде о корабле речь идет о тревогах, неизбежных при мореплавании. Он, Франклин, проявил бы черную неблагодарность в отношении любезного мосье де Шомона, если бы, отняв у него дом, навязал ему еще никуда не годный военный корабль.
Дюбур немного обиделся. Тем не менее, когда Франклин предложил ему остаться поужинать, он не заставил себя долго просить. Дворецкий, мосье Финк, как всегда, позаботился о том, чтобы еда была обильной и вкусной, однако Франклин, евший с большим аппетитом, с огорчением заметил, что кушанья не вызывают у доктора Дюбура прежнего энтузиазма. Он снова подумал о том, как постарел его друг, и не без ужаса увидел на его лице гиппократову маску[37]. Он обречен, он долго не протянет, его бедный, его дорогой друг Дюбур.
Сам Франклин собирался еще пожить. Но он знал, что не сегодня-завтра все может кончиться, и часто размышлял о смерти. Он не был сентиментален. Он видел много смертей, - умирали друзья, умирали враги. Он был писателем до мозга костей и не мог не облекать в слова свои мысли о друзьях и врагах; он написал множество эпитафий. Постепенно у него вошло в привычку сочинять надгробные надписи друзьям, врагам, мертвым, живым, себе самому. И вот теперь, смакуя ужин, он подыскивал хвалебные и меткие выражения для эпитафии своему другу Дюбуру.
А тот, неожиданно нарушая ход его мыслей, обеспокоенно и деловито сказал:
- Вы отменно бодры, мой глубокоуважаемый друг, но все-таки меня тревожит ваша неумеренность в еде. Не следует ли в нашем возрасте быть осторожнее? Бургундское мосье Финка превосходно, и все-таки я советую вам: разбавьте вино водой.
Франклин подумал: "Удивительно, что этот врач не замечает своей facies Hippocratica". Когда Дюбур взялся уже за графин, чтобы подлить ему воды, Франклин прикрыл свой стакан ладонью и сказал:
- Библию, старина, вы цитируете менее точно, чем классиков. Апостол Павел рекомендовал наливать не воду в вино, а вино в воду[38].
На следующий день, во вторник, Франклин поехал со своим внуком Вильямом в Отей, чтобы, как всегда по вторникам, провести вечер у мадам Гельвеций. До Отея было немногим больше двух миль, и Франклин сначала собирался сегодня, ради физического упражнения, пройти это короткое расстояние пешком. Въезжая, однако, в прекрасное поместье мадам Гельвеций, он порадовался, что прибыл в коляске, - приятно являться бодрым, не запыхавшись, не вспотев.
Красочный и веселый раскинулся парк. В доме, как всегда, стоял гул; здесь было полно собак, кошек и канареек, а неугомонные дочери мадам Гельвеций, равно как оба аббата и врач доктор Кабанис, жившие здесь, вносили свою долю в этот жизнерадостный шум. Как всегда, на ужин к мадам Гельвеций приехали друзья; у нее было множество друзей - политиков, писателей, художников.
Мадам Гельвеций громко приветствовала доктора. Точно так же она приветствовала его, когда он в первый раз появился у нее в доме. Ему хотелось еще более приобщить эту передовую, влиятельную женщину к делам своей страны, и он с радостью согласился поехать к ней с бывшим министром финансов Тюрго. Она просияла при его появлении и сразу же сердечно протянула ему свою красивую полную руку.
- Поцелуйте мне руку, - воскликнула она, - только не торопитесь. - И у них быстро установились самые дружеские отношения.
Вот и сегодня, усадив его рядом с собой настолько близко, насколько позволяла ее широкая юбка, она ласково и строго спросила его, не нарушил ли он опять своего обещания ходить к ней всегда пешком. Он с удовольствием разглядывал ее, отвечая, что на этот раз он снова дал себе поблажку и приехал в коляске.
Мадам Гельвеций было далеко за пятьдесят. Тучная, белая и розовая, наспех нарумяненная, с небрежно подкрашенными, выцветшими светлыми волосами, она целиком заполняла кресло, в котором сидела. Он знал, что некоторые женщины сравнивают ее с развалинами Пальмиры. Сам он еще видел в ней остатки прежнего блеска; его, как, впрочем, многих других мужчин, она привлекала своей сердечностью, живостью, ясным умом, и он нисколько не удивлялся, что и теперь, почти в шестьдесят лет, она ведет себя, как избалованная ослепительная красавица.
Они весело болтали о пустяках, а сверху на них глядел портрет Клода-Адриена Гельвеция, который умер шесть лет назад и которого Франклин, познакомившийся с ним во время своего предыдущего пребывания в Париже, глубоко уважал. Больше тридцати веселых, счастливых лет прожила с этим очень богатым человеком, известным философом и не менее известным откупщиком, лучезарная красавица Мари-Фелисите. Теперь все стены были увешаны портретами покойного, а на камине стояла копия его надгробия, статуэтка женщины, печально склонившейся над урной. На смертном одре ее возлюбленный Клод-Адриен наказал мадам Гельвеций, чтобы она и впредь, в меру своих физических и духовных сил, наслаждалась жизнью, и, выполняя его желание, она и ее красивые дочери весело шумели около его портретов и его надгробия.
После ужина доктор Кабанис и аббат Мореле, при участии аббата де ла Роша, начали партию в шахматы, Вильям принялся флиртовать с девицами, а Франклин остался наедине с мадам Гельвеций.
- Виделись ли вы с мадам Брийон? - спросила она напрямик.
Мадам Брийон жила по соседству. Эта изящная, красивая и молодая дама была замужем за пожилым советником из министерства финансов.
- Разумеется, - тотчас же ответил Франклин и, медленно подбирая французские слова, прибавил: - Я просил мадам Брийон встречаться со мной как можно чаще. Она взяла на себя труд заниматься со мной французским.
- Вы достаточно хорошо говорите по-французски, друг мой, - уверенно заявила мадам Гельвеций, - к тому же мне не нравятся методы обучения, применяемые вашей новой наставницей. Я слыхала, что она при всех садилась к вам на колени.
- Что же тут предосудительного? - с наивным видом спросил Франклин. - Не докладывали ли вам также, что мадам Брийон, очень любившая своего
- покойного батюшку, пожелала сделать меня своим приемным отцом?
- Ах, старый греховодник, - сказала мадам Гельвеций просто и убежденно. - Я согласна, - продолжала она, - что мадам Брийон красива. Но не слишком ли она худа?
- Творец, - отвечал Франклин, - дал прекрасному многоразличные формы. С моей стороны было бы неблагодарностью отдавать предпочтение какой-то одной.
- Терпеть не могу баб, - решительно заявила мадам Гельвеций. - Они такие сплетницы. Обо мне, например, говорят, что я невоздержанна на язык и что у меня манеры прачки.
- Если у парижских прачек, - отвечал, подыскивая французские слова, Франклин, - такие же манеры, как у вас, мадам, то, значит, у них манеры королев.
Потом, подвинувшись к нему поближе, мадам Гельвеций спросила:
- Скажите положа руку на сердце, ведь правда, что письмо аббату Мореле вы написали только для того, чтобы он пересказал его мне?
По просьбе мадам Гельвеций аббат однажды отменил назначенную ранее встречу с Франклином, и Франклин отправил ему письмо, в котором подробно и красноречиво объяснял, почему он был так огорчен этим обстоятельством. "Если всех нас - писал он, - политиков, поэтов, философов, ученых, притягивает к Нотр-Дам д'Отей, - так называли мадам Гельвеций ее друзья, - как соломинки к янтарю, то объясняется это тем, что в ее милом обществе мы находим доброжелательность, дружеское внимание, участливое отношение к окружающим, веру в их участие и такую радость от общения друг с другом, какой мы, увы, лишены, когда ее нет среди нас".
- Неужели аббат показал вам это письмо? - спросил Франклин с притворным смущением.
- Ну конечно, - ответила она и, громко рассмеявшись, добавила: - Желаю вам, старый хитрец, чтобы министров вы подкупали так же легко, как меня.
Они часто беседовали таким образом.
Мадам Гельвеций, шумная и подвижная, то и дело вскакивала, чтобы обнять его и поцеловать, он же держался чинно, но в скупых его жестах была подчеркнутая рыцарская галантность. В ее громких и его тихих комплиментах была доля иронического преувеличения, но оба они знали, что за этими словами кроется подлинная привязанность. Франклина привлекали ее ясный, житейский ум, ее огромный интерес к вещам и людям, ее молодая жизнерадостность, ее беззаботная естественность, даже ее вульгарное, чисто королевское пренебрежение к грамматике и правописанию. Что же касается мадам Гельвеций, то она, не представлявшая себе жизни без мужчин, без
поклонников, утешалась сознанием, что этот великий человек, перед которым преклонялись даже покойный Гельвеций и ее друг Тюрго, явно восхищается ею и ценит ее, по крайней мере, не меньше, чем молодую и хрупкую мадам Брийон; две недели назад, когда он на секунду отбросил условности и назвал ее не "мадам", а "Мари-Фелисите", - она почувствовала настоящее волнение при звуке его глубокого, вкрадчивого голоса.
Между тем приехали Дюбур и Тюрго.
Жаку-Роберу Тюрго, барону дель Ольн, было под шестьдесят; этот рослый человек выглядел старше своих лет. У него было красивое лицо с полными губами, прямым носом и глубокими, резкими складками около рта. Тюрго и мадам Гельвеций дружили с юности. Когда она была еще мадемуазель де
Линьивиль, он собирался на ней жениться, но так как оба они были нищи, она, следуя голосу разума, отклонила его предложение. Когда затем она вышла замуж за богатого, способного, всеми уважаемого, всегда благодушного Гельвеция, Тюрго отозвался о ее шаге с большим неодобрением, но они остались друзьями и на протяжении тридцати лет виделись почти ежедневно. После смерти Гельвеция, когда оба они оказались свободны, богаты и окружены почетом, Тюрго еще раз сделал ей предложение и опять безуспешно. Однако и это не мешало ему часто бывать у нее.
Человек неподкупно честный, страстный поборник разума, Тюрго пользовался всеобщей любовью и почетом. Доктор Дюбур также питал к нему искреннюю симпатию и глубоко его уважал, хотя не мог удержаться от того, чтобы добродушно и часто не к месту попрекнуть друга тем-и или иными упущениями, которые тот совершил на посту министра. Вот и сегодня он завел свой излюбленный разговор о том, что Тюрго следовало в свое время изыскать три или даже пять миллионов для инсургентов, Тюрго, поначалу не теряя самообладания, принялся не то в десятый, не то в двадцатый раз объяснять Дюбуру, что он поставил бы под удар свои реформы и дал бы противникам повод для справедливых нападок, истрать он хоть одно су на что-нибудь другое, кроме этих реформ. Дюбур, однако, не отступался, он продолжал язвить, и обидчивый Тюрго перешел в контратаку. Мадам Гельвеций напрасно старалась помирить спорщиков. Наконец Тюрго объявил, что его министерскую деятельность нужно рассматривать в целом, но Дюбур никак не желает этого понять. Раздосадованный упрямством собеседника, он сказал еще, что Дюбур, как всегда, за деревьями не видит леса; в филологии такой метод, может быть, и хорош, но в политике неприемлем. Дюбур ответил цитатой из римского философа, утверждавшего, что сумма состоит только из слагаемых, то есть из отдельных частей. Дюбур говорил громко, Тюрго тоже повысил голос, собаки лаяли, было шумно.
В конце концов Тюрго попросил Франклина подтвердить, что тот понял и даже одобрил его тактику.
- Одобрил, это, пожалуй, слишком сильно, - отвечал Франклин, - но что ваше поведение объяснимо, этого я не могу не признать.
Затем - он только и ждал подходящего момента - Франклин заявил, что давно хочет напомнить уважаемым спорщикам одну малоизвестную библейскую историю.
- Дорогой аббат, - обратился он к де ла Рошу, - будьте добры, расскажите господам притчу о терпимости из Первой Книги Моисеевой.
Подумав, аббат ответил, что не знает, какую притчу имеет в виду Франклин; аббат Мореле также не понял, на что намекает собеседник. Доктор покачал головой и подивился непопулярности этой притчи; а ведь это мудрейшая из всех мудрых историй, которые наряду с темными и путаными повествованиями во множестве содержатся в Библии. Зная нетерпимость своих друзей и предвидя возобновление их старого спора, он захватил с собой Библию и просит у присутствующих разрешения прочесть упомянутую главу.
Он достал из кармана небольшую Библию.

- Глава тридцать первая из Первой Книги Моисеевой, - сказал он и стал читать историю о том, как к Аврааму из пустыни пришел незнакомец, согбенный, опирающийся на посох старик. - "Авраам сидел у шатра своего, и он встал, и пошел чужеземцу навстречу, и сказал ему: "Войди в шатер мой, прошу тебя, и омой ноги свои, и проведи ночь под кровом моим, и встань поутру, и продолжи путь свой". И пришелец сказал: "Нет, я буду молиться богу моему под этим деревом". Но Авраам упорствовал и стоял на своем, и старик уступил, и они вошли в шатер, и Авраам испек хлеб, и они ели его. И увидал Авраам, что чужеземец не благодарит и не хвалит бога, и сказал ему:
- "Что же ты не чтишь всемогущего бога, творца неба и творца земли?" И старик отвечал: "Не желаю я чтить бога твоего и называть его имени, ибо я сам сотворил себе бога, он всегда пребывает в доме моем и всегда помогает мне в нуждах моих". И возгневался Авраам на пришельца, и встал, и напал на него, и побил его, и прогнал его прочь в пустыню. И явился бог Аврааму и молвил: "Авраам, где гость твой?" И Авраам отвечал: "Господи, он не желал чтить тебя и называть тебя твоим именем. И я прогнал его с глаз моих в пустыню". И сказал бог: "Я хранил его девяносто восемь лет кряду, и питал его, и одевал, хоть он и закрыл мне сердце свое, ты же, грешник и сам, не пробыл с ним и ночи единой?"
Франклин захлопнул книгу.
- Неплохая история, - сказал доктор Кабанис.
- Удивительно, - подумал вслух аббат Мореле, - что я не могу вспомнить этой главы.
То же самое заметил и аббат де ла Рош. Франклин протянул им Библию, и оба аббата склонились над нею. Четко и ясно, старинными литерами, было напечатано: "Бытие, глава 31".
- Скажите честно, - спросила Франклина мадам Гельвеций, когда они снова оказались наедине, - кто написал эту главу - господь бог или вы сами?
- Мы оба, - ответил Франклин.
Весь остаток вечера Тюрго был любезен с Дюбуром, и Франклину был очень симпатичен бывший министр. Конечно, если бы в свое время Тюрго дал американцам деньги, это принесло бы их делу немалую пользу, но Франклин как раз за то и уважал Тюрго, что тот никогда не шел на компромиссы. Правда, для практической политики такой метод не годится, но зато только так и создаются ясные, незыблемые идеалы для будущего и для хрестоматий.
Писатель по призванию, Франклин попытался выразить свое мнение о Тюрго в одной фразе и, продолжая оживленный флирт с мадам Гельвеций, придумал такую формулу: "Жак-Робер Тюрго был политиком не восемнадцатого века, он был первым политиком девятнадцатого".
Пьер сидел за своим чудесным письменным столом в непривычной
задумчивости. Ему несвойственно было печься о завтрашнем дне; он жил для сегодняшнего дня и для вечности, завтра его не интересовало. Но он не скрывал от себя, что ближайшие дни принесут ему серьезные неприятности. Сегодня, когда он попросил секретаря Мегрона взять из кассы фирмы "Горталес" какие-то несчастные восемь тысяч, тот с трудом наскреб эти деньги, и когда он вручал их Пьеру, серое лицо его, казалось, стало еще серее. Что же будет 17-го нужно вернуть первые четверть миллиона мосье Ленорману, а если удастся заключить договор относительно военного корабля "Орфрей", надо сразу выложить не менее ста тысяч ливров наличными.
"Орфрей" можно взять за гроши. Неужели он откажется от покупки только из-за того, что сию минуту у него нет этих жалких грошей? Но ведь он же не дурак. Едва услыхав, что "Орфрей" подлежит продаже, он сразу решил его купить. Он просто влюбился в этот прекрасный корабль. Три палубы, пятьдесят два орудия, пятьдесят метров длины. И этот великолепный галеон. Сердце радуется, когда подумаешь, что впереди твоего каравана полетит эта могучая птица с орлиным клювом.
Нет, деньги нужно достать в ближайшие дни, завтра же, и не менее ста тысяч ливров, не то корабль уплывет у него из-под носа. На судно зарятся другие, конкуренты Пьера, шепнул ему свой человек из морского министерства. Это Дюбур конкурент. Погодите, он еще сядет в калошу, этот
ученый, напыщенный осел; что у него за душой, кроме того, что он друг великого Франклина? Пьер-то уж знает, как поймать "Морского орла", знает, кого нужно подмазать.
Смешно, что ему, главе фирмы "Горталес", приходится ломать себе голову, чтобы добыть какие-то паршивые сто или двести тысяч ливров. Но кто бы подумал, что американские борцы за свободу окажутся такими скверными плательщиками? Недаром каркал этот неисправимый пессимист Шарло. Нелепо и стыдно, но покамест Шарло прав.
Когда его первые три судна пришли в Нью-Хемпшир, американцы встретили их с ликованием и почестями. Вернулись эти суда, однако, не с деньгами и не с векселями, а с несколькими тюками табака, не покрывавшими и восьми процентов счета фирмы "Горталес". Сайлас Дин из кожи вон лез, но ничего не добился; обескураженный, он полагал, что единственная причина медлительности Конгресса - клеветнические доклады Артура Ли, согласно которым поставки фирмы "Горталес" не что иное, как замаскированный дар французского правительства. "Ох, уж эти американцы", - бормотал Пьер, поглаживая голову своей собаки Каприс.
А имел он в виду только одного американца, и совсем не Артура Ли. Нападки Артура Ли не возымели бы действия, если бы некто другой взял на себя труд раскрыть рот. Но некто другой не брал на себя такого труда. Некто другой сохранял непонятное, оскорбительное равнодушие. Некто другой заявил, что договоры были заключены без него, что они подписаны Сайласом Дином, что, следовательно, к Дину и надлежит обращаться. Однако, несмотря на все свои добрые намерения, Сайлас Дин был бессилен, коль скоро его не поддерживал некто другой.
Обычно Пьер откровенно делился своими заботами с близкими людьми, но об отношениях, сложившихся у него с Франклином, он не говорил никому, даже Полю. Однако теперь, перед покупкой "Орфрея", ему придется обсудить с Полем общее положение дел, и тогда не миновать разговора об этой нескладной истории с Франклином.
Услыхав о намерении Пьера купить "Орфрей", Поль сказал:
- Вы играете крупно.
- Может быть, лучше уступить "Орфрей" другим, - спросил Пьер, - Шомону, Дюбуру и иже с ними?
Поль понял его, Пьеру незачем было развивать эту мысль. Речь шла не об одном корабле. Покамест без фирмы "Горталес" американцам не обойтись, покамест Пьер единственный человек, который располагает достаточным количеством судов и оружия, чтобы спасти Америку от капитуляции. Если же люди, увивающиеся вокруг Франклина, сами окажутся в состоянии послать в Америку нужное количество кораблей и товаров, они быстро припрут Пьера к стенке, и торговый дом "Горталес" превратится просто в вывеску, за которой ничего нет.
- Мегрон превзошел самого себя, - сказал Поль. - До сих пор он не оставлял без оплаты ни одного нашего векселя, никто другой не смог бы так изворачиваться. Но я не знаю, чем он заплатит Тестару и Гаше и где он добудет четверть миллиона для Ленормана.
- На Сайласа Дина мы можем положиться, - ответил Пьер.
- Да, на Сайласа Дина, - сказал Поль. Больше он ничего не сказал, но Пьер уже понял, что Поль в курсе дела.
После Нанта Поль только дважды видел Франклина, оба раза на больших приемах. Поль был человеком не робкого десятка, но он не отваживался к нему обратиться; странное и оскорбительное обхождение Франклина с его другом и шефом сковывало Поля и уязвляло. Если Пьер, всегда такой открытый и словоохотливый, замкнулся в своей обиде, значит, это лишний раз показывало, как глубоко ранила его холодность Франклина. Даже сейчас, когда разговор шел о бедственном его положении, о первопричине всех бед, Пьер отделывался общими фразами. Поль решил, без лишних объяснений с Пьером, пойти к Франклину и спросить его напрямик, почему он не хочет сотрудничать с Бомарше.
А Пьер ждал, что Поль первый заговорит об упрямой враждебности Франклина. Ему было досадно, что Поль тоже отмалчивается. Наконец он не выдержал и с нетерпением, почти со злостью сказал:
- Рано или поздно американцы заплатят.
- Но еще раньше истечет срок последнего взноса за "Орфрей", - ответил Поль.
- Вы сегодня мрачно настроены, друг мой, - сказал Пьер.
- На вашем месте, - настаивал Поль, - я не рассчитывал бы на американские деньги, покупая "Орфрей".
- Я просто не могу представить себе, - нахмурился Пьер, - что и следующие пять транспортов не вернут денег.
- Надежда - плохой советчик, - сказал Поль.
- Вы слишком мудры для своих лет, - возразил Пьер. - Ваш афоризм мог бы сойти за изречение нашего друга из Пасси в переводе Дюбура.
- Вам удастся купить "Орфрей" лишь в том случае, - твердо сказал Поль, - если мосье Ленорман откроет вам новый кредит или хотя бы отсрочит уплату старого долга.
В сущности, Пьер с самого начала знал, что, задумав купить этот корабль, он должен будет просить Ленормана об отсрочке, но признаваться себе в этом ему не хотелось. Сейчас, когда Поль заговорил об этом неприятном деле и назвал вещи своими именами, он вспомнил о предостережении Дезире. Увидев, как мучительна для Пьера мысль о Ленормане, Поль поспешил на помощь другу.
- Может быть, мне поговорить с мосье Ленорманом? - вызвался он.
Пьера очень соблазняло это предложение. Но он отверг его.
- Нет, нет, друг мой, - сказал он, - я поговорю с Шарло сам.
Узнав, что Пьер хочет с ним повидаться, мосье Ленорман пригласил его приехать на следующий день в гости. У Шарло собралось избранное общество - несколько очень важных мужчин и дам. Пьер оказался единственным, не принадлежавшим к родовой знати. Он был в прекрасном настроении и, не уставая, шутил и острил. Ему сразу удалось завладеть всеобщим вниманием, и он явственно слышал, как герцог Монморанси сказал хозяину дома: "С вашим Бомарше не надоест сидеть и до утра". Мосье Ленорман был, казалось, очень доволен успехом своего званого вечера.
Когда гости поднялись из-за стола, Пьер задержал Шарло.
- Одну минутку, старина, - сказал он небрежно, еще со стаканом арманьяка в руке. - По-моему, скоро истекает срок одного из наших американских векселей. Я думаю, для вас ничего не составит продлить его на несколько месяцев.
Мосье Ленорман приветливо поглядел на Пьера своими подернутыми поволокой глазами. Он давно ждал этой просьбы. Может быть, только надежда на такой разговор и заставила его дать Пьеру денег. Значит, все вышло так, как он ему предсказывал. Американское дело оказалось предприятием, требующим большого запаса сил, а запасом сил обладает не Пьер, а он, Шарло. Вот перед ним стоит этот Пьеро - очень способный, очень приятный человек, но человек, которому не приходилось страдать и который, следовательно, не знает, что такое настоящие переживания. Ему все дается легко, он считает естественным, что люди наперебой стараются ему угодить. Вот, например, Дезире. Он, Шарло, добивался ее, он страдал из-за нее, но единственное, чего он достиг, - это то, что она с ним спит, а принадлежит она другому; да, да, все тому же, его другу Пьеро. Пьеро она любит, а тот по-настоящему этого даже не сознает. Вот он стоит перед ним и просит отсрочить вексель на четверть миллиона, отсрочить, может быть, до второго пришествия. Просит небрежно, не сомневаясь, что Шарло окажет ему такую услугу. Что ж, пускай Пьеро легко живется, но и ему, право, не вредно немного помучиться.
До самого последнего мгновения Шарло не знал, выполнит он просьбу Бомарше или нет; не знал даже тогда, когда услышал ее из уст Пьера. Теперь, в каких-нибудь три секунды, поглядев на красивое, моложавое, самодовольное лицо Пьера, он наконец принял решение. Он улыбнулся своей неприятной улыбкой, которая всегда раздражала Пьера, и равнодушно, тихим, жирным голосом ответил:
- Вы сегодня великолепно острили, Пьер. Но из всех ваших острот эта, пожалуй, самая удачная. - И, сделав легкий поклон, возвратился к своим гостям.
Пьер остался один в изысканно роскошной столовой, наполненной запахами догоравших свечей и недопитого вина. Лакеи начали уже убирать со стола. Он машинально взял конфету из вазы и так же машинально стал ее грызть.
Он был уверен, что Шарло даст ему отсрочку. Он не понимал, что произошло. Он не понимал, почему Шарло так с ним поступил. Ему самому было совершенно чуждо злорадство. Но Шарло важный барин, он из тех, у кого бывают приступы гнусного высокомерия. А может быть, он просто ревнует.
Убирая со стола, лакеи удивленно поглядывали на блестящего гостя, стоявшего в глубокой задумчивости, с конфетой за щекой. Он был явно чем-то потрясен. Но они над ним не смеялись. Карона де Бомарше, автора "Цирюльника", простые люди любили. Они прощали Пьеру его щегольство, они были признательны ему за то, что он защищал их от привилегированных; лакеи, официанты, цирюльники питали к создателю "Фигаро" особую симпатию, считая его своим поэтом и покровителем.
Он собрался с силами, поехал домой. В карете он сидел прямо, в непринужденно-изящной позе, и отвечал на поклоны. Но мысли его были далеко. Шарло хочет взять его за горло. Шарло хочет показать Дезире и всему миру, что Пьер Бомарше хвастун и фразер. Он докажет Шарло, что тот ошибается. Именно теперь он и купит "Орфрей" и швырнет Шарло его несчастные четверть миллиона.
Он им еще покажет, всем этим проклятым, чванным аристократам. И Вержену тоже; Вержен из того же теста. С тех пор как здесь появился Франклин, Вержен перестал его, Пьера, замечать. Граф, наверно, думает, что теперь его можно выбросить, как изношенную перчатку. Не тут-то было. Неужели эти господа полагают, что все их дела обделают болван Шомон и старый осел Дюбур? Даже с таким пустяком, как освобождение этого горе-капитана Литтла, который вошел в испанскую гавань, не сумев отличить испанский берег от французского, - даже с таким пустяком Дюбур прибежал к нему, к Пьеру. Если они не в силах выручить своего капитана, где уж им снабжать Америку. И на таких-то людей полагается Вержен. Сначала он втравил Пьера в опасное дело, а теперь бросает его на произвол судьбы ради какого-то Шомона или Дюбура. Он возомнил, что если Пьер не аристократ и не друг великого Франклина, то, значит, можно плевать ему в лицо. Ладно же, вы просчитаетесь, господин граф де Вержен.
Полный гневной решимости, отправился Пьер в министерство иностранных дел. Он поехал не в парижское здание министерства на набережной Театен, а в Версаль, поехал с шиком и блеском, в сопровождении лакеев и арапчонка, и потребовал аудиенции у Вержена. Однако его принял всего-навсего мосье де Жерар, вежливо заявивший, что министр очень занят и что, может быть, он, Жерар, сумеет в данном случае его заменить. Нет, возразил Пьер, не сумеет. Дело идет не только о его, Пьера, жизни и смерти, но об интересах короны. После некоторого колебания Жерар сдался.
Пьер заблуждался, думая, что у министра не чиста перед ним совесть. Граф Вержен был доброжелательным скептиком. Он верил, что мосье Карон заботится об Америке из преданности правому делу, но считал, что все-таки главная причина этих забот - личная выгода. Так как деятельность мосье Карона отвечала желаниям правительства, оно оказало ему серьезную финансовую помощь. Но известный риск - об этом ведь условились заранее - мосье Карон должен был взять на себя; зато у него есть и шансы на огромную прибыль. Если американцы медлят с платежами, то пусть мосье Карон справляется с временными затруднениями собственными силами. Граф Вержен ценил заслуги мосье Карона, ему нравился этот находчивый, остроумный человек, но он отнюдь не закрывал глаза на его неприятные качества; кичливость и болтливость мосье Карона доставили правительству немало хлопот. Счастье, что теперь американскими делами занялся доктор Франклин. Мосье Карон ветреник, с которым иногда приятно встретиться; доктор Франклин - крупнейший политик и ученый, это человек, внушающий уважение своим спокойствием.
Вержен встретил вошедшего Пьера вежливым и выжидательным взглядом умных, круглых глаз. Пьеру не хотелось начинать с денежных затруднений, и он повел речь о своей реабилитации. Из-за обычной бюрократической канители, сказал он, пересмотр дела бесконечно откладывается; он был бы очень обязан министру, если бы тот при случае замолвил за него слово и подхлестнул крючкотворов. Вержен отвечал, что, по-видимому, уже достаточно продвинул дело мосье де Бомарше, написав генеральному прокурору, но что при встрече с министром юстиции он, Вержен, напомнит ему об этом письме. В тоне Вержена Пьер почувствовал неприязненные нотки, которые появлялись у него самого, когда он старался отвязаться от назойливого просителя.
Но это только усилило злую решимость Пьера сбросить Вержена с высоты спокойствия и равнодушия. Если граф смеет обращаться с ним подобным образом, то пусть он, по крайней мере, за это заплатит. Пьер вытянет денежки из министра, сидящего перед ним с таким заносчиво-неприступным видом.
Он заговорил о своих финансовых затруднениях, о непонятной медлительности Конгресса, не отвечающего на его письма и не оплачивающего его счетов. Он драматически рассказал о том, как в кратчайшие сроки, с невероятным трудом преодолев множество хорошо известных министру опасностей, добыл и доставил через океан инсургентам огромное количество оружия. Кроме сухого подтверждения, Конгресс не удостоил его ни единым словом. Он, Пьер, стоит теперь на краю пропасти. Он все вложил в поставки, которых требовало от него правительство, свое состояние, свою честь, свои способности, и вот благодарность за эти благороднейшие, за эти сверхчеловеческие усилия.
Играя пером, министр глядел на Пьера с легким сожалением.
- Почему же вы не обратитесь непосредственно к американцам? - ответил он наконец. - У них же теперь есть здесь представители.
Такой прием - отделываться от просителя дешевым советом - тоже был хорошо знаком Пьеру, он сам к нему иногда прибегал. Но никогда он не применял его, когда дело касалось людей, перед которыми он был в таком долгу, как Вержен перед ним. Разве подобный совет не насмешка? Франклин говорит: "Обратитесь к Дину". Дин говорит: "Ступайте, к Франклину". Вержен говорит: "Ступайте к американцам".
Министр продолжал играть пером, и эта невинная жестикуляция возмутила Пьера еще больше, чем его слова. До сих пор он не решался пускать в ход свое самое сильное средство, средство, что и говорить, неизящное. Но аристократы ведут себя подло, они толкают его на это. И если он пускает в ход неизящные средства, то ведь он, черт побери, и не аристократ.
В интересах родины, заявил он, ему пришлось вложить в фирму "Горталес и Компания" не только свои собственные деньги; чтобы оплатить огромные партии товаров, он вынужден был взять на себя столь же огромные обязательства. Сроки некоторых его долговых обязательств вот-вот истекут. Он в безвыходном положении, он разорен, ему грозит скандальное банкротство, и едва ли он сумеет оправдаться, не сделав невольных, но сенсационных разоблачений.
Министр поднял голову; в его круглых глазах вспыхнули злобные искорки. Но через мгновение лицо его приняло прежнее, небрежно-спокойное выражение, а пальцы снова стали играть пером.
- До такой крайности вас не доведут, мосье, - сказал он, но сказал тоном, какого Пьер никогда еще, пожалуй, не слышал и каким тот, безусловно, ни разу не говорил.
При всей безукоризненной вежливости этого тона в нем чувствовалось пренебрежение, отвращение, бесконечное высокомерие, проводящее между говорящим и его собеседником четкий рубеж, брезгливое "не тронь меня".
- До такой крайности вас не доведут, мосье, - вежливо и с презрением сказал Вержен. - Сколько вы просите?
Пьеру казалось, что министр влепил ему пощечину своей холеной рукой. Он проглотил слюну. Он пришел сюда, чтобы потребовать триста пятьдесят тысяч ливров - двести пятьдесят тысяч для Ленормана и сто тысяч на "Орфрей", и заранее настроился на то, что министр даст меньше.
- Пятьсот тысяч ливров, - сказал он теперь и приготовился упорно торговаться.
Но Вержен не стал торговаться.
- Хорошо, - сказал он все тем же, неподражаемо высокомерным тоном, воздвигающим между собеседниками высокую стену. Он не сказал даже: "Хорошо, мосье", - он просто вежливо и брезгливо сказал: "Хорошо". - Это все? - прибавил он через мгновенье.
Да, это было все.
- Спасибо, граф, - сказал Пьер, стараясь принять равнодушный, спокойный вид, но против своей воли поблагодарил униженно и с явным облегчением. Он тут же непристойно выругался про себя. Ах, как он ненавидел министра, как завидовал его тону.
Он ушел. Он вернулся домой с лакеями, арапчонком и обещанием министра выдать ему полмиллиона. Он вернулся домой вне себя от ярости.
Он добился всего, чего желал. Больше того. Вероятно, он даже ускорил и пересмотр дела. Во всяком случае, он может удовлетворить требование Ленормана и в состоянии купить "Орфрей". Но достигнутое нисколько его не радовало.
- Мы в очень скверном настроении, друг мой, - сказал он своей собаке Каприс.
Французское слово "bagatelle" имело и имеет множество значений. Оно значит "мелочь", "безделица", и оно значит "пустяк". Шутовские фарсы, которыми открывают и перемежают свои представления фигляры, называются "les bagatelles de la porte"; "се sont les bagatelles de la porte" значит: "это цветочки, а ягодки впереди". Кроме того, "bagatelle" значит "конек", "слабость к чему-либо" и особенно часто "кокетство", "любезничанье", "флирт". "Ne songer qu'a la bagatelle" значит: "думать только о шашнях".
У Франклина было два излюбленных французских оборота: один - "Ca ira", другой "Vive la bagatelle".
Ранним летом семьдесят седьмого года, когда ему ничего не оставалось, как ждать в Пасси, Франклин заполнял свое время "багателями", пустяками. Это были осмысленные пустяки, они шли на пользу его отношениям с друзьями и приятельницами или на пользу его великому делу.
Со времени побед у Трентона и Принстауна почти никаких сведений о военном положении американцев не поступало, и у Франклина были основания полагать, что оно не блестяще. Англичане доставили в Америку новые большие войсковые подкрепления, новые пополнения "гессенцев", наемных солдат, проданных немецкими князьями. Это послужило для Франклина поводом к одному из его "пустяков".
Рано утром, обложившись книгами, он сидел голый за письменным столом и писал. Он сочинял письмо, французское письмо, от вымышленного отправителя к вымышленному адресату.
Он пробежал глазами написанное: "Граф фон Шаумберг барону Гоэндорфу, 18 февраля 1777 г.". Да, граф Шаумберг вполне подходящее имя для немецкого князька. И дата тоже правдоподобна. Едва ли весть о поражении при Трентоне дошла до этого графа Шаумберга раньше чем в середине февраля, да и легко поверить, что человек, торгующий своими подданными, проедает выручку не в Германии, где зимой неуютно и холодно, а в ласковой Италии.
Франклин продолжал читать: "Любезный мой барон, воротившись из Неаполя, я 27 декабря минувшего год". С великою радостью узнал я, сколь доблестно сражались паши войска под Трентоном, и вы не представляете себе, как я возликовал, когда вдобавок услышал, что из тысячи девятисот пятидесяти гессенцев с поля брани вернулось всего только триста сорок пять. Стало быть, пало тысяча шестьсот пять солдат; я настоятельно прошу вас послать подробный список павших моему посланнику в Лондоне. Эта предосторожность тем необходимее, что в официальном отчете английскому министерству наши потери исчисляются лишь одной тысячей четырьмястами пятьюдесятью пятью солдатами, что составило бы четыреста восемьдесят три тысячи четыреста пятьдесят гульденов вместо шестисот пятидесяти четырех тысяч пятисот, которые я вправе требовать на основании нашего соглашения. Вы отлично понимаете, любезный барон, как влияет эта
ошибка на мои доходы, и, я не сомневаюсь, не почтете за труд сообщить английскому премьер-министру, что его список, не в пример нашему, неточен".
Злорадная улыбка, появившаяся на лице Франклина, еще более растянула его широкий рот. Он стал писать дальше: "Лондонское правительство, - писал он, - стоит на том, что-де около ста солдат ранено, но не убито и что нет нужды вносить их в реестр, а равно и платить за них. Но я уверен, что, следуя моим наставлениям, полученным вами при отъезде из Касселя, вы не позволили сбить себя с толку гуманным пустословам, тщащимся сохранить жизнь несчастным раненым даже ценою отсечения руки или ноги. Это обрекло бы несчастных на жалкое существование, и я уверен, что они предпочли бы умереть, чем влачить свои дни, лишившись возможности мне служить. Это, любезный барон, вовсе не означает, что вам надлежит их умерщвлять, - мы должны быть гуманны. Однако вы можете должным образом намекнуть врачам, что увечный солдат - позор для всего солдатского сословия и что воину, неспособному более сражаться, уместнее всего умереть.
Посылаю вам новых рекрутов. Не щадите их чрезмерно. Помните, что в подлунном мире нет ничего выше славы. Слава есть истинное богатство; ничто так не служит к посрамлению солдата, как корыстолюбие. Воину следует печься о славе и чести, слава же добывается среди опасностей. Сражение, выигранное малой кровью, есть бесславный успех; напротив, побежденные, павшие с оружием в руках, покрывают себя неувядаемой славой. Вспомните о трехстах лакедемонянах, защищавших Фермопилы. Никто из них не вернулся живым. Я был бы горд, если бы смог сказать то же самое о своих доблестных гессенцах".
Старик продолжал писать в том же тоне. Он писал быстро, с ядовитой последовательностью одна фраза влекла за собой другую, он писал по-французски, но если не находил нужного слова, не смущаясь вставлял его по-английски.
Он видел, что написанное ему удалось, и улыбался зло и довольно. Добросовестно относясь ко всякой, даже самой мелкой работе, он переписал письмо начисто, теперь уже на более правильном французском языке. Затем запер рукопись в ящик и пошел принимать ванну. Он долго лежал в горячей воде, - сегодня ее подливали дважды, - почесывался, блаженствовал.
Во второй половине дня к нему пришел аббат Мореле. Взяв с него обещание молчать, Франклин показал ему письмо о "гессенцах" и попросил его немного поправить стиль. Они принялись за работу. К удовольствию Франклина, аббат увлекся этой забавой, и в окончательной редакции письмо стало еще лучше. Собственноручно, тайком от внука, Франклин набрал свой опус и с помощью небольшого печатного пресса, стоявшего в саду, сделал несколько оттисков.
Прочитав оттиск "Письма графа Шаумберга", Франклин нашел, что пасквиль получился, пожалуй, чересчур ядовитый. По замыслу автора, неподготовленный читатель должен был на мгновение задуматься, подлинное перед ним письмо или нет. Франклин боялся, что оно вышло слишком злобным.
Вечером пришел доктор Дюбур, и Франклин решил с ним посоветоваться. Он дал ему оттиск, а сам взял другой и, с наслаждением вдыхая запах бумаги и краски, стал следить за лицом друга.
Доктор Дюбур читал медленно, старательно, беззвучно шевеля пухлыми губами, все его мясистое лицо выражало искреннее стремление вникнуть в написанное.
- Ну, как? - спросил Франклин, когда Дюбур кончил. - Каково ваше мнение по этому поводу?
Старик Дюбур покачал тяжелой, большой головой.
- Я и раньше знал, - отвечал он, - да и все знали, что эти немецкие князья мерзавцы, но что они такие мерзавцы, я все-таки не подозревал.
Слушая его, Франклин радовался своему литературному дару. Но ему было жаль своего друга Дюбура. Раньше он так легко не попался бы на удочку. Он стал стар, очень стар, бедняга Дюбур.
Дюбур пришел с сюрпризом, он принес Франклину маленькую, изящную книжечку, новое издание басен Лафонтена; Лафонтена Франклин часто при нем хвалил. Франклин был искренне рад подарку, он отдал должное и красивому шрифту, и прелестной мудрости автора.
Дюбур боялся, что Франклин, имея много общего с Лафонтеном, увы, не сумеет оценить всех его достоинств, особенно некоторых стилистических тонкостей, которые, должно быть, ускользают от иностранца, даже обладающего франклиновским чувством языка.
- Какая плавность, - восторгался Дюбур, - какое изящество. - Затем стал читать стихи вслух.
Наслаждаясь чеканной легкостью стиха, он прочитал сначала одну басню, потом вторую. Листая томик, дошел до девятой басни седьмой книги, басни о карете и мухе. С пыхтеньем и пафосом, подчеркивая ритм движениями мясистой руки, толстяк принялся читать, и архаично-спокойные строки звучали изящно, когда их произносили его пухлые губы.
В этой басне говорится о том, как шестерка дюжих лошадей, выбиваясь из сил, преодолевает трудный, крутой подъем. Седоки вышли из кареты и, подталкивая ее, стараются помочь лошадям. В это время возле кареты вьется муха, она кусает то одну лошадь, то другую, садится на дышло, на нос кучера, воображает, что это она, муха, толкает карету вперед, жалуется, что никто, кроме нее, не помогает лошадям, что на нее одну взвалили всю тяжесть. Хвастливая, вездесущая, она летает с места на место и, когда подъем остается наконец позади, радостно заявляет: "Ну, а теперь, лошадки, можно и отдохнуть, я потрудилась на славу".
Пока доктор Дюбур с чувством читал стихи, широкое лицо Франклина все больше и больше расплывалось в улыбке. Опустив книгу, Дюбур прочитал наизусть мораль, которой завершается эта басня:
Ainsi certaines gens, faisant les empresses,
S'introduisent dans les affaires.
Us font partout les necessaires,
Et, partout importuns, devroient etre chasses.
[в переложении И.А.Крылова ("Муха и дорожные",
17 басня III книги) эти стихи звучат так:
Куда людей на свете много есть,
Которые везде хотят себя приплесть,
И любят хлопотать, где их совсем не просят.]
При всей своей ненаблюдательности, поглощенный чтением, Дюбур заметил, что веселое настроение Франклина вызвано не самой басней, не ее исполнением, а чем-то другим. Постепенно он понял, в чем дело, и выпалил:
- Как это мне не пришло в голову? Поистине, Лафонтен предвосхитил нашего хвастунишку, нашего мосье Карона.
И оба старика повеселились от души.
На следующий день явился неожиданный гость, Тевено.

Предыдущая страница 9 Следующая страница


Лисы в винограднике 10

Посетителей, приходивших к нему без предупреждения, Франклин обычно не принимал. Поля Тевено он принял сразу. Ему нравился этот славный, усердный, преданный делу Америки молодой человек, а кроме того, ему было приятно, что радушным отношением к служащему фирмы "Горталес" он в какой-то мере возмещал свое невнимание к мосье Карону.
Франклину показалось, что со времени их последней встречи Поль стал еще худее; одежда на нем висела, болезненный румянец усилился, большие блестящие глаза стали, казалось, еще больше. Поль явно смутился при виде Франклина, ему было трудно начать разговор.
Доктора снова приятно поразила трезвость суждений Поля, его здравый смысл. Гораздо отчетливее, чем господа Артур Ли и Сайлас Дин, понимал мосье Тевено, что окончательная победа Соединенных Штатов невозможна без поддержки Версаля и французской армии. Занятый в основном только поставками, этот юноша ясно сознавал, что не поставки отдельных фирм, а только союз с Францией приведет Америку к великой политической цели, обеспечит ей свободу.
Доктору доставляло радость общество отважного юноши, который так умно и самоотверженно отстаивал дело Америки, хотя увидеть осуществление своей великой мечты у Поля было еще меньше надежд, чем у него, старика.
При всей чистосердечности Вениамин Франклин не любил делиться своими сокровеннейшими мыслями и чувствами. Он не сомневался в благоприятном исходе великой борьбы, но опасался, что борьба эта продлится много лет и что победа будет стоить множества человеческих жизней. Людям он показывал только уверенность, люди видели в нем только благополучного, мудрого, убежденного в своей правоте старика. Они не видели тревог и горечи, скрывавшихся за этим веселым спокойствием; он никому не говорил о своих сомнениях, об изнуряющей тяжести вечного ожидания.
Но этому молодому, уже обреченному на смерть солдату свободы он сказал все. Он говорил с ним, как говорят об общих заботах с младшим братом. Говорил о военном превосходстве английских войск, о политической разобщенности Соединенных Штатов, о множестве американцев, которые либо из корыстолюбия, либо по глупости держат сторону англичан, говорил о безденежье Конгресса. Говорил о долгом, трудном пути, лежащем перед борцами за свободу. С отвращением говорил о войне. Со сдержанным пафосом - о своих попытках ее предотвратить. С горечью - о слепоте и тупости лондонских политиков, затягивавших это ужасное кровопролитие.
Поль жадно ловил каждое слово Франклина. Его потрясло, что этот великий человек изливал перед ним Душу.
Как же после таких волнующих признаний заговорить о денежных делах фирмы "Горталес"? Разве эти дела не вздор в сравнении с великими заботами, одолевающими почтенного старца? Разве не наглость, не дерзость - взваливать на него еще свои личные неурядицы? И все-таки, будучи верным другом, Поль собирался начать разговор о нуждах Пьера. Но слова застревали у него в горле.
Терзаемый этими размышлениями, он уже рассеянно слушал Франклина. Поль сделал над собой усилие и, отбросив мысли о собственных бедах, сосредоточил все свое внимание на речи старика. Он услыхал:
- С этой стороны океана все видится совсем иначе, чем с той!
Эти слова глубоко врезались в его сознание. И вдруг у него возникла идея. Великая идея. Он сам поедет в Америку.
Вот он, единственный выход. Другого пути устранить затруднения фирмы "Горталес" не существует, Франклин, которого он ни о чем не спрашивал, сам наставил его и вразумил. Он, Поль, поедет сам, чтобы там, на месте, в Филадельфии, опровергнуть вздорные обвинения мистера Артура Ли. В Америке люди смотрят на вещи по-иному, чем здесь. Нужно, чтобы кто-то, сведущий в
делах и преданный Пьеру, приехал к ним и объяснил, что к чему. Да и может ли он лучше использовать оставшиеся ему дни? Самое правильное - это увидеть своими глазами, что происходит за океаном, и самому стать участником жестоких битв, в которых нуждается новый мир, новая, разумная жизнь на земле.
Он принял решение со свойственной ему быстротой. Он ответил, что надеется вскоре лично участвовать в тех великих и суровых делах, о которых говорил Франклин. Он поедет в Америку представителем фирмы "Горталес". Он говорил об этой поездке не как о туманном проекте, нет, он со всею определенностью заявил, что будет сопровождать следующий караван судов, направляемый фирмой в Америку.
Франклин глядел на тщедушного юношу своими большими, задумчивыми глазами. Выдержит ли он мытарства, предстоящие в пути, справится ли со своей нелегкой задачей в стране, которая, в сущности, - Франклин это знал, - относится к французам враждебно? Мальчик не подумал как следует, мальчику этого не осилить. Франклин стал осторожно отговаривать его от поездки.
Поль понял, что старик беспокоится за его жизнь. Но он был уже целиком захвачен новой идеей. Нельзя прекраснее и благороднее употребить отпущенные ему дни, чем отдав их борьбе за свободу, борьбе за друга. Он не хотел умереть, не увидев того, о чем всегда тосковал. Он ответил скромно, но твердо, что его поездка - дело решенное.
Франклин заговорил о другом. Его вдруг осенило.
- Прочитайте это, мосье, - сказал он, протянув Полю "Письмо графа Шаумберга".
Поль стал читать, и точно так же, как вчера за Дюбуром, Франклин наблюдал сегодня за выражением лица Поля Тевено.
Со второй фразы на губах Поля появилась злая, жестокая, торжествующая улыбка. Франклин подумал, что, наверно, так улыбался и он сам, когда сочинял письмо.
- Великолепно, - воскликнул Поль, закончив чтение. - Вы блестяще разделались с этими людишками, доктор.
- Кто вам сказал, что письмо написано мною? - ухмыльнулся Франклин.
- Никто, кроме вас, не смог бы так написать, - воодушевился Поль. - Так написать может только тот, кто любит свою страну, как вы, кто ненавидит и презирает этих людей, как вы.
- Я рад, что вам нравится мой пустячок, - сказал Франклин, - он меня очень позабавил.
- Пустячок, забава? - возмутился Поль. - Да ведь это письмо, - воскликнул он с жаром, - обезвредит столько же гессенцев, сколько битва при Трентоне. После этого письма гессенцы вообще не поедут больше за океан.
- К сожалению, вы переоцениваете силу литературы, - ответил Франклин.
Непосвященному показалось бы, что "леве" мосье де Бомарше проходит и сегодня не менее пышно, чем в те дни, когда создавалась фирма "Горталес и Компания". Столько же друзей и просителей испытывали потребность с утра пораньше сообщить мосье, как они почитают его и любят, актеры и певцы демонстрировали свое искусство и просили оказать им протекцию, купцы предлагали самые редкие свои товары. Секретарю Мегрону, который по утрам являлся к шефу с докладом, не удавалось сказать и двух слов без того, чтобы его не прервал какой-нибудь усердствующий посетитель. Однако, несмотря на обычное столпотворение, Пьер чувствовал, что его "леве" утратило тот блеск, с каким оно проходило несколько недель назад. Не видно было барона де Труа-Тур, не видно было мосье Ренье из Верховного суда, не видно было шевалье Клонара из "Компани дез Инд". Ему снова давали почувствовать, что на нем "пятно".
Пьер, конечно, понимал, что все это связано с финансовым положением фирмы "Горталес", и внешне сохранял гордую невозмутимость. Но камердинер Эмиль, любивший своего господина, разбиравшийся в выражении его лица и его жестах лучше, чем кто-либо другой, отлично видел, что мосье одолевают тайные заботы, и служил ему с удвоенным рвением, с еще большей чуткостью стараясь предупредить каждое его желание.
И вот, с обидной аккуратностью, пришли деньги, обещанные этим кичливым негодяем Верженом. Пьер хоть и не ощущал теперь той бесконечной радости, которую доставил ему первый денежный перевод, однако некоторое удовлетворение все же испытывал: опять он, debrouillard, добился своего.
Немедленно - хотя до срока оставалось еще два дня - он послал Шарло его несчастные четверть миллиона.
- Наш Шарло, наверно, очень удивился? - злорадно и торжествующе спросил он принесшего расписку Мегрона.
- Если он и удивился, то мне он этого не показал, - сухо ответил секретарь.
Затем Пьер направился в кое-какие учреждения, дал кое-кому взятки и уверился в том, что гордый "Орфрей" возглавит стаю его кораблей, а не кораблей какого-то там Шомона или Дюбура.
После этого он облегченно вздохнул. Теперь наконец он по-настоящему наслаждался своей злостью на важных господ, которые, едва только фортуна от него отвернулась, так подло с ним обошлись. Этот Шарло, этот Вержен, эти Труа-Тур, Ренье и Клонар.
В те годы, находясь на середине жизненного пути, Пьер чувствовал себя бодрее чем когда-либо, он наслаждался всем, что дарило ему бытие, вдохновляясь своей удачей и силой. Чувства, которые он вызывал у окружающих, их восхищение, любовь, сочувствие, зависть, ненависть, гнев, дикая путаница его дел, величие цели, которой он служил, грандиозность прибыли, которая, несмотря ни на что, ждала его впереди, - все это вместе приводило его в состояние легкого опьянения.
В сорок пять лет он уже не был Фигаро из "Цирюльника". Правда, он по-прежнему любил интриги и деньги ради интриг и денег, но теперь за всем этим стояло сознание своего значения. Он уже не был просто паяцем, и если его унижали, если над ним потешались, то, смеясь над судьбой, над самим собой, над нелепостью ситуации, он куда злее и веселей смеялся над глупым и преступным высокомерием тех, кто его унижал.
Освободившись от гнетущих мыслей о завтрашнем дне, он почувствовал неодолимую потребность высказать то, что его волновало. Решив, что он увяз в американских делах, господа Ленорман и Вержен не только не помогли ему, но еще над ним же и посмеялись. Хорошо, господа, возможно, что с Америкой я в конце концов действительно попаду впросак. Но если это повод для смеха, то ваше поведение дает для него еще больше оснований. И если вы осмеливаетесь, сохраняя дистанцию, злобно смеяться надо мной со своей высоты, то я, вы увидите, высмею вас с еще большим успехом, еще
язвительней и с высоты куда большей.
Он давно уже вынашивал план новой комедии, продолжения "Цирюльника". Теперь этот замысел приобрел конкретность. Он ходил по своему роскошному кабинету, вокруг огромного письменного стола, сопровождаемый влажным взглядом собаки Каприс. Он говорил сам с собой, напевал, насвистывал, останавливался перед голым простенком, напоминавшим об отобранном портрете. Он видел Фигаро. Фигаро стал старше, опытнее, в его блеске появилась глубина, в его остроумии горечь. Этого нового, этого старого Фигаро нельзя было упустить. И Пьер писал, запечатлевая черты своего нового, своего старого Фигаро.
Он написал речь Фигаро, обращенную к важным господам, у которых тот состоит на службе, для которых сводничает и обделывает тысячи сомнительных дел, зная, что сам он на добрую сотню голов выше своих хозяев. Описал жизнь Фигаро - всю свою бурную, хитроумную, блестящую, проклятую, благословенную жизнь, сумасшедшие интриги, трагикомические сражения с правосудием и цензурой - описал весело, с блеском, изящно, задорно, слегка ядовито.
"Мне сказали, - писал он, - что в Мадриде объявлена свобода печати и что я не вправе касаться в моих статьях только властей, религии, политики, нравственности, должностных лиц и важных господ, - обо всем же остальном я могу писать совершенно свободно под надзором двух-трех цензоров". "Друзья, - писал он, - устроили мне должность при правительстве; правительству нужен был человек с идеями. К сожалению, идеи у меня имелись. Через неделю на мое место посадили балетмейстера". "Вы воображаете, граф, - писал он, - что если вы - сильный мира сего, так уж, значит, вы и гений. Знатное происхождение, состояние, положение в свете, видные должности - от всего этого не мудрено возгордиться. А много ли вы приложили усилий для того, чтобы достигнуть подобного благополучия? Вы дали себе труд родиться, только и всего. Это не то, что я, черт побери! Я находился в толпе людей низкого происхождения, и ради одного только пропитания мне пришлось выказать такую осведомленность и такую находчивость, каких в течение века не потребовалось для управления Испанией со всеми ее колониями".
Всю эту длинную речь он написал одним духом. Пока он писал, на него глядели бюсты Аристофана, Мольера, Вольтера и его собственный, на него глядела собака Каприс, на него глядел пустой, предназначенный для портрета мосье Дюверни простенок, на него глядел портрет, изображавший его самого в восточном наряде.
Он прочитал написанное. Да, это крепко, это бьет в цель. Он машинально погладил собаку Каприс. Улыбнулся. Просиял. Вдохновился собственным сочинением. Ему уже не терпелось кому-нибудь показать сделанное.
Взяв листок, на котором еще не просохли чернила, он помчался в комнату отца. Старик лежал в постели, он страшно осунулся и отощал, но глаза его, глядевшие из-под ночного колпака, не утратили прежнего блеска; приветливо осклабившись при виде Пьера, папаша Карон приоткрыл крепкие, белые зубы.
- Я тут кое-что написал, отец, - сказал Пьер. - Думаю, что тебе понравится. Я делаю сейчас вторую часть "Цирюльника", она будет еще лучше первой. Послушай-ка и скажи сам - разве это не здорово?
Он начал читать. Старик с жадностью слушал. Его все больше захватывали дерзкие, насмешливые и - ай-ай-ай - такие правдивые фразы. Он вспомнил о своем прошлом, о своей буржуазной гордости гугенотских времен, он выпрямился, и высохшая рука его непроизвольно приподняла колпак, чтобы лучше было слышать. "Я находился в толпе людей низкого происхождения, и ради одного только пропитания мне пришлось выказать такую осведомленность и такую находчивость, каких в течение века не потребовалось для управления Испанией со всеми ее колониями". Старик упивался словами Пьера, он смаковал их, он наслаждался мастерством, с которым сын выразил его собственные переживания. Им овладела неистовая, злобная радость; огромная, буйная волна веселого презрения подкатилась к его сердцу и, до краев наполнив старое, исхудавшее тело, подступила к губам, чтобы излиться резким, звенящим смехом, который, не прекращаясь, его сотрясал. Пьер глядел на старика сияющими глазами. Потом он тоже стал звонко смеяться. От смеха дрожали стены. Смеху не было конца.
И вдруг он кончился. Смех старика перешел в хриплый стон, затем старик умолк, упал на подушки и застыл.
Листок, на котором Пьер записал речь своего Фигаро, выпал у него из рук. Он смотрел на отца. Из-под одеяла торчала худая, неподвижная, волосатая нога, колпак сполз на затылок, обнажив большой лысый лоб.
Пьер стоял и смотрел. Затем нерешительно подошел к кровати и склонился над ней. Старик не шевелился, не дышал.
Лицо Пьера сразу поглупело, он не мог поверить случившемуся: папаша Карон умер, смеясь вместе с Фигаро.
На той же неделе Тереза родила Пьеру ребенка, правда, не Александра, но как-никак Эжени.
Тереза чувствовала себя хорошо, и уже на следующий день Пьер стал твердить, что жить врозь дольше нельзя, что пора им пожениться. Он говорил с жаром.
Она смотрела на него своими ясными серыми глазами. Во время родов он ухаживал за ней с нежностью, какую трудно было предположить в этом неистовом человеке. Теперь он с гордым волнением снова и снова разглядывал маленькое существо, которое она родила. Она знала, что он любит ее, она знала, что он искренне привязан к ней, что это не пустые слова, что он действительно хочет жить вместе с ней и с крошечной Эжени. Но она помнила, как однажды назначил он срок женитьбы, она тогда не обиделась, впрочем, нет, немного обиделась, и теперь не хотела, чтобы он раскаивался в своей поспешности.
Она ответила, что лучше, как он и предлагал, подождать до его реабилитации. В обществе маленькой Эжени она не будет чувствовать себя в Медоне такой одинокой. Смутившись, он начал было переубеждать ее, но она стояла на своем, и Пьер уступил.
Суеверие было совершенно несвойственно Пьеру. Однако странная смерть отца и совпадение этой кончины с рождением Эжени привели его в замешательство. Обычно словоохотливый, Пьер не рассказал друзьям о том, как умер папаша Карон. Монолога Фигаро, при всей своей авторской гордости, Пьер также никому не показывал. Смерть отца явилась для него настоящим горем, рождение ребенка - настоящим счастьем. Он был, пожалуй, даже рад, что хлопоты, связанные с похоронами отца и родами Терезы, отвлекали его от метафизических размышлений.
Он запустил дела торгового дома "Горталес". Даже с Полем он говорил о них только в самом общем аспекте; он заявил, что сейчас у него нет настроения вникать в мелочи.
Полю это было на руку. Он ничего не рассказал другу о своей встрече с Франклином и о решении поехать в Америку. Он еще не оправился от беседы в Пасси. Удивительно, что человек франклиновской широты, мудрости и опытности не может простить Пьеру его недостатков; но, увы, это так - в Франклине все восстает против Пьера. Приходится с этим мириться, никакие попытки посредничества тут не помогут. Поль и сам старался теперь относиться к своему другу критичнее, но его критика сразу же тонула в восхищении. Он ценил в Пьере блеск, живость, подвижность, отзывчивость ко всему великому, пристрастие к преувеличениям, любовь к роскошеству и к женщинам. Шумная сердечность Пьера была ему так же мила, как лукаво-добродушная сдержанность Франклина.
Тем временем снарядили новый караван судов и ждали только сообщения из Филадельфии, чтобы отправить суда в Америку. Если Поль хотел уехать с этим караваном, как он о том гордо заявил доктору, пора было собираться в путь. Прежде всего предстояло поговорить с Пьером.
Он пошел к врачу, лечившему его уже много лет, - к доктору Лафаргу. Когда Поль вернулся с севера, Лафарг долго бранил его за легкомыслие; теперь доктор хотел послать его на все лето в Альпы, в какую-нибудь высокогорную долину. Поль сказал врачу, что дела требуют его отъезда в Америку. Доктор Лафарг со всей решительностью заявил, что в положении Поля о такой поездке нечего и думать. Поль только улыбнулся, растерянно, глуповато, и попросил доктора не говорить друзьям, в особенности Пьеру, об угрожающем состоянии его здоровья.
Он ходил по шумным парижским улицам, глядел лихорадочно блестевшими глазами на светлые, весенние платья женщин, слушал зычные крики разносчиков, ругань ломовиков, видел буйную пестроту битком набитых снедью рынков, вглядывался и вслушивался в краски, шумы, движенье самого большого, самого яркого города в мире, своего родного города Парижа. Бывали минуты, когда он переставал понимать, почему ему вздумалось ехать в Америку. Покинуть все это, покинуть Париж - да как же могло такое прийти в голову? Он ведь еще очень молод, он ведь еще так мало взял от жизни, он ведь еще столько хочет от нее взять, и, право же, немногие обладают его умением ценить ее радости. Если он поедет в Америку, он не вернется. Как ни щадил его доктор Лафарг, он достаточно ясно дал ему это понять.
Он пошел к Терезе. Он глядел на маленькую Эжени. Говорили о Пьере. Поль стал теперь проницательнее, он заметил, что и от Терезы не ускользают слабости Пьера. Но это не мешает ей безгранично его любить. Ему было больно от сознания, что Тереза, так хорошо понимающая Пьера, не догадывается о его, Поля, чувствах, о том, что он хочет, нет, не хочет, а должен сделать для Пьера.
Между тем из Америки - через Голландию - пришли поразительные вести. Сухое письмо амстердамского банкирского дома Гранда уведомляло фирму "Горталес" о том, что этот банкирский дом получил указание филадельфийского Конгресса выплатить фирме четыре тысячи тридцать шесть ливров и семь су за носовые платки, пуговицы и пряжу, поставленные упомянутой фирмой Конгрессу. Это было просто издевательством. Фирма отправила в Америку огромные партии пушек, мортир, боеприпасов, палаток, мундиров, ее счет Конгрессу составлял более двух миллионов; и вот теперь Конгресс присылает четыре тысячи ливров, и те через банкирский дом конкурентов.
Сразу же по получении этого оскорбительного письма состоялся разговор, который Пьер и Поль так долго откладывали. Вопреки своему обыкновению, Пьер на этот раз воздержался от многословных проклятий и жалоб. Он спросил своего друга и первого помощника деловито, но раздраженно:
- Что нам делать? Что вы предлагаете предпринять?
Письмо банкирского дома Гранда и вопрос Пьера были для Поля последним толчком. Если он сейчас не заговорит о своем намерении поехать в Америку и самому во всем разобраться, значит, он никогда об этом не заговорит, значит, он никогда туда не поедет, значит, в глазах Франклина он навсегда останется хвастунишкой и болтуном.
- Я хочу вам кое-что сказать, Пьер, - начал он. - Есть только одно средство вытребовать деньги у американцев. Кому-то нужно поехать в Филадельфию и поговорить с этими господами начистоту. Кто-то должен на месте опровергнуть измышления Артура Ли, и опровергнуть их убедительным материалом. Кто-то должен принять грузы и хранить их под замком до тех пор, пока взамен не предложат денег или других товаров.
- Кто же это возьмет на себя? - спросил Пьер.
- Я, - ответил Поль.
С первого слова Поля Пьер понял, куда тот клонит. Пьер и сам иногда заигрывал с мыслью о поездке в Америку. Очень уж заманчиво было самому отстоять свое дело перед Конгрессом. Но, как ни воодушевляли Пьера мировоззрение и великие замыслы людей Запада, люди эти, после знакомства с Франклином, внушали ему страх. Он чувствовал себя весьма уверенно в присутствии первого министра английского короля и императрицы Марии-Терезии, люди же Нового Света чем-то сковывали. Он боялся, что, поехав в Америку, принесет своему делу не пользу, а вред.
Он подумывал и о том, чтобы послать вместо себя компетентного представителя. Но единственным человеком, подходившим для такой миссии, был Поль, а послать больного друга за океан - значило обречь его на смерть, и Пьер гнал от себя эту мысль, едва она появлялась. Теперь Поль сам предлагал свои услуги; такая жертва тронула Пьера. Порывисто, не раздумывая, он заявил, что никогда не позволит Полю поехать в Америку, что Поль слишком необходим ему здесь, во Франции. Поль упрямо отвечал, что не изменит своего решения и поедет в Америку со следующим караваном, на "Амети". Он уже кое-кому сообщил о своем решении.
- Вы говорили об этом с другими? - удивленно спросил Пьер.
- Да, - ответил Поль, - мне нужно было решиться. Я хотел связать себя и вас.
- С кем же вы говорили? - спросил Пьер, полагая, что Поль ответит: "с Мегроном" или "с Гюденом".
- С доктором Франклином, - сказал Поль.
Пьер опешил. Этого молодого человека американец подпустил к себе, он настолько сблизился с ним, что юноша посвящает его в свои сокровенные планы.
- Поймите, Пьер, - говорил тем временем Поль, - теперь я уже не могу отказаться от поездки в Америку. Я не хочу предстать перед Франклином в смешном свете.
Эти простые слова еще более ожесточили Пьера. Он, Пьер, по непонятным ему причинам предстает перед Франклином в смешном свете, а этот юноша готов скорее умереть, чем показаться американцу смешным.
- Я ни за что не отпущу вас в Америку, - воскликнул он с жаром, - ни за что!
- И все-таки я поеду, - с таким же жаром возразил Поль. - Как вы заплатите за "Орфрей", как сохраните фирму, если никто туда не поедет и не вытребует у них ваших денег?
- Предоставьте мне самому об этом заботиться, - грубо ответил Пьер. Он грубил потому, что иметь в Америке такого представителя, как Поль, было бы просто великолепно, и еще потому, что об этом нечего было и думать. Ни за что, даже если фирма "Горталес" обанкротится, не позволит он Полю идти на верную смерть.
Он стал энергично доказывать Полю, что без него здесь не обойтись. Поль слушал с непроницаемым лицом.
"Амети" снялась с якоря, караван ушел в море без Поля.
Из прованского города Экса сообщили, что апелляционный процесс, которого Пьер столько лет ожесточенно добивался, наконец назначен. Вержен все-таки сдержал слово. Пьера охватила буйная радость.
На время процесса необходимо было его присутствие в Эксе. Между тем сложные дела фирмы "Горталес" почти ежедневно требовали новых решений, принимать которые следовало в Париже, а из-за ремонта "Орфрея" - судно было уже куплено - приходилось довольно часто ездить в Бордо; фирма "Тестар и Гаше", взявшаяся за этот ремонт, становилась все несговорчивее, она то и дело повышала цены, и ускорить завершение работ мог только постоянный контакт с верфью, а для этого фирме "Горталес" нужен был сведущий, надежный и энергичный представитель. Решили, что в отсутствие Пьера парижские дела будет вести Мегрон, а в Бордо отправится Поль.
- Видите, - сказал Пьер, - как хорошо, что вы остались во Франции.
Затем Пьер поехал в Экс; он и на этот раз взял с собой Филиппа Гюдена, идеального спутника. Расставшись с запутанными, наводившими уныние делами, Пьер забыл о них и после первой же мили пути пришел в отличное настроение.
Судебное дело Пьера, само по себе весьма простое, было умышленно осложнено. В основе его лежали два разных процесса. Первый касался наследства друга и покровителя Пьера - Дюверни. Пьер предъявил документ, являвшийся как бы его последним расчетом с Дюверни. Правомочность этого документа оспорил племянник и наследник Дюверни, граф де ла Блаш. Суд стал на сторону графа. Хотя документ и не был объявлен поддельным, его признали недействительным, лишив Пьера значительной доли состояния и косвенно создав ему репутацию фальсификатора.
В ожидании того процесса Пьер, как это было принято, давал взятки. Он посылал подарки жене судьи, готовившего доклад по его делу, чтобы та устроила ему свидание с мужем; всем этим Пьеру приходилось заниматься, сидя в тюрьме, куда он попал из-за нелепой драки с герцогом де Шольном, ревновавшим к нему Дезире. Однако все ухищрения, взятки и хлопоты помогли ему столь же мало, как и его правота.
Когда приговор был вынесен и терять стало нечего, Пьер обратился к общественному мнению. В блестящих памфлетах он живописал, сколько труда и сил стоит французскому гражданину борьба за свои права и как он все-таки не может добиться правды. Пьер никого не обвинял, он просто рассказал историю своего процесса, но рассказал ее так красноречиво, с таким остроумием, с таким убийственным юмором, что продажность французского правосудия сразу же становилась очевидна всякому. Памфлеты Пьера взволновали всю страну, всю Европу и привели наконец к реформе французского судопроизводства. Автору, однако, эти памфлеты принесли только новые беды; Пьером заинтересовался Верховный парижский суд, который обвинил его в оскорблении правосудия и, признав виновным, "заклеймил" его, приговорил к лишению почетных прав.
Всем было ясно, что такого "клейма" Пьер не заслуживает, что это - жестокая месть судей, задетых его памфлетами. Однако судьи всегда могли возразить, что осужденный ими автор памфлетов был уже однажды уличен в подлоге и, следовательно, репутация его сомнительна. Вот почему Пьеру нужно было прежде всего добиться отмены первого приговора; на процессе, назначенном в Эксе, он собирался представить новые доказательства подлинности документа, предъявленного им в подтверждение последней воли Дюверни и последних своих расчетов с покойным. Если этот документ признают подлинным, то он, конечно, добьется, чтобы с него сняли "клеймо" и объявили второй приговор недействительным.
Едва прибыв в Экс, Пьер поспешил нанести визиты председателю и членам апелляционного суда. Нет, на этот раз друзья-аристократы его не подвели. Здешние судьи явно получили указания из Версаля, они были полны решимости довести его дело до победного конца.
Уверенный в судьях, Пьер пригласил самых близких ему людей - Терезу, Жюли, Поля - приехать в Экс и участвовать в его триумфе. Тереза отклонила приглашение; ехать без маленькой Эжени ей не хотелось, а пускаться в дорогу с ребенком, да еще в жару, она боялась. Поль написал, что ему не на кого оставить дела в Бордо. Одна только Жюли сообщила, что приедет.
Хотя ближайшие друзья Пьера отсутствовали, предстоявший процесс вызвал во всей стране не меньший интерес, чем предыдущий. Со всех концов Франции съезжались юристы, чтобы следить за процессом на месте, и все газеты давали отчеты о заседаниях суда.
Пьер рассчитывал, что процесс продлится две-три недели. Но именно потому, что исход был предрешен, судьи, желая доказать свою объективность, вникали в мельчайшие подробности дела. Заседания сменялись заседаниями, проходили месяцы, и все это время оба противника сражались перед судом в речах, а перед обществом - в памфлетах.
Де ла Блаш привез с собой кучу адвокатов и экспертов по финансовым вопросам. Пьер ограничился Гюденом и одним поверенным. "Мой противник, - писал он в одном из своих памфлетов, - бросает на меня из засады целую армию наемников; что же касается меня, то я подобен дикому скифу, сражающемуся в открытом поле и надеющемуся лишь на собственные силы. Когда моя стремительно пущенная стрела со свистом вонзится в противника, всякий скажет, с чьей тетивы она слетела. Ибо, подобно скифу, я пишу на наконечнике стрелы имя лучника. Это имя - Карон де Бомарше". Дальше он заявлял: "Я миролюбив. Я вступаю в бой, только если на меня нападают. Я - барабан, который гремит, только когда в него ударяют, но зато уж гремит грозно".
И снова речи сменялись речами, заседания заседаниями, свидетели свидетелями, а дело все тянулось. Пьер ждал шесть лет. По сравнению с этими шестью годами ждать оставалось недолго. Ему же казалось, что ожиданию не будет конца.
В городе Эксе, центре французской юстиции, все дышало пылью юриспруденции. Мрачностью веяло от развалин древнего поселения, от руин римских дворцов и бань, печать запустения лежала на замке графа Прованского, давно пришли в ветхость стены большого монастыря, где заседал суд. От этого угрюмого окружения ожидание казалось Пьеру еще нестерпимее. Всякий раз, когда выдавался свободный день, он ездил со своим Гюденом в окрестности города. Они бродили но горам и холмам, по лесам, по оливковым и дубовым рощам, по бесконечным виноградникам красочного Прованса. Они восхищались гигантскими акведуками, которые римляне возвели возле Нима, и огромным, похожим на крепость папским дворцом в Авиньоне.
Тем временем приехала Жюли. Поль же снова сообщил, что, к сожалению, не может быть и речи об его отъезде из Бордо. Ему приходится сражаться с бюрократами из фирмы "Гаше", наглость которых дошла до того, что они
подвергли сомнению его полномочия. Поэтому он просит Пьера подписать прилагаемую доверенность, которая защитит его, Поля, от любых придирок.
Поль числился первым доверенным фирмы "Горталес", и это было отлично известно фирме "Гаше"; Пьер только покачал головой, узнав о таком крючкотворстве. Он мельком вспомнил, что на ближайшие дни назначено отплытие из Бордо его судов "Ле Фламан" и "Л'Эре". Может быть, чтобы выжать деньги, верфь "Гаше" стала чинить препятствия выходу кораблей? Не лучше ли, вместо доверенности, послать Полю письмо с настойчивой просьбой отложить все дела и приехать? Они бы здесь все обсудили, и в момент вынесения приговора его друг был бы с ним рядом. Но ведь Поль ужасный педант, когда дело касается его обязанностей, он же все равно не согласится покинуть Бордо. Пьер подписал доверенность, отправил ее.
И забыл обо всей этой истории. Наконец-то наступал долгожданный миг. Наконец-то, после пятидесяти девяти заседаний, судьи назначили к слушанию заключительные речи обеих сторон.
Граф де ла Блаш говорил ровно пять часов, Пьер - на час дольше. Потом судьи удалились еще на одно, теперь уже последнее заседание, чтобы вынести приговор. Это заседание заняло остаток дня и весь следующий день.
Присутствовать при объявлении приговора хотелось многим. Полуразрушенный монастырь, где заседал суд, был полон любопытных. Весь город нетерпеливо ждал.
Граф де ла Блаш держался очень уверенно. На время пребывания в Эксе он снял один из старинных дворцов. Вечером того дня, когда суд удалился на совещание, он пировал со своими адвокатами и советниками; все окна огромного здания были освещены. Пьер скромно провел этот вечер с Жюли и Гюденом в квартире своего адвоката на одной из отдаленных боковых улиц.
Поздней ночью наконец объявили решение.
Из зала суда по всем запутанным улочкам Экса пронеслось: "Бомарше победил!" Огни во дворце де ла Блаша погасли. Зато узкая улица, на которой жил Пьер, озарилась пламенем факелов. "Бомарше победил!" - ликовали участники факельного шествия.
Пьеру не раз случалось одерживать победы, но никогда еще не был он так счастлив, как сегодня. Только теперь, в короткое мгновение, он почувствовал всю глубину несправедливости, которую претерпел. Он был невиновен, это знали все, всех убедили в этом его памфлеты. И все-таки его врагам-аристократам позволяли наносить ему один коварный удар за другим, позволяли устраивать ему всяческие гадости, обвинять его в жульничестве, подлоге, отравлении - в чем угодно, и никто пальцем не пошевелил в его защиту. Привилегированные друзья, которые могли бы ему помочь, ограничивались тем, что восторгались брошюрами и благодушно похлопывали его по плечу. А позора, самого настоящего позора, они и не думали с него снять; еще бы, ведь он же мещанин, что ему позор? Но он-то чувствовал все эти годы этот позор, что лежал на его плечах тяжким грузом и жег кожу. Теперь наконец он смыл с себя "пятно", теперь наконец от "вины" ничего не осталось. Он боролся за справедливость не только ради себя самого, но и ради всех тех, кто вышел из низов, кто не звал привилегий. Это была славная борьба и славная победа, лучшей и быть не может.
Вот какие мысли пронеслись у него в голове, когда возглас: "Бомарше победил!" - донесся до его слуха. Иного исхода он и не ждал. Все эти годы он был уверен, что так и будет. Но сейчас, когда надежда его сбылась, он не выдержал. Избыток счастья разрывал ему грудь, и Пьер упал, потеряв сознание.
Его стали растирать всякими снадобьями, привели в чувство, напоили вином. Возле дома собрался целый оркестр - флейты, барабаны, скрипки. Факельные процессии прибывали и прибывали. Делегация ремесленников поздравила его импровизированными провансальскими стихами. Гюден блаженствовал, он не спускал с Пьера восхищенных глаз. Жюли неистовствовала больше всех.
- Хорошая была поездка, - сказал Пьер, когда карета остановилась перед его домом на улице Конде.
Еще больше блистал Пьер, когда на основании процесса в Эксе был назначен пересмотр его дела в Верховном парижском суде.
Версальские друзья Пьера дали ему понять, что правительству было бы приятнее, если бы он на этот раз помолчал. Поэтому он ограничился тем, что заявил в памфлете о своем намерении "проглотить язык и предоставить слово фактам, только фактам". Так он и поступил. Просто одетый, с одним-единственным перстнем на руке - это был бриллиант императрицы Марии-Терезии - он вошел в переполненный зал, скромно уселся на указанный ему стул и за все время заседания не проронил ни слова.
Процедура была короткой, слишком короткой для Пьера. Генеральный прокурор в двух словах предложил отменить прежний приговор. После пятиминутного совещания суд объявил решение: "Пьер Карон де Бомарше возвращается в то гражданское состояние, в каком он пребывал до приговора, суд признает его невиновным и полностью оправдывает, возвращая ему все прежние чины и звания". Зал гремел от ликования, когда Пьер отвесил поклон своим судьям. Энтузиасты понесли его на руках к карете. "Мученику Бомарше" был устроен триумф, какого до сих пор он не видывал и в театре.
На следующее утро, во время его "леве", все исчезнувшие визитеры были снова тут как тут, - и барон де Труа-Тур, и мосье Ренье из Верховного суда, и шевалье Клонар из "Компани дез Инд".
Еще через неделю пришел приговор из Экса. В кое-каких частностях он оказался еще благоприятнее, чем Пьер ожидал. Правда, приговор предписывал уничтожить памфлет о скифе со стрелою и барабаном, как незаслуженно оскорбляющий противную сторону, но зато Пьеру присуждались все денежные суммы, на которые он претендовал, да еще с очень высокими процентами. Кроме того, суд присудил ему тридцать тысяч ливров в возмещение урона, понесенного им по вине лиц, нерадиво распоряжавшихся наследством покойного Дюверни. В общем, его опустевшая касса неожиданно получила хорошее пополнение.
А потом ему доставили портрет, который также отходил к нему по суду, портрет Дюверни работы художника Дюплесси. В стену вбили крюки, и голый простенок исчез. Картина висела как воплощение его упорства, энергии, оптимизма, и Пьер глядел на нее с поглупевшим от счастья лицом.
В блестящей, хмельной суете этих дней Пьер как-то не думал о том, что от Поля давно нет известий. Он жалел, что Поля не было и на парижском процессе, и удивился, увидев на последних отчетах из Бордо вместо подписи Поля подпись постоянного агента фирмы "Горталес", мосье Пейру. Но вот от мосье Пейру пришло срочное деловое письмо с вопросами, которые без труда мог бы на месте разрешить Поль. Встревожившись, Пьер потребовал, чтобы ему немедленно сообщили, что случилось с Полем. Удивленный мосье Пейру тотчас же ответил, что мосье Тевено, как известно, отбыл в Америку с последним караваном.
С тех пор как перестали поступать письма от Поля, у Пьера мелькало такое подозрение, но всякий раз он гнал его прочь. Теперь, потрясенный, он пенял на себя, оправдывался перед самим собой. До чего же хитро мотивировал Поль свою просьбу о доверенности. Все равно, он, Пьер, не имел права попасться на удочку. Он и не попался бы, если бы не был так занят своим процессом; на это-то Поль и рассчитывал. Разве он, Пьер, в чем-нибудь виноват, если коварный Поль действует такими методами? Разве он не сделал всего возможного, чтобы удержать друга? Разве он самым решительным образом не запретил ему ехать? Разве Поль не повиновался? Право же, он не хотел, чтобы Поль уезжал за море. Он был зол на себя, на Поля и больше всего - на недоброжелательство американцев.
Сразу же после триумфа в зале суда он отправился к Терезе и, сияя, заявил ей, что он реабилитирован и ничто больше не препятствует их браку; он сказал это с таким видом, как будто не он, а она связала их бракосочетание определенным сроком. Они тогда же договорились дождаться возвращения Поля из Бордо: им не хотелось устраивать свадьбу в его отсутствие. И вот теперь Пьер смущенно, взволнованно, однако не без гордости рассказал Терезе, как благородно и как безрассудно поступил его друг.
Она побледнела, покраснела, ее большие, ясные, серые глаза потемнели, а крылатые брови поднялись еще выше.
- Этого никак нельзя было допускать, Пьер, - сказала она и через мгновение прибавила: - Это подлость.
Она говорила спокойнее, чем он ожидал, но резче, решительнее.
У Пьера была бурная жизнь, его часто захлестывали волны брани и оскорблений, иногда заслуженных, иногда незаслуженных, но каждый раз он одолевал волну и поднимал голову над ее гребном. Слова, брошенные ему сейчас в лицо этой женщиной, самым близким ему на земле человеком, были, мягко говоря, чудовищным преувеличением. Может быть, занятый своим процессом в Эксе, он и в самом деле отнесся без должного внимания к странному письму друга; но больше он ни в чем не был виноват. А Тереза говорила с ним так, словно он послал мальчика на смерть. Он начал было горячо возражать. Но, поглядев на ее большое лицо, увидев на нем гнев и презрение, сразу осекся и замолчал. Прежде чем он собрался с мыслями, она успела выйти из комнаты.
Побитый и бесконечно одинокий, сидел Пьер у стола, на котором еще стояли остатки завтрака. Его поражение казалось ему гораздо важнее побед в Париже и в Эксе, он потерпел его неожиданно, и потерпел у нее, Терезы. Всегда такой находчивый, он сидел сейчас беспомощный, сокрушенный. Залпом выпил стакан вина, встал, пошел за ней.
Она была в спальне. Он сел рядом с ней. Он ни словом не обмолвился о злосчастной новости, он знал, что оправдания бесполезны. Он осторожно заговорил о предстоявшей свадьбе, о том, о сем. Она покачала головой. Он робко взял ее руку, она отдернула ее.
Он помолчал. Потом, зная, что не следует этого делать, стал рассказывать, как он противился отъезду Поля. Тогда она отвернулась и тихо, но так, что не повиноваться нельзя было, сказала:
- Прошу тебя, уходи.
Он ушел, униженный, как никогда.
Артур Ли, вернувшийся из Мадрида ни с чем, нашел немало ядовитых слов для осуждения той легкой, привольной жизни, которую вел доктор honoris causa в Пасси.
И действительно, всю весну и начало лета Франклин, общаясь в свое удовольствие с людьми, мало беспокоился о делах, убежденный, что всякая попытка ускорить переговоры о признании, о торговом соглашении и союзе с Версалем ничего, кроме вреда, не принесет. Оставалось только ждать.
Из Филадельфии сведения поступали скупо; большая часть судов, шедших в Европу, несомненно, попадала в руки англичан. Было ясно, что дела обстоят не блестяще. Однажды даже пришлось эвакуировать Филадельфию, и Конгресс заседал в Балтиморе. Сейчас, правда, Конгресс возвратился, и наступление противника явно приостановилось, но положение по-прежнему внушало тревогу. Если, однако, Артур Ли полагает, что тем сильнее нужно нажимать на Версаль, то он ошибается. Именно теперь, когда нельзя похвастаться победами вроде трентонской или принстаунской, нужно ждать, пока не улучшится военное положение.
Франклин не был воином. Ему было свойственно глубокое отвращение разумного и гуманного человека к такому дикому, атавистическому абсурду, как война. В течение всего длительного конфликта с Лондоном он, не жалея сил, старался избежать войны, и если это не удалось, то, конечно, не по его вине. Из всех глупых игр человечества война казалась ему самой глупой и дорогостоящей, и ему было совестно перед самим собой, что обстоятельства заставляют его желать второго Трентона или второго Принстауна, со всеми смертями и страданиями, которые связаны с такими победами.
Господа из Конгресса явно не понимают, что при теперешнем положении дел союз с Францией попросту недостижим. Их письма, точное повторение речей Артура Ли, неизменно заканчивались требованием, чтобы эмиссары любой ценой ускорили заключение торгового договора и союза, которых Америка ждет, как ждут дождя в засуху.
Морепа и в самом деле был прав, когда с присущим ему цинизмом издевался над наглой забывчивостью филадельфийцев. Ведь совсем недавно некоторые члены Конгресса, более других ратующие теперь за союз с Францией, произносили громовые речи об исконной вражде к французам, еретикам, идолопоклонникам и рабам тирана. Обо всем этом забыли теперь в Филадельфии. Но не забыли в Версале.
Да и сам он, Франклин, отнюдь не забыл той войны, которую американцы называли франко-индейской, а европейцы Семилетней. Хорошо зная людей, он понимал филадельфийцев, объяснявших победу в этой войне прежде всего военными успехами американцев и англичан. Но он понимал и парижан, полагавших, что только случайное стечение обстоятельств лишило Францию верной победы. Если бы в тот момент, когда Фридрих Прусский был на волосок от разгрома, русская императрица не умерла и престол не перешел к ее слабоумному, известному своими романтическими бреднями сыну, то, по мнению парижан, Пруссия потерпела бы поражение, а Франция диктовала бы условия мира на континенте, и обе католические державы никогда не отдали бы врагам своих заокеанских владений.
1763 года, обернувшейся теперь против победителей-англичан. Если бы не эта победа, католические колонии Испании и Франции по-прежнему охватывали бы английскую Америку железным кольцом; сдержать натиск Франции и Испании без военной помощи метрополии английская Америка не сумела бы, а следовательно, о независимости от Англии не могло бы быть и речи.
Такие размышления настраивали и на веселый и на мрачный лад. Если глядеть на события широко, - а к началу восьмого десятка Франклин этому научился, - становилось ясно, что наперекор всему человечество движется вперед, что оно делается умнее или, по крайней мере, менее глупым. История идет окольными путями, очень странными окольными путями, не всегда поймешь, куда она клонит. Но цель в этом, кажется, есть, и, кажется, разумная цель. Только нужно уметь ждать.
Думая обо всем этом, Франклин сидел за письменным столом, и мудрые мысли о медленности исторического прогресса не ослабляли досады, которую вызывала у него неприятная почта, снова непозволительно запущенная. Он со вздохом взглянул на гору бумаг. Затем решительным движением отодвинул ее в сторону. Он еще раз навлечет на себя гнев мистера Артура Ли и еще раз отложит составление ответов на эти докучливые послания. Зато он доставит себе удовольствие и напишет письмо мадам Брийон.
Мадам Брийон уехала на юг. Доктору было приятно думать о ней. Приготовившись писать, он ясно представил себе, как она сидит у него на коленях, нежно прижавшись к нему, касаясь своим красивым лицом его лица. Смуглая, темноволосая, она обладала внешностью южанки, ее большие, кроткие черные глаза находились в удивительном контрасте с легким, теплым пушком над короткой верхней губой, ласково щекотавшим его при прикосновении. Франклин сам не знал, кого он предпочитает - мадам Гельвеций или мадам Брийон; обе с одинаковой нежностью называли его старым плутом, обеим он уделял одинаково много времени, с обеими говорил в галантно-фривольном тоне, к обеим его одинаково влекло.
"Я часто прохожу мимо вашего дома, милая и дорогая мадам Брийон, - писал Франклин, - и мне кажется, что он опустел. Прежде при виде его я часто грешил против заповеди "Не желай жены ближнего своего". Теперь я ее не нарушаю. Должен, однако, признаться, что всегда находил эту заповедь весьма обременительной. Она противна человеческой природе, и можно только пожалеть, что она существует. Если во время своего путешествия вы случайно встретитесь со святым отцом, сделайте милость, попросите его отменить эту заповедь". В том же духе он написал еще несколько строк; он писал увлеченно, он очень любил такие письма.
Но играть в прятки с самим собой стало в конце концов невозможно, и он занялся деловой корреспонденцией. Сразу же начались подагрические боли в ноге, давно его не беспокоившие. Он разулся и, покряхтывая, принялся растирать больные места.
Жаль, что от Вильяма так мало толку. Ни одного более или менее важного письма нельзя ему поручить. Мальчик он сметливый, но к делам относится несерьезно, голова у него забита другим. Он очень хорош собой, всех подкупают его живость и молодость, но тут-то и кроется соблазн и опасность. Он любит сорить деньгами, пристрастился к игре, водит знакомство с женщинами. Когда он просит денег, он бывает так очарователен, что отказать ему невозможно. Пытаться образумить его бесполезно; притчи и изречения деда, благотворно действующие на других, не производят впечатления на этого изящного, довольного собой и миром молодого человека.
Жаль, что у него нет помощника, такого, скажем, как мосье Тевено. Тот принес себя в жертву своему ветреному патрону и уехал в Америку, а ему, Франклину, приходится вести дела одному.
Впрочем, люди, его окружающие, вовсе не так уж ненадежны, как утверждает Артур Ли, у которого после Испании появилась новая блажь: ему везде чудились шпионы. На каждого, кто появлялся в Пасси, будь то Банкрофт, которому Франклин поручал иногда сложную секретарскую работу, или молодой священник Джон Вардил, Артур Ли смотрел с недоверием. Сайлас Дин жаловался, что его, Дина, секретарей, Джозефа Гинсона и Якобуса ван Зандта, Артур Ли объявил шпионами, тогда как собственный секретарь Артура Ли, некий мистер Торнтон, вне всякого сомнения, темная личность. Дело дошло до бурной ссоры между обоими эмиссарами, и Франклина забавляла его новая роль посредника между коллегами.
Он не знал, что правы оба. Подозреваемые ими в шпионаже помощники и секретари, все без исключения, действительно выполняли задания английской или французской разведки.
Мысль о взаимных подозрениях его сотрудников побудила Франклина выбрать из груды писем одно, полученное накануне от неизвестного лица и к тому же загадочным путем. Таинственный барон Вейсенштейн давал ряд заманчивых обещаний американским вождям на тот случай, если они выскажутся за компромиссный мир с Англией. Большие деньги, чины и звания барон сулил, в
частности, Франклину и генералу Вашингтону. Франклин решил, что эти предложения сделаны всерьез и не иначе, как с ведома короля Георга; доктору показалось даже, что он узнал педантичный стиль английского короля. Предположив, что и ответ его будет читать сам король, он постарался написать как можно острее и ядовитее, чтобы его величество позеленел от злости.
Сочинив ответ, он еще раз прочитал хитроумное указание, как связаться с таинственным бароном. В следующий понедельник у железной решетки на хорах Нотр-Дам появится художник, рисующий хоры собора; в петлице у него будет роза. Этот посыльный не знает, в чем дело; он верит, что речь идет о каком-то любовном приключении. Ему можно безбоязненно передать ответ.
Доставить письмо в Нотр-Дам Франклин поручил одному молодому человеку, который, как казалось доктору, состоял на службе во французской полиции. Не мешает, чтобы мосье де Вержен узнал, что американские эмиссары не отказываются от тайных переговоров с англичанами. Может быть, это немного подхлестнет Версаль.
В назначенный день и час на хорах Нотр-Дам появился посыльный Франклина; равным образом появились английские и французские тайные агенты. У каждого было дело, каждый нашел материал для доклада, каждый чувствовал свое превосходство над другими.
Парижане, как и прежде, восхищались Франклином; мудрец и политик, с философским спокойствием следивший за событиями из своего сельского сада, был для них фигурой символической. Однако скверное военное положение американцев заставляло Франклина опасаться, что эти иллюзии скоро рассеются; восторгаться делом, обреченным на гибель, долго нельзя. Ему казалось, что на портретах, изготовлявшихся по-прежнему во множестве, у него уже не такой располагающий вид. С портретов глядел на него теперь хитрый, прижимистый крестьянин, лишенный величия и добродушия.
Поэтому он обрадовался, когда его домохозяин, мосье де Шомон, попросил у него разрешения заказать его портрет художнику Дюплесси: мосье Дюплесси - самый знаменитый и дорогой портретист Франции - придавал своим моделям особое благообразие.
Мосье Дюплесси оказался невзрачным пятидесятипятилетним человеком. На провансальском диалекте, который Франклин понимал с великим трудом, художник робко объяснил ему, что работает медленно и тяжело и что потребуется довольно много сеансов. Это было некоторым разочарованием для доктора, не любившего подолгу сидеть на месте, тем не менее портрет кисти Дюплесси стоил такой жертвы.
После первого же сеанса любопытному Франклину захотелось посмотреть, как движется дело, но Дюплесси предпочитал не показывать незаконченных картин.
Вообще же Франклин явно импонировал Дюплесси; художник, и без того скупой на слова, был при нем особенно молчалив. Впоследствии, однако, поняв, что Франклину он понравился, Дюплесси несколько оживился. Он рассказал о своих попытках улучшить некоторые лаковые краски, в первую очередь крап и ультрамарин. Кроме того, он изобрел новый способ изготовления кукол, которыми художники пользуются в своих мастерских как натурой, - из резины. Оценив несомненный интерес доктора к этим
изобретениям и его толковые вопросы, художник решил поведать ему и другие свои заботы.
Не так-то просто писать сильных мира сего. Сначала они долго не соглашаются позировать, затем по пяти, а то и по десяти раз откладывают сеансы или просто, без всякого предупреждения, их отменяют. Сколько хлопот доставил ему портрет королевы, - она была тогда еще дофиной, - портрет, который он писал для ее величества императрицы Австрийской. В конце концов Туанетта соблаговолила дать ему два с половиной сеанса. И все-таки, по мнению знатоков, портрет удался. Ее венское величество, однако, осталась недовольна и заявила, что сходство с оригиналом недостаточно, что можно было изобразить ее дочку и покрасивее, что вообще живая Туанетта лучше написанной. Дюплесси вздыхал, ухмылялся. Затем полувесело, полугневно рассказал о том, как ему пришлось писать короля. Он писал его трижды. Мосье д'Анживилье требовал, чтобы в портретах чувствовалось королевское величие, они предназначались для иностранных монархов. Когда его величество не были еще так жирны, изобразить его во всем королевском блеске не составляло большого труда: корона, скипетр, горностаевая мантия, орденская звезда делали свое дело. Но добиться, чтобы король спокойно посидел, было почти невозможно. Дюплесси ездил за ним на коронацию, и когда до открытия Салона оставалось всего шесть дней, Людовик еще не дал художнику обещанного второго сеанса. В другой раз ему заказали особенно "грандиозный" портрет Людовика: "Компани дез Инд" хотела сделать подарок карнатикскому радже[39]. Людовика нужно было изобразить без короны, но со всеми другими знаками власти; срок дали очень маленький, судно должно было вот-вот уйти в Индию. Однако служба хранения королевских регалий не торопилась и чинила одно препятствие за другим. Наконец, - при всем своем спокойствии художник до сих пор не мог говорить об этом без гнева, - д'Анживилье велел ему заменить голову на портрете покойного Людовика Пятнадцатого, написанном Ван-Лоо[40], головой Людовика Шестнадцатого: раджа вряд ли, мол, разберется в таких тонкостях.
В ответ на это Франклин рассказал художнику несколько своих любимых историй. Работа, однако, шла медленно, обоим хотелось, чтобы она удалась; темы для бесед понемногу исчерпывались, и в конце концов им стало не о чем говорить. Тогда Франклин начал приглашать на сеансы разных друзей, которые болтали с ним или читали ему вслух. Дюплесси, боявшийся, что американцу надоест позировать, был рад любому средству.
Однажды, без предупреждения, явился Морепа. Ему сказали, заявил он, что доктор Франклин позирует портретисту. Он, Морепа, счел своей обязанностью навестить и развлечь старого друга.
Франклин сидел на возвышении в удобной, но чинной позе, жилет его вздулся складками, волосы падали на меховой воротник. Он знал, что такая поза очень ему идет. Элегантный Морепа сидел напротив и несколько ниже доктора. Этот тщательно одетый, сильно надушенный семидесятишестилетний старик и его полный простоты и достоинства собеседник, семидесяти одного года, были разительно непохожи друг на друга.
В последнее время, добродушно сказал доктор, ему часто приходилось слышать, что его величают хитрецом и пройдохой; он полагает, однако, что у него есть и другие качества, которые, надо надеяться, отразит портрет почтенного Дюплесси, например, терпение. Морепа усмехнулся.
- Это вы-то хитрец, дорогой доктор? - сказал он по-английски, не желая, чтобы Дюплесси его понял, и продолжал: - Нет, при всем уважении к вашей мудрости хитрецом вас никак не назовешь. Взять, к примеру, ваш фокус с этим бароном Вейсенштейном. Такие вещи на нас, парижан, не действуют.
Франклин про себя ухмыльнулся. Так вот почему пришел Морепа. Доктору давно не терпелось узнать мнение Версаля о своей переписке с сомнительным бароном.
- И как бы вы нас ни убеждали, - продолжал министр, - мы не верим, что вы - лиса и Макиавелли. Мне было даже лень читать ваше письмо к этому Вейсенштейну. Я и так знал, что вы не станете заключать мир, пока не признают вашу независимость.
Франклин обрадовался. Министр говорил в точности так, как он, Франклин, хотел и ожидал.
- Так вот, можете спокойно продолжать переговоры с вашими англичанами, - сказал Морепа. - И если в будущем вы пожелаете передавать свои послания незаметно, то наша полиция подскажет вам менее дилетантские способы. Например, доверенный вашего Вейсенштейна может просить милостыню на мосту Пон-Неф, а вы, бросая в его шляпу су, опустите туда заодно и письмо.
- Я не помешаю вам, если улыбнусь, мосье Дюплесси? - спросил Франклин.
- Отнюдь нет, многоуважаемый доктор, - поспешил ответить художник.
- Вы должны признать, - сказал Франклин министру, - что ваша политика толкает нас на переговоры с Лондоном. Вы заставляете нас слишком долго томиться ожиданием.
- Положим, такому человеку, как Франклин, томиться несвойственно, - любезно ответил Морена. - Ожидание дается вам легко, говорят, вы умеете приятно и достойно проводить время. И, конечно, вы согласитесь, что военное положение Америки не облегчает задачи ваших версальских друзей, стремящихся поскорее заключить договор.
По указанию Дюплесси Франклин немного склонил голову вправо, но лицо его невольно приняло более серьезное и мрачное выражение, чем того хотелось художнику. Не дав Франклину ответить, Морепа продолжал:
- Я приехал не затем, чтобы портить вам сеанс. Поверьте мне, что неблагоприятные вести из Америки, в сущности, не меняют вашего положения в Париже. Мы не будем торопиться с договором, но отдать вас на растерзание англичанам мы тоже не можем себе позволить. Одно ясно, - закончил он учтиво, - никакие превратности войны не тронут главного актива Америки - вашей популярности, доктор Франклин.
- Очень жаль, - тихо, но внятно ответил со своего возвышения Франклин, - если такое великое дело, как создание американской республики, зависит от популярности какого-то одного человека.
- Мы оба достаточно стары, друг мой, - возразил Морепа, - чтобы видеть, какую огромную роль в мировой истории играет счастливая случайность, скажем, приятная пароду внешность того или иного деятеля. Или, может быть, вы думаете, что историей управляет более глубокий закон? Я, например, этого не думаю. Чем дольше я живу - слушайте и вы, милейший Дюплесси, - вставил он, перейдя на французский, - вам пригодятся мои признания, - чем дольше я живу, тем яснее мне становится, что история лишена смысла. Она несет нас на своих волнах то туда, то сюда, мы барахтаемся в них и зависим от их воли.
Приветливая, веселая комната стала вдруг голой и унылой от этих слов.
Они были сказаны спокойным, непринужденным тоном и поэтому прозвучали особенно брюзгливо. Даже мосье Дюплесси опустил кисть и с неудовольствием поглядел на любезно улыбавшегося Морепа.

Предыдущая страница 10 Следующая страница


11 Лион Фейхтвангер

Франклин, сидевший на возвышении, не шевельнулся.
- Я думаю, - сказал он, - что мы пытаемся придать смысл мировой истории. - Фраза эта была произнесена скромно, без тени поучения; но в ней слышалась такая уверенность и такая убежденность, что от мрачности, навеянной словами министра, ничего не осталось.
- Это вы пытаетесь, мосье, - вежливо сказал Морепа.
Он встал, выпрямился и с удивительным для его лет проворством, так что Дюплесси не успел ему помешать, подошел к картине. Сделал шаг-другой назад, подошел ближе, опять отошел, посмотрел. Оживился. Стал сравнивать человека, сидевшего на возвышении, с человеком, глядевшим с холста.
- Но это же великолепно, дорогой Дюплесси, - вырвалось у него. - Это еще лучше, чем написанный вами портрет Глюка. Теперь только и видишь, - обратился он к Франклину, - что вы за человек. Какой широкий, могучий лоб, - восторгался он, нимало не стесняясь присутствием модели, - сразу видно, как за ним работает мысль. А эти складки, глубокие и сильные! В них нет ничего, что говорило бы о скучном, пахнущем потом труде. А какое хладнокровие в глазах. Вы зададите нам еще немало хлопот, милейший доктор. Теперь я только и понял, сколько с вами будет хлопот.
Он снова углубился в созерцание картины.
- Какая жалость, - пробормотал он, - что я не захватил с собой Салле и что мое первое впечатление пропадет для потомков.
Он решил высказаться хотя бы перед художником.
- Человек, которого вы изобразили на этом полотне, не знает трудностей. Ему все дается легко. Даже на склоне лет создание республики для него не работа, а игра. Все для него игра - науки, люди, дела. "Par mon ame, s'il en fut en moi", - процитировал он свой любимый стих, - "клянусь душой, если она у меня есть", вы сами не знаете, дорогой Дюплесси, какой шедевр вы сотворили.
- Простите, если я разошелся, доктор Франклин, - продолжал он, - но когда мы, французы, чем-нибудь восхищаемся, мы должны сразу же выговориться. Знаете, кто вы такой, уважаемый доктор Франклин, - воодушевился он снова, - знаете, о чем говорит эта поза и этот взгляд? Вы мужчина. Voila un homme, - сказал он. - Behold the man, - попробовал он перевести. - Нет, - заключил он, - это можно сказать только по-латыни: ecce vir.
Франклин поднялся, потянулся.
- Можно мне немного размять ноги? - спросил он художника, который, покраснев от похвал министра, неуклюже стоял в стороне.
Франклин сошел с возвышения, сделал несколько шагов, почесался.
- Граф считается первым знатоком искусства в этой стране, - сказал он живописцу. - Наверное, вы и в самом деле создали шедевр. Позвольте мне взглянуть.
С холста на него глядел Вениамин Франклин, которого он знал, но в котором появилось что-то чужое. Были и мешки под глазами, и морщины, и двойной подбородок. Могучий лоб, сильные, энергичные скулы, строгие, испытующие, очень справедливые глаза, длинный, сомкнутый рот, не созданный для того, чтобы жаловаться или отрекаться. Старый человек и вовсе не старый, знакомый и все-таки новый.
Дюплесси поглядел на Франклина с некоторым испугом. Лицо доктора непроизвольно приняло строгое, испытующее выражение, как на портрете.
- Вы сделали это хорошо, мосье Дюплесси, - сказал он наконец, и его скупая похвала доставила художнику больше радости, чем многословный панегирик министра.
- Вы должны и для меня написать портрет нашего Франклина, - сказал Морепа.
- Больше я позировать не согласен, - поспешил заявить Франклин.
- Это и не нужно, - успокоил его Дюплесси, - если я с некоторыми изменениями повторю этот портрет, то вторая или третья копия будет еще лучше.
- Итак, мы договорились, - сказал Морепа.
- Только, пожалуйста, не вешайте меня рядом с вашими потайными голыми дамами, - попросил Франклин.
Министр задумался.
- Куда вас повесить, - сказал он, - это вопрос. Пожалуй, покамест вам лучше не попадаться на глаза его христианнейшему величеству. Пожалуй, покамест вы повисите в Париже, в Отель-Фелипо, а не в Версале. Когда же настанет время, я отправлю вас в Версаль в благороднейшей золотой раме. Мой молодой монарх равнодушен к женской красоте, зато он ценит достоинство и честь. Un homme, - повторил он. - Ecce vir. - Он наслаждался определением, которое нашел для старика, что глядел с портрета.
Слова "это подлость" звучали у Пьера в ушах, перед его глазами все время стояло большое, гневное, презрительное лицо Терезы.
Он поехал к ней в Медон. Горничная сделала реверанс и сказала: "Мадам не принимает". Он написал ей, она не ответила.
Он не понимал ее, но в глубине души он ее понимал, он любил ее за то, что она такая. Он еще раз проверил себя, еще раз пришел к заключению, что на нем нет и тени вины.
Своего друга Поля он тоже ни в чем не винил. Виноват был один человек: Франклин. Старческие капризы Франклина не только лишили его, Пьера, заслуженных плодов невероятных усилий, они отняли у него и любимую и друга.
Он долгое время думал, что его оклеветали перед доктором, что причина странного поведения Франклина - какое-то досадное недоразумение. Теперь он перестал себя обманывать. Теперь ему стало ясно, что он не понравился старику и, в отличие от Поля, не расположил его к себе. Это нельзя было постичь умом, ничего подобного с ним никогда не случалось. Он не мог этим примириться. Однако, при всей своей словоохотливости, он не решался говорить об этом ни с кем: такой разговор был для него слишком унизителен.
Так обстояли его дела, когда из Америки пришли новые огорчительные вести. Вернулся третий караван фирмы "Гортадес", на этот раз вовсе без денег и без товаров. Конгресс снова изыскал предлог, чтобы уклониться от платежа. Он отказался возмещать какие-либо страховые расходы на том основании, что, по сообщениям Артура Ли, суда не были застрахованы Пьером у третьих лиц, и, следовательно, вся ответственность лежит на нем одном. В Конгрессе заявили, что до тех пор, пока по этому вопросу не будет достигнуто соглашение, никаких платежей не последует.
Пьер был вне себя от злости. Крупные французские фирмы, занимавшиеся заморской торговлей, обычно сами страховали свои суда, то есть включали в счет, предъявляемый получателю грузов, высокие страховые премии. Но зато за суда, не достигшие места назначения, никаких денег не взималось, и Пьер не требовал от Конгресса оплаты товаров, доставшихся англичанам. Все это Франклину было известно; ему следовало бы опровергнуть гнусные измышления Артура Ли. А капризный старик своим коварным молчанием, наоборот, укреплял позицию филадельфийцев в отношении фирмы "Горталес".
Вся ярость Пьера обратилась против старика из Пасси. Пьер не мог больше сдерживать разрывавшего его грудь гнева. Жюли первой он излил душу. Вот сидит себе в саду огромный, ленивый паук, высасывает из всех соки и наливается славой. А кто внакладе? Кто платит? Он, Пьер, добряк, идеалист, всегда остающийся в дураках. Обычно подобные вспышки кончались у Пьера шуткой, легкомысленно-небрежной фразой вроде: "А, наплевать". На этот раз, к удивлению Жюли, злость его не остывала. Видно, доктор Франклин сильно ему насолил. Присоединившись к проклятиям брата, Жюли стала многословно им восхищаться и бурно выражать свою уверенность в том, что Пьер справится и с этой бедой, что он еще задаст зловредному старику.
С Гюденом Пьер держался осторожнее. Он знал, что этот верный друг запоминает, а может быть, даже и записывает все его высказывания: трудясь над "Историей Франции", Гюден тайно работал также над "Историей Пьера Бомарше". Поэтому перед ним Пьер изобразил не возмущение, а разочарование, великолепно ироническую покорность судьбе. При нем Пьер только понимающе-горько пожимал плечами по адресу борцов за свободу, забывающих за великими делами о своих долгах и обрекающих на гибель лучших своих помощников. Гюден был потрясен. Он понял, что за гордым смирением друга кроется клокочущее негодование - "saeva indignatio". "Мне ненавистны все неблагодарные" - процитировал он "Безумного Геракла" Еврипида. Он привел цитаты также из других латинских и греческих авторов и сравнил Франклина с плутарховским Марцеллином[41], которому Помпеи по праву сказал: "Не стыдно ли тебе так поступать со мной? Ты был нем, и я дал тебе язык, ты подыхал с голоду, и я дал тебе столько жратвы, что теперь тебя рвет". Своего пострадавшего за свободу друга Гюден мрачно и гневно сравнил с жертвой, которую при сооружении храма заживо замуровывали в фундамент.
Ученость Гюдена утешила, однако, Пьера не больше, чем проклятия, посланные американцу устами Жюли. О, как нужна была ему сейчас его подруга Тереза! О, как нужен был ему сейчас его друг Поль!
Через несколько дней, во время "леве", Мегрон, серое лицо которого сохраняло обычную невозмутимость, сообщил ему, что наличность фирмы "Горталес" составляет сейчас триста семнадцать франков и два су. На мгновение лицо Пьера поглупело от ярости, беспомощности и смущения. Но он сохранил способность недолго предаваться гневу и отвечать на огорчения смехом. Такая уж у него жизнь, причудливая и великолепная. Не смешно ли, что он, владелец контор и складов во всех портовых городах Испании и Франции, приводящий в движение тысячи рук, поставивший американской армии девяносто процентов ее вооружения, хозяин четырнадцати находящихся в плавании и девяти готовых к отплытию судов, - не смешно ли, что такой человек задолжал своему камердинеру Эмилю? Он не роптал на судьбу, он принимал ее.
Но довольно с него неприятных дел, хоть на время надо от них избавиться. Он отбросит их в сторону, он попросту от них отмахнется. Важнейшая часть работы в пользу Америки, в пользу свободы сделана. Пусть теперь Америка немного потрудится без него. Он посадил ее в седло, пускай теперь скачет.
С легкомысленной решительностью, которая всегда появлялась у него в подобных случаях, он сказал Мегрону:
- Вот вам прекрасная возможность отличиться. Сам я в ближайшее время не смогу заниматься делами. У меня спешная литературная работа.
Он действительно перестал являться в Отель-де-Голланд и не желал слушать о том, что там происходит. Зато он вернулся к плану своей комедии. Он извлек рукопись, монолог Фигаро, который однажды в порыве вдохновения прочел отцу и с тех пор из какой-то робости от всех скрывал. Он снова почувствовал ту радость, с которой тогда писал, и стал строить вокруг монолога задуманную комедию - продолжение "Цирюльника", историю человека, весело и ловко преодолевающего любые невзгоды, великого debrouillard'а, который выступил против всей глупости, против всех предрассудков мира и по-своему победил, - историю Фигаро.
Он изливал в строках комедии все свое возмущение миром, где привилегированному болвану живется так легко, а одаренному и способному простолюдину так трудно. Верное чутье подсказывало ему, что громкие слова тут неуместны, он объяснялся с современниками особым, своим языком. Злость, горячившую его кровь, он вкладывал в куплеты, в едкие, легкие песенки в народном духе. Работа всегда шла у него легко, но никогда еще ему не работалось так легко, как сейчас. Фразы рождались сами собой, реплик не нужно было придумывать. К нему снова вернулось лучшее его время, дни Испании. Его легкомысленная любовь к жизни, его шутливая злость на жизнь свободно и изящно ложились на бумагу, звучали, пели.
Он прочитал пьесу сестре Жюли. Над комедией предстояло еще долго работать, но самое главное было уже сделано. И не подлежало сомнению, что пьеса удалась, что она смела и правдива, занимательна и значительна. Жюли отнеслась к комедии с горячим участием и восторгалась ею без устали.
С таким же восторгом, но с большим пониманием дела прослушал ее Филипп Гюден. Он оценил остроумие и блеск комедии как опытный, сведущий критик, сравнил своего друга с Аристофаном и Менандром, с Плавтом и Теренцием, а также объяснил, почему творчество Пьера означает для французской комедии большой шаг вперед по сравнению с мольеровским театром.
Радость, которую доставили Пьеру веские похвалы Гюдена, была отравлена тоской по Терезе. Пьер стремился к ней всей душой, ему не терпелось поглядеть, какие чувства отразятся при чтении на ее большом лице. А она, Тереза, не желала его ни видеть, ни слышать.
Слоняясь без дела после упоительной работы, он, вопреки ожиданию, не чувствовал никакого удовлетворения.
И вдруг пришла неожиданная весть. Из Пасси, из Отель-Валантинуа, Пьер получил изящно напечатанную карточку: мосье Вениамин Франклин приглашал мосье де Бомарше 4 июля на небольшое празднество, устраиваемое им для узкого круга друзей в честь годовщины независимости Тринадцати Соединенных Штатов.
Огромная волна счастья подняла Пьера. Как все хорошо складывается! Сначала ему удалась эта чудесная пьеса "Женитьба Фигаро", "Безумный день", а теперь и старик из Пасси наконец понял, что без помощи Бомарше Америке не обойтись. Пьер снова и снова перечитывал пригласительный билет; злость на Франклина исчезла.
Постепенно, однако, стали появляться сомнения. В самом ли деле такое приглашение чего-то стоит? Может быть, этим клочком бумаги ему хотят заплатить за суда, за оружие, за товары, за миллионы, отданные Америке? Может быть, этим приглашением хитрый старик пытается утешить его и задобрить? Пьер нерешительно вертел в руках карточку.
Как нужен ему совет. Но только два человека могли быть ему советчиками. Один из них в Америке.
Он должен увидеть Терезу. Она не откажется помочь ему в таком важном для него деле.
Он поверил свои заботы Гюдену. У них с Терезой, сказал он приятелю, произошла маленькая размолвка. Пусть Гюден поедет в Медон и намекнет Терезе, что ему, Пьеру, необходимо выслушать ее мнение по поводу одного важного дела, Гюден лукаво улыбнулся. Пьер мастер на все руки, он знает, как обращаться с женщинами.
- Скажите ей, пожалуй, - продолжал Пьер, - что речь идет о моих отношениях с Франклином, а впрочем, можете сказать все, что вам заблагорассудится. Кстати, старик пригласил меня в свой "сад", в Пасси. Кажется, наконец-то уразумели, что без Пьера дело не пойдет.
- И вы, конечно, побежите на зов, - возмутился Гюден. - С вашим глупым великодушием вы все простите и все забудете.
Пьер только усмехнулся.
- Поезжайте в Медон, дорогой мой, - попросил он, - и, пожалуйста, не возвращайтесь ни с чем. Я надеюсь на вашу ловкость.
Польщенный и очень довольный, Гюден отправился в путь.
Спокойно поразмыслив о предательстве в отношении Поля - так она про себя определяла случившееся - Тереза нашла, что, в сущности, ничего неожиданного не произошло. Она Знала Пьера как облупленного, знала его достоинства и его слабости. Она нисколько не раскаивалась в том, что так резко от него отвернулась, что не принимала ни его самого, ни его писем. Но она сознавала, что твердости ее хватит ненадолго. При всех слабостях Пьера его нельзя было не любить, она не хотела его лишиться, он составлял смысл ее жизни.
В таком настроении и застал ее Гюден. С Гюденом они были добрыми друзьями, ей нравился этот честный, разговорчивый, добродушный человек, она знала, как предан он Пьеру. Уверенный, что поступает чрезвычайно хитро, Гюден рассказал, будто Пьер намекнул ему на какую-то свою размолвку с Терезой, и он, Гюден, будучи верным другом обоих, тотчас же, тайком от Пьера, помчался к ней, ибо такие размолвки нельзя затягивать. Глядя, как усердствует, как потеет Гюден, Тереза с первых же его слов поняла, что он лжет. Начав издалека, Гюден рассказал, что Пьер находится сейчас в затруднительном положении и нуждается в совете своего лучшего друга Терезы. Она с недоверием спросила, в чем же, собственно, состоят затруднения Пьера. Речь идет, отвечал Гюден, об отношениях Пьера с Франклином. Они далеко не блестящи. А ведь Пьер и Франклин являются представителями прогресса на этом континенте, и поэтому очень жаль, что между ними не установилось дружеского доверия.
Терезе и прежде казалось, что Пьер уязвлен франклиновским равнодушием. Теперь, когда Гюден это подтвердил, она подумала, что холодность Франклина - своего рода наказание за то, что Пьер так подло поступил с Полем. Она тут же сказала себе, что это вздор: ведь Поль уехал в Америку именно потому, что Франклин отмахнулся от Пьера, и не может быть, чтобы высшее существо карало людей за преступления, еще не совершенные. И все-таки она не могла отделаться от чувства, что между предательством Пьера и недоброжелательным поведением Франклина существует какая-то роковая связь.
Теперь Пьер через Гюдена просит ее совета. Это дает ей повод пойти на уступки. Она сказала, что готова с ним повидаться. Сияя, Гюден сообщил другу об успешном окончании переговоров, которые он так тонко провел.
С Терезой Пьер держался в высшей степени просто. Он ни словом не упомянул о распре из-за Поля. Он по-деловому сообщил о своих неоднократных попытках плодотворного сотрудничества с Франклином, о холодном, оскорбительном тоне Франклина, об упорстве, с которым старик отказывался поддержать его требования к Конгрессу. Затем он рассказал о приглашении в Пасси и о сомнениях, которые оно у него вызывает: то ли это предложение о мире, то ли маневр, призванный задобрить его и удержать от решительных действий. Тереза отвечала, что это приглашение, по-видимому, просто акт вежливости. Она не думает, чтобы за ним скрывались какие-то коварные планы. Она не думает также, чтобы Франклин питал ненависть к Пьеру. "Мне кажется, - сказала она, - ты занимаешь его гораздо меньше, чем тебе кажется. Наверное, ты произвел на него не такое сильное впечатление, как на других, и в этом все дело".
Пьер не стал возражать. Он спросил ее, принять приглашение или нет. Она ответила, что на его месте непременно поехала бы в Пасси. Не явиться невежливо; это было бы мальчишеским объявлением воины, а борьба с Франклином Пьеру не по силам.
Он проглотил и это. Он понимал, что она дает ему разумный совет. К тому же было очень соблазнительно пойти к этим американцам и блеснуть перед ними. Он сухо ответил, что она права и что он последует ее совету.
Но больше он уже не мог оставаться деловитым и сдержанным. Он разразился бурными упреками по адресу Франклина. Он, Пьер, затеял это великое предприятие, право же, не в расчете на вознаграждение или благодарность, а ради существа дела. И просто позор, что доктор бросил его на произвол судьбы только из чувства соперничества. Тереза взглянула на него своими большими глазами, ему стало неловко, и он умолк.
Через мгновение он заговорил о другом. Он рассказал о своей работе, о Фигаро; он уверен, что на этот раз ему удалось создать что-то стоящее. Спросил, не прочитать ли ей комедию, пока еще не просохли чернила, которыми она написана.
Тереза заранее решила, что на первых порах ограничится одной этой встречей с Пьером: нельзя облегчать жизнь этому беззаботному, безответственному человеку. Но в свое время, когда она с ним еще и словом не обмолвилась, ее покорили именно его литературные труды, его памфлеты, в которых он вел великолепную, вдохновенную борьбу за свои права, - и теперь она почувствовала себя счастливой, узнав, что он вернулся в свою настоящую стихию, в литературу. Всякий раз, слушая, как он читает свои произведения, она испытывала волнение и восторг. Все, что было в нем мелкого, в эти минуты бесследно исчезало, и оставался только огонь, только дух. Читая, он создавал произведение заново, слушатели как бы присутствовали при его рождении. Ей не терпелось послушать комедию, которую он написал. Ей стоило большого труда сказать ему спокойным и сдержанным тоном: "Хорошо, приезжай в конце недели".
Когда в конце недели он приехал к ней с рукописью, у нее было праздничное настроение, но она старалась не подать виду. Она не вынесла из комнаты маленькой Эжени, и в его чтение часто вторгался детский плач. Пьеру, однако, это не мешало. Он читал, он с увлечением играл ей свою комедию, и вскоре на ее большом, красивом, живом лице появилось то выражение, которого он ждал и желал. Она от души смеялась, младенец кричал, счастливый Пьер тоже смеялся над собственными остротами. Он смаковал их, они смаковали их вместе. Это были остроты парижан, это было воплощение народной мудрости - не дешевое острословие, не блестящее пустозвонство, а смелая, бьющая не в бровь, а в глаз правда.
Когда он кончил, Тереза протянула ему руку и, не сдерживая себя больше, сказала:
- Ты действительно сделал что-то настоящее, Пьер.
Он с гордостью подумал: "Пусть теперь старик Франклин угонится за мной со своими доморощенными притчами". Но он оставил эту мысль невысказанной и, ловко пользуясь моментом, воскликнул:
- Ну, а теперь хватит тянуть, пора и пожениться!
Тереза с ним согласилась, и Пьер был горд, что его литературное творчество, его комедия сломили сопротивление этой неприступной, непокорной женщины.
Тереза, однако, наотрез отказалась жить под одной крышей с Жюли.
Пьер нашел выход.
Всякий раз, направляясь из своего дома в близлежащее предместье Сент-Антуан, Пьер проезжал мимо одной усадьбы, огороженной каменной стеной и давно уже привлекавшей к себе его внимание. Она находилась на окраине Парижа, там, где улица Сент-Антуан, расширяясь, переходила в площадь Бастилии. Это был обширный, запущенный сад, в центре которого, едва заметный с улицы из-за деревьев и высокой стены, стоял старый, одинокий, полуразвалившийся дом. Пьер дважды осматривал это владение. Дом и сад не походили ни на одну парижскую резиденцию. Тому, кто озирал окрестности с верхнего этажа ветхого здания, казалось, что он находится на острове, среди бурлящего, как океан, города. С одной стороны, утопая в садах, виднелись тихие, старые дома, один из них принадлежал когда-то Нинон де Ланкло[42], другой - знаменитому магу Калиостро[43]; с противоположной стороны лежала широкая площадь, в конце которой мрачной громадой возвышалась Бастилия.
Через посредника Пьер узнал цену. Понимая, что усадьба эта представляет интерес для любителя, домовладелец запросил огромную сумму, на тридцать - сорок тысяч ливров выше настоящей цены. Цифра эта отпугнула даже легкомысленного Пьера. Теперь, собираясь жениться, он все-таки решил купить дом и перестроить его по своему вкусу. Важные господа часто жили на два дома, и Пьеру тоже захотелось позволить себе такую роскошь. В одном доме он будет жить с Жюли, в другом - с Терезой и дочерью.
Он купил участок на улице Сент-Антуан и поручил архитектору Ле Муану набросать план дома, еще более красивого и роскошного, чем на улице Конде.
Сияя, он рассказал о своей покупке Терезе.
- Разумеется, - прибавил он, - мы не станем откладывать свадьбы до окончания работ. Они, чего доброго, продлятся еще несколько лет. Если ты согласна, мы поженимся на следующей неделе.
Так и поступили.

Глава 2. Встреча

Среди гостей, собравшихся 4 июля с наступлением предвечерней прохлады в загородном доме Франклина, было приблизительно одинаковое число французов и американцев. Сайлас Дин испросил разрешения привести двух своих морских волков, капитанов-каперов господина Джонсона и господина Смита, чтобы они развлекли общество рассказами о своих приключениях. Артур Ли явился в сопровождении мистера Рида, мрачного господина из Лондона, порывавшегося продемонстрировать свое уважение к правам человека и неуважение к деспотическому режиму Сент-Джеймского дворца[44]; именно из-за столь подчеркнутого свободолюбия мистера Рида Франклин втайне считал его шпионом, но у доктора не было никаких оснований возражать против его присутствия. Сам Франклин представил гостям не только юного Вильяма Темпля, но и маленького Вениамина Бейча, вызванного для этого случая из интерната. Боясь, что он избалует внука, доктор решил послать его в Женеву, в учебное заведение, слывшее наиболее передовым. Но покамест Франклину хотелось как можно больше видеть мальчика около себя. Семилетний малыш с сияющими глазами расхаживал среди взрослых и непринужденно со всеми беседовал. Старик радовался, что мальчик говорит по-французски уже лучше, чем он сам, и одобрительно глядел, как лакомится и даже понемногу отпивает из рюмки его младший внук. Старик отлично чувствовал себя среди гостей, дружно, шумно и весело собравшихся в его доме, говоривших по-французски и по-английски, не понимавших друг друга и старательно повышавших голос, словно от этого их скорее поймут.
При всей пестроте, это было сборище людей с громкими именами. Кроме господ де Шомона и Дюбура, издателя Руо, академика Леруа, здесь были барон Тюрго, молодой герцог де Ларошфуко и высоко ценимый Франклином как философ очень молодой маркиз де Кондорсе, и, уж конечно, мосье де Бомарше.
Мадам Гельвеций согласилась принимать гостей, но поставила условие, что будет единственной дамой. "Терпеть не могу баб", - заявила она. Франклин полагал, что это условие направлено, главным образом, против мадам Брийон; до мадам Гельвеций, кажется, дошло, что мадам Брийон назвала ее "вечной грозой". Доктор счел разумным исполнить ее желание, и вот теперь, белая и розовая, шумная и довольная, небрежно напудренная и нарумяненная, она одна царила среди собравшихся.
- Не стойте с таким кислым видом, Жак-Робер, - сказала она своему старому другу Тюрго. - Когда и расстаться с постной миной, как не сегодня?
Однако ей не удалось расшевелить мосье Тюрго. Он верил, что в ходе истории побеждает доброе и полезное, и был убежден в конечном торжестве американского дела. Но он на собственной шкуре изведал, сколь длинны порою окольные пути, которыми идет история, и сколько горечи, сколько разочарований несет с собою борьба за прогресс. Выбор подходящего момента определяется не только разумом государственного деятеля, но и его удачливостью. Политик, которому дано либо оттянуть, либо ускорить большой, неизбежный конфликт, зависит от Фортуны в такой же степени, как от Минервы[45]. Может быть, он, Тюрго, принес бы больше пользы правому делу, если бы не пытался провести свои реформы в такой короткий срок. Он завидовал хладнокровию Франклина, его поразительной способности ждать.
Капитан Джонсон, которого подпоил доктор Дюбур, рассказал, как однажды захватил английское торговое судно с грузом ткацких станков. Станки было трудно разместить на его корабле, а о том, чтобы передать их французским купцам в открытом море, как он намеревался, не могло быть и речи. В конце концов, после ряда приключений, ему удалось привести свой корабль и захваченное английское судно в один из французских портов ("Названия порта я вам не скажу, но оно начинается на "Г") и распродать станки на глазах у французских чиновников и английских шпионов.
- Разве не славно, - заключил он, - что благодаря борьбе за свою свободу американцы снабжают французов дешевыми ткацкими станками и дают им возможность приодеться за счет англичан?
Его бронзовое от загара лицо плутовато осклабилось.
Другой капитан, мистер Смит, захватил двух скаковых лошадей. Доставить их на сушу удалось без труда, но никто не отваживался на такую покупку, потому что их ничего не стоило опознать. Лошадей пришлось перекрасить и дать им новые клички: одна именовалась теперь "Свобода", другая - "Независимость". Они будут участвовать в ближайших скачках, устраиваемых принцем Карлом.
Слушая эту историю, Сайлас Дин громко смеялся, и его большой, обтянутый узорчатым атласным жилетом живот дрожал от хохота. Доктору Дюбуру, который все, что было связано с каперством, рассматривал как свое кровное дело, история с лошадьми также пришлась по душе, и даже Сайлас Дин показался ему на этот раз не таким противным.
Между тем юный Вильям слушал мосье де Бомарше, распространявшегося о трудностях и опасностях своей деятельности. Как ни старался Вильям быть внимательным к гостю, он следил, пожалуй, больше за изящными жестами этого блестящего человека, чем за его словами. Вильям помнил, как раскаивался дед в недостаточном внимании к мосье де Бомарше, и старался теперь загладить вину старика.
К их разговору присоединились другие гости, в том числе Вениамин Бейч. Мальчик во все глаза глядел на ослепительный костюм Пьера, на перстень с бриллиантом, на рот, из которого так свободно и плавно лилась речь. Пьер заговорил с Вениамином, спросил о его школьных делах; он легко располагал к себе детей, и, к удовольствию окружающих, оба - сорокапятилетний и семилетний - отлично беседовали.
Затем, ободренный всеобщим вниманием, Пьер обратился к остальным. Заметив, что большинство гостей, даже те из них, кто говорил только по-английски, понимает французскую речь, он то и дело сбивался на французский и вскоре стал вести себя так, как вел бы себя во французском салоне, - рассказывал интересные сплетни, сыпал афоризмами - о женщинах, о литературе. Хотя до слушателей доходило явно не все и многие его намеки ничего им не говорили, Пьер не унимался. Если он рассыплет перед ними сто перлов, думал он, то хотя бы пять или шесть они оценят; его нисколько не смущало, что изрядно подвыпившие капитаны время от времени разражаются смехом, который с одинаковой вероятностью мог относиться и к его остротам, и к его персоне.
Пьер ехал сюда с чувством неловкости, он не знал, какое впечатление произведет на американцев. Когда же выяснилось, что он им понравился, скованность его сразу исчезла, и Пьер подумал, что теперь он справится с задачей, которую перед собой поставил, - показать доктору Франклину, как несправедливо с ним, Бомарше, обошлись. Он сел поближе к хозяину дома.
Франклин твердо решил помнить притчу о бороне и скрыть свою антипатию к мосье Карону. Он принял его радушно и непринужденна, без той презрительной вежливости, которая так уязвляла Пьера. У Пьера словно гора с плеч свалилась, едва он заметил, что сегодня Франклин не холоден с ним; он с подчеркнутым вниманием слушал доморощенные истории старика, громко смеялся и глядел на рассказчика сияющими глазами. Затем, втайне надеясь на особое внимание Франклина, он пустился в рассуждения о различии между юмором и остроумием. Он привел примеры из Сократа и Аристофана, почерпнутые им у ученого Гюдена, и почувствовал себя счастливым, когда Франклин, поначалу не все разобравший, попросил его повторить и пояснить некоторые фразы и, улыбнувшись, по достоинству оценил их.
Затем, однако, доктор принял серьезный вид и участливо спросил Пьера, как поживает его молодой помощник, мосье Тевено, который, насколько ему, Франклину, известно, уехал в Америку. Пьер отвечал, что сведений о караване, с которым отправился Поль, еще не поступило, да и не могло поступить. Оба, Франклин и Пьер, на мгновение умолкли и задумались.
Мосье де Ларошфуко тщательно перевел Декларацию независимости, а издатель Руо 4 июля, снабдив его обстоятельным, патетическим предисловием. Переводчик вручил Франклину экземпляр Декларации. Под выжидательным и почтительным взглядом переводчика, молодого герцога, доктор стал листать изящный томик. Он не поскупился на похвалы переводу, хотя про себя отметил, что благородные периоды подлинника звучат по-французски пошловато. Затем, обратившись к Пьеру, он сказал, что слышал, какое глубокое впечатление произвела на слушателей эта Декларация, когда мосье де Бомарше впервые прочитал ее в парке замка Этьоль. Пьер покраснел от удовольствия - это с ним редко случалось - и уже готов был простить Франклину все неприятности, которые тот ему причинил. Он считает милостью судьбы и своим постоянным капиталом, отвечал он, то обстоятельство, что он первым на этом полушарии узнал о величайшем событии новейшей истории и что ему выпала честь ознакомить с текстом этого благородного манифеста лучших сынов своего отечества.
Доктор Дюбур с досадой вспомнил чтение в парке Этьоль. Его уязвляло, что Франклин так превозносит этого спекулянта Карона; к тому же он не мог простить Пьеру, что тот правдами и неправдами завладел кораблем "Орфрей", тогда как он, Дюбур, борец за правое дело, должен довольствоваться плохо снаряженными судами. Вспомнив, однако, как весело смеялся Франклин над басней о мухе и карете, Дюбур перестал сердиться на своего мудрого друга: в самом деле, почему бы и не дать мухе сахару?
Маркиз де Кондорсе сказал:
- Сколько чувств, о великий муж, возникает, наверно, у вас в душе, когда вы читаете свое произведение, изменившее мир.
- Мне жаль, - отвечал терпеливо Франклин, - что распространилось мнение, будто Декларация составлена мною. Еще раз повторяю, это не соответствует действительности. Прошу вас, мосье, поверить мне и принять к сведению, что предложение провозгласить независимость было внесено в Конгресс мистером Ричардом Генри Ли, братом нашего мистера Артура Ли. Что же касается Декларации, то она была подготовлена одним моим молодым коллегой, мистером Томасом Джефферсоном[46]. Я внес лишь несколько незначительных поправок.
Худое лицо Артура Ли заволоклось тучами. Его злила надменная скромность Франклина. Пьер с жаром возразил:
- Любая ваша поправка, доктор Франклин, не может быть незначительной. От кого бы ни исходило внесенное в Конгресс предложение, - продолжал он, - освобождение Америки - это ваша заслуга. Честь и хвала вашему мистеру Жефферсону, но стоило вам приложить руку к Декларации, как она стала вашей. Стиль Вениамина Франклина узнаешь безошибочно, он чувствуется даже во французском переводе.
Франклин не стал возражать. Все равно не убедишь парижан, что автор Декларации - действительно Томас Джефферсон, как не втолкуешь им, что фамилия этого молодого депутата - "Джефферсон", а не "Жефферсон".
Он представил себе, как совсем по-другому звучала бы Декларация, если бы ее автором был он, Франклин. Его политические взгляды также основывались на идеях Джона Локка, Монтескье, Ваттеля[47], и, по существу, никаких расхождений с образованным, пламенно-гуманным Джефферсоном у него не было. Но он, Франклин, сформулировал бы и общую часть Декларации, и отдельные претензии к королю более логично и в более спокойном тоне. Впрочем, документы, предназначенные для всего мира, не должны быть слишком объективны. Тогда нужнее всего были пафос, риторика. Декларация удалась на славу, ничего более подходящего для этого случая он бы не сочинил; счастье для Америки, что в надлежащий момент нашелся и надлежащий автор.
Мысленно усмехаясь, он вспомнил, как проходило обсуждение текста Декларации в Конгрессе. Это было год назад; в Филадельфии стояло жаркое лето, днем в зале заседаний делалось нестерпимо душно, к тому же из-за соседства конюшен не было покоя от мух, кусавших, главным образом, ноги. Как, наверно, страдали от жары франтоватые и потому особенно пышно одетые господа Гэнкок и Адамс-первый, длинный, тощий Сэмюэль Адамс. При мысли о них доктору и сейчас еще становилось смешно.
Он, Франклин, сидел тогда рядом с Джефферсоном. Будучи плохим оратором и не обладая достаточно сильным голосом, Джефферсон поручил защищать свой текст Адамсу-второму, маленькому Джону Адамсу. Джон, как всегда, отнесся к поручению с энтузиазмом; маленький толстяк то и дело вскакивал, шумно отстаивал джефферсоновские формулировки и бесстрашно оскорблял оппонентов.
Каждый считал своим долгом вставить в Декларацию словечко, но далеко не у всех это получалось удачно. Если бы не жара, прения продолжались бы еще два-три дня и от первоначального текста, наверно, вовсе бы ничего не осталось.
Доводы против его формулировок, не всегда разумные, причиняли Джефферсону физическую боль. На всю жизнь запомнится Франклину страдальческое выражение, появлявшееся на длинном худом лице этого рыжеволосого молодого человека всякий раз, когда ораторы с жестокой и не очень умной придирчивостью ополчались на его текст. Франклин хорошо представлял себе, что испытывал этот способный юноша, от творения которого не оставляют камня на камне. Скрывая свою ярость, бедный автор держался, как подобало, внешне спокойно, но его всего передергивало: он сжимал кулаки и, несмотря на худобу, обливался потом, словно нес тяжесть.
По своему обыкновению, он, Франклин, попытался утешить несчастного небольшой историей. Это была хорошая, поучительная история, и сейчас доктору захотелось рассказать ее здесь, в обществе французов.
- Между прочим, при обсуждении Декларации, - начал он, - члены Конгресса предлагали различные поправки, весьма огорчавшие ее автора, упомянутого мною мистера Джефферсона. Я сидел рядом с ним и пытался его успокоить. Я взял за правило, - сказал я ему, - никогда не составлять документов, подлежащих утверждению на каких-либо собраниях. Этому меня научил один мой знакомый шляпник. Он хотел заказать для своей лавки вывеску с таким примерно текстом: "Джон Томпсон, шляпник, изготовляет шляпы и продает их за наличные деньги". Надпись он собирался украсить изображением шляпы. Набросок вывески Томпсон показал друзьям. Первый из них нашел, что слово "шляпник" лишнее, так как тот же смысл заключен в словах "изготовляет шляпы". Мистер Томпсон вычеркнул это слово. Второй сказал, что следует вычеркнуть и слово "изготовляет". Покупателям безразлично, кто изготовляет шляпы, им важно, чтобы они были хороши. Мистер Томпсон вычеркнул и это слово. Третий нашел, что слова "за наличные деньги" излишни, так как другого способа торговли шляпами в Америке вообще не существует. Мистер Томпсон вычеркнул и эти слова, теперь надпись гласила: "Джон Томпсон продает шляпы". "Продает? - возмутился четвертый. - Никто же не думает, что вы отдаете их даром". Пришлось выбросить и слово "продает". Та же судьба постигла и слово "шляпы", так как шляпу предполагалось изобразить на вывеске. В конце концов на вывеске осталось только имя "Джон Томпсон" и над ним шляпа.
Гости долго смеялись, и маркиз де Кондорсе сказал:
- Из Декларации нельзя выкинуть ни одного слова. В теперешнем ее виде это величественный манифест, блистательно и просто провозглашающий права человека, права святые, но, увы, забытые.
- Считаю своим почетным долгом, - сказал Франклин, - напомнить здесь о той большой роли, которую сыграли в формировании нашего мировоззрения философы вашей страны. Без трудов Монтескье, Руссо, Вольтера этой Декларации не существовало бы.
Артур Ли тихонько заскрежетал зубами. Бесстыжий старик и сейчас не упустил случая польстить французам, которые ни на что, кроме пустых речей, в сущности, не годятся.
Маркиз де Кондорсе снова взял слово.
- Это верно, - сказал он, - права человека давно уже записаны в книгах философов да, пожалуй, еще в сердцах честных людей. Но был ли от этого какой-нибудь толк до сих пор? Не было. Иное дело теперь. В Декларации права человека провозглашены языком, который понятен и невежественным и слабым. Вот почему эти слова повлекли за собой такие дела, каких не могла повлечь за собой философия.
Он говорил, ничуть не рисуясь, но со страстью и глядя на Франклина. Все глядели на Франклина, и Артур Ли готов был лопнуть от злости: ведь доктор honoris causa пожинал не только славу произведений Локка, Гоббса и Давида Юма, но и славу подвигов Ричарда Генри Ли и Джорджа Вашингтона.
Слегка приподняв руку, Франклин сказал:
- Я еще не кончил, мосье де Кондорсе. Я еще не назвал одного великого сына вашей страны, без которого наша революция была бы немыслима - Клода-Адриена Гельвеция. Вы не правы, господин маркиз, если считаете, что его философия не повлекла за собой дел. Его книга "De l'Esprit" продолжает жить в Декларации моего коллеги Джефферсона. Идеи, осуществляемые в Америке, - это идеи моего покойного друга Гельвеция.
Все обступили мадам Гельвеций.
- Сущая правда, доктор Франклин, так оно и есть, - сказала она без тени смущения и, счастливая, протянула ему руку для поцелуя.
Франклин сказал:
- Если можно не только придумывать, не только излагать свою философию, но и жить ею, то никто не обладал этой способностью в такой степени, как Гельвеций. Он разгласил общий наш секрет, заявив, что единственная цель человека - счастье, и с этой своей теорией сообразовал собственную жизнь. Из всех людей, которых я знал, он был самым счастливым: он завоевал красивейшую и умнейшую в мире женщину, и благодаря ему на земле стало больше счастья и радости.
- Да, - отвечала мадам Гельвеций, - жаль, что он не дожил до сегодняшнего дня. Я хотела бы видеть здесь вас обоих, его и вас.
Тюрго казалось, что все это лишено чувства меры и, пожалуй, вкуса. Он никогда не испытывал особого восторга перед трудами Гельвеция. Он сожалел
о том, что сожжение книг Гельвеция создало этому незначительному человеку ореол мученика, и разделял мнение Вольтера, находившего книги покойного банальными, а все оригинальное в них - спорным или неверным. Несколько поучающе и запальчиво Тюрго выразил надежду, что пример Америки заставит теперь задуматься все цивилизованное человечество и вызовет подражание во всем мире.
- Человечество достойно гибели, - с жаром воскликнул Кондорсе, - если этот пример ничему его не научит!
Дворецкий мосье Финк доложил, что кушать подано. Мадам Гельвеций составила изысканное меню; дешевым это угощение никак нельзя было назвать, и мадам Гельвеций пришлось торговаться с мосье Финном из-за каждого су. Мосье Финк даже пожаловался Франклину. Он заявил, что он человек честный и порядочный. Когда Франклин передал его слова мадам Гельвеций, та возразила:
- Это мосье Финк всегда говорит, но я боюсь, что он ошибается.
Во всяком случае, меню было составлено с любовью и со вкусом; гости отдали ему должное, они ели, пили и оживленно беседовали.
Много говорили о маркизе де Лафайете, чей отъезд все еще вызывал толки в Париже. Сведений о маркизе покамест не было. Все надеялись, что сегодняшний день он отпразднует в Филадельфии; был предложен тост за Лафайета.
Мосье де Ларошфуко, близкий друг Лафайета, рассказал о его великодушии и беспечности в денежных делах. Пьер сообщил, что был посредником при покупке судна, на котором маркиз отправился в Америку, и что только благодаря ему, Пьеру, с маркиза не запросили втридорога. Де Ларошфуко выразил надежду, что и за океаном найдутся люди, которые оберегут маркиза от ростовщиков. Ведь Лафайет на редкость легкомысленный человек, а в
евреях, конечно, нигде нет недостатка.
Франклин сказал, что евреи в Филадельфии живут разные: есть среди них сторонники короля, но есть и сторонники Конгресса. Лицо его стало задумчивым: он вспомнил Франков - еврейскую семью, где два сына были на стороне патриотов, а один на стороне лоялистов, он вспомнил о собственном сыне, изменнике. Он продолжал:
- У меня лично есть, или, вернее, был, так сказать, собственный еврей, некто Хейз. Однажды, при высадке в нью-йоркской гавани, лодка, на которой я находился, перевернулась, и я упал в воду. Меня подобрало почтовое судно. Никакой опасности мне не грозило, дело происходило в непосредственной близости от берега, а пловец я превосходный. И вот откуда ни возьмись является еврей Хейз и утверждает, что это он знаками заставил почтовое судно меня подобрать. С тех пор он считал меня главным источником своего дохода. Встречаясь со мной, он всегда просил у меня денег: еще бы, ведь это же ему посчастливилось спасти мою драгоценную жизнь. Так он выжимал из меня то двойной иоганнис, то испанский дублон. Дешевле мне ни разу не удавалось от него отделаться. Теперь он умер, но он завещал меня своей вдове. Не поймите, господа, - продолжал Франклин, когда все засмеялись, - этой истории превратно. Я не люблю никаких обобщений и отнюдь не считаю своего Хейза типичным евреем. С евреями у меня связаны и плохие воспоминания, и очень хорошие. Однажды я познакомился с неким Перецем. Видя, как другие садятся за книги, он тоже иногда брал книгу и начинал ее листать. Я знал, что мой Перец не умеет ни читать, ни писать; можно было не сомневаться, что он ничего не понимает в ученых спорах. Будучи от природы любопытным, я завел с ним разговор. И вот что он мне сказал: "Даже если человек не умеет читать, сидя над книгой, он делает богоугодное дело". Я желал бы своим соотечественникам проникнуться таким уважением к науке.
К концу ужина были провозглашены тосты за Америку и за свободу. Англичанин мистер Рид, приятель Артура Ли, исступленно воскликнул:
- Да будет Америка свободной и независимой до тех пор, пока не остынет солнце и пока не вернется к первозданному хаосу наша земля!
Худое, мрачное лицо мистера Рида исказилось от напряжения. Пораженный таким избытком эмоций, Франклин бросил на него недоверчивый взгляд.
- Решение, принятое год назад в Филадельфии, - сказал Кондорсе, - великолепно подтверждает слова греческого поэта: "На свете нет ничего могущественнее человека". Каким мужеством нужно было обладать, чтобы объявить себя независимыми. Говорят, что среди филадельфийцев много людей зажиточных, интересам которых отвечал бы мир с метрополией. Но во имя своей души, во имя своей свободы они поставили на карту свое имущество и свою жизнь. Подумать только, что эта резолюция была принята единогласно, что никто не голосовал против.
Франклин сидел молча, его широкое лицо приняло приветливое и сосредоточенное выражение. Его юный друг говорил сущую правду, и если документ, о котором шла речь, назывался "Единодушное решение Тринадцати Соединенных Штатов", то эти слова соответствовали действительности. Но скольких усилий, скольких уловок стоило это единодушие. Чтобы доставить в Конгресс депутата Сизара Родни и получить голос Делавэра, пришлось гнать курьеров за сто миль; нью-йоркские депутаты при голосовании воздержались, а консервативно настроенные коллеги Диккинсон и Роберт Моррис предпочли отсидеться дома. В те три дня, когда обсуждался джефферсоновский проект, приходилось иметь дело не только с величием человеческого духа, но и с жарой, потом, мухами, критиканством, мелочностью. И все-таки результат вселял уверенность и давал основания торжествовать, - ведь в конце концов нашлось много людей, не побоявшихся подписать этот великий, этот опасный документ.
- Когда мы поставили подписи, - вспомнил вслух Франклин, - я сказал своим коллегам: "Теперь, господа, решение принято. Теперь нам висеть либо всем вместе, либо каждому в одиночку".
Еще раз, громко, торжественно и уверенно, провозгласили тост за будущее Америки. Мадам Гельвеций обняла Франклина.
- В вашем лице, друг мой, я обнимаю все четырнадцать штатов! - воскликнула она, прижимаясь к Франклину и целуя его в обе щеки.
- Тринадцать, - поправил он мягко, - тринадцать, моя дорогая.
Французские гости разошлись в приподнятом настроении.
Американцы же, все до одного, как будто сговорившись, задержались у Франклина.
Когда молодой Кондорсе сказал, что Лафайет, наверно, празднует сегодняшний день в Филадельфии, все американцы мыслями унеслись в этот город. Но они не были уверены, что Конгресс заседает сегодня в Филадельфии. И если даже город не эвакуирован вторично, если даже годовщину Декларации отмечают сегодня колокольным звоном, парадами и фейерверком, то жители все равно уже успели понять, что свобода все еще в опасности, что придется пролить за нее еще много крови и пота.
Перед французами, словно по молчаливому уговору, американцы не выказывали своих тревог, но все они испытывали потребность остаться в узком кругу, побыть среди своих, отдохнуть от звуков чужой речи.
Усталые от празднества, усталые от еды и питья, необычно смущенные, словно стыдясь своего волнения, они сидели теперь одни. Даже оба морских волка присмирели и приумолкли, и, должно быть, их подвиги казались им уже не такими значительными.
Всем и без слов было ясно, что бороться сейчас нелегко и что самые тяжелые времена еще впереди. Они были рады, что проводят этот вечер не врозь, а вместе, что сидят рядом, что они у себя. Они пили, курили, говорили о пустяках. И даже Артур Ли ни к кому не питал неприязни.
Всем стало легче, когда Франклин высказал общие чувства. Он выразил их, как обычно, окольным путем и всего в двух словах, к тому же по-французски. "Ca ira!" - сказал он.
Только лицам, которых это непосредственно касалось, надлежало знать, что Луи принял совет Иосифа и решился на операцию. Однако об этом было известно всему Версалю; в Вене, Мадриде и Лондоне с нетерпением ждали дня, когда Луи выполнит свое обещание.
Принцу Ксавье не хотелось сознаваться перед самим собой, что он рискует потерять право престолонаследования; Луи никогда не отважится на операцию, говорил он себе и другим. Постепенно он так уверовал в это, что даже предложил поставить двадцать тысяч ливров за то, что раньше чем через год дело до операции не дойдет. Принц Карл принял пари; если Луи действительно ляжет в постель к Туанетте, рассудил он, то пусть хотя бы двадцать тысяч ливров послужат утешением ему, Карлу.
В ожидании операции Туанетта вела прежний образ жизни. Танцевала, давала балы, посещала балы, еще неистовее носилась в погоне за развлечениями из Версаля в Париж, из Парижа в Версаль. Стоило ее приближенным, Габриэль или Водрейлю, позволить себе малейший намек на планы Луи, она гневно обрывала их на полуслове.
А затем, в августе, в среду, после жаркого дня, пришла ночь, которую следовало бы отметить в хронике Версаля большими буквами. В эту ночь, в одиннадцатом часу, Людовик, король Франции, вышел из своей спальни и направился в спальню Марии-Антонии Австрийской.
В халате крался он по коридорам гигантского дворца, сооруженного его прадедом, самого большого здания в мире. Под халатом была роскошная ночная рубашка, на мясистых ногах - удобные туфли. Впереди короля, в красно-бело-синей ливрее, шагал старый-престарый лакей, шагал, как привык за сорокалетнюю службу, безучастно и торжественно, с шестисвечным канделябром в руке. Так, волнуясь, обливаясь потом, стараясь не обращать на себя внимание и всячески привлекая его к себе, шествовал по коридорам Версаля король Людовик. Коридоры были полны лакеев, швейцарских гвардейцев, сновавших туда и сюда сановников. Смущенный их взглядами, Луи решил соорудить потайной ход, чтобы его спальня сообщалась со спальней Туанетты незаметно и непосредственно. Чтобы отвлечься от мыслей о предстоявшем, он стал размышлять о технических деталях этого сооружения; такие вещи всегда его интересовали. Самое лучшее - провести подземный ход под залом с "бычьим глазом". Обдумывая проект во всех подробностях, не замечая бравших на караул гвардейцев, не замечая застывших в поклоне лакеев и придворных, он тащил свое неуклюжее тело в покои Туанетты.
Дамы, дежурившие перед спальней королевы, приветствовали его глубоким приседанием и низким поклоном.
- Добрый вечер, медам, - сказал он, покраснев от смущения и гордости. Он порылся в карманах халата и со словами: "Вот тебе, сын мой!" - протянул луидор старику лакею. Стучаться ему не подобало, он достал гребешок, поскреб им о дверь и исчез в спальне Антуанетты.
Через пять минут по дворцу пронесся шепот: "Толстяк уже у нее". Шепот расползался, он полз по коридорам, по апартаментам, выполз за ворота. Через десять минут о случившемся узнал австрийский посол, граф Мерси, через пятнадцать - испанский посол Аранда, еще через десять минут - лорд Стормонт, посланник его величества британского короля. Среди ночи будили секретарей. Послы - Мерси, Аранда, Стормонт - все диктовали, наспех прочитывали продиктованное, запечатывали депеши. Конюхи седлали скакунов. Гонцы мчались кратчайшими путями на восток, на юг и на запад, меняя лошадей на каждой станции.
На следующий день взялись за перо виновники переполоха. Луи писал Иосифу, писал в порыве благодарности по-немецки. "Вам, сир, - писал он, - обязан я своим счастьем". Туанетта писала императрице: "Этот день, дорогая мама, самый счастливый в моей жизни. Теперь мой брак состоялся, все прошло удачно. Я пока еще не беременна, но надеюсь забеременеть с минуты на минуту". Здесь она посадила кляксу.
Вообще Туанетта не любила оставаться наедине со своими мыслями. Но на этот раз, даже потрудившись над письмом к матери, она никуда не выходила и никого не принимала. Переполненная смутными мыслями и чувствами, она праздно сидела одна и вспоминала. Это произошло в густом мраке, за тяжелым пологом, обрамлявшим ее большую кровать, - снаружи еле-еле просачивался свет ночника. Впрочем, Туанетта почти все время не открывала глаз. Неожиданность лишила ее способности соображать: если она о чем-нибудь и думала тогда, то только о том, что лучше бы на месте Луи оказался другой. Ей случалось уже изведать многое, но последний шаг был ей внове. Теперь она поняла, что, собственно, ждала большего, и поэтому чувствовала разочарование. Тем не менее она полностью и даже с удовлетворением принимала случившееся. Наконец-то она выполнила свою миссию, наконец-то она настоящая королева, никому не подвластная, сама себе госпожа. Теперь прекратятся шуточки насчет "королевы-девственницы", торговки закроют свои грязные рты. Но что скажут ее близкие друзья, Габриэль, Франсуа? Она побаивалась встречи с ними, хотя и ждала ее с нетерпением.
В Версальском дворце все злобно задавали теперь один и тот же вопрос: если Туанетта забеременеет, кто будет истинным отцом ребенка - Луи или, может быть, какой-нибудь любовник из "боковых комнат"? Особенно ядовитые остроты отпускали в покоях принца Ксавье. Между тем принцу Ксавье было доподлинно известно, что то, чего он опасался, совершилось в самом деле законным путем; и принц Карл, выигравший пари, получил у него двадцать тысяч ливров.
Молодой король ходил с глуповато-счастливым видом, показывая всем и каждому, как он доволен собой и жизнью. Добродушно-грубые шутки, до которых он и прежде был большой охотник, участились; он еще чаще толкал своих приближенных в живот или изо всей силы хлопал их по плечу. Однажды, увидев нагнувшегося за чем-то лакея, он не удержался и с хохотом звонко шлепнул его по заду, а затем протянул ему луидор.
Туанетте он всячески показывал свою покорность и благодарность. Втайне от нее он ознакомился с ее счетами, ужаснулся и, не сказав ни слова, уплатил все ее долги. После некоторой внутренней борьбы он даже увеличил бюджет Трианона. Туанетта благосклонно принимала наивные знаки его любви и преданности и обращалась с ним ласково, как с большой, неуклюжей собакой. Она не показывала, как претят ей его некоролевские манеры, его слабое чувство собственного достоинства.
До сих пор отношение Луи к друзьям Туанетты было равнодушным, если не откровенно враждебным. Теперь он стал снисходителен, вежлив. Луи появился в апартаментах принцессы Роган, посмеялся над лопотаньем попугая, подставил палец под его клюв; затем любезно осведомился о любимых
мертвецах принцессы. Он страшно мешал собравшимся, и все были рады, когда он ушел.
В другой раз он стал добродушно поддразнивать Диану Полиньяк. Грубым своим голосом, шутливо грозя пальцем, он заявил ей, что наслышан о ее романе со старым бунтовщиком из Пасси. Она ответила очень холодно. После этого разговора он велел Севрской мануфактуре изготовить великолепный ночной горшок с портретом Франклина и послал его Диане Полиньяк в качестве подарка ко дню рождения.
Жертвой назойливой общительности короля оказался и маркиз де Водрейль. Теребя кафтан маркиза и глядя ему своими близорукими глазами прямо в лицо, Луи с благосклонной обстоятельностью рассуждал о предложении Туанетты назначить Водрейля интендантом ее увеселений. В настоящий момент, сообщил он добродушно, бюджет его двора оставляет желать лучшего, однако последние недели дали ему, Луи, основание прийти в доброе настроение, а потому он удовлетворил просьбу Туанетты и санкционировал назначение Водрейля. С
ледяной вежливостью Водрейль ответил, что он счастлив оттого, что Луи одобряет выбор ее величества. Однако он не знает, заслуживает ли он такой чести, и просил королеву дать ему небольшой срок для размышления. Луи с самым дружелюбным видом схватил его за пуговицу.
- Пустяки, дорогой маркиз, - сказал он, - нечего ломаться. Вы будете вполне на месте. Надо верить в собственные силы.
Это были печальные недели для всей Сиреневой лиги. Один только граф Жюль Полиньяк сохранял невозмутимость, и на его красивом, немного свирепом лице по-прежнему было написано самодовольство. Остальные, держась иронически-равнодушно, тревожились не на шутку. Не последует ли за физическим сближением Луи и Туанетты сближение духовное? А если это случится, удастся ли сохранить свое влияние на королеву?
Наконец самые умные члены Сиреневой лиги, Диана Полиньяк и Водрейль, высказались. Горячий Водрейль хотел немедленно выяснить соотношение сил, подбив Туанетту на какое-либо политическое действие, которое обязательно вызовет недовольство Луи. Если она заартачится, члены Сиреневой лиги откажутся с ней дружить. Диана была против мер принуждения. По ее мнению, нужно осторожно, как бы невзначай, дать понять Туанетте, что именно теперь она должна показать себя не только супругой короля, но и королевой. Водрейль с досадой признал, что так действительно будет умнее.
Итак, члены Сиреневой лиги стали вести себя с Туанеттой более сдержанно, чем прежде, внушая ей, будто неким своим поступком она создала рубеж между собой и друзьями.
Властному, избалованному Водрейлю нелегко было разыгрывать эту легкую отчужденность: его так и подмывало показать Туанетте свое презрение и возмущение. Но он держал себя в руках. Зато он сорвал злость на Габриэль. Он так изводил ее своей хмурой надменностью, что эта обычно спокойная и равнодушная женщина однажды не выдержала и разрыдалась. Между тем она хорошо знала своего Франсуа и понимала, что он зол не на нее, а на Туанетту, которую по-своему любил. Его уязвляло, что теперь этот болван Луи наслаждался тем, что по праву причиталось ему, Водрейлю. К тому же он более других опасался, что Лига утратит свое влияние. Высокомерие Водрейля постоянно нуждалось в пище, и если бы Лига, некоронованным королем которой он являлся, лишилась власти над Туанеттой и, значит, над Францией - это оказалось бы для маркиза величайшим ударом.
План Дианы Полиньяк начал давать результаты. Заметив, что друзья держатся с ней по-иному, Туанетта почувствовала себя неуверенно. Она вовсе не хотела терять друзей, терять свою любимую Сиреневую лигу. Она пыталась объясниться с Габриэль, с Водрейлем. Но оба уклонились от объяснения. Туанетта все сильнее чувствовала потребность в прежней близости.

Предыдущая страница 11 Следующая страница


Лисы в винограднике 12

По тому, как прижималась к ней, как обнимала ее Туанетта, Габриэль было ясно, что та любит ее по-прежнему. Габриэль менее, чем других, интересовали выгоды дружбы с королевой, она была искренне ей предана. Габриэль первая сбросила с себя нелепую маску и стала вести себя с Туанеттой как ни в чем не бывало.
С Водрейлем дело обстояло иначе. Он всячески себя сдерживал, а когда наконец снизошел до объяснения, постарался сделать его как можно более тягостным для Туанетты.
Объяснение состоялось в одной из "боковых комнат". Эта комната, свидетельница многих бурных сцен, кончавшихся уступкой или отказом, показалась Туанетте подходящей для такого разговора.
Можно не сомневаться, начал он, что она достигла вожделенной цели, это написано у нее на лице. Вся она так и сияет бесстыдно-мещанским счастьем. Туанетта не обиделась; его злость только доказывала ей, как много она для него значит.
- Теперь наконец, - отвечала она, - я избавилась от дурацкого препятствия, мешавшего мне быть настоящей королевой. Я понимаю ваше огорчение, Франсуа, но, как другу, вам следовало бы радоваться вместе со мной.
- Вы судите обо мне свысока, мадам, - саркастически возразил Водрейль. - Попробуйте, однако, объективно оценить мое положение. Вы должны будете согласиться, что мне не на что больше надеяться. Теперь - вы сами сказали - вы истинная королева и, значит, находитесь на недосягаемой для какого-то маркиза Водрейля высоте. Маркизу ничего не остается, как удалиться, проводив благоговейным взглядом улетающее в вышину облако. Имею честь, мадам, обратиться к вам за разрешением. Я хочу уединиться в своем поместье Женвилье.
Туанетта ждала, что он станет над ней глумиться, может быть, даже прикрикнет на нее или, как в тот раз, схватит за запястье; в глубине души она именно этого и хотела. Его ледяная ирония и мрачная решимость привели ее в смятение. Это не пустая болтовня, он действительно хочет уехать, он действительно готов бросить ее на произвол судьбы. Она вспомнила его бурные, порою осязаемые домогательства, узнанные ею вот здесь, в этой же комнате, она вспомнила, с какой гордой уверенностью сумел он унизить и сделать смешным самого Иосифа, ее великого брата. Он не смеет уезжать, она его любит, она ни за что его не лишится.
- Это же глупости, Франсуа, - сказала она смущенно. - Вы же сами в это не верите. Вы же не можете нас покинуть. Этого мы не позволим. Мы должны быть вместе - вы, и я, и Сиреневая лига.
- Вы ошибаетесь, мадам, - вежливо отвечал Водрейль. - Я хочу тихой, созерцательной жизни наедине с собой. То, что я пережил здесь за последнее время, мне не нравится. Не заблуждайтесь, мадам. Мое появление в этой комнате не ход в галантной игре, а прощальный визит. Позволит ли мне королева еще раз поцеловать ее руку?
- Оставьте наконец эти мрачные шутки, - взмолилась Туанетта, теперь уже волнуясь по-настоящему. - В кои-то веки мы оказались вдвоем, и вы так меня мучаете.
- Вы меня мучили по-другому, мадам, - ответил Водрейль. - Впрочем, Женвилье не так уж далеко отсюда. Я займусь там литературой, театром. Если мне удастся поставить какую-нибудь особенно добродетельную пьесу, может быть, вы, мадам, и король осчастливите мой дом своим посещением.
На глазах у Туанетты появились слезы.
- Будьте благоразумны, Франсуа, - попросила она снова, - не опьяняйтесь злостью. Что случилось - случилось и в ваших интересах. Я ведь столько раз вам говорила: как только я рожу дофина, я буду свободна. Я умею держать слово.
Водрейль посмотрел на нее и отвел глаза.
- Мадам, - сказал он, - чувства мужчины не замаринуешь, как селедку. Ни один мужчина не может сказать, продлится ли его страсть до той поры, когда будет выполнено то или иное условие. Когда дело касается страсти, нельзя говорить о сроках и условиях, - заключил он. Он говорил тихо, но его глубокий голос звучал удивительно сильно, наполняя всю комнату и словно бы сотрясая стены; на лице маркиза появилось хорошо знакомое Туанетте выражение бешенства.
Она в страхе отпрянула; это был приятный страх. Таким она его желала, такой он становился ей ближе. Она разразилась слезами.
- Теперь она еще и ревет, - сказал он презрительно.
- Я думала, - сказала она, всхлипывая, - так будет лучше и для вас, и для меня. Я чувствовала себя такой свободной, такой счастливой, а вы все испортили.
Не обращая на нее никакого внимания, он несколько раз прошелся по небольшой комнате. Затем, в некотором отдалении от нее, остановился и поглядел на нее.
- Значит, - спросил он, - когда это происходило, вы думали обо мне?
Ничего не ответив, она взглянула на него, взглянула робко, со слабой улыбкой. Он вспыхнул.
- Этого еще не хватало, - возмутился он. - Послушайте, этого я не могу позволить. Это уже в мои верноподданнические обязанности не входит. Если вы хотите родить дофина, я вовсе не желаю служить для вас возбуждающим средством.
Но теперь он уже не мог ее испугать. Увидев его сумасшедшее лицо, она уже не верила, что он уедет.
- Не думайте только о себе, - попросила она. - Подумайте и обо мне, или, вернее, о нас обоих. Мы так долго ждали. Большая, худшая часть ожидания теперь позади. Потерпите еще немножко.
Она встала, прижалась к нему.
- Франсуа, - умоляюще сказала она, - останьтесь здесь, Франсуа. Теперь, как никогда, вы должны быть рядом со мной. Примите эту должность. Вы обязаны ее принять, Франсуа.
Со сладостной горечью подумала она сейчас о том, каких трудов стоило ей выжать из Луи шестидесятитысячное жалованье; и вот Франсуа заставляет себя упрашивать.
- Вы многого требуете от меня, Туанетта, - сказал он; она облегченно вздохнула, когда он наконец назвал ее Туанеттой.
- Это верно, - согласилась она кротко. - Но ведь вы же сказали, что любите меня. Примите эту должность, Франсуа, - повторила она.
- Не скажу вам ни "да", ни "нет", - ответил он. Он схватил ее и осыпал злыми, милостивыми поцелуями.
Пьер сидел за своим письменным столом, напротив него висел доставшийся ему ценой упорной борьбы портрет Дюверни, перед ним стояла модель носовой части судна "Орфрей", доставшегося ему ценой унижений, благодаря его хитрости и отваге. Теперь, после 4 июля, Пьер был уверен, что завоевал и Франклина. Да и можно ли было сомневаться, что такие люди, как он и доктор, в конце концов сойдутся? Поглаживая голову собаке Каприс, он говорил:.
- Твой хозяин был ослом, Каприс. Самые умные и те иногда бывают ослами.
Раздевая Пьера, камердинер Эмиль сказал:
- Некоторое время мосье неважно выглядели.
Пьер согласился.
- Вполне возможно. Наверно, я немного переутомился. Но теперь я снова пришел в себя, правда? - спросил он с гордостью.
И Эмиль, протягивая своему голому господину ночную рубашку, удовлетворенно отвечал:
- Да, теперь мосье снова дашь лет тридцать, не больше.
Планы Пьера относительно дома на улице Сент-Антуан становились все шире и шире, и когда архитектор Ле Муан указывал ему на то, как дорого обойдется осуществление его проектов, он отметал эти благоразумные доводы небрежным движением руки.
Между тем положение фирмы "Горталес" нисколько не изменилось к лучшему. Вестей от Поля все еще не было. Два судна фирмы вернулись из тяжелого плавания со смехотворно ничтожным грузом американских товаров. Но Пьера это не беспокоило. Он был уверен, что в недалеком будущем ему заплатят сполна, и его мало трогали новые злопыхательские толки о состоянии его финансов. Даже когда ему принесли подлую статейку журналиста Метра о денежном балансе дома "Горталес", он только пожал плечами.
Затем, однако, его осенило, что кое-какие частности, на которые намекала статья, могли стать известны автору только от его, Пьера, ближайших друзей и компаньонов. Тут было над чем призадуматься. Он стал размышлять, кто скрывается за этой статьей; догадался, понял. Шарло злится, потому что он, Пьер, сумел швырнуть ему его несчастные четверть миллиона до истечения срока векселя. Шарло злится, потому что у него, Пьера, наладились великолепные отношения с Франклином. Шарло злится, что Дезире... - Пьер схватился за голову. Он уже много недель не видел Дезире, за ворохом дел он просто забыл о своей лучшей, о своей умнейшей подруге. Теперь он не мог понять, как это до сих пор не прочитал ей своего Фигаро. Мысли о Ленормане сразу же улетучились, он не чувствовал сейчас ничего, кроме желания немедленно увидеть Дезире и рассказать ей о своей пьесе. Он даст ей роль, хорошую, большую роль, роль камеристки Сюзанны. Пока еще этой Сюзанны у него нет, но она будет, она удастся, это он знал наперед.
Он поехал к Дезире.
Она встретила его так, словно они расстались только вчера. Рыжеватая, невысокая, очень стройная, стояла перед ним Дезире, и на ее красивом, смышленом, подвижном лице с чуть вздернутым носом была написана радость, которую доставило ей его появление.
Он рассказал ей о торжественном приеме у доктора Франклина, о своей уверенности в том, что дела фирмы "Горталес", имеющие большое политическое значение, окажутся к тому же очень и очень прибыльными. Она внимательно слушала, над переносицей у нее появилась вертикальная складка; по-видимому, Дезире не вполне разделяла его оптимизм.
Зато она поверила ему на слово, когда он заговорил о своей пьесе. Он не знал другого человека, который так понимал бы театр, как она. Он говорил деловито, обрисовал общий замысел, остановился на ролях и технических приемах, изложил все плюсы и минусы отдельных сцен, отдельных черт персонажей.
Затем он стал читать. Дезире схватывала все на лету. Она часто его прерывала, задавала вопросы, отмечала несообразности и слабые места. Только теперь, глядя на Дезире и беседуя с ней, он понял, какой должна быть камеристка Сюзанна: смышленая, дерзкая, остроумная, она должна быть достойной партнершей Фигаро. Дезире сразу увидела, куда он клонит, она стала подсказывать ему и помогать, у обоих возникали идеи, фразы, реплики.
Так они работали долго. Они понимали друг друга с полуслова; увлеченные делом, они глядели друг на друга смеющимися глазами, он приходил в восторг от ее находок, она - от его находок.
Когда она наконец сказала: "Ну, пожалуй, довольно", - он не стал рассыпаться в благодарностях, он просто потянулся к ней, она бросилась к нему, они смеялись и были счастливы.
Позднее, но именно позднее, ему пришло в голову, что в графе Альмавива он изобразил не только министра Вержена и некоторых других своих версальских знакомых, но в первую очередь своего дорогого друга Шарля Ленормана д'Этьоля.
Без видимой связи он сказал:
- Я вернул Шарло его деньги до истечения срока векселя.
- Ты поступил не очень умно, - сказала после короткой паузы Дезире и на мгновение нахмурилась.
Ее отношения с Шарло усложнились еще более. Эта связь была ей нужна не только для карьеры: Дезире по-своему любила Шарло. Она страдала из-за этого трудного человека, насколько вообще способна была страдать. Будь он, подобно многим другим ее великосветским приятелям, глуп, пуст и жесток, она бы просто спала с ним и не очень-то пеклась о нем. Но знание людей, которым обладал этот мрачный сластолюбец, его враждебность к людям - вот что притягивало ее и отталкивало. Вне всякого сомнения, он ее любил, но, вместо того чтобы радоваться этому, он цинично и меланхолично подтрунивал над своей любовью и, обнимая женщину, сокрушался, что снова уступает велению плоти. Подчас она делала над собой усилие, чтобы не бросить ему в лицо грубых, непристойных слов, которые только и могли бы передать все ее презрение к его изощренному снобизму. Но она знала, что ее власть над ним не беспредельна, что человек, отвергший раскаявшуюся Помпадур, никогда не простит ей, если она перейдет известные границы.
Узнав, что беспечный Пьер дал щелчок болезненно гордому Шарло, Дезире не на шутку встревожилась. Но она понимала Пьера. Разве она сама не рискнула сыграть Анжелику?
Они больше не говорили о Шарло и вернулись к комедии Пьера, этой великолепной, пестрой мешанине из любви, денег и интриг. Когда она по достоинству оценила искусное построение сюжета, он снова вспомнил о своем отце. Нужно иметь опыт часовщика, сказал он, усмехаясь, чтобы добиться такого сцепления всех шестеренок.
Со свойственной ей практичностью она принялась вслух размышлять, удастся ли поставить комедию, а если да - то где и как. Она быстро все взвесила.
- Поздравляю вас, Пьер, - сказала она. - Вы написали самую прекрасную и самую смелую комедию на свете. Жаль, что ее никогда не поставят.
Пьер и сам уже говорил себе, что вряд ли ему удастся поставить "Фигаро". Но сейчас, когда Дезире сказала это напрямик, он не пожелал с ней согласиться.
- Мне, - ответил он, - уже тысячу раз пророчили: "Никогда, никогда!" - и все пророки попадали пальцем в небо.
Маленькая, дерзкая, очень красивая, с живым, озорным лицом, Дезире сидела на краю стола. Он легко догадался, о чем она сейчас думает. Она считает его болтуном: он, маленький Пьер, хвастает, что поставит свою комедию назло Версалю.
В эту минуту, глядя на скептическое лицо Дезире, Пьер решил: Фигаро произнесет свой монолог с подмостков. Я добьюсь постановки "Фигаро". Я буду бороться за это так же, как за свою реабилитацию, как за американский проект, как за "Орфрей", как за старика из Пасси. "Фигаро" будут играть.
Решение его было настолько твердо, что он даже не облек его в слова. Он сказал только: "Поживем - увидим".
Он тотчас же стал придумывать, как сломить сопротивление аристократов. Тут есть только один путь. Нужно заставить их стать горячими поклонниками этой комедии.
- Вот увидишь, - сказал он с победоносным видом, - как раз наши аристократы и помогут мне поставить "Фигаро". Разве среди них нет напыщенных гордецов, которым любая сатира доставит только эстетическое удовольствие? Они воображают, что находятся на такой недосягаемой высоте, где никакие насмешки черни к ним не пристанут.
- Это неплохой афоризм, - ответила Дезире. - Но можно ли строить на нем серьезное дело?
- Можно, - сказал Пьер, сказал так убежденно, что она готова была поверить ему.
На мгновение задумавшись, она спросила:
- Кого вы имеете в виду?
Он погрузился в размышления, умолк.
- Водрейля? - подсказала она.
Что-то в ее тоне заставило его насторожиться. Неужели она завела роман с Водрейлем? Во всяком случае, она сказала дельную вещь: Водрейль - подходящая для его планов фигура. Он достаточно циничен и сложен, чтобы заинтересоваться пьесой как раз потому, что она направлена против него, если только эта пьеса по-настоящему остроумна.
- Благодарю вас, Дезире, - сказал Пьер, - за все.
- Вы мне нравитесь, Пьер, - отвечала она. - У вас и у вашей пьесы приятные, ясные идеалы: деньги, комедиантство, интриги, свобода.
- Не забудьте еще любовь, Дезире, - сказал Пьер.
После разговора в "боковой комнате" Франсуа Водрейль пребывал много дней, даже недель в злобно-веселом настроении. Он добился, чего желал: его отношения с Туанеттой стали более близкими, а влияние на нее Сиреневой лиги - сильнее чем когда-либо.
Решив реже показываться в Версале, он проводил почти все время в Париже, в общении с писателями и философами, которым покровительствовал. Он любил литературу. Он и сам пописывал. Но написанное незамедлительно уничтожал. Его забавлял самый процесс сочинительства; воздействовать своим творчеством на людей казалось ему вульгарным. Он хотел быть единственным ценителем своего ума. Возможно, он немного опасался, что другие не сумеют по достоинству оценить его продукцию.
В Париже его хорошо знали и валом валили на его "леве". Однажды в числе утренних посетителей к нему явился Пьер де Бомарше.
Водрейль был рад его видеть. Он находил, что остроумие Пьера сродни его собственному. Но чтобы сын часовщика не обнаглел, надлежало держать его на некотором расстоянии. Сегодня маркизу вздумалось показать Пьеру, что его, Водрейля, расположение - милость, дар, которого можно в любой момент лишиться. Он ограничился небрежным кивком и, не обращаясь к Пьеру, стал болтать с другими о разных пустяках - о скаковой лошади, приобретенной им у брата английского короля. Наконец Пьер пробился к нему и заявил, что хочет предложить Водрейлю участие в деле, доходы с которого позволят маркизу приобрести, если угодно, всю конюшню английского принца. Не взглянув на Пьера, Водрейль надменно бросил: "Я не коммерсант", - и вернулся к болтовне о своих лошадях.
Пьера это не смутило. Он знал, что Дезире права. Из сильных мира сего Водрейль более всех способен был оценить его, Пьера, творчество, его прозу, его реплики, изящество его ума. Только унижаясь, и можно заставить этого типичнейшего представителя версальской знати продвинуть его мятежную пьесу. Поэтому Пьер, глазом не моргнув, проглотил обиду и решил прийти на следующее утро.
Ночью Водрейлю пришел в голову какой-то особенно удачный, на его взгляд, каламбур, и маркизу удалось его запомнить. Наутро Водрейль был настроен благодушно и милостиво, и когда Пьер рассказал ему, что почти закончил новую пьесу и что почел бы за честь прочитать ее маркизу и с ним посоветоваться, он с радостью принял его предложение. Он помнил, какое удовольствие доставляли ему прежде чтения этого шута; он вообще любил новинки, а теперь, как интендант Туанетты, был вдвойне заинтересован в том, чтобы первым познакомиться с новой пьесой популярного автора. Поэтому он попросил Пьера сразу же послать за рукописью, пригласил его остаться к обеду, а затем, после еды, лениво развалившись в халате на кушетке, приказал:
- Ну, что ж, мосье, начинайте.
Заманчивая перспектива выложить этому чванному аристократу самые смелые истины воспламенила Пьера. Он был превосходным чтецом, а сегодня он чувствовал свою силу, как никогда; ему казалось, что, читая, он творит. Голос его, способный передать любой оттенок, звучал то плавно, то напряженно, выражая то гнев, то презрение, то горечь, то любовь; он не читал, он играл своих героев. Комедия стала яснее и ярче, чем могла бы стать на сцене.
Сам Водрейль не раз потешался над своим классом. Но можно ли позволить такие насмешки этому мужлану, этому сыну часовщика? Не лучше ли вырвать у него рукопись из рук и заткнуть ею этот наглый рот? Но не успел он собраться с мыслями, как его уже подхватил веселый поток. Он никогда еще не встречался с таким великолепным буйством мысли и слова, его неудержимо тянуло смотреть, слушать и осязать, он ничего не мог поделать с собой, это было слишком дерзко и слишком увлекательно.
Пьер сознавал, что сейчас, во время чтения, решается судьба его комедии. Все зависит от того, как примет ее этот человек в халате. Если Водрейль захочет, Париж увидит "Фигаро". Если нет - Пьеру остается запереть пьесу в ящик и возложить все надежды на потомство.
У человека, лежавшего на кушетке, возле которой сидел Пьер, было умное, избалованное, надменное лицо, более даже надменное, чем умное. Но постепенно с этого лица сошла гордость. Водрейль знал толк в театре. Он решил отбросить сомнения и без помех насладиться пьесой. Он приподнялся, вскочил, забегал по комнате. Рассмеялся. Стал подыгрывать Пьеру. "Бис, бис!" - выкрикивал он, хлопая в ладоши, как в зрительном зале. Он все чаще и чаще просил повторить какую-нибудь фразу, заставил Пьера прочесть сначала целый кусок, принялся сам подавать реплики. Получилась великолепная буффонада, они хохотали до слез, не разбирая, кто же из них двоих шут.
- Ты это здорово сделал, Пьеро, - сказал, все еще задыхаясь от смеха, Водрейль. - Это кого угодно сведет с ума. Весь Париж сойдет с ума, весь двор. Это - лучшая пьеса, написанная французом со времен Мольера.
- И вы думаете, ее поставят? - спросил Пьер.
- Толстяк меня терпеть не может, - размышлял вслух Водрейль, - толстяк ничего не смыслит в театре, и у него нет чувства юмора. Провернуть это будет нелегко. Что ж, тем более. Положись на меня, Пьер.
Филипп Гюден благоговел перед великими мужами, он любил читать Плутарха и очень страдал оттого, что такие выдающиеся люди, как Франклин и Пьер, борющиеся за одно и то же дело, не ладят между собой. Когда Пьер рассказал ему о празднике в Пасси и о своем примирении с Франклином, у него камень с души свалился.
В трактире "Капризница Катрин", где собирались писатели и философы, он встретил доктора Дюбура. Дюбур принадлежал к тем немногим людям, к которым мягкий и добродушный Гюден питал антипатию. Мало того что Дюбур не явился в тот вечер, когда Гюден читал из своей "Истории Франции", он приписывал себе заслуги, принадлежавшие по праву не ему, а Пьеру. И если Франклин столько времени был холоден с Пьером, то, конечно, без наушничества Дюбура дело не обошлось.
Гюден обрадовался случаю ввернуть коллеге Дюбуру, что его наветы не возымели результата. Не скупясь на прикрасы, он стал говорить об энтузиазме, который вызвал у Пьера праздник в Пасси. Должно быть, сказал он, Дюбур пережил волнующие минуты, глядя на дружескую беседу двух великих солдат свободы - Франклина и Бомарше.
Дюбур с неудовольствием вспомнил, что, действительно, в тот вечер Франклин незаслуженно отличил мосье Карона, проявив к нему особую сердечность. Он, Дюбур, тогда уже предвидел, что этот господин и его друзья превратно истолкуют простую учтивость Франклина. Так оно и вышло. Теперь от жужжания этого овода, этой mouche au coche совсем не будет покоя.
У него было в запасе несколько сильных выражений, чтобы осадить этого ученого дуралея Гюдена. Но он решил воздержаться от необдуманных
замечаний: они были бы противны духу Франклина.
- Да, - ответил он сухо, - насколько я помню, в числе прочих на этом небольшом празднестве был и мосье де Бомарше. Он, как, впрочем, и многие другие, своим присутствием подчеркнул величие Франклина и франклиновского дела.
Гюден нашел, что кислое замечание этого скучного педанта лишний раз показывает, какую зависть вызывают в нем дружеские отношения Пьера и Франклина. Уютно устроившись за тяжелым столом в шумном, битком набитом
людьми трактире, расстегнув под жилетом панталоны и отпив глоток знаменитого анжу, которым славилась "Капризница Катрин", Гюден ответил, что спокойный, умудренный наукой Франклин и изобретательный, деятельный Бомарше действительно превосходно дополняют один другого. Франклин помогает Америке своей философией, Бомарше - своими смелыми делами. Франклин - это Солон, или, лучше сказать, Архимед нашего столетия, а Бомарше потомки назовут Брутом нашего времени. Впрочем, кроме демократического пыла Брута, мосье де Бомарше свойствен еще блестящий, убийственный юмор Аристофана. Благодушный Гюден высказал свое мнение с подобающей ученому обстоятельностью и беспристрастностью, хотя и с полемическим задором.
Но доктор Дюбур не желал больше слушать этой высокопарной болтовни, терпение его истощилось. Его тусклые глаза, его дряблое, угасающее лицо неожиданно оживилось, он запыхтел, засопел, пригубил вина и сентенциозно сказал:
- Бывает, что историк, верно оценивающий события прошлого, поразительно ошибается в оценке современных событий. По-видимому, так обстоит дело и с вами, доктор Гюден. Я менее всего склонен приуменьшать заслуги мосье де Бомарше. Он не только пишет острые, полные добрых намерений фарсы, но и ведет рискованную заморскую торговлю, и, по-видимому, оба рода его деятельности приносят Тринадцати Соединенным Штатам некоторую пользу. Но если даже все это и служит к чести мосье де Бомарше, по-моему, никак нельзя при оценке американских событий ставить его на одну доску с таким философом и государственным деятелем, как Франклин. Слушая вас, начинаешь понимать людей, которым при упоминании Бомарше приходит на ум лафонтеновская басня о карете и мухе.
Гюдену показалось, что из-за трактирного шума он ослышался. Однако Дюбур глядел на него злыми глазками и торжествующе чмокал пухлыми губами. Гюден почувствовал, что кровь ударила ему в голову. Он тяжело вздохнул и, расстегнув еще несколько пуговиц на жилете и панталонах, спросил:
- Неужели встречаются такие люди, мосье? Неужели встречаются люди, сравнивающие поэта и политика Бомарше с лафонтеновской мухой?
- На прямой вопрос, - сказал Дюбур, - нужно отвечать прямо. Да, мосье, встречаются.
Оба тучных господина сидели друг против друга и, сопя, защищали каждый своего кумира. К их разговору стали прислушиваться окружающие, но за шумом они не могли уловить, о чем идет речь.
- Уж не хотите ли вы сказать, господин доктор Дюбур, - тихо, но с горечью продолжал Гюден, - что и в Пасси имя Бомарше напоминает названную вами басню?
Помедлив мгновение, потом еще одно, Дюбур вспомнил о корабле "Орфрей", который ушел у него из-под носа, о письме, в котором потешался над ним этот мосье Карон, и ответил:
- Да, мосье. Разумеется, мосье.
Гюден опешил. Ему не хотелось верить услышанному, но по лицу Дюбура он видел, что тот не лжет. Гюден считал себя сердцеведом, у Сенеки, у Цицерона, у Марка Аврелия[48], в "Характерах" Теофраста[49] он вычитал немало впечатляющих примеров неблагодарности, зависти, ревности, приуменьшения чужих заслуг. Впервые узнав от Пьера о странном поведении Франклина, он сам указал другу на распространенность такого отталкивающего порока, как неблагодарность. Но сейчас, видя перед собой полное злобного торжества лицо Дюбура, услыхав собственными ушами о невероятной несправедливости Франклина к Пьеру, он был все-таки потрясен до глубины души. Подумать только, что доктор Франклин, почитаемый по обе стороны океана как воплощение честности и прямоты, Франклин, глашатай доблести и разума, на людях умасливает своего великого соперника, а за глаза оскорбляет его ехидными сравнениями. Плечи Гюдена обвисли, его полное, добродушное лицо помрачнело; он пил, не слыша веселого трактирного гомона, но легкое, шипучее вино уже не казалось ему вкусным.
- Если философ из сада Пасси, - сказал он, - если западный Сократ действительно допустил подобное глумление над борцом и писателем Бомарше, то - при всем моем уважении к нему - я должен сказать, что он поступил не по-сократовски.
Дюбур уже жалел, что так обидел Гюдена.
- Мне жаль, - сказал он, - если у вас сложилось впечатление, будто вашему другу не воздают должного. Но вы сами обратились ко мне с вопросом, и я вынужден был на него ответить. Ложь - не мое занятие. Amicus Plato, magis arnica veritas [Платон нам друг, но истина дороже (лат.)].
Это было полное торжество доктора Дюбура.
Но радоваться своему торжеству ему не пришлось. Все следующие дни его преследовало воспоминание о поникшем, потрясенном Гюдене. Дюбур был ученым, он любил объективность и в глубине души не мог не признать, что в словах ограниченного, но добросовестного историка Гюдена была доля истины. Его, Дюбура, великий друг создал основы американской независимости, но, поселившись в Пасси, он стал поразительно инертен и не интересуется даже каперством. Естественно, что такая бездеятельность получает превратное толкование. По-видимому, мосье Гюден не единственный человек, противопоставляющий вечную занятость Бомарше философской праздности Франклина.
Занявшись какой-либо проблемой, доктор Дюбур додумывал ее до конца. Он сидел в одиночестве за бутылкой кортона[50] с томом Монтеня[51] в руках и размышлял о споре в трактире "Капризница Катрин". В том, что этот тугодум Гюден отважился неуклюже, pingui Minerva, напасть на Франклина, есть и своя хорошая сторона. Теперь не остается никаких сомнений в одном обстоятельстве, на которое он, врач Дюбур, давно уже обратил внимание, но с которым ему до сих пор не хотелось считаться: с возрастом энергия Франклина идет на убыль.
Нужно что-то предпринять. Он, Дюбур, немногим моложе Франклина, но, к счастью, еще крепок и бодр. Он обязан расшевелить своего великого друга - такова историческая миссия, выпавшая на долю ему, Дюбуру. У Франклина большое имя, широчайшая популярность; он, Дюбур, скромно оставаясь на заднем плане, должен добиться от друга, чтобы тот использовал эту популярность для важного и значительного шага.
Он старался придумать такой шаг, такой грандиозный план, который можно было бы предложить Франклину. Ему приходило в голову то одно, то другое, но все это были несостоятельные проекты, он никак не мог найти корень вопроса. Дюбур пил, читал, думал, пил, читал. Потом лег спать, так ничего и не придумав.
На следующее утро он проснулся, и удивительное дело! - он нашел этот корень. Пока он спал, высшее существо внушило ему великолепный план. Какое счастье! Прежде чем сойти в могилу, он окажет Франклину и свободе такую услугу, которой человечество никогда не забудет.
Он велел заложить карету и поехал в Пасси.
В это время Франклин сидел у себя в кабинете и сочинял письмо своему венскому другу, доктору Ингенхусу. Он подробнейше описывал свою встречу с химиком Лавуазье. Брошюра Лавуазье об окислении открыла новую страницу в науке, и дополнительные сведения, которые сообщил ему этот молодой ученый, заслуживали глубочайшего внимания. Франклин питал страсть к ясному, письменному изложению научных вопросов, дисциплина и сосредоточенность в работе давно уже вошли у него в привычку. Сегодня, однако, мысли рассеивались, он то и дело клал перо на стол и принимался размышлять о вещах, весьма далеких от соединений определенных частей воздуха с определенными металлами.
Физически Франклин давно уже не чувствовал себя так хорошо, как теперь; стояли чудесные дни, он плавал в Сене и, делая моцион, часто прогуливался по террасам парка. Вечера он проводил в приятном обществе мадам Гельвеций или мадам Брийон. И все-таки обычное спокойствие его покинуло.
Почта, пришедшая из Америки, дала ему наконец ясную картину тамошних дел. Картина эта была весьма неутешительна. Если уж официальные письма Конгресса звучали достаточно тревожно, то интимные письма друзей и вовсе настраивали на мрачный лад. Армия Вашингтона нуждалась в людях. Нарушая собственные обязательства, отдельные штаты не поставляли положенного количества рекрутов, товаров и денег. Зато тысячи граждан, на свой страх и риск, вкладывали деньги в каперство или поступали матросами на каперские суда. Административным и экономическим трудностям не было конца. Деньги, выпускаемые Конгрессом, имели хождение только при условии высокого ажио или вообще не имели. Споры между отдельными штатами не прекращались, вера в конечную победу ослабевала, все распадалось и рушилось. Если Франклин, писали друзья, не добьется союза в ближайшее время, помощь уже не потребуется.
В числе прочих пришло письмо и от его дочери Салли. Когда Конгресс бежал в Балтимору, она со своим мужем Ричардом Бейчем также покинула Филадельфию и вывезла библиотеку Франклина. Вернувшись вместе с Конгрессом, они водворили книги, картины и прочие дорогие отцу вещи в дом на Маркет-стрит. Теперь, писала она, говорят, что над городом снова нависла угроза. Тори, всякие Шиппены, Кирсли, Стенсбери, снова подняли головы, республиканцы же, готовясь к новому бегству, сбывают с рук свою недвижимость; многие из них уже бежали. Что касается ее, то на этот раз она не даст себя запугать. На этот раз она останется и оставит на месте отцовские вещи; она уверена, что все будет хорошо.
Франклин ясно представлял себе дочь Салли, полную, крепкую, светловолосую, орудующую своими большими, сильными, ловкими руками. Вот кто обладает здравым смыслом; вот кто по-настоящему бесстрашен - она и ее муж Ричард Бейч. Их отвага - это отвага людей, лишенных воображения. Но именно поэтому их решение остаться никак не может служить доказательством безопасности Филадельфии.
Многие его друзья, писала Салли, продали за бесценок свои дома и бежали. Печаль наполнила сердце Франклина. Он представил себе свой любимый город. Самый большой в Америке, хотя и не очень большой. Париж в двадцать раз больше. У его города сельский вид. В нем мало мощеных улиц, в нем больше садов и зелени, чем строений. И все же это красивый, яркий, здоровый город. Большая часть его населения живет в явном достатке. Здесь, в Париже, гораздо чаще встречаются люди в бархате и шелку, но приглядываться к их одежде не стоит: как правило, это обноски привилегированных, наряды с чужого плеча. Такой прикрашенной бедности в Филадельфии не знают. Карет там тоже меньше; ленивцы, вроде него самого, пользуются паланкинами. Зато в Филадельфии меньше грязи и нищеты, там не знают тесноты, вони и отчаянного убожества, которые ему случалось видеть во многих парижских кварталах. Там и бедняки живут среди садов, как он в Пасси. Нелегко было, наверно, его друзьям покидать свой прекрасный город. Нелегко и ему думать, что вот сейчас, может быть, сию минуту, по Маркет-стрит маршируют английские офицеры, а в кофейне Джеймса, в "Сити-Таверн" и в харчевне "Индейская королева" хозяйничают красномундирное английское солдатье и болваны гессенцы. Старое его сердце сжималось от негодования, и даже мысль о гречневой и маисовой муке, заботливо присланной ему Салли, чтобы он не оставался без своих любимых блюд, не могла отвлечь его от горьких раздумий.
Артур Ли и Сайлас Дин, наверно, тоже получили частную информацию. Можно не сомневаться, что они сегодня же явятся, явятся поспешно, с возмущенным, важным и озабоченным видом. Они пристанут к нему с дурацкими предложениями, потребуют каких-то действий. Он понимает их нетерпение, ему самому надоело сидеть сложа руки. Но ничего другого не остается. Образовался порочный круг: из-за плохого военного положения нужен немедленный союз с Францией, а чтобы добиться от Версаля союза, надо сначала улучшить военное положение.
Франклин внушал себе, что на старости лет он стал мудрее и примирился с медлительностью исторического прогресса. Но терпение его было поверхностно, долгое ожидание превращалось в долгую муку. Жизнь шла на убыль, а дело, которому он посвятил остаток своих дней, не двигалось. Ему казалось, что он походит на изображение святого Георгия; тот тоже без устали скачет вперед, но остается на том же месте. В конечной победе он не сомневался. Независимость Америки гарантирована историей, и в этом есть и его заслуга. Он видел обетованную землю. Но он боялся, что умрет, так и не
вступив на нее.
В такие печальные мысли и был погружен Франклин, когда в его кабинет, спеша поведать свою идею, деловито вошел доктор Дюбур.
До сих пор, заявил он, самый большой и лучший капитал Америки лежал втуне.
- Что же это за капитал? - пожелал узнать Франклин.
- Ваша популярность, - торжествующе отвечал Дюбур, энергично указывая на Франклина тростью. И, не обращая внимания на скептическую усмешку своего друга, он заявил, что если Франция до сих пор не заключила союза с Соединенными Штатами, то объясняется это, как всем известно, сопротивлением короля. До сих пор американцы имели дело только с министрами. Но сломить это сопротивление министры, при всей своей доброй воле, не в силах. Сделать это в состоянии только один человек, австриячка, Мария-Антуанетта. Нужно добиться ее расположения или по меньшей мере свидания с нею.
Франклин испытующе заглянул Дюбуру в глаза и ласково сказал:
- Займитесь-ка лучше своими каперами, старина.
Ничуть не смутившись, Дюбур стал защищать свой план. При всем уважении к своему другу он может похвастаться одним преимуществом: прожив всю жизнь в Париже, он улавливает дух Версаля лучше, чем Франклин. Он знает, какой это идол для двора, а в особенности для ближайшего окружения австриячки, Сиреневой лиги, - мода.
- Вы сейчас в моде, доктор Франклин, - сказал он многозначительно. - Попытайтесь встретиться с королевой. Увидите, что игра стоит свеч, - пообещал он с самоуверенным видом.
- Узнаю старого романтика Дюбура, - добродушно отозвался Франклин. - Может быть, вы помните, что даже с либералом Иосифом мне так и не удалось встретиться?
- Туанетта - женщина, - горячился Дюбур, - мода для нее важнее политики.
- Легко сказать - увидеть королеву, - покачал головой Франклин. - Может быть, в Париже американская делегация и популярна, но двор воротит от нас нос. Чтобы увидеться с мосье де Верженом, да какое там, даже с мосье де Жераром, я должен являться с черного хода.
На старом, дряблом, морщинистом лице Дюбура показалась лукавая, озорная улыбка.
- А почему бы, - спросил он, - вам не явиться с черного хода и к королеве? Насколько мне известно, Луи приступил к своим супружеским обязанностям совсем недавно, так что Мария-Антуанетта только сейчас стала женщиной. В этот период, - объяснил он с видом искушенного соблазнителя, - женщины чрезвычайно эмоциональны и склонны к экстравагантным поступкам. От версальского двора можно ждать чего угодно. Почтенный друг, - взмолился Дюбур, - послушайтесь меня один раз в жизни. Поверьте мне, что самое умное - это сразу взять быка за рога.
Маленькие, запутанные интриги, вроде той, которую сейчас предложил Дюбур, бесконечно претили старому мудрецу Франклину. Он верил в великий имманентный смысл истории, и ему казалось нелепым ускорять исторические события такими дешевыми маневрами, до которых только и может додуматься впавший на старости лет в детство Дюбур. С другой стороны, занимаясь естествознанием, Франклин убедился, что иногда какое-то крошечное, случайное наблюдение дает толчок к великим революционным открытиям. Всего вероятнее, что "проект" Дюбура - просто пустая затея, которую невозможно осуществить и которая, даже если ее исполнить, делу не поможет. Но Франклин привык сначала пробовать, а уж потом отказываться. Чем он, собственно, рискует, если действительно попытается встретиться с габсбургской королевой? Конечно, о том, чтобы "добиться ее расположения", как это представляет себе его наивный друг, не может быть и речи. Но есть немало влиятельных лиц, сочувствующих Америке и не выражающих своих симпатий только из-за враждебно-нейтральной позиции королевской четы. Если он встретится с королевой, поговорит с ней, может быть, самый этот факт придаст смелости таким людям? И разве старик Морена не говорил, что он, Франклин, недооценивает практического значения своей популярности? Зачем, в самом деле, зарывать в землю свой талант? Ли и Сайлас Дин заклинают его что-то предпринять. Если он попытается встретиться с австриячкой, он продемонстрирует им свою добрую волю, и они хотя бы на время оставят его в покое. Да и положение Соединенных Штатов, к сожалению, таково, что не приходится пренебрегать самыми авантюрными проектами. Надо хвататься за любое средство спасения, будь то даже хвост дьявола.
- Если вы возлагаете на это такие надежды, дружище, - сказал он, - то я, конечно, обдумаю ваше предложение. Во всяком случае, благодарю вас. - Глядя на просиявшее лицо Дюбура, Франклин с сожалением отметил, что оно приобретает все новые и новые черты маски Гиппократа.
В присутствии Дюбура Франклин поделился его идеей с господами Сайласом Дином и Артуром Ли.
Ли тотчас же с большим жаром отверг это предложение. Эмиссар свободного народа, заявил он сурово, не должен унижаться до лести деспотам. Сайлас Дин, напротив, пришел в восторг. Непонятно, заявил он, как это они до сих пор не попытались повлиять на Версаль таким способом, и хотя он вообще-то терпеть не мог врага и хулителя Бомарше доктора Дюбура, на этот раз он назвал его мысль колумбовым яйцом[52].
Артур Ли надменно заявил, что, к счастью, недостойный проект отпадает сам собой. После неудачи с венским фараоном он, Ли, не видит пути к осуществлению встречи с парижской диктаторшей. Дюбур возразил, что к королеве, инкогнито общающейся со всякого рода людьми, такая персона, как Франклин, сумеет найти доступ. Сайлас Дин, плутовски улыбаясь, сказал:
- Если кто-нибудь в состоянии устроить подобную встречу, то это прежде всего человек, который уже не раз выручал нас из беды, - это наш друг Бомарше.
Дюбур недовольно фыркнул. На это он не рассчитывал. Он, Дюбур, указал способ вытащить карету из грязи, и тут же опять появляется назойливая муха.
- Только и слышишь от вас "Бомарше", - сказал он с досадой.
- В том-то и беда, что больше надеяться не на кого, - отвечал, пожимая плечами, Сайлас Дин.
Артур Ли сказал:
- Вот видите, господа, куда мы сразу скатываемся, едва только допускаем возможность таких недостойных компромиссов. Чтобы польстить диктаторше, нам нужна помощь спекулянта.
Франклин миролюбиво заметил:
- Хочешь выточить костяной набалдашник - не бойся вони.
Отведя в сторону Сайласа Дина, он поручил ему поговорить с Бомарше.
- Только не сообщайте ему, - прибавил доктор, - что эта просьба исходит от меня. Неприятно, если после неудачи с Иосифом новая затея также провалится, а скрытность как раз не самое сильное качество мосье де Бомарше. Пусть это будет услуга, которую он оказывает вам лично. Представьте ему наш проект как вашу собственную идею.
- Мне не нужны лавры доктора Дюбура, - помедлив, ответил Сайлас Дин.
- Доктор Дюбур обладает присущей ученым скромностью, - успокоил его Франклин, - я все возьму на себя.
- Хорошо, - согласился Сайлас Дин. - Я рад, - не преминул он прибавить, - что наконец-то и вы оценили нашего debrouillard'а.
Когда на следующее утро Сайлас Дин заговорил с Пьером, тот сразу догадался, кто его послал.
- Скажите, уважаемый, - спросил он просто, без обиняков, - вы пришли по поручению нашего великого друга из Пасси?
Сайлас Дин залился краской, вытер пот и поспешил заверить:
- Нет, это моя идея.
- Значит, у вас бывают смелые идеи, - признал Пьер.
- Благодарю вас, - отвечал польщенный Дин.
Пьер был глубоко удовлетворен. Предположения, возникшие у него 4 июля, блистательно подтвердились. Франклин понял, что без помощи Пьера Бомарше независимость Америки недостижима.
Задача, стоящая перед ним, чрезвычайно соблазнительна. Королеву Франции нужно против ее воли свести с вождем мятежников. Тут требуется интрига вроде тех, которые он заваривал в своих пьесах. Он уже видел, каким путем действовать. И снова, как обычно в таких случаях, он помчался с наполовину готовым планом к своей приятельнице Дезире.
И вот они сидели рядом, эти изворотливые, живучие дети парижской улицы, и думали, как сыграть шутку со своими высокомерными версальскими покровителями. Ясно, что кратчайший путь идет через Водрейля. Дезире любила своего друга Франсуа, он был щедр, и она не сомневалась, что в случае любой ее ссоры с "Театр Франсе" маркиз окажет ей действенную помощь. Но иногда он держался с ней беспощадно высокомерно, и было заманчиво использовать его как слепое орудие в большой интриге, направленной против его собственного класса.
Оба были убеждены, что стоит только Водрейлю, признанному фавориту королевы, серьезно этого захотеть, как она согласится встретиться с Франклином. Дезире считала, что сейчас как раз наиболее подходящий момент, чтобы заинтересовать маркиза их планом. Он явно готов принять предложенное ему интендантство и ищет только какой-нибудь сенсации, которая бы показала двору и городу, что Водрейль, несмотря ни на что, остается прежним Водрейлем, не желающим считаться ни с прихотями Луи, ни с его политикой.
Заручившись поддержкой Дезире, Пьер отправился к маркизу и поведал ему, что после работы над "Фигаро" он, Пьер, ни о чем не может думать, кроме театра; все, с чем он ни сталкивается, он воспринимает только как материал для сцены. Он пытался "обыграть" даже старика Франклина. Американец в коричневом меховом кафтане и железных очках - чудесный персонаж для комедии, этакий бесхитростный, старый герой, мудрый, трогательный и немного смешной. Однако соорудить вокруг него пьесу чертовски трудно. Уж на что он, Пьер, горазд на подобные выдумки, а даже он не видит правдоподобной возможности свести героя и его антагонистов таким образом, чтобы они могли обмениваться задиристыми, остроумными репликами. Старик из Филадельфии - это один полюс, Версаль, двор - другой, и хотя между ними расстояние всего в несколько миль, их разделяет целый океан, так что дать их в рамках одной пьесы совершенно невозможно. Жаль, что фигура старика Франклина остается, так сказать, монологической и что построить вокруг него комедию, по-видимому, не удастся.
Они сидели за завтраком, Водрейль рассеянно ел и рассеянно слушал. Однако Пьер, всегда очень чуткий к реакции собеседника, понял, что эта рассеянность - напускная. Его не смутило, что маркиз не поддерживает разговора. Он знал, что внушил маркизу то, что намеревался внушить.
Он был так уверен в успехе, что, возвращаясь в карете домой, дал волю своей фантазии. Он представил себе, как Франклин приходит к нему на улицу Конде, в его прекрасный кабинет, и благодарит его, Пьера, - благодарит степенно, чуть насмешливо - иначе уж он не может, этот старик. А потом из Пасси посылается в Конгресс письмо, прославляющее фирму "Горталес" и требующее немедленного удовлетворения справедливых и давнишних притязаний заслуженной фирмы. И написано это письмо им самим. Пьером, а подписано Вениамином Франклином. А потом флот торгового дома "Горталес и Компания" возвращается из Америки, судно приходит за судном, и каждое привозит векселя, и каждое привозит товары, огромные груды товаров, достойную награду за его идеализм и за его хитрость.
Водрейль тоже был очень доволен. Этот сын часовщика, этот шут, сам того не подозревая, дал ему великолепную идею, идею, которой он, маркиз, так долго, так настойчиво ждал. Столкнуть американца с Версалем - это чудесно, это как раз та сенсация, которая ему нужна. Конечно, для какого-то мосье Карона такая штука - несбыточная мечта. Если тот задумает что-нибудь в этом духе, он сразу же наткнется на стену. Иное дело маркиз Водрейль. У него, Франсуа Водрейля, есть крылья, чтобы перемахнуть через стену. Свести вождя мятежников с влиятельной при дворе фигурой? Что может быть проще! Нужно только обладать смелостью и фантазией природного аристократа, и тогда ничего не стоит свести его не просто с влиятельной фигурой, а с самой влиятельной, с той самой.
Водрейль составил дерзкий, веселый и простой план действий. Это будет аристофановская, достойная Водрейля забава, проказа, которая разозлит толстяка и даст двору хорошую пищу для разговоров.
Предпосылкой к встрече - это сразу же стало ясно - послужит празднество в его имении Женвилье, своего рода бал-маскарад, так что Туанетта сможет явиться инкогнито и поговорить с мятежником. Остается только найти подходящий предлог, чтобы пригласить старика. Пожалуй, пусть это будет спектакль, пьеса, имеющая какое-то отношение к квакерскому бунту.
Он мысленно перебирал все написанное для театра. Искал, находил, отвергал, нашел.
Был такой старый, уважаемый драматург Антуан-Марен Лемьер. Он писал полные благородного пафоса, хотя и скучноватые пьесы в стихах, изобиловавшие бунтарскими выпадами против нетерпимости духовенства и деспотизма правителей. Обычно действие этих пьес происходило в давние времена и в весьма отдаленных странах, например, в древней Персии или в древней Индии, так что цензура после некоторых колебаний разрешала их ставить. Но вот Лемьер написал "Вильгельма Телля", и цензор заявил, что не потерпит изображения на сцене мятежа, разыгрывающегося на временной дистанции менее чем в тысячу лет, а на пространственной - менее чем в две тысячи миль. Запрет вызвал бурную реакцию, автор пожаловался королю, но Луи утвердил решение своего цензора. Поставить эту пьесу у себя в замке для небольшого, избранного круга гостей, в исполнении аристократов-любителей, а не профессиональных актеров - такая мысль показалась Водрейлю храброй и пикантной, иронической и революционной. К тому же этот спектакль - отличный предлог, чтобы пригласить и американца и Туанетту.
Он посвятил в свой план ближайших друзей - принца Карла, Полиньяков, Роган. Объяснил им, что в замысел его входит не политическая демонстрация, а чисто эстетический, развлекательный эффект. Само собой разумеется, что ни старика Лемьера, ни его бравых швейцарцев, ни добропорядочного квакерского патриарха нельзя принимать всерьез. Аристократы, так сказать, похлопывают мятежников по плечу, понимающе подтрунивают над ними. При таком снисходительно-насмешливом отношении к спектаклю это будет проделка, достойная Сиреневой лиги.

Предыдущая страница 12 Следующая страница


13 Лион Фейхтвангер

Друзьям Водрейля проект понравился и вскоре захватил их не менее, чем самого маркиза. Было решено придать увеселению вид бала-маскарада, на котором постановка "Вильгельма Телля" точно так же, как балет или фейерверк, представляет собой всего лишь один из множества аттракционов. Подготовка к спектаклю велась втайне, чтобы зрелище было неожиданным и потому особенно пикантным. Поначалу принц Карл хотел играть и Телля, который стреляет, и габсбургского наместника, в которого тот стреляет. В конце концов он остановился на Телле; роль мрачного австрийца дали красивому, грубоватому графу Жюлю, которому она очень подходила. Габриэль Полиньяк обрадовалась возможности предстать в виде благородной, свободолюбивой, близкой к природе швейцарки и тотчас же начала совещаться с мадемуазель Бертен. Единственную развлекательную роль, роль мальчика, у которого его отец, Вильгельм Телль, выстрелом сшибает с головы яблоко, Водрейль поручил профессиональной актрисе Дезире Менар.
Диана Полиньяк вызвалась разжечь любопытство Туанетты, чтобы заставить ее принять приглашение. Она по секрету рассказала королеве, что Водрейль
собирается поставить в своем Женвилье нашумевшего "Вильгельма Телля" мосье Лемьера и не знает, следует ли приглашать Туанетту. Туанетта поняла, что Франсуа хочет показать, каким он будет оригинальным интендантом; она и сама была не прочь невинно подшутить над добряком Луи и поэтому немного обиделась, узнав, что друзья сомневаются в ее храбрости.
Когда Туанетта после этого встретилась с Водрейлем, она спросила его полушутливо-полуобиженно:
- Так что же, Франсуа? Вы пригласите меня на свой бал или нет?
- Ваше присутствие, мадам, - вежливо отвечал Водрейль, - было бы для меня честью, которой я не осмеливаюсь требовать. Я не хочу подбивать вас на смелые шаги.
- Насколько я помню, - возразила Туанетта, - я не давала вам повода сомневаться в моей храбрости.
- Я поставлю пьесу, - резко сказал Водрейль, - которая привела в раж толстяка, - Лемьерова "Вильгельма Телля". Не знаю, разумно ли при теперешних ваших отношениях с королем вас приглашать.
- Очень признательна вам, Франсуа, - сказала Туанетта, - что вы так трогательно заботитесь о моих отношениях с королем. Не вижу причины не явиться на вашего "Вильгельма Телля". Швейцария меня интересует. Вам, наверно, известно, что в своей трианонской деревушке я велела устроить швейцарскую ферму. Я очень сочувствую национальному герою швейцарцев.
- На представлении будет автор "Вильгельма Телля", - сказал Водрейль.
- Ну и что же? - спросила Туанетта.
- Будут и другие любопытные гости, - продолжал Водрейль, - например, доктор Франклин.
Высокие брови Туанетты взлетели еще выше, белое ее лицо слегка покраснело.
- Вот видите, - усмехнулся Водрейль. - Теперь вы и в самом деле сестра императора Иосифа, - прибавил он.
Туанетта почувствовала мучительную беспомощность. Это оказалось куда опаснее, чем она ожидала. Она, Мария-Антония Габсбургская, королева Франции и Наварры, и старый книгопечатник-мятежник - о нет, как храбро ни пренебрегала она церемониалом, такой роскоши она не может себе позволить. Мало того что она причинит неприятности Луи, брат Иосиф, через Мерси и аббата, будет по заслугам ее упрекать. Правда, император предстал перед Франсуа в неприглядном свете, но во всем, что он думал и говорил о мятежнике, он был совершенно прав.
Однако, с другой стороны, разве сам Иосиф не собирался встретиться с Франклином? И разве ей, женщине, такая встреча не более позволительна, чем брату? И разве речь идет не о маскараде? Если она, скрыв лицо под маской, поболтает с американцем, неужели это страшнее, чем разговоры, которые так часто заводят с ней посторонние лица на костюмированных балах?
Водрейль стоял позади нее. Облокотившись на спинку ее стула, он смотрел на Туанетту сверху. Его карие, глядевшие из-под густых черных бровей глаза, все его мужественное, насмешливое лицо говорили яснее всяких слов: да, хвастать она мастерица, но как только ей начинают грозить неприятности со стороны мужа или со стороны брата, она тут же пасует.
Нет, она не хочет казаться трусихой. Ею вдруг овладела ненависть к Иосифу, к этому вечному наставнику, который столько раз отчитывал ее и унижал, а теперь пытается направлять ее жизнь своим толстым "Руководством".
Не меняя позы, Водрейль открыл свой наглый, красивый рот и тихим, грудным голосом, очень любезно сказал:
- Теперь вы понимаете, Туанетта, что я хотел избавить вас от этого испытания? Если во время празднества кто-нибудь спросит меня о вас, я могу, не солгав, ответить: "Мадам не приглашена".
Туанетта не на шутку обиделась.
- Вы очень дерзки, Франсуа, - отвечала она. - У вас нет ко мне доверия. Вы обижаете меня.
Этого-то Водрейль и ждал.
- Как угодно, мадам, - ответил он. И, став перед ней, и склонившись в глубоком поклоне, и смеясь одними глазами, он почтительно произнес: - Прошу вас, мадам, оказать мне милость и осчастливить меня своим прибытием на мой маленький праздник в Женвилье.
Туанетта прикусила губу, вздохнула. Водрейль отошел на несколько шагов, прислонился к камину и вежливо, нагло, дружелюбно, надменно поглядел ей в лицо.
Ей было ясно, что нужно ответить отказом. Только ради того, чтобы не лишить Франсуа маленького триумфа, нельзя создавать трудности для Луи, да и для себя самой, а может быть, даже и вредить Франции и Габсбургам. Франсуа легко, он только подданный. А она королева, на ней ответственность. Нужно отказаться. Она откажется.
Водрейль глядел на нее не отрываясь, его полное, насмешливое, властное лицо издевалось: "Сестра императора Иосифа".
- Я приеду, - сказала она.
- Милейший Пьер, - сообщил через два дня Водрейль своему другу и шуту, - скоро я смогу показать вам спектакль, не уступающий вашему "Фигаро". Пьеса называется "Безумный день, или Вильгельм Телль и королева".
Испытывая величайшее удовлетворение, Пьер удивленно взглянул на Водрейля и ответил:
- Я не понимаю вас, мой покровитель.
С хорошо разыгранным равнодушием Водрейль рассказал ему, что нашел решение, которого Пьер искал. Пьер увидит, как он, Водрейль, сведет дряхлого комедийного героя Пьера с могущественной и прелестной партнершей.
- Только, пожалуйста, - предупредил он Пьера, - примите меры предосторожности, чтобы ваш приятель из Пасси не нарушал правил игры. Пожалуйста, скажите старику, что ему не следует узнавать высокопоставленную даму, с которой он встретится на балу. Дайте понять этому господину с Запада, что речь идет об увеселительном рауте, а не о политическом собрании. Между прочим, любезнейший, - закончил он милостиво, - вы тоже приглашены на спектакль.
Пьер не поскупился на изъявления благодарности и восторга и с готовностью предложил маркизу свои услуги. В глубине души он испытывал огромную, злобную радость. Если господину маркизу угодно плясать, то можно не сомневаться, что его, Пьера, приятель с Запада сумеет подыграть господину маркизу. Аккомпанемент будет скромный, зато с большим резонансом.
Хотя Пьер знал, что о задуманном вечере нельзя никому говорить, он по секрету рассказал своим близким - Терезе, Жюли, Гюдену - и о предстоявшем событии, и о великой помощи, которую он, Пьер, оказал Франклину.
Жюли ликовала, Тереза осталась равнодушна, а Филипп про себя кипел от ярости. Гнусно со стороны американца так эксплуатировать его благородного, доверчивого друга, а потом издеваться над ним за его спиной. Пьер поставляет им оружие не только для поля брани, но и для министерских кабинетов, это он тянет их воз, а они называют его "мухой на карете". Но если высказаться начистоту, ничего хорошего из этого не получится ни для Пьера, ни для всего мира. И Гюден, превозмогая себя, молчал.
Зато он отводил душу за письменным столом. Как Прокопий из Цезарей[53], тайно работавший над своей "Historia arcana" ["Тайная история" (лат.)], которая должна была показать миру истинное, отвратительное лицо превозносимого до небес Юстиниана, писал он, Филипп Гюден, подлинную историю Тринадцати Штатов и доктора Вениамина Франклина. Яркими, пестрыми красками изображал он своего друга Пьера и его великие дела, подчеркивая тем самым черную неблагодарность Америки и эгоистичного патриарха из Пасен. Каких только классиков Гюден ни цитировал, чтобы выразить свое возмущение. Он цитировал Софокла:
О, как недолговечна благодарность,
И как неблагодарностью она
Становится мгновенно...
Цитировал Цицерона и Сенеку. И хотя Пьер ничего не знал о злословии по своему адресу, Гюден восторженно сравнивал его с плутарховским Александром Великим, который сказал:
"Царю подобает сносить хулу облагодетельствованного им человека".
Вот какими изречениями и сопоставлениями пересыпал историк Филипп Гюден свое описание подвигов Бомарше и злодеяний Франклина. И это приносило ему облегчение.
Франклин сидел в ванне, когда в комнату вошел Вильям, явно чем-то обрадованный и возбужденный.
- Посмотри-ка, дедушка, - сказал он, - какую штуку мы получили.
Усевшись на деревянную крышку ванны, он показал деду красиво отпечатанную карточку. Пока Франклин старательно вытирал руки, чтобы не намочить ее, мальчик продолжал:
- Ее принес лакей в фисташковой ливрее. Как ты думаешь, дедушка, можно мне будет с тобой пойти?
Это был пригласительный билет. Маркиз де Водрейль просит доктора Франклина пожаловать на бал-маскарад в имении Женвилье. В программе фейерверк, балет и спектакль. Девиз празднества - "Вечер в швейцарских горах".
Франклин не сомневался, что это приглашение связано с авантюрным проектом добряка Дюбура. В то же утро явился Сайлас Дин и с плутовским видом сообщил, что на празднике у маркиза де Водрейля уважаемый коллега встретит одну высокопоставленную особу, которую он, конечно, не узнает. Кроме того, Сайлас Дин говорил о героическом восстании близкого к природе народа Швейцарии, вспыхнувшем благодаря усилиям тамошнего Вашингтона, которого звали Вильгельмом Теллем; он говорил также о своем друге, великом debrouillard'е, мосье де Бомарше. Кивая могучей годовой и почесываясь, Франклин задумчиво сказал:
- Вот и опять верблюд пролез в игольное ушко.
Он навестил доктора Дюбура, который теперь редко выходил из дому, и поделился с ним последними новостями. Дюбур был вне себя от счастья, что ему все-таки довелось оказать такую большую услугу Франклину и Америке. Он сам спустился в свой погреб и принес оттуда запыленную бутылку кортона 1761 года; у него оставалось всего две бутылки этой благородной марки, и хотя ему не следовало пить, они с Франклином распили сначала одну бутылку, а потом и вторую, последнюю.
Про себя доктор посмеивался над трогательным энтузиазмом своего друга. Впрочем, предстоявшая встреча вызывала некоторое волнение и у него самого. Жизнь его прошла в постоянном общении с сильными мира сего, он бывал на
приемах у английского короля и присутствовал на официальном обеде Людовика Пятнадцатого в Версале. Он не раз со свойственной ему иронической невозмутимостью потешался над нелепым дворцовым церемониалом. И все-таки сейчас, перед встречей с Габсбургшей, он чувствовал какую-то неуверенность. У него была только одна манера обхождения с женщинами, и он не знал, уместна ли его тяжеловесная, слегка ироническая галантность в разговоре с этой королевой.
Как бы то ни было, ему случалось бывать в самых неожиданных ситуациях и видеть самых разных людей, так что он научился применяться к обстоятельствам и извлекать максимальную пользу из людей и событий. Ему приходилось иметь дело с мыловарами и дипломатами, с печатниками, учеными и работорговцами, с писателями, полководцами, крестьянами, индейцами, и со всеми он так или иначе справлялся. Его не собьешь с толку внешностью, нарядом, вероятно, он не ударит лицом в грязь и перед этой королевой.
Он часто для забавы мысленно переносил обстановку какого-либо события и костюмы его участников из одной эпохи в другую. Сейчас он тоже занялся такой игрой. Он взял Библию, раскрыл ее на книге Иова и прочитал: "6. И был день, когда пришли сыны Божий предстать пред Господа; между ними пришел и Сатана. 7. И сказал Господь Сатане: "Откуда пришел ты?" И отвечал Сатана Господу, и сказал: "Я ходил по земле и обошел ее". 8. И сказал Господь Сатане: "Обратил ли ты внимание твое на раба моего Иова? Ибо нет такого, как он, на земле: человек непорочный, справедливый, богобоязненный и удаляющийся от зла". 9. И отвечал Господу Сатана, и сказал: "Разве даром богобоязнен Иов? 10. Не ты ли кругом оградил его, и дом его, и все, что у него? Дело рук его ты благословил, и стада его распространяются по земле. 11. Но простри руку твою и коснись всего, что у него, - благословит ли он Тебя?"
Франклин перевел эти стихи по-своему: 6. И когда на небе началось "леве" и собралась вся знать господня, чтобы засвидетельствовать богу свое почтение, под видом придворного явился и Сатана. 7. И сказал Бог Сатане: "Я что-то давно вас не видел. Где вы пропадали?" И Сатана отвечал: "Я был в своем имении и навещал друзей в их имениях". 8. И Бог сказал: "Скажите, пожалуйста, какого вы мнения о графе Иове? Я считаю его своим лучшим другом, это очень порядочный человек, он просто благоговеет передо мной и избегает всего, что могло бы меня огорчить". 9. И Сатана отвечал: "Неужели, ваше величество, вы в самом деле думаете, что такое примерное поведение объясняется только его личной симпатией к вам? 10. Разве вы не осыпали его всякого рода милостями и не помогли ему сколотить огромное состояние? 11. Устройте ему испытание. Лишите его своего покровительства, отнимите у него чины, звания и высокие оклады. И вы увидите, как он сразу примкнет к оппозиции".
Франклин сравнил свой вариант с общепринятым, старым. Теперь он был спокоен. Он сумеет найти верный тон с этой королевой.
В назначенный день, теплый, но не душный летний день, Франклин в сопровождении своего внука Вильяма поехал в Женвилье. Вильям, прекрасно выглядевший в модном костюме пастуха-овчара, был полон радостного ожидания. Франклин надел коричневый кафтан, он был сейчас тем самым философом с Запада и квакером[54], которого желала в нем видеть эта страна.
Водрейль, с большим изяществом и по моде перестроивший свой парижский дворец и свой небольшой дом в Версале, оставил пышное родовое имение в том виде, в каком его получил. Парк в Женвилье, заложенный во времена Людовика Четырнадцатого прадедом Водрейля, сохранял тяжеловесно-роскошную вычурность. Гости Водрейля прогуливались по пыльным, залитым солнцем дорожкам, среди удручающе однообразных газонов и деревьев, подстриженных с педантичной аккуратностью.
Увидев Франклина, хозяин дома поспешил ему навстречу и с учтивой сердечностью поблагодарил его за оказанную честь. Появление доктора вызвало, как всегда, сенсацию. Однако среди гостей у Франклина было здесь гораздо меньше знакомых, чем в Париже, и он чувствовал себя не столь непринужденно, как обычно. Чинно и несколько скованно расхаживал он среди швейцарцев и швейцарок, пастухов и пастушек, мужчин в домино и дам в масках, и ему казалось, что он здесь лишний.
Слегка утомившись, он сел на скамью, где было немного тени. Ему очень хотелось почесаться. К нему подсол одетый в домино мосье Ленорман и принялся аттестовать проходивших мимо гостей. Вообще же мосье Ленорман был не очень разговорчив и, пожалуй, не очень хорошо настроен. Ему не нравилось, что Дезире согласилась играть в революционной драме мосье Лемьера. Когда же вдобавок в Женвилье появился американец, он сразу заподозрил тут какую-то интригу Пьера.
Так сидели они вдвоем на скамье, в солнечных бликах, молчаливые и задумчивые - Франклин и Ленорман. Мимо них прошла дама с красивым, чересчур худым, изможденным лицом и большими беспокойными глазами, удивительно дисгармонировавшими с нарядом альпийской пастушки. Ее сопровождали два кавалера и еще одна дама. Вокруг этой группы сновали, тявкая, две собачонки. Мосье Ленорман поднялся и поклонился даме с самым почтительным и серьезным видом. Франклин, которому дама показалась знакомой, также не преминул поклониться. Она ответила на его поклон обстоятельно, даже многозначительно.
- Принцесса Роган, - пояснил мосье Ленорман, когда группа прошла мимо.
Дама сделала еще несколько шагов. Потом она неожиданно остановилась, повернулась, лицо ее застыло, приняв благоговейное и в то же время полное ужаса выражение, спутники ее сразу умолкли, и в необычайном волнении она прошептала:
- Вы его видите? Вы его видите?
- Кого же на сей раз? - спросили ее.
- Графа Фронтенака, - отвечала она. - Он ничего не говорит, но он печален, и во взгляде его чувствуется упрек. Мы в чем-то провинились.
К ней подошел Водрейль. Он успокоил принцессу, увел ее прочь.
Дважды или трижды Франклину случалось уже наблюдать подобные припадки. Они вызывали у него некоторый научный интерес, но, как все темное, сумбурное, иррациональное, были ему противны. Сейчас он вспомнил, что эта принцесса, - кажется, это было в салоне мадам де Жанлис, - с энтузиазмом толковала с ним об американских делах. Если теперь ей кажется, что граф де Фронтенак, человек, возвеличивший Канаду, возвеличивший Новую Францию, гневается на нее, принцессу, и на все здешнее общество, не свидетельствует ли это о том, что энтузиазм принцессы и окружавших ее придворных был чисто напускным и что в глубине души они боятся английской Америки? Нет, ненависть французов к Америке, говорящей по-английски, отнюдь не канула в Лету, и ему, Франклину, придется здесь нелегко.
Мажордом и другие слуги Водрейля попросили гостей в зрительный зал. Представление началось.
Драма мосье Лемьера показалась Франклину благонамеренным, патетическим и далеким от действительности сочинением. Швейцарские крестьяне на сцене, удивительно богато одетые, декламировали мрачновато-пылкие стихи, прославляя свободу и рьяно нападая на тиранов. Нападки эти казались Франклину недостаточно обоснованными; в Америке такие общие слова ни на кого не произвели бы впечатления и, уж конечно, не оторвали бы крестьянина от его плуга, а ремесленника от орудий его ремесла. И в то время как поселяне на сцене продолжали ораторствовать и философствовать, доктор решил справиться, какие налоги и подати платили в те времена императору и его наместнику настоящие швейцарцы. "Вот где собака зарыта, господин сочинитель", - думал Франклин. Некоторое оживление в эту монотонную, высокопарную декламацию вносила мадемуазель Дезире Менар, которую Франклину случалось уже, к его удовольствию, видеть на сцене "Театр Франсе". Мало того что на нее было приятно смотреть в роли мальчика, она читала стихи весело и наивно, подчеркивая, что этот мальчик - женщина. В скучное действо она внесла жизнь, и когда под конец, в затейливых александрийских стихах, с явным намеком на Франклина, актриса возвестила, что пример швейцарцев, несомненно, обрушит молнии на тиранов и в других местах земли, публика наградила ее бурными аплодисментами, к которым чуть было не присоединился и доктор.
После представления артисты, оставаясь в своих костюмах, смешались с гостями. Вокруг Франклина образовалась довольно большая группа. Ему, как обычно, задали несколько умных и множество глупых вопросов. Многие просили у него автограф, и он ставил свою подпись то на веере, то на танцевальной карточке. Его не понимали, но им восторгались.
Вскоре среди обступивших Франклина появился и сын Телля. Франклин, на своем плохом французском языке, сделал Дезире
несколько тяжеловесно-галантных комплиментов. Ленорман мрачно заметил, что с опасением наблюдал, как свирепо и старательно орудовал луком и стрелами принц Карл, и очень рад, что все сошло благополучно. Дезире ответила, что она счастлива, если доктор остался доволен, и с озорной улыбкой прибавила, что, наверно, и дальнейший ход вечера оправдает его ожидания. Франклин был поражен, узнав таким образом, что и она участвует в заговоре. Найдя в многозначительной фразе Дезире подтверждение своих подозрений, что тут кроется какая-то интрига Пьера, Ленорман помрачнел еще более.
К собравшимся присоединился Пьер. Он стал красноречиво хвалить драму своего коллеги Лемьера, впрочем, только для того, чтобы с энтузиазмом заключить: когда в зале находится Франклин, перед такой действительностью меркнет даже самая лучшая пьеса. Ибо какой спектакль может состязаться с тем великолепным зрелищем, которое доставила миру Америка? Франклин сказал сухо, с горьковатой любезностью:
- К сожалению, зрители за это не платят.
Пьер, однако, подхватил эти слова и ответил:
- Совершенно справедливо.
Франклину шутка понравилась, и он понимающе улыбнулся.
Слуги расставили ломберные столы. Среди игроков доктор заметил даму в синем пастушеском костюме и синей маске. Он сразу понял: это - королева. Верхнюю часть ее лица скрывала маска, но нельзя было не узнать этот гордый нос, эту полную, маленькую, слегка отвисшую нижнюю губу.
За столом, где сидела дама, было шумно, игроки вели себя непринужденно, собачки принцессы Роган, тявкая, вертелись у них под ногами. От Франклина не ускользнуло, что даме в синей полумаске определенно не оказывают особого внимания; пожалуй даже, все явно старались ее не узнать.
Он поднялся и в сопровождении Вильяма подошел к ломберному столу. Ему учтиво предложили стул; он предпочел стоять. Бросив на него беглый взгляд,
дама продолжала играть и болтать столь же непринужденно, как прежде. Он с удовольствием отметил, как нежна и бела ее кожа, как красивы ее руки.
Ему предложили сыграть.
- Ну-ка, старик! - тоном ярмарочного зазывалы воскликнул наглый молодой принц Карл, сидевший за столом в костюме Вильгельма Телля. - Попытайте счастья, сыграйте!
Франклин заметил, что дама в полумаске взглянула на него. Он попросил у Вильяма денег и, любезно принимая приглашение, поставил крупную серебряную монету, экю.
- Позвольте мне, доктор, увеличить вашу ставку, - сказала Диана Полиньяк. - В случае выигрыша истратьте, пожалуйста, деньги на ваше великое дело. - И она прибавила к его экю пять золотых луидоров. Экю, а с ним и пять луидоров были тотчас же проиграны. Франклин сказал Вильяму:
- Экю мы поставим в счет Конгрессу.
Он вышел из-за стола и возвратился к своему удобному креслу. Гости говорили о сцене с яблоком и шутили насчет роли яблок в истории. Были упомянуты яблоко Евы, яблоко Париса, ньютоново яблоко, отравленные яблоки семейства Борджиа.
Это напомнило Франклину одну из его историй, которую он тут же и рассказал. Как-то его друг, шведский миссионер, пришел к сусквеханским индейцам и стал им читать проповедь. Он рассказал им несколько библейских историй, в том числе историю о том, как Адам съел яблоко, вследствие чего наши праотцы лишились рая. Индейцы долго размышляли. Наконец поднялся глава племени и сказал миссионеру следующее: "Мы очень признательны тебе, брат наш, за то, что ты не побоялся пересечь большую воду, чтобы передать нам сведения, которые ты узнал от своих предков. Это - верные и полезные сведения. В самом деле, нехорошо есть яблоки. Гораздо лучше делать из них яблочное вино".
Рассказывая это с самым непринужденным видом, Франклин поглядывал на даму в синей полумаске. Напротив нее стоял теперь Водрейль, а рядом с ней, в костюме швейцарской крестьянки, сидела Габриэль Полиньяк. Дама в синей маске продолжала, болтая, играть; но Франклину показалось, что мысли ее заняты не игрой и не разговором.
Он не ошибся, Туанетта действительно нервничала. Да, она дала Франсуа доказательство своей храбрости, которое он вынудил ее дать. Она приехала к нему, она смотрела запрещенную пьесу, она дышала одним воздухом с этим западным мятежником. Франсуа, стоя напротив и внимательно следя за картами, не спускал с нее глаз. Он глядел на нее дерзко, ничуть не смущенно, он явно не хотел признать ее мужества. Ей было ясно без слов, что этого ему еще недостаточно, что Франсуа ждет от нее большего. Он требует, чтобы она заговорила с мятежником. Если она этого не сделает, Франсуа завтра же станет над ней издеваться, и тогда сегодняшнее посещение Женвилье, посещение, на которое она с таким трудом решилась, окажется совершенно напрасным.
Она легко прикоснулась к плечу Габриэль.
- Сегодня игра не доставляет мне никакой радости, - сказала она, - я ничего не выигрываю и ничего не проигрываю. Пойдем к твоему доктору, мне хочется на него посмотреть.
Получилось очень естественно, Туанетта была довольна собой. Габриэль лениво, как всегда, улыбнулась и кивнула ей в знак согласия. Обе дамы не спеша поднялись и не спеша подошли к Франклину.
Им принесли стулья, группа вокруг Франклина была уже довольно большой. Пьер успел снова завладеть разговором.
- При всем своем несомненном таланте, - сказал он, - принц Карл был не вполне убедителен в роли революционера, зато граф Полиньяк в роли злодея достиг необычайного правдоподобия.
- Если наш Вильгельм Телль показался не вполне правдоподобным, - сказал мосье Ленорман, - то виновен в этом поэт, не вложивший в уста героя достаточно веских аргументов. Нам все время твердят об угнетении и тирании. Между тем этому Теллю и его коллегам живется не так уж плохо; во всяком случае, им хватает времени на то, чтобы устраивать политические собрания и готовить убийства и мятежи.
Вместо ответа Пьер обратился к Франклину:
- Не подумайте, пожалуйста, доктор Франклин, что мой друг Шарло действительно такой привередник и ворчун. Язык его иногда колюч, но сердце его открыто любому достойному делу.
Собравшиеся вокруг Франклина делали вид, что слушают его и Бомарше и не обращают внимания на даму в синем. Но Туанетта знала, что все только и ждут, заговорит ли она с Франклином, и если заговорит, то что она ему скажет. Она привыкла быть в центре внимания и умела держаться уверенно. Но сегодня она чувствовала себя неловко; так было с ней всего один раз в жизни - в тот день, когда ее заставили обратиться к "шлюхе" Дюбарри. Тогда она недурно вышла из положения. "Не правда ли, в Версале сегодня много всяких людей, мадам?" - спросила она, а Дюбарри ответила: "Да, мадам". Вот и сейчас самое лучшее сказать мятежнику какую-нибудь ничего не значащую, общую фразу. Франклин облегчил ей эту задачу, он ни разу не взглянул в ее сторону. Дождавшись паузы в беседе, она шутливо сказала:
- Вам было очень жаль, доктор Франклин, расстаться с вашим экю?
Гости засмеялись. Франклин повернулся к ней своим большим лицом и приветливо на нее посмотрел.
- Старикам, - сказал он, - следует довольствоваться своими старыми пороками и не приобретать новых. Но, глядя на вашу игру, прекрасная дама, я заразился вашим пылом. Очень уж приятно и соблазнительно было наблюдать за вами, когда вы играли.
Скованность Туанетты сразу исчезла. Она чувствовала на себе испытующий,
оценивающий, чуть жадный взгляд Франклина. С приятным трепетом вспомнила она маскарады и танцы, во время которых к телу ее прижимались тела незнакомых мужчин. Она шаловливо подумала: "Если господин мятежник на меня смотрит, значит, он не опасен. Значит, я могу с ним сделать все, что захочу".
- Что же во мне было особенного? - спросила она.
Франклин почувствовал кокетливый взгляд, брошенный ему сквозь прорези полумаски. Стало быть, он избрал правильную тактику. Эта королева была одной из женщин, каких он встречал во Франции сотни. Она была глуповата, она говорила банальности, но говорила прелестно. Ну, что ж, с этой королевой он будет и дальше разыгрывать роль старика, полуотечески, полуфривольно, почтительно и чуть иронически ухаживающего за молодой красивой женщиной.
- Это добрый знак, - сказал он, - если женщина иногда дает себе волю и немного играет. Кто терпим к себе, тот, несомненно, терпим и к другим.
- Вы считаете меня терпимой? - спросила Туанетта.
Франклин поглядел на нее испытующе-доброжелательно.
- О людях по внешности так же трудно судить, как о дынях, - сказал он, - особенно если видишь только половину лица. Обычно женщины, наверно потому, что они ближе к природе, терпимее мужчин. В этом у них есть нечто общее с так называемыми дикарями. Я хотел бы, - запросто обратился он ко всему обществу, - рассказать вам еще одну историю о моем шведе-миссионере. Как все миссионеры, он долго и добросовестно проповедовал индейцам свои христианские истины и знакомил их с Библией. Индейцы слушали его внимательно, дружелюбно и терпеливо. Потом, будучи людьми воспитанными, они в знак благодарности рассказали ему несколько своих легенд. Рассказы их оказались менее длинными, чем его, но короткими их тоже нельзя было назвать. Наконец терпение моего друга лопнуло. "Перестаньте, - взмолился он, - я проповедую вам святые истины, а вы потчуете меня баснями и сказками". Индейцы обиделись. "Любезный брат, - отвечали они, - по-видимому, твоя достопочтенная мать недостаточно хорошо тебя воспитала и не научила вежливости и терпимости. Мы верили твоим рассказам. Почему же ты не веришь нашим?"
- Великолепно, - сказал принц Карл, все время тщетно искавший повода сострить, и прибавил: - Чья же правда была лучше, доктор Франклин, вашего друга миссионера или индейцев?
- У каждой стороны была своя хорошая полуправда, - отвечал Франклин.
Туанетта почувствовала, что это сказано для нее. Ей льстил тон, которым говорил с ней мятежник, но все-таки она была не вполне довольна. Всячески показывая, что видит в ней красивую, привлекательную женщину, он, однако, немного потешался над ней. А этого она не могла потерпеть. Она не позволит обращаться с собой как с девчонкой. Она докажет, что ни в чем ему не уступает.
- Ну, а вы сами, доктор Франклин, - спросила она лукаво и снисходительно, - вы сами, конечно, считаете свою правду полной?
Старик поглядел на нее отечески ласково; он был доволен достигнутым. Но, может быть, ему удастся извлечь из этой встречи еще кое-что. Может быть, ему удастся спровоцировать эту недалекую, но силящуюся казаться умной женщину на высказывания, которые пойдут на пользу правому делу. Она так красива, что прямо-таки жаль доставлять ей неприятности.
- Было время, - ответил он миролюбиво, - когда я считал свои суждения единственно правильными. Но чем старше я становлюсь, тем дальше я отхожу от такой точки зрения, и теперь я уже очень далек от взглядов одной дамы, которая некогда мне пожаловалась: "Не знаю, как это получается, но до сих пор, кроме себя самой, я ни разу не встречала человека, который был бы всегда прав".
Окружающие слушали с величайшим вниманием. Водрейль и Диана Полиньяк, Пьер и Дезире - каждый воображал, что это он, и никто другой, затеял такую интересную и волнующую игру. Водрейль, как истинный гурман, смаковал каждый поворот в кокетливом диспуте между старым, полным любезности мятежником и молодой, запальчивой королевой. Габриэль Полиньяк с неудовольствием отметила про себя, что Туанетте не по силам тягаться с этим могучим, любезным стариком. "Кроток, как голубь, мудр, как змея", - мелькнуло у нее в голове. Некрасивая Диана, напротив, радовалась, видя, как прекрасная и самоуверенная королева, которой всегда все все облегчают, сама ставит себя в трудное положение. Принц Карл также испытывал удовольствие: пускай Луи расхлебывает кашу, которую заваривает Туанетта.
С интересом знатока наблюдал Пьер, с какой точностью Франклин подводит Туанетту к нужному повороту. Он играл с ней ласково, как огромный сенбернар с ребенком, но игра его была вовсе не безобидна, а Туанетта ничего не подозревала и думала, что это она с ним играет. Пьер испытывал глубокое удовлетворение. Это он собрал их всех здесь, и все они, сами того не зная, пляшут под его музыку.
С еще большим злорадством следила за игрой, которую придумали она и ее милый друг Пьер, Дезире Менар. В ее глазах участниками игры были не только Франклин и королева; Туанетта олицетворяла для нее всю надменную, привилегированную знать, а Франклин - всех остальных, непривилегированных, бесправных. Чтобы жить достойно, она и Пьер пролезли в круг аристократии. Чтобы сохранить свое положение, им приходилось снова и снова изворачиваться и унижаться. Но она презирала важных господ, милости которых они добивались. Как они глупы и слепы в своей надменности, эти важные господа! Вот сидят они, одураченные Пьером и ею самой, они жаждут все новых и новых сенсаций, они улыбаются, наперебой порываясь вложить оружие в руки врагу, который не оставит от них мокрого места. Дерзкая, молодая, живая, красивая, все еще в костюме мальчика, она сидела в самом конце большого полукруга, образовавшегося вокруг Туанетты и Франклина, наслаждаясь изящным остроумием старого доктора и радуясь, что эта гордая, не знающая жизни королева играет сейчас такую дурацкую роль.
Самой Туанетте тоже казалось, что перевес покамест на стороне Франклина. Она искала какой-нибудь смелой, обескураживающей фразы, чтобы поставить его в тупик.
- Если вы считаете свою правду только полуправдой, доктор Франклин, - спросила она с вызывающей улыбкой, - то, может быть, вы считаете и себя всего-навсего полумятежником?
С самым приветливым, удивленным и заинтересованным видом Франклин всем корпусом повернулся к ней и сказал:
- Мятежником? Себя? Да разве я похож на мятежника? Кто бы мог вам такое сказать? - И без всякого перехода он продолжал: - Вам поразительно идет эта прическа. Она подчеркивает ясность вашего лба. Будьте добры, просветите несведущего иностранца, как она называется.
Все облегченно вздохнули, когда старик погасил готовую вспыхнуть искру, и с признательностью оценили его такт. Опередив Туанетту, ему ответила Габриэль:
- Эта прическа называется "Coiffure Ques-a-co", доктор Франклин, - сказала она. Туанетта и в самом деле носила прическу, за которую на нее нападали памфлетисты.
Дезире пояснила:
- "Ques-a-co" значит "что это такое, как это понять?". Этот оборот употребил в одном из памфлетов мосье де Бомарше, чтобы посмеяться над провансальским диалектом своего незадачливого противника.
- Благодарю вас, мадемуазель, - ответил Франклин и, сделав поклон в сторону Пьера, прибавил: - Я вижу, что во Франции литература пользуется большим уважением.
"Нет, так дешево он от меня не отделается", - подумала Туанетта и, лукаво погрозив пальчиком, спросила тихим, вкрадчивым голосом:
- Но все-таки вы немножко бунтовали против своего короля? Или, может быть, у меня неверные сведения?
Франклин ответил спокойно и очень вежливо:
- По-видимому, у вас не вполне верная информация, мадам Ques-a-co. Многие полагают, что король Англии восстал против нас, а не мы против него.
Теперь дело принимало не на шутку опасный оборот. Водрейль приготовился вмешаться. Но его опередила Габриэль.
- Вы были так милы с мадам Ques-a-co, доктор Франклин, - сказала она. - Поведайте же и нам, какого вы мнения о наших костюмах и наших шляпах.
Но это не помогло. Туанетта вошла в азарт. Она совершенно забыла, что она королева, а сидящий перед ней старик - мятежник. Теперь она была только красивой женщиной, заметившей, что мужчина восхищается ее фигурой, ее лицом, ее руками, но недостаточно высокого мнения об ее уме.
- Вы ученый человек, доктор Франклин, - сказала она по-прежнему тихо, - и, конечно, сумеете отстоять любой свой тезис, справедливый или несправедливый, лучше, чем необразованная женщина. Но разве в глубине души вы не признаете, что в конце концов король Англии обладает божественным правом распоряжаться своими колониями?
Все видели, что она говорит это совершенно искренне.
К такому обороту разговора Франклин не стремился. Он не собирался провоцировать даму в синей маске на компрометирующие ее высказывания. Это было бы неблагодарностью, пожалуй, даже глупостью, способной только восстановить эту даму и ее супруга против дела, за которое борется Америка. Он снова отступил.
- Мадам, - отвечал он, - неужели вы в самом деле полагаете, что человек с моей внешностью может быть мятежником?
- В тихом омуте черти водятся, - сказала Туанетта. - Почему вы уклоняетесь от ответа?
Оба, и доктор, и дама в маске, говорили спокойным, непринужденным тоном. И все-таки наступила глубокая тишина. Глуповато усмехнувшись, принц Карл сказал:
- Вот когда интересно послушать. - Он наклонился вперед, так что его арбалет со звоном упал на пол.
- Мадам, - сказал Франклин, когда звон затих и тишина водворилась, - я бы не хотел в такой прекрасный вечер и перед такой красивой женщиной выступать с какими-либо политическими поучениями. Но так как вы настаиваете на ответе, позвольте сказать вам следующее. Мы, американцы, не являемся принципиальными противниками королевской власти. Правда, мы не разделяем чрезмерного увлечения монархизмом. Вот, например, один немецкий профессор написал своему князю: "Если бы не было бога, им по справедливости были бы вы, ваша светлость". Мы, живущие по ту сторону океана, считаем, что это чересчур, мадам. Мы исходим из того, что между королем и народом существует своего рода договор. Нас научили этому ваши философы, мадам. Мы считаем, что король Англии нарушил такой договор. Мы ссылаемся на то, что он ограбил наши моря, опустошил наши берега, сжег наши города и многих из нас убил. Мы полагаем, что это противоречит договору.
Когда он говорил, его массивное стариковское лицо дышало покоряющей энергией, слова известной Декларации слетали с его губ легко, без ожесточения. Именно поэтому они прозвучали во всю свою силу.
Наступила тишина. Граф Жюль Полиньяк, важно восседавший в костюме убитого наместника Геслера, сказал небрежно и громко:
- Если это философия, - значит, философия - сплошное бунтарство.
- Другого мнения, - вежливо отозвался Пьер, - от мертвого наместника Геслера не приходится ждать.
Пока Франклин говорил, Туанетта видела только его лицо, большие глаза, высокие брови, громадный лоб. Она обращала внимание не столько на смысл его слов, сколько на их звучание, на его тяжеловесно-обстоятельную и все-таки не лишенную очарования манеру говорить. Она умела чувствовать красивое и вполне оценила необычную, особую, неповторимо привлекательную силу доктора.
- Нет, милый мой Жюль, - возразила она, - все далеко не так просто. Конечно, то, что рассказал доктор Франклин, весьма опасно, и, собственно, нам не следовало бы слушать такие речи. Но, глядя на него и думая, как много музыки в его речах, никак нельзя представить себе такого человека мятежником, мятежником в душе.
Принц Карл и старик Ленорман посмотрели на нее с удивлением. Странно было слышать подобное признание от королевы Франции, дочери Марии-Терезии.
Зато Франклин бросил на нее приветливый взгляд; он не скрывал своей большой к ней симпатии. Смущенная, непосредственная, только теперь задумавшаяся над своими словами, она была в самом деле очень красива и очень мила.
- Для меня это великая честь, мадам, - сказал он, - что вы не думаете обо мне дурно и что вы не глухи к музыке нашей американской речи.
Возвращаясь ночью домой, он размышлял о достигнутом. Королева сказала, что она слышит музыку в Декларации независимости и уважает американских вождей. Не так уж плохо. Это заставит многих осторожных людей выразить свое сочувствие делу американцев. Одно ясно: святой Георгий съехал с картинки, конь и всадник начали двигаться.
Он поглядел на своего внука Вильяма, уснувшего в углу кареты. У мальчика сегодня был тоже хороший вечер. Франклин подумал о своем мирном Пасси, о том, что завтра ему никого не нужно видеть, о том, что послезавтра он будет ужинать с мадам Брийон. Он откинулся на спинку сиденья, закрыл глаза и задремал.

Глава 3. Победа В Сражении

Луи просматривал рисунки моделей, которые должна была изготовить к зимнему сезону фарфоровая мануфактура в Севре. Он сидел в библиотеке, напротив него сидели художественный руководитель мануфактуры, мосье Пура, и интендант казначейства, мосье де Лаборд. Луи принимал живейшее участие в делах своей мануфактуры, он радовался, что она дает прибыль. Севрские изделия, год от году все более искусные и разнообразные, хорошо раскупались, особенно в качестве новогодних подарков. На рождество Луи обычно устраивал в Версальском дворце большие выставки фарфора, завершавшиеся аукционом. В прошлом году выставка принесла двести шестьдесят тысяч ливров дохода.
- Двести шестьдесят одну тысячу пятьсот тридцать четыре ливра, - констатировал он с удовлетворением, одинаково гордый и такой выручкой, и своей отличной памятью; эту цифру он упоминал уже несколько раз. - В этом году, - продолжал он, - результаты будут, конечно, еще лучше. Деньги нам пригодятся, господа, - заключил он, широко ухмыляясь.
С довольным видом разглядывал Луи изящные группы, набросанные мосье Пура; тут были охотничьи сцены, пастушка и лесничий, литератор, читающий что-то своему приятелю. Луи предложил изготовить побольше фигурок такого рода, например, человека, уткнувшегося в огромную книгу, или кузнеца, кующего подкову, - словом, жанровых сценок; это будет иметь успех, черт побери!
Увлекательную беседу прервал мосье де Кампан. Библиотекарь тихонько сообщил королю, что в приемной сидит граф Морена, который просит немедленной аудиенции. Луи помрачнел. Как только он соберется провести часок-другой в свое удовольствие, ему непременно помешают. Он со вздохом отпустил мосье Пура и мосье де Лаборда.
Морепа, как всегда, явился в полном параде. О невероятно глупой выходке Туанетты ему сообщили рано утром. Сначала он решил предоставить королю узнать об этом от шефа полиции, мосье Ленуара. Потом, однако, он пришел к заключению, что лучше не полагаться на волю случая, а использовать прекрасную возможность для удара по австриячке по собственному почину и сразу же. И вот, несмотря на усталость и на жестокий приступ подагры, случившийся как раз в это утро, он предстал перед королем с лицом скорее озабоченным, чем огорченным.
- Неужели сообщение, которое вы собираетесь сделать, в самом деле так
- важно? - угрюмо спросил Луи.
- К сожалению, да, сир, - отвечал Морепа. Но потом он дал Луи маленькую передышку и заговорил о пустяках. Луи не стал его расспрашивать, а принялся рассказывать о Севре, о декабрьской выставке, которая на этот раз обещает быть особенно разнообразной и богатой. Он показал своему ментору наброски мосье Пура, и Морепа разглядывал их с хорошо разыгранным интересом.
Затем, сожалея, что вынужден посягать на кратковременный отдых и без того обремененного заботами монарха, он перешел к цели своего визита и доложил о встрече королевы с вождем мятежников. Он отнюдь не скрыл смягчающих обстоятельств, но воспользовался ими только для того, чтобы почтительнейше выставить напоказ беспримерную глупость мадам. Конечно, с доктором Франклином беседовала не королева, а некая дама в синей маске; к сожалению, однако, дама эта присутствовала перед тем на представлении запрещенной пьесы, так что недоброжелатели могут усмотреть в ее поведении какую-то нарочитость. Конечно, высказывания, сделанные этой дамой, сами по себе совершенно невинны; однако они могут быть истолкованы политически и, несомненно, будут истолкованы именно так.
Луи не пытался скрыть своего волнения. Во время доклада министра он шумно втягивал и выталкивал воздух через толстые ноздри большого, с горбинкой носа, его жирное лицо вздрагивало, словно он готов был вот-вот заплакать, и когда Морена кончил, Луи долго понуро молчал. Затем неожиданно он закричал высоким, визгливым голосом:
- Я с самого начала говорил вам и Вержену: нельзя пускать к нам эту старую лису. Вот вам результат. Теперь в нашей стране живет худший из наших врагов. У меня плохие советчики. Мне дают плохие советы. Скажите же что-нибудь, - прикрикнул он на старика, сидевшего с самым невозмутимым видом.
- Причины, - подчеркнуто спокойно отвечал Морена, - по которым мы в свое время впустили доктора Франклина и которые мы с графом Верженом имели честь изложить вам, сохраняют свою силу и сегодня. Отказать в визе на въезд великому ученому, члену нашей Академии, значило бы вмешаться в конфликт между Англией и Америкой; в Филадельфии это было бы истолковано как враждебное действие и вызвало бы недовольство в Париже и во всем мире. Кстати сказать, доктор Франклин педантично следует нашим указаниям, он тихо и мирно живет себе в своем Пасси и тщательно старается не доставлять нам хлопот. Не он виновен в неприятном инциденте, имевшем место вчера вечером.
Луи со злостью о чем-то размышлял.
- Пусть ваш Франклин ученый, мудрый, какой угодно, - заговорил он наконец, - все равно он мятежник, и я совершил грех, с ним связавшись.
Его одолевали смутные, печальные мысли. Теперь мятежник совратил и его жену. Туанетта виновна в тяжком грехе: она говорила с погрязшим в пороке, теперь бог ее не благословит, теперь она, конечно, не забеременеет.
Тем временем Морепа сказал:
- При всей своей почтенности он, конечно, негодяй, с этим я согласен. - Формулировка ему понравилась, и он повторил: - Да, да, почтенный негодяй. Но можете не сомневаться, - продолжал он, - я человек менее почтенный, но я ему не уступлю.
Луи сидел молча, он был подавлен гораздо больше, чем ожидал Морепа. Старик стал его утешать. Рассказал, какими мерами он предотвратит попытки использовать этот казус в политических целях. Процитировав высказывания Туанетты, - слетая с его дряхлых губ, эти легкомысленные слова казались поразительно бескровными и сухими, - он принялся их анализировать. Хотя мадам и заявила, что доктор Франклин не мятежник, к счастью, она умно ограничила свое утверждение, сказав, что он не мятежник в душе. Следовательно, мадам судила не о действиях доктора Франклина, а только о его душе. Такое суждение, естественно, не может служить руководством, ибо в человеческую душу ни политик, ни журналист и вообще никто, кроме бога, заглянуть не в силах. Далее, мадам услышала музыку в сентенциях американца. На первый взгляд такое высказывание представляется опасным; но если как следует вдуматься в эти слова, они оказываются совершенно безобидными. Они явно относятся только к форме, в которой выражены американские принципы, и, следовательно, содержат эстетическую, а не политическую оценку.
Пояснения своего ментора Луи пропустил мимо ушей. Пусть старик, чтобы утешить его, толкует слова Туанетты и так и этак. Едва услыхав эти слова, он, Луи, сразу понял: это слова скверные. В глубине души он сетовал на свою участь. Похоже, что в Версале он единственный, у кого есть глаза, чтобы видеть. Разве все остальные не впали в греховное ослепление? Неужели они не понимают, куда ведет эта дерзкая болтовня? Живут благодаря монархии, - монархия - их почва, их воздух, - и делают все возможное, чтобы ее уничтожить.

Предыдущая страница 13 Следующая страница


Лисы в винограднике 14

Он был потрясен, его маленький двойной подбородок дрожал; неожиданно, резким, пронзительным голосом, он воскликнул:
- Поднимающаяся волна революции смоет миро с головы помазанника!
Морепа растерялся.
- Ах, сир, - сказал он, - сир, можно ли так заблуждаться? Ничто ничего не смоет. Все гораздо проще. Вы навестите мадам. Вы соблаговолите заметить мадам, чтобы впредь она заранее осведомлялась, кто приглашен на вечер, который она намерена удостоить своим присутствием. Вот и все. - Он говорил, вопреки своему обыкновению, чрезвычайно ясно и решительно.
Полуустало-полунасмешливо Луи отвечал:
- Вот и все! Легко сказать. Не так это все просто, как вы себе представляете. - Он знал, что разговор, которого добивался от него старик, неизбежен. Выслушав доклад Морепа, он сразу понял, что тот потребует от него такого разговора. С самого начала этот разговор маячил перед ним неприступной горой.
Морепа продолжал:
- Ваше предостережение будет не единственным, сир. Несомненно, Вена также не преминет убедительно объяснить мадам, что ее поступок противоречит интересам семейного пакта. Внушение, которое получит мадам из Вены, прозвучит резче любых ваших слов. Да, Вена разразится ужасной бурей. - Представив себе эту бурю, он развеселился, и, так как болезнь и усталость лишили его сегодня обычной выдержки, с языка у него слетело:
- Клянусь душой, если она у меня есть.
Он страшно испугался. Но, кажется, Луи ничего не заметил, он отвлекся рисунками мосье Пура. Машинально, с отсутствующим видом, он брал их один за другим со стола и так же машинально складывал на прежнее место. Кощунственное замечание ментора не вызвало у него никакой реакции.
Морепа успокоился. Он нашел, что достаточно хорошо просветил Луи насчет преступного легкомыслия австриячки. Он попросил разрешения удалиться. Ушел. Занялся своей подагрой.
Между тем Луи отлично слышал досадное замечание своего ментора. Он давно знал, что с религией у его советчика дело обстоит неблагополучно. Старику следовало бы дать отставку. Но лучшего кандидата на его место не было. Луи мрачно глядел в одну точку.
Потом в нем снова закипела злость на Туанетту. Он поднялся. Он хотел объясниться с ней сейчас, сию же минуту, пока ярость его не остыла.
Но, не успев дойти до двери, он представил себе, как будет слушать его Туанетта, - с дрожащим от гнева лицом, не понимая, чего он, собственно, от нее хочет. Можно заранее сказать, что она не уступит, не сдастся. У нее сильная воля, в ней есть та габсбургская твердолобость, которую он терпеть не может и которая все-таки его восхищает.
Нет никакого смысла идти к ней сейчас, не подготовившись. Надо сначала точно установить, какие доводы могут на нее подействовать и в каком порядке их излагать. Разумнее отложить разговор до завтра. Сегодня он поедет на охоту, как уже было настроился, потом немного почитает и поразмыслит.
Не менее настойчиво, чем Морепа у Луи, требовали немедленной аудиенции у Туанетты граф Мерси и аббат Вермон. Редко случалось обоим представителям Габсбургов появляться у Туанетты одновременно. Она, конечно, знала причину их прихода, она их ждала, она подготовилась к этому разговору.
В первые мгновения после встречи с Франклином она испытывала некоторую неловкость, которая, однако, быстро улетучилась от похвал Сиреневой лиги, бурно превозносившей ее храбрость. Теперь она не только чувствовала себя правой, она считала, что совершила великое дело.
Оба господина явились с кислыми минами. Аббату, благодаря его большим, желтым, кривым зубам, принять угрюмый вид было довольно легко. Учтивому Мерси это давалось гораздо труднее, и Туанетта втихомолку забавлялась, наблюдая, скольких усилий стоит ему напускная мрачность.
Впрочем, хотя и с серьезным лицом, Мерси поначалу говорил о приятных вещах. В те дни Туанетта чрезвычайно деятельно занималась перестройкой своего Трианона; как-то она сказала Мерси, что с удовольствием повесила бы у себя в спальне несколько картин, запомнившихся ей со времен Шенбрунна и изображавших сцены из ее детства. Мерси понял намек и написал в Вену. Теперь он мог передать ей письмо Марии-Терезии и сообщить, что по имеющимся у него сведениям, картины, о которых шла речь, точнее говоря, две картины, прибудут в самое ближайшее время. Туанетта, искренне обрадованная, горячо его поблагодарила.
Затем, однако, посланник заговорил о празднике в Женвилье. Там, сказал он, произошел казус, породивший множество неприятных, хотя, наверно, и преувеличенных слухов. Лицо Туанетты тотчас же стало непроницаемым, необычайно надменным. Но прежде чем она успела ответить, аббат раскрыл свой огромный, безобразный рот и сказал:
- Мы в самом деле не знаем, мадам, как нам сообщить об этом невероятном событии их величествам в Вену.
Туанетта, возмущенная таким бесцеремонным нагоняем, еще выше вскинула и без того высокие брови. Но Мерси поспешил вставить слово.
- Будьте настолько милостивы, мадам, - попросил он, - и позвольте нам узнать об этом инциденте в вашем освещении.
Туанетта, по усвоенной ею в последнее время привычке, покачала туфелькой, выглядывавшей из-под очень широкой юбки.
- Инцидент? - сказала она. - Какой инцидент? Я в самом деле не понимаю, месье, что вы, собственно, имеете в виду. Вы говорите о небольшом празднестве у моего интенданта Водрейля? - И так как ни один из них не ответил, а лицо аббата стало еще мрачнее и строже, она продолжала кротким, чуть насмешливым голоском: - Уж не взволнованы ли вы тем, что я - инкогнито, господа, в синей маске - немного побеседовала с доктором Франклином? Сомневаюсь, догадался ли он сегодня, с кем ему пришлось говорить. Вчера он об этом явно не догадывался. - И так как оба господина все еще молча поглядывали друг на друга, она продолжала: - Насколько мне известно, месье, даже мой брат, римский император, собирался встретиться с доктором. И без маски, месье. Он договорился о встрече с ним, но, к сожалению, не пришел вовремя, потому что ведь и он не может быть всегда точным. Так почему же мне нельзя поговорить с этим милым стариком на маскараде? Между прочим, я справилась с ним шутя. Если бы я не знала, кто он такой, я никогда бы не подумала, что этот охотник до анекдотов - мятежник. Это никак не пришло бы мне в голову. Да и вам самим это не пришло бы в голову, - сказала она Мерси, - и вам тоже, - более резко заметила она мрачному аббату.
Мерси нашел, что сегодня она особенно привлекательна и прелестна и что, пожалуй, существует только один способ наставить на путь истинный эту столь же недалекую, сколь и красивую женщину: нужно добыть ей умного любовника, которым можно будет руководить. Аббат, напротив, предавался злым и печальным мыслям, он думал, что все его многолетние, стоившие ему великого самоограничения усилия пошли прахом. Он ничего не достиг. Его, его одного будут обвинять в том, что эта тщеславная и легкомысленная женщина не только не приносит Габсбургам пользы, но доставляет им одни неприятности. Потом он сообразил, что ее бесстыдство и безрассудство дают ему сейчас, по крайней мере, хороший повод как следует ее отчитать. Не обращая внимания на вздор, который она плела, он напомнил ей самым строгим тоном:
- Вы обещали мне, мадам, вести себя разумно при условии, что я не буду вмешиваться в ваши развлечения. Вы должны признать, что, с великим сожалением наблюдая за вашими увеселениями, я все же не делал вам никаких упреков. А увеселений этих было достаточно, - взвизгнул он, обнажив свои страшные, желтые зубы.
Оба заранее договорились, что, если аббат выйдет из себя, в разговор тотчас же вмешается Мерси. Это он и сделал.
- Аббат не хочет упрекать вас, мадам, - сказал он быстро, успокаивающим тоном. - Так же, как я, он думает только об огорчении, которое, должно быть, вызовет в Шенбрунне известие об этом инциденте. - И, видя, что она сидит с надменно-безучастным лицом, тихонько покачивая туфелькой, он принялся ее поучать: - Именно после того, как император намеренно избежал встречи с мятежником, ваши сочувственные высказывания о франклиновских принципах могут быть восприняты как изменение политики Габсбургов и Бурбонов.
- Мои сочувственные высказывания об его принципах? - возмутилась Туанетта. - Кто осмелится это утверждать?
- Все, - грубо ответил аббат.
- И вы тоже так думаете? - вскипела Туанетта. - Вы в самом деле думаете, что я предала Габсбургов бунтовщикам?
- Извольте, мадам, не уклоняться от темы, - осадил ее аббат. - Вы сделали заявления, которые мятежники могут истолковать по-своему. Вот что огорчает меня и графа.
Мерси прибавил:
- Мы знаем, что у ее величества, вашей престарелой матушки, много тяжких забот. Нам больно доставлять ей новые огорчения, а мы поневоле их доставим, послав в Вену даже самый мягкий отчет о случившемся. Мы смиренно просим вас, мадам, иметь это в виду.
Лицо Туанетты стало задумчивым; одно мгновение казалось, что она вот-вот заплачет.
- Я знаю, месье, - сказала она, - что вы преданны дому Габсбургов, - и тотчас же стала прежней Туанеттой. - Не могу представить себе, - сказала она, - чтобы мои слова могли возыметь дурные последствия. И покамест эти дурные последствия не дадут о себе знать, позвольте мне считать себя правой, совершенно правой.
Обоим господам нечего было больше сказать, и они удалились. Мерси другого и не ждал, аббат же был разочарован.
Оставшись одна, Туанетта некоторое время отрешенно глядела в одну точку. Она думала о грубых, презрительных нотациях, которые ей придется выслушать от Иосифа, и заранее злилась.
Потом она взяла письмо матери и распечатала его. "Граф Мерси, - писала Мария-Терезия, - доложил мне о вашем желании получить картины из времен вашего детства, запомнившиеся вам со дней Шенбрунна; он сообщил мне, каких они должны быть размеров, где их собираются повесить и как осветить. Я от души рада, дорогая, доставить вам удовольствие и не заставлю вас ждать семь лет, как заставили меня вы. Я говорю о вашем портрете, которого по сей день жду с великим нетерпением. Я незлопамятна и тотчас забуду об этих семи годах ожидания, едва увижу ваши милые черты, запечатленные на
полотне".
Смутная грусть овладевала Туанеттой, когда она думала о своей старой матери. Однажды Дюплесси уже написал ее портрет для Марии-Терезии, и все нашли его очень хорошим и верным, но матери он не понравился, а у Туанетты не было никакого желания позировать снова, ей всегда не хватало времени, и поэтому, несмотря на напоминания Мерси, просьба матери оставалась невыполненной. Но если это так важно для мамы, она закажет еще один свой портрет. Во всяком случае, очень трогательно внимание мамы, пославшей картины безотлагательно. В детстве Туанетта часто стояла перед этими картинами, изображавшими ее десятилетней девочкой, танцующей и играющей со своими братьями, и, становясь старше, она всегда с интересом сравнивала себя с изображенной на картинах Марией-Антонией. Ей было любопытно, какие картины отобрала мама, и не терпелось узнать, произведут ли они на нее такое же сильное впечатление, как прежде. Это ее отвлекло, и неприятные мысли рассеялись.
Она рассказала своим друзьям о предостережениях австрийцев. Водрейль и Полиньяк посмеялись. Конечно, креатуры Иосифа злятся, что Туанетта беседовала о человеком, встретиться с которым у него ле хватило мужества.
Туанетта улыбалась, представляя себе, как явится к ней Луи и какие хорошие, острые ответы у нее для него найдутся.
И все-таки, казалось ей, программу 23 августа лучше, пожалуй, немного изменить. В этот день, день рождения Луи, в числе других торжеств должно было состояться открытие небольшого нового театра в Трианоне. Предполагалось дать "Севильского цирюльника" мосье де Бомарше. Луи, не любившему автора и его пьесы, пришлось бы чуть-чуть поступиться своими антипатиями, и эта щепотка перца только придала бы празднеству особый вкус. Однако теперь, после встречи с Франклином, Туанетту стали одолевать сомнения.
- Стоит ли, - спросила она, - давать двадцать третьего числа "Цирюльника"?
Вопрос этот она задала в шутку, не всерьез. Но лицо Водрейля сразу приняло необычайно мрачное выражение. У него были веские основания предложить поставить именно "Цирюльника". Свою интендантскую деятельность, к которой он официально приступал как раз 23 августа, ему не хотелось начинать с банальностей. Кроме того, он полагал, что если "Цирюльник" будет показан в присутствии короля и вдобавок еще по такому поводу, то добиться постановки "Фигаро" будет гораздо легче. Он резко ответил, что актеры уже уведомлены о намерении ставить "Цирюльника" и что, снова вдруг струсив, Туанетта, да и он сам окажутся в смешном положении. Туанетта поспешно с ним согласилась.
Но от Водрейля было не так-то просто отделаться. Именно сейчас, заявил он, важно, чтобы Туанетта ни на шаг не отступала. Более того, она обязана наступать. Если она этого не сделает, ее смелая встреча с доктором Франклином окажется пустой забавой, ничего не значащим жестом. Наоборот, если вслед за первым храбрым поступком она совершит и второй, ее разговор с Франклином предстанет перед всеми как сознательное начало самостоятельной политики.
Это произвело на Туанетту впечатление. В последнее время она приобрела вкус к политике. Иосиф был прав: политическая игра еще азартнее, чем фараон или ландскнехт. Она охотно согласилась с Франсуа и заверила его, что отныне будет вести целеустремленную политику.
- Целеустремленную политику? Мы? - с обычной беззастенчивостью рассмеялся Жюль Полиньяк. - Наши враги, эти лисицы Морена, Вержен, Неккер, - они действительно занимаются политикой. Они действуют. Они забирают у нас деньги. А мы?
И так как присутствующие только переглянулись, забавляясь этой неожиданной вспышкой, он продолжал:
- Сколько раз мы метали молнии по адресу Сен-Жермена! И что же? Мы говорили, а он действовал. Теперь всякий сброд, всякая чернь, всякая сволочь получает мундиры. Они становятся полковниками и генералами, а мы сидим себе голенькие и без жалованья.
Все были поражены; давно уже от Жюля Полиньяка никто не слыхал таких связных речей.
- Хорошее было время, - мечтательно проговорила Габриэль, - когда мы прогнали Тюрго.
Туанетта сидела задумчивая, взволнованная. Имя Сен-Жермена было названо вовремя. Она вспомнила, сколько зла причинил этот человек ее друзьям. Она вспомнила о своем твердом решении обезвредить этого строптивого, противного старика, - решении, принятом ею на семейном ужине в честь Иосифа.
Ее маленький рот с полной нижней губой застыл в красивой, решительной и злой улыбке. Она нашла себе прекрасное поле деятельности. Пусть только попробует Луи прийти и начать ныть из-за того, что она сказала милому доктору Франклину несколько добрых слов. Она покажет ему, что это всего лишь первый шаг на длинном пути.
На следующее утро в своей "маленькой приемной" Туанетта рассматривала окончательный макет нового Трианона. Чтобы поместить макет, из зала пришлось вынести часть мебели.
Туанетту обступили люди, руководившие перестройкой дворца и разбивкой сада. Здесь были архитекторы Мик и Антуан Ришар. Здесь был живописец Юбер Робер, придавший некоторым трианонским постройкам естественный и обжитой вид, подвергнув их небольшим искусственным разрушениям. Здесь были садовники-декораторы Бонфуа дю План и Морель. И, конечно же, здесь был маркиз де Караван, дилетант, заложивший у себя в усадьбе на улице Сен-Доминик красивейший в Париже сад - сад, который и дал Туанетте идею трианонских парков.
Туанетта стояла перед макетом, восемнадцатым по счету, но зато окончательным. Он был выполнен с величайшей тщательностью и мастерством. Озеро и ручей были воспроизведены зеркалами, лужайки и деревья - с помощью дерна и красок, постройки - с помощью гипса и дерева. О каждой мелочи можно было получить ясное представление.
Вооружившись схемами, набросками, раскрашенными рисунками, Туанетта увлеченно сравнивала их с макетом. Наконец она добилась своего; все вышло так, как она задумала, - величайшая простота в сочетании с величайшим искусством. Ее красивое, белое лицо светилось ребяческой радостью. Эти люди часто проклинали свою должность, часто и очень много раз; когда Туанетта бывала недовольна и требовала переделать то одно, то другое, то все целиком, им хотелось отказаться от высокооплачиваемых постов. Но сейчас, стоя перед завершенным макетом, они чувствовали: их нелегкий труд не пропал даром. Туанетта точно знала, чего она хочет, и работа была выполнена хорошо.
- Вы сделали это великолепно, месье, - сказала Туанетта. - Наш Трианон будет гордостью Франции. Благодарю вас. Поздравляю вас и себя. - Она взглянула на каждого из них в отдельности, сияющая, счастливая. - Значит, я могу рассчитывать, - сказала она небрежно, - что к двадцать третьему все будет готово?
Посетители переглянулись, поглядели на Туанетту, поглядели на архитектора Мика, руководителя работ.
- Двадцать третьего числа, мадам, - сказал наконец архитектор, - во дворце можно будет жить, а по парку гулять. Но Трианон еще не станет таким, каким мы желали бы показать его вам и гостям.
Туанетта вскинула брови.
- Вы же мне обещали, - возмутилась она.
- Мадам, - отвечал архитектор, - вы для нас не только королева Франции, но и горячо любимая королева. Мы делали и будем делать все, что в человеческих силах. Но срок завершения работ в Трианоне - это не только вопрос нашего усердия и нашего мастерства, это, к сожалению, также вопрос денег.
Садовник-декоратор Морель пояснил:
- Мы составили очень скупую смету, мадам, и все-таки стоило больших трудов получить у мосье д'Анживилье нужную сумму. Больше он определенно не даст.
Не дожидаясь ее просьб, Луи недавно оплатил новые немалые долги Туанетты; однако она опасалась, что после инцидента с Франклином Луи изменит свое поведение. Но она была горда своим Трианоном, она радовалась,
что сможет показать друзьям плоды своих усилий, и лучшего повода, чем 23 августа, для этого не было.
- Я решила, - сказала она небрежно и очень надменно, - отпраздновать день рождения короля в своем Трианоне. Я не намерена портить праздник себе и королю из-за того, что интендант королевских построек хочет сберечь несколько ливров. Я поговорю с мосье д'Анживилье. Но довольно толковать об этих мелочах, - прервала она себя, - вернемся к работе, - и с большим знанием дела и обаянием она принялась обсуждать с каждым в отдельности детали, которые его касались.
Вдруг дверь резко отворилась. Неуклюжей походкой в комнату вошел Луи; его молодое жирное лицо было искажено гневом.
Ему посчастливилось рассвирепеть и в этот день. Шагая подземным ходом в ее покои, он еще раз перебрал в уме все причины, дававшие ему основание гневаться. Разве он не вправе был ожидать, что после их физического сближения Туанетта повзрослеет и проникнется чувством долга? Он уже столько раз прощал ей ее экстравагантные выходки. Неужели не пора научиться избегать безрассудств, по крайней мере таких, как это последнее, граничащее с преступлением? Полный ярости, он жестом велел оставаться на месте фрейлине, собиравшейся доложить о его приходе, и ворвался прямо на совещание, чтобы застать провинившуюся врасплох.
Он и в самом деле застал ее врасплох. Именно сейчас Туанетта действительно его не ждала, все ее мысли были заняты Трианоном и предстоявшим празднеством. "Что ж, тем лучше", - подумала она, и мысль, что он грубо вторгся сюда как раз в тот момент, когда она готовилась к празднеству в его честь, только усилила в ней чувство превосходства.
Она всегда рада его видеть, сказала она с улыбкой, немного удивленно. Но так ли уж неотложно то, что он собирается ей сообщить? Она сейчас очень занята делами - делами, которые, она надеется, окажутся для пего приятным сюрпризом.
Присутствующие отвесили Луи низкий поклон; они почтительно стояли у стен и про себя усмехались. С мрачным упрямством Луи ответил:
- Безусловно, мадам. То, что я намерен вам сообщить, по-моему, важно.
Туанетта обвела глазами комнату, поглядела на Луи, на макет и опять на Луи. Сказала:
- Сир, подготовка сюрприза, которой заняты сейчас эти господа и я, отнимает все наше время и требует от нас полной сосредоточенности. Поэтому, если ваше сообщение не очень важно... - Она подчеркнула слово "очень" и, ласково заглянув ему в лицо, не окончила фразы.
С хмурым упрямством он повторил:
- Очень важно, мадам.
Она пожала плечами. Архитекторы и художники стали откланиваться.
- Пожалуйста, месье, - сказала Туанетта, слегка подняв руку, - не расходитесь, подождите. Надеюсь, что я задержусь ненадолго.
Они еще раз поклонились и вышли.
Уставившись на нее широко расставленными карими глазами, Луи шумно вздохнул и сказал:
- Итак... итак... Это же...
- Что "итак"? Что "это же"? - спросила Туанетта и покачала ножкой.
- Что вы наделали? - вырвалось у него наконец.
- Что я наделала? - презрительно передразнила она его. - Я вступила в разговор с великим ученым, я обменялась с ним несколькими невинными фразами, как с любым другим.
Раздраженный таким лицемерным упрямством, Луи снова пришел в ярость.
- Не лгите! - закричал он пронзительно. - Не думайте, что вам удастся меня обмануть. У меня точные сведения. Вы говорили с ним о политике. Вы одобрили его политику.
- Не волнуйтесь, - медленно ответила Туанетта. - То, что вам донесли, - вздор. Я говорила с доктором Франклином о музыке. Я сказала, что слышу музыку в его словах. И это действительно так и было.
Луи почувствовал себя беспомощным перед таким полным отсутствием логики. Он ощущал, как ярость его остывает. Он сел; рыхлой грудой мяса опустился он на изящный золоченый стул.
- Неужели вы никогда не поймете, мадам, - сказал он уныло, - что вы уже не ребенок? Вы не должны давать волю любому капризу. Вы...
- Я знаю, - насмешливо отпарировала Туанетта, - я королева.
Ей стало почти жаль этого человека, сидевшего перед ней с таким грустным видом, как будто она его обидела. Она подошла к нему, тронула его за плечо.
- Будьте благоразумны, Луи, - попросила она кротко. - Лучше поглядите на мой Трианон. - И она подвела его к макету.
Обладая технической смекалкой, он не мог не заинтересоваться этой искуснейше изготовленной, стоившей большого труда игрушкой.
- Разве не чудесно? - спросила Туанетта.
- Да, мадам, - ответил Луи, - получилось необычайно красиво. - И он ощупал некоторые детали макета своими толстыми, но осторожными пальцами.
Однако ему не хотелось отвлекаться от цели своего прихода.
- Обещайте мне, по крайней мере, - вернулся он к прерванному разговору, - что подобные безрассудства не повторятся.
Выразительно пожав плечами, она отошла от него, села на диван, надулась, покачала ножкой.
- Поймите же наконец, мадам, - убеждал ее Луи, - что эти люди - заклятые враги монархии. Вы говорите - безобидный ученый. Вы говорите - музыка. Тем хуже. - Он снова пришел в ярость. - Этот человек, - крикнул он фистулой, - живет на наш счет! Он втерся к нам в доверие, он самый страшный вредитель. Он злейший наш враг - ваш враг и мой. Да, да, он, а не король Англии. С нашим родственником в Сент-Джеймском дворце мы можем договориться, а с этим мятежником - никогда.
Туанетта молча глядела на этот приступ бессильного гнева. Жалость ее прошла, осталось только презрение. Преждевременным хвастовством оказалось на поверку письмо, где она сообщала матери, что теперь она настоящая королева и родит наследника, который навеки соединит Габсбургов и Бурбонов; Луи и теперь, после операции, не в состоянии сделать ей дофина. О да, ей и в самом деле пора уже заняться политикой.
- Я считаю вашу позицию в американском вопросе принципиально неверной, - сказала она тоном наставницы. Она старалась выложить все, что запомнила из разговоров Сиреневой лиги. - Конечно, до поры до времени мы будем сохранять нейтралитет, иначе покамест нельзя. Конечно, мы не станем открыто заявлять о своем сочувствии мятежникам. Но наша цель - ослабление Англии. Меня всегда возмущает, что англичане до сих пор сидят в Дюнкерке. Неужели в ваших жилах течет вода, а не кровь, сир? Я не могу уснуть по ночам, когда об этом думаю. Право же, вам следовало бы больше со мной считаться.
Луи был обескуражен. Что можно возразить человеку, настолько чуждому логике?
- Да знаете ли вы вообще, где находится Дюнкерк? - спросил он. И прежде чем она успела ответить, он продолжал: - До сих пор не было принято, чтобы королева Франции вмешивалась в государственные дела. - Он был обижен, он защищался с убежденностью в своей правоте. - Поверьте мне, - сказал он, - я знаю, что делаю. Я согласую свои действия всесторонне - и с моими министрами, и с моими книгами, и с самим собой, и в беседах с богом.
Туанетта не унималась.
- Если уж наша официальная политика должна оставаться нейтральной, - продолжала она его поучать, - нужно, по крайней мере, показать американцам человеческое сочувствие, как это сделала я.
Луи попытался разъяснить ей свою политику. Ни он, ни король Георг не хотят войны. Но народы, науськиваемые друг на друга безответственными подстрекателями, чрезмерно возбуждены, дело идет о престиже, и любая неосторожность может привести к неразрешимому конфликту.
- Англии, - объяснил он, - война не нужна, у нее и без того достаточно хлопот с восставшими колониями. Но и нам война не нужна. Наши финансы не позволяют нам воевать. Наше перевооружение не завершено, и это тоже не позволяет нам воевать.
Из всего этого логичного, терпеливого объяснения она услышала только то слово, которое ей хотелось услышать.
- Если мы до сих пор не вооружены, - прервала она Луи, - то кто в этом виноват? Кто, как не ваш военный министр? Вы столько раз твердили мне о реформах этого упрямого старого осла. Его реформы причинили моим друзьям величайшие неприятности, я сама чуть не заболела от огорчения, и вот теперь, сир, вы приходите и заявляете, что мы не вооружены. Стало быть, после всех реформ, ради которых он требует от страны и от нас таких жертв, мы не можем даже спокойно встретить войну? Не находите ли вы, сир, что тут может быть только один вывод? Прогнать этого человека, немедленно прогнать.
Луи выпрямился. Его полное лицо застыло в мрачном напряжении. Она поняла, что зашла слишком далеко.
- Таково мое мнение, - поспешила она прибавить, - но, может быть, я недостаточно ознакомилась с делом.
С еле сдерживаемой злостью Луи сказал:
- Вооружить армию для войны с Англией - это, мадам, не детская игра. Это гораздо труднее, чем построить замок Багатель или даже замок Трианон. - Он с радостью констатировал, что задел ее за живое. - С американской армией, - продолжал он, - далеко не уедешь. Это недисциплинированная, очень скверно экипированная милиция. Если мы ввяжемся в войну с Англией, то можно считать, что воевать будем мы одни. А воевать придется не столько в Европе, сколько в далеких странах. У англичан есть в Америке армии и базы, у них есть флот, способный перевозить крупные войсковые соединения. Нам же, - поймите это, мадам, - пришлось бы и наших солдат, и все наше снаряжение, и припасы переправлять через бурное море, в котором, кстати, господствует сильный противник. Неужели я настолько легкомыслен, что дам себя вовлечь в такую войну? Нет, мадам, этого я не допущу. Никогда. И никому, даже вам, я не позволю толкать себя на этот путь.
Видя, что разговор об отставке Сен-Жермена придется отложить до более благоприятного случая, Туанетта решила добиться от Луи другой уступки.
- Вы обращаетесь со мной, - заупрямилась она, - как с малым ребенком, которому можно внушить что угодно. Но я информирована лучше, чем вы предполагаете. Неверно, что армия американцев ни на что не годится. Мятежники - люди храбрые, и они одержали уже несколько побед. Не помню названий сражений, но знаю это доподлинно.
- Да, в известной мере, - со свойственной ему объективностью согласился Луи. - При Трентоне и Принстауне. Но это были не настоящие сражения, - настаивал он, - а стычки, перестрелки. К тому же все это произошло довольно давно, и с тех пор мы получили надежные сведения о том, что армии генерала Вашингтона приходится туго. Если бы мы не оказывали американцам тайной помощи, они не продержались бы и дня.
Теперь наступил тот момент, которого Туанетта ждала. Сейчас она добьется от него уступки, великой уступки. Теперь она сумеет похвастаться перед своими друзьями победой, куда более важной, чем отставка Сен-Жермена. Осторожно приближаясь к цели, она спросила:
- Следовательно, плохое военное положение мятежников - главная причина, по которой вы отказываетесь воспользоваться слабостью Англии?
- Да, - неохотно согласился Луи, - это одна из главных причин.
И тут Туанетта размахнулась, чтобы нанести решающий удар.
- Вот что я вам скажу, Луи, - начала она. - Обещаю вам впредь относиться к мятежным колониям не менее нейтрально, чем вы и Иосиф вместе взятые. Но за это обещайте мне, что, если американцы одержат военную победу, вы заключите с ними договор о союзе и выступите против Англии.
Луи потел, он чувствовал себя неловко.
- Мне нужно подумать, - отвечал он, - нельзя же так сразу...
Но Туанетта, победоносно и зло, продолжала натиск.
- Вы же сами сказали, - наседала она, - что только плохое военное положение американцев мешает вам открыто оказывать им помощь. А теперь вы от этого отпираетесь.
- Да нет же, - с несчастным видом пробормотал Луи. - Вы не поняли меня, Туанетта.
- Я прекрасно поняла одно, - ответила Туанетта, - вы умеете отказываться от собственных слов.
- Если американцы, - нехотя уступил Луи, - добьются военного успеха, я имею в виду настоящий военный успех, - то он, конечно, мог бы многое изменить.
- Значит ли это, - подхватила Туанетта, - что тогда вы заключите договор о союзе?
- Ну, что ж, - замялся Луи, - тогда еще куда ни шло.
- Итак, договорились, сир, - подвела итог Туанетта. - А теперь, уладив политические дела, давайте спокойно рассмотрим мой макет.
Двадцать третьего августа был жаркий день, и немногочисленным гостям, собравшимся в Трианоне на празднование дня рождения Луи, оставалось только тяжело вздохнуть, когда Туанетта предложила им обойти парк.
Вскоре, однако, красота парка заставила их забыть о неудобствах прогулки по залитым солнцем дорожкам. Здесь не было и следа затейливой роскоши версальских садов, все более и более выходившей из моды; с большим вкусом и искусством здесь был создан бесхитростный ландшафт, полюбившийся всем этим господам по книгам Руссо, и сейчас он привел их в мечтательное настроение.
В простом белом полотняном платье водила Туанетта гостей по парку. Своей удивительно легкой походкой скользила она по аллеям, из-под флорентийской соломенной шляпы выбивались ее прекрасные, пепельно-золотистые волосы, ослепительно-белыми и изящными на фоне нежнейших кружев казались ее шея, плечи и руки. Сопровождаемая толпой архитекторов и художников, она восторженно хвасталась своим созданием. С неподдельной, детской радостью показывала она гостям все, что считала наиболее красивым, требуя от своих специалистов подробного объяснения каждой мелочи. В парке было восемьсот видов деревьев и кустов, привезенных сюда со всего мира. Здесь были неизвестные дотоле во Франции красные буки из Германии, кипарисы с острова Крита, пихты из Армении, лавровишни с Пиренеев и лавровишни из Китая, тисы из Луизианы, белые акации из Виргинии. Двести тридцать девять видов кустов и деревьев, сказал ботаник Морель, поступило из одной только Северной Америки. Длинными холеными пальцами Туанетта гладила ливанский кедр и с гордостью показывала принцу Карлу, насколько красивее ее туберозы, чем те, что он посадил у себя, в замке Багатель.
Наивная, бьющая через край радость Туанетты заразила этих насмешливых, злых на язык дам и мужчин. Принцу Карлу изменила его наглость, толстому желчному принцу Ксавье - его ехидство, Водрейлю - его властность и высокомерие. Луи был доволен донельзя. Трианон удался на славу. Чего стоят все знаменитые сады, парки Горэйса Уолпола, принца де Линя, герцога Орлеанского, в сравнении с шедевром, созданным его красавицей женой? Он радовался, видя, что и другие думают так же. Отчасти это был и его успех: платил-то кто?
Предметом особой гордости Туанетты была ее новая оранжерея. Торжествуя, королева подсчитывала, сколько выручит денег. Одна только продажа флердоранжа даст от трехсот до четырехсот ливров, а в удачный год и до тысячи. Луи задумался.
- В самом деле, дорогая? - спросил он с сомнением.
- Ну конечно, - отвечала Туанетта. - Ведь так записано в бюджете. Разве не так, мосье? - обратилась она к д'Анживилье.
Почтительно сказав: "Не совсем так, мадам", - тот пошептался с одним из своих чиновников и доложил:
- Мы рассчитываем на доход в пятнадцать ливров, который, может быть, в благоприятные годы возрастет ливров до сорока.
- Ну, что ж, это лучше, чем ничего, - добродушно сказал Луи и решил, что из выставки и аукциона севрского фарфора нужно будет выжать не менее трехсот пятидесяти тысяч.
Гости восхищались естественно и приятно извивавшимся ручьем; вода в него подавалась по трубам издалека. Ласково журча, ручеек впадал в искусственное озеро, посредине которого возвышался искусственный остров; по озеру, то вытягивая шеи, то окуная их в воду, плавали лебеди. На другом берегу видна была гористая местность, искусственные скалы, искусственный мох.
- Все выглядит так, - признал принц Ксавье, - словно стоит здесь со времен четвертого фараона.
Луи подхватил:
- В самом деле, такую близость к природе, как здесь, чувствуешь разве лишь на охоте.
Чего только не было на этом небольшом пространстве - мостики, часовенки, беседки, гроты, не говоря уже о романтических развалинах, которые с величайшим вкусом соорудил художник Юбер Робер.
- Вас будут отныне называть Робер-разоритель, - похвалил его Водрейль, и польщенный художник согнулся в низком поклоне.
Гости подошли к Китайскому павильону. Здесь тоже все было основательно обновлено. Невидимый механизм приводил в движение карусель с сиденьями в виде драконов и павлинов, изготовленных по эскизам скульптора Боччарди. Туанетта, с очаровательным озорством, вскочила на деревянного дракона. Остальные последовали ее примеру и закружились под тихую, серебристую музыку. Сам Луи, потный, довольный, уселся на павлина, который тут же сломался под его тяжестью. Лун смеялся громко и весело.
Водрейль в отчаянно смелой позе стоял возле Туанетты, зацепившись за канат одной рукой и ногой. Он был силен во всех видах спорта и лучше всех в Париже играл в jeu de paume, в теннис. Опасно кружась вместе с драконом Туанетты, он неслышно ей говорил:
- Сегодня удачный день. Все устраивается великолепно. Вы, Туанетта, сегодня красивы и соблазнительны, как никогда. У него такое хорошее настроение. Сегодня вы должны этого от него добиться.
- Чего? - прошептала Туанетта с бездумной и счастливой улыбкой.
- Отставки старика Сон-Жермена, - тихо и пылко отвечал Водрейль.
Смотреть можно было еще много, очень много, все утомились. Но прежде чем возвращаться в дом, Туанетта пожелала показать гостям еще один аттракцион - "деревушку", свою чудесную, милую, близкую к природе и вполне натуральную деревушку. Строя ее, она представляла себе пасторальный ландшафт, послуживший в "Алине" шевалье де Буфлера убежищем героине, королеве Голконды. И когда начитанный принц Ксавье воскликнул: "Бог мой, да это же пейзаж Алины!" - Туанетта покраснела от удовольствия.
При каждом из восьми домиков был садик, огородик и какое-нибудь фруктовое деревце. Были здесь также амбары, деревянные скамейки, гумна, курятник, мельница, домик стражника, небольшая рыночная площадь, овчарни и коровники.
Из коровника вывели коров, необычайно чистых и гладких. Они жили в сверкавшем чистотой помещении, где пол был выложен плитами белого мрамора, но зато на стенах виднелись вполне правдоподобные трещины, сделанные по рисункам художника Юбера Робера. Туанетта принялась доить свою любимицу, корову Брюнетку; подойник из благороднейшего фарфора был изготовлен в Севре по эскизу мастера Пура. Все смотрели, как быстро и ловко снуют у вымени ее пальцы.
- Мило, очень мило, - сказал принц Карл, а образованный принц Ксавье процитировал "Эклоги" Вергилия[55].
Луи пришла в голову великолепная мысль. Он предложил продать молоко с аукциона. Начался торг, и в конце концов молоко досталось самому Луи, заплатившему за него двадцать пять луидоров.
- Да здравствует королева! - воскликнул он с хохотом и, отвесив ей неуклюжий поклон, стал пить молоко.
Тем временем мосье д'Анживилье рассказывал желавшим его слушать о расходах, связанных с "деревушкой". Не столько стоили сами постройки, сколько их обитатели. Мадам, со свойственной ей любовью к благотворительности, пожелала поселить в своей деревушке бедных крестьян. Однако набрать подходящих крестьян оказалось не так-то просто. Если, например, удавалось найти поселянина, голова которого устраивала художника Робера, то архитектор Мик находил, что его руки выпадают из стиля; ничего не оставалось, как расплатиться с крестьянином и отправить его восвояси; в другом крестьянине обнаруживались другие недостатки, и даже если художники сходились во мнении, это еще отнюдь не значило, что с ними согласится мадам.
Туанетта демонстрировала своих крестьян. Особенно гордилась она крестьянином Вали, деревенским старостой из дома номер три. А разве стражник Вереи не вылитый настоящий стражник? Всеобщее признание снискал также учитель Лепен; его поселили в деревушке потому, что он поразительно походил на "Деревенского учителя" Греза, картину, наделавшую много шума в Салоне. Вызвал также интерес и маленький питомец Туанетты, Пьер Машар. С мальчика сняли блестящее придворное платье и нарядили его в крестьянскую одежду; ему было явно нелегко привыкнуть к длинному тяжелому кафтану и грубым деревянным башмакам. Туанетта рассказывала, что велела учителю уделять особое внимание милому малышу. Его воспитывают по последней моде, на лоне природы, в полном соответствии с принципами, изложенными в "Эмпле" Руссо. Луи взял мальчика на руки. При этом один деревянный башмак слетел. У ребенка был несчастный вид. Луи дал ему сластей.
- А где же наш славный Ульрих Шецли? - спросила Туанетта, и все насторожились.

История этого Ульриха Шецли занимала все королевство. Ульрих Шецли из Уцнаха служил в швейцарской гвардии и считался хорошим, дисциплинированным солдатом. Но швейцарцы более чем кто-либо любили свою родину - недаром "Энциклопедия" определяла "патриотизм" как швейцарскую национальную болезнь. И однажды вечером, получив увольнительную и напившись без собутыльников в трактире "Капризница Катрин", гвардеец Ульрих Шецли вышел на площадь Людовика Великого и, к удовольствию прохожих, исполнил несколько песен своей родины, в том числе под конец грустную песню "На страсбургском валу". Между тем швейцарской лейб-гвардии христианнейшего короля было строжайше запрещено петь свои родные песни, особенно эту, которую в Париже называли "ranz des vaches" ["коровий танец" (франц.)]: власти боялись, что звуки этих песен усилят у швейцарцев тоску по родине и побудят их к дезертирству. Более того, согласно старому, все еще не отмененному приказу, пение "ranz des vaches" каралось смертной казнью.
Луи, конечно, не собирался казнить швейцарца Ульриха Шецли. Но как с ним поступить, он не знал; военный министр Сен-Жермен обычно не терпел никаких нарушений дисциплины. Пребывавший в нерешительности Луи, пожалуй, даже обрадовался, когда Туанетта попросила его отдать ей гвардейца и
поселила Ульриха Шецли в своей деревушке. Швейцарец был с позором уволен из гвардии и с почетом водворен в Трианон.
Сегодня, в день рождения короля, Ульриху было совестно попадаться кому-либо на глаза; никакие уговоры деревенского старосты не помогали. Но сейчас его безжалостно вытащили из домика. Он вышел, сгорая от стыда за свой ужасный проступок. На нем был швейцарский костюм, длинный кафтан серого сукна и очень короткие панталоны; художник Юбер Робер сделал эскиз костюма по описаниям, содержавшимся в альпийских романах знаменитого романиста Клари де Флориана. Рослый, по-военному осанистый Ульрих смирно стоял перед господами и дамами, а они его обозревали. Принц Карл даже обошел его кругом. Луи поглядел на него своими близорукими, мигающими глазами, взглянул на его каменно-неподвижное лицо и сказал:
- Ну вот, стало быть, эта проблема решена. - Он подчеркнул слово "эта". Компания удалилась, а швейцарец Ульрих Шецли все еще стоял навытяжку.
Гости Туанетты приступили к осмотру внутреннего убранства дома. Вестибюль, лестница, передняя, столовая, маленький и большой салоны, крошечная библиотека и просторная гардеробная, будуар и спальня были украшены общими усилиями лучших живописцев и скульпторов Франции.
Наибольший интерес вызвала спальня. Внимание гостей привлекли не изысканная, обитая голубым шелком мебель, не камин с великолепными часами, не полотна Патера и Ватто, а три картины, присланные Туанетте из Шенбрунна. Кроме картин, обещанных дочери Марией-Терезией, прибыла еще одна, третья, которую пожелал подарить Туанетте Иосиф.
Обе картины, подаренные Марией-Терезией, превзошли ожидания Туанетты: в ее памяти они оставались не такими красивыми. Они были написаны художником Вертмюллером и изображали Туанетту девочкой. Ей было тогда десять лет; по случаю свадьбы брата Иосифа маленькие эрцгерцогини устроили оперно-балетное представление. На одной из картин Туанетта танцевала со своими братьями Фердинандом и Максимилианом; в красном корсаже и юбке из белого, в цветах, атласа у нее был очень детский вид. Гораздо своеобразнее и, пожалуй, привлекательнее была она на другой картине; здесь, вместе с сестрой и братом, на фоне нежного, не то античного, не то английского пейзажа, она старательно и серьезно исполняла танец из какого-то мифологического балета. Она очень нравилась себе на этом строгом, но полном изящества полотне и чувствовала, что нравится здесь и другим.
Самой замечательной была, однако, третья картина. Она изображала дядю Карла с двоюродным дедом Максимилианом и старым эрцгерцогом Иосифом Марией в монашеских одеждах, роющими себе могилу. Туанетта не помнила, чтобы она когда-либо видела эту картину в Вене, похоже было на то, что брат Иосиф прислал ее из какого-то злобного озорства. Первые две картины преподнес Туанетте Мерси, а эту она получила из рук аббата Вермона. Сначала мрачная шутка Иосифа ее рассердила, но потом она стала над ней смеяться, тем более что и Водрейлю странная картина показалась очень забавной. Вопреки совету своих живописцев, находивших это произведение недостаточно художественным, Туанетта решила повесить картину у себя в спальне. Здесь это полотно теперь и висело. Веселые, элегантные гости Туанетты разглядывали его с любопытством и некоторой неловкостью.
Ранний ужин прошел весьма оживленно. С помощью особого приспособления стол опускался и поднимался. Поднимался он, уставленный блюдами, а об остальном заботились безмолвные служители, так что лакеев не требовалось. Туанетта объяснила, что решила экономить и поэтому сохранила это устройство, оставшееся от блаженной памяти деда, Людовика Пятнадцатого. И вообще в целях экономии она старалась по возможности использовать старую мебель; даже кровать ее была уже в употреблении. Она шепотом поведала Габриэль, что кровать некогда принадлежала "шлюхе" Дюбарри. Когда эта история распространилась среди гостей, мосье д'Анживилье, в свою очередь, не мог не шепнуть соседям, что эта, сохраненная в целях экономии кровать, пожалуй, самая дорогая во всем королевстве; одни только новые ножки, приделанные к ней по приказу мадам, стоили ни много ни мало две тысячи ливров. Кстати, кровать эта принадлежала не "шлюхе", а блаженной памяти деду Луи, из чего, конечно, не следует, что мадам Дюбарри не случалось на ней спать.
Луи ел с невероятным аппетитом и неустанно потчевал остальных.

Предыдущая страница 14 Следующая страница


15 Лион Фейхтвангер

- Здесь мы не аристократы, месье и медам, - повторял он, - здесь мы всего-навсего люди, даже, если угодно, крестьяне, так что давайте есть в свое удовольствие.
Водрейля осенила прекрасная мысль. Пользуясь хорошим настроением Луи, он предложил удалить музыкантов оперы, игравших во время ужина, и вызвать швейцарца Ульриха Шецли.
- Как интендант мадам, - сказал он, - я обязан сделать сегодняшний праздник не похожим ни на какой другой, неповторимым. Ибо сегодня день рождения его величества.
Луи, которого такая дерзость поначалу озадачила, решил отнестись к ней благосклонно.
- Ну, что ж, - сказал он.
Привели швейцарца.
- Теперь, любезный, вы уже не служите в гвардии, - сказал ему Водрейль. - Не споете ли вы нам свою знаменитую песенку?
Ульрих Шецли, ничего не понимая, стоял навытяжку.
- Чего изволят сударь? - спросил он. - Чего господин желают?
- Господин желают, - отвечал Водрейль, - чтобы вы спели свой "ranz des vaches", свой знаменитый коровий танец.
- Это запрещено, - ответил Ульрих Шецли.
- Глупости, дорогой, - сказал Водрейль.
Он достал монету.
- Погляди на эту голову, - сказал он, - и погляди на эту, он указал на Луи. - Вот перед тобой человек, который запрещает и дозволяет. Спроси его!
Обливаясь потом, швейцарец продолжал стоять неподвижно.
- Разве это не запрещено, сир, мой генерал? - спросил он Луи.
- Это было запрещено прежде, но теперь это не запрещено, - со свойственной ему обстоятельностью ответил Луи. Ему самому не терпелось услышать знаменитую песню, а к тому же ему было любопытно, поймет ли он немецкий текст. - Итак, спой, сын мой, - сказал он долговязому швейцарцу.
Ульрих Шецли стоял перед собравшимися в своем сером, обшитом красной тесьмой суконном кафтане. Он стоял в очень напряженной позе, широко расставив ноги, вытянувшись, длинный, прямой, неуклюже держа на весу руку со шляпой. Но он был явно взволнован, тяжело дышал, в каменном лице его что-то дрогнуло, и вдруг, очень громко, он отчеканил:
- Слушаюсь, сир, мой генерал.
И зычным, гортанным голосом, на крестьянский манер, он запел. "На страсбургском", - пел он, -
На страсбургском валу
Пришла ко мне беда.
Я услыхал альпийский рог родимый
И через реку в отчий край любимый
Пустился вплавь.
И он спел всю эту бесхитростную, печальную песню о том, как беглеца вытащили из реки, вернули в полк и приговорили к смерти. "О, братья", - пел он, -
О, братья, вот он я,
Ах, жизнь кончается моя.
Всему виной мальчишка-пастушок.
Ведь погубил меня его рожок.
Я устоять не мог.
А вас, друзья, прошу:
Меня убейте вы сейчас
И не тужите обо мне
На чужедальней стороне,
Прошу я вас.
А ты, небесный царь,
Ты душу бедную мою
Прими и успокой в раю.
Хочу я вечно быть с тобой,
О, сжалься надо мной!
Во время пения Ульриху Шецли удалось сохранить воинскую осанку, но по щекам его текли слезы. Луи тоже очень растрогался. Понял он, правда, не все, но довольно много, и, велев швейцарцу повторить отдельные места, попросил их перевести. Потом он рассказал содержание песни остальным.
- Я всегда говорила, - удовлетворенно и многозначительно заявила Туанетта, - что эти республиканцы совсем не такие уж страшные; это мягкосердечные люди, отлично чувствующие музыку.
- Ну, а теперь-то вам хорошо, мой милый? - спросила она Ульриха Шецли. - Разве в моей деревушке вы не чувствуете себя как дома? Это же настоящая Швейцария, правда?
Ульрих Шецли ничего не понял и несколько мгновений растерянно озирался по сторонам.
- Слушаюсь, мадам, - ответил он затем поспешно.
Луи благодушно подал ему стакан вина.
- Выпей, сын мой, - сказал он, - и подкрепись. Ты не ударил лицом в грязь, - и дал ему луидор.
В это же время обедали актеры "Театр Франсе", которым предстояло сыграть "Цирюльника". Обед был тщательно приготовлен; по поручению Туанетты мосье д'Анживилье сообщил им, что меню составлено самой королевой; оно было отпечатано на очень красивой карточке. Но так как замок был слишком тесен, а обедать с гостями короля актерам не полагалось, они ели вместе с лакеями.
В этом не было ничего оскорбительного или из ряда вон выходящего. К королю пригласили только чистокровных аристократов, таких, в роду которых, начиная с четырнадцатого века, не числилось ни одного буржуа, и их, как обычно, отделили от простых смертных. Однако, хотя никто из артистов об этом не сказал вслух, господ и дам из "Театр Франсе" уязвило, что их приравняли к лакеям.
Кстати сказать, лакеи эти были парнями смышлеными, дерзкими и умудренными опытом. В затруднительных случаях господа их обращались за советом именно к ним; лакеи были у них своими людьми, это они, лакеи, нередко устраивали их тайные дела - финансовые, политические, любовные. Прекрасно разбираясь в большой и малой политике и в денежных вопросах, они сами пускались в спекуляции, одалживали деньги своим хозяевам и получали неплохие доходы. Они называли друг друга по фамилиям господ - Водрейль, Прованс, Артуа. Провести их было невозможно, они обладали чисто парижским здравым смыслом и остроумием. Обедать с ними было, безусловно, интереснее, чем с гостями Туанетты. И все-таки в роскошнейших блюдах актеры чувствовали привкус яда.
За столом, где обедали лакеи и актеры, сидел также Пьер Бомарше. Он был благодарен Водрейлю за сегодняшнюю постановку "Цирюльника"; этот спектакль - первый шаг на пути к постановке "Фигаро". Однако и Пьер воспринимал обед в обществе лакеев как унижение и злился за это унижение на Водрейля.
Так как опасность встречи с чистокровными миновала, д'Анживилье пригласил актеров до начала приготовлений к спектаклю осмотреть сады и замок. И вот теперь по парку гуляли актеры, они тоже слушали журчанье ручья, катались на лодках по озеру, взбирались на сказочных животных китайской карусели. Они тоже любили "природу", и Дезире лучше других поняла, чего хотела Туанетта и чего она добилась. Все это, однако, не мешало актерам отпускать злые шутки; Пьеру, например, пришло в голову назвать Трианон "petit Шенбрунн" ["маленький Шенбрунн" (франц.)], и он знал, что эти слова скоро облетят все королевство.
Но и он и актеры вынуждены были признать, что им никогда еще не случалось играть в таком красивом театре, как трианонский. Небольшое здание, построенное в виде храма с ионическими колоннами, было выдержано в белых и золотых тонах, ложи и кресла - обиты голубым бархатом, балкон подпирали пилястры с львиными головами; все было сделано с любовью и вкусом. Сцена была оборудована всеми приспособлениями и механизмами, каких только могло желать сердце актера.
Во время спектакля, однако, артистам очень не хватало тех бурных рукоплесканий, которые в "Театр Франсе" всегда прерывали игру в определенных местах. Правда, раскатистый смех Луи вполне заменял смех целого зала; но этот тугодум часто смеялся с большим опозданием или вовсе пропускал смешное. Вообще же он нашел, что на сцене пьеса выигрывает; читая ее, он составил себе о ней гораздо худшее мнение. Об этом он тотчас же и сказал Пьеру.
- Недурно, мосье, - сказал он. - Я от души позабавился, вы, наверно, слышали, как я смеялся. Продолжайте в том же духе, мосье.
- Не премину, сир, - с низким поклоном отвечал Пьер. Затем ему и актерам пришлось удалиться.
Туанетта и ее гости танцевали на рыночной площади в деревушке. Вызвали крестьян, и если во время обеда превосходные королевские музыканты, игравшие мелодии из опер, были отосланы, чтобы освободить место для швейцарца и его "ranz des vaches", то зато теперь они получили возможность исполнить сельские танцы. Туанетта плясала со старостой Вали, Габриэль - со стражником Вереи, а сам Луи, обливаясь потом и хохоча, сделал тур с дочерью стражника, дебелой, все время хихикавшей от смущения девицей.
Первоначально предполагалось, что Туанетта проведет первую ночь в Трианоне одна, а Луи с остальными гостями возвратится в Версаль. Однако песня швейцарца и танец с крестьянской девушкой привели его в возбуждение, и он не ушел вместе со всеми. Он смущенно пробормотал что-то невнятное, и все же Туанетта сразу его поняла. Она предпочла бы остаться сегодня в своем Трианоне одна, но ей не хотелось упускать возможность добиться отставки Сен-Жермена.
Поэтому она велела Луи подождать и ушла в спальню.
Сопя, потея, тяжело переваливаясь с ноги на ногу, он бродил по прекрасным, полным изящества комнатам. Решив, что прошло уже достаточно времени, он поскребся в дверь спальни.
- Войдите, - сказала она глухо.
При свете свечей голубая спальня выглядела еще красивее и уютнее, чем днем; широкая, благородно-простая, стояла драгоценная кровать, на которой когда-то спал блаженной памяти Людовик Пятнадцатый, а подчас и мадам Дюбарри. На стенах висели картины; маленькая, очень грациозная Тони застыла в танце, а с нею, на фоне античного пейзажа, застыли ее сестра и брат.
- Может быть, погасить свечи? - предложила Туанетта.
- Погасить? - заколебался Луи. - Ну, что ж, ну, что ж, - согласился он и, погасив несколько свечей, принялся пальцами счищать с них нагар.
- Оставьте, - сказала Туанетта, видя, что это продолжается слишком долго.
Две-три свечи, оставшиеся непогашенными, озаряли мерцающим светом сиятельных предков, которые, надев маскарадное платье, забавлялись тем, что рыли себе могилы. Луи стал было не спеша раздеваться, но вскоре, так и не доведя этого дела до конца, улегся в постель. Туанетта задернула полог.
Позднее, за пологом, Туанетта сообщила ему, что теперь, после завершения работ в Трианоне, она значительно сократит свой бюджет. Она не забыла, что он много раз безропотно оплачивал ее долги, она это ценит и очень ему благодарна. Теперь, когда новый Трианон построен, все ее желания исполнились. Больше она не станет играть в фараон и ландскнехт и вообще будет избегать ненужных расходов. Она положила голову на его грудь и прижалась к нему. Он добродушно замычал к, довольный, стал следить, как пляшут по пологу бледные отсветы мерцающих свечей.
Она минуту помолчала. Потом заговорила снова:
- Так как в этом вопросе я уступаю вам, сир, вы, конечно, тоже не откажетесь сделать мне одолжение.
Недовольно засопев, он что-то промямлил. И тут она заявила напрямик:
- Прогоните же наконец этого вредного старого болвана Сен-Жермена. Кто виноват в нашей последней размолвке? Он, и только он. Вечно он становится между нами.
Луи недовольно заворочался. Каждый раз одно и то же, каждый раз она все портит. Каждый раз после этого она чего-нибудь требует. У него мелькнула смутная мысль, что на этой кровати спала Дюбарри и что Туанетта поступает не по-королевски, не по-королевски и по существу и по форме. Он промычал что-то неопределенное, думая о самых разных вещах, - о перевооружении армии, о дисциплине, о министре финансов Тюрго, о том, что завтра надо будет прочитать из Плутарха насчет Антония и Клеопатры.
- Почему вы не отвечаете? - спросила Туанетта. - Разве это так плохо, если я иногда требую от вас чего-нибудь?
Он молчал, продолжая размышлять. Тяжелый сумрак алькова его угнетал, он отдернул занавески. Глазам открылась восхитительная, покойная спальня.
- Очень мило поступила ваша матушка, - сказал он, - послав вам эти картины. Особенно хороша та, где вы танцуете. Я рад, что у вас останется память о тех далеких днях.
- Вы же сами признали, - сказала Туанетта, - что Сен-Жермен не справился со своей задачей. Он не сумел провести реформ, из-за которых нанес такую обиду и мне, и всему дворянству.
- Не находите ли вы, - сказал Луи, - что мне также следует поблагодарить вашу матушку?
Туанетта приподнялась; белая, красивая, светловолосая, она заставила его не отводить от себя глаз.
- Пожалуйста, не увиливайте, сир, - сказала она. - Дайте мне ясный ответ. Вы прогоните Сен-Жермена?
- Ну, ладно, ну, после, - сказал Луи.
- Я хочу услышать ясное "да", сир, - настаивала Туанетта.
- Ну, да, - ворчливо сказал Луи.
Он встал, рассеянно оделся. Мысли его были далеко, и он забыл о некоторых предметах своего сложного туалета. Затем он вышел из дома.
В саду было очень тихо, светил серп луны, журчала вода в ручейке и фонтанах. Медленно шагая в Версаль, Луи с наслаждением вдыхал чистый ночной воздух. Ему было хорошо наедине с собой. "На страсбургском валу пришла ко мне беда, - мычал он себе под нос, нарушая тишину парка. - Всему виной мальчишка-пастушок". Потом он вспомнил о Сен-Жермене, невысоком, всегда по-военному подтянутом старичке, представил себе его землистое, изборожденное глубокими морщинами лицо и, в который раз уже напевая: "Всему виной мальчишка-пастушок", - подумал о том, как много при дворе непорядочных людей, и о том, что Сен-Жермен - один из немногих порядочных.
Так пришел он в Версаль. Он постучался тяжелой колотушкой в будку часового. Несший вахту швейцарец посмотрел в глазок, увидел небрежно одетого придворного и грубо крикнул: "Нечего, нечего, убирайтесь!" Луи вспомнил, что сам приказал никого не впускать во дворец до рассвета. Он засмеялся зычным, извозчичьим смехом. Солдат узнал короля и остолбенел от страха.
- Ты хороший солдат, сын мой, - сказал Луи.
У себя в спальне он с удовольствием отметил, что до официального "леве" еще сравнительно много времени. Поэтому он улегся не на парадное ложе, а на свою удобную, простую кровать. Он с удовольствием потянулся, лег на левый бок, повернулся на правый, уснул.
Ему приснился сон. У него новые инструменты, хорошие, удобные, не слишком для него тяжелые; он взял старые клещи, но и с ними дело не ладится, замок не действует. А замок совсем готов, он уже проверил его с мосье Лодри и Гаменом. И все-таки он не действует. И ключ по подходит, и вообще ничего не получается. Перед ним лежит счет, огромный счет, цифры путаются у него в голове. Он всегда так хорошо и точно считает, по с этим счетом ему не справиться, он вызывает д'Анживилье и де Лаборда, и каждый раз итог получается другой. Он обливается потом, суммы не сходятся, замок не действует.
Когда старый камердинер разбудил его, чтобы почтительно напомнить: "Сир, пора лечь в постель", - Луи с радостью покинул свою любимую простую кровать и улегся на ненавистное государственное ложе.
После "леве", во время которого у него было очень дурное настроение, он пошел в покои своего ментора. Раз уж он взял на себя дело Сен-Жермена, самое лучшее было покончить с ним без проволочки.
Едва увидав Луи, Морепа догадался о причине его прихода. Туанетта не пригласила его, Морепа, на празднество в Трианон, и он сразу же заподозрил, что она хочет, воспользовавшись случаем, добиться от Луи каких-то обещаний и выгод. Сиреневая лига не скрывала своего намерения убрать Сен-Жермена. Едва взглянув на Луи, притащившегося к нему с несчастным видом, Морепа понял, что на этот раз Туанетта достигла цели.
К отставке своего старого друга Сен-Жермена Морепа относился неодобрительно. Если бы вся придворная знать то и дело не совала палки в колеса этому очень способному человеку, армия сейчас была бы перевооружена и против Англии можно было бы выступить по-настоящему. Но уже несколько месяцев назад Морепа стало ясно, что Сен-Жермена ему не удержать. Устранить старика хотели не только австриячка и ее Лига, но в первую очередь и его, Морепа, собственная супруга. Графиня обещала своей подруге и кузине Монбарей посадить в кресло военного министра ее мужа. Считая кандидатуру принца Монбарея неподходящей, Морепа все же пообещал отдать министерство Сен-Жермена ее протеже. Туанетта терпеть не могла Монбарея, и Морепа радовался, что, по крайней мере, хоть насолит королеве, заменив Сен-Жермена неугодным ей человеком.
В это утро Морепа чувствовал себя не вполне здоровым; то, что Луи не вызвал его, а сам к нему пожаловал, пришлось как нельзя более кстати. Это избавляло от утомительного переодевания, можно было спокойно сидеть в халате и домашних туфлях.
Теперь, когда настал момент решительных слов и действий, миссия, взятая Луи на себя, показалась ему еще тяжелее, чем он предполагал. Его мучили воспоминания об отставке Тюрго и неприятных событиях, разыгравшихся после увольнения этого хотя и бесцеремонного, но глубоко порядочного, смелого и чрезвычайно одаренного человека. Сен-Жермен был тоже глубоко порядочным и очень одаренным человеком, и ему Луи тоже обещал твердую поддержку.
Лун стал увиливать. Справился о здоровье своего ментора, наивно посетовал на то, что его не было в Трианоне, рассказал о "ranz des vaches", о том, как танцевал с крестьянской девушкой. Наконец, очень нерешительно, сказал, что провел бессонную ночь, размышляя о многочисленных жалобах на Сен-Жермена. Он уверен, что большинство этих нападок лишено оснований. Но человек, имеющий несчастье создавать себе на каждом шагу врагов, по-видимому, все-таки не годится для такого поста. Обладая хорошей памятью, Луи перечислил все возводимые на военного министра обвинения. Он упомянул и приказ, открывавший перед буржуа доступ к высшим офицерским должностям, и "тевтонские приказы" старика, в особенности введение телесных наказаний, и историю с инвалидами, и сделку с иезуитами. Перечень получился длинный.
Старого циника Морена забавляли эти попытки Луи оправдаться перед ним и перед самим собой. Все нововведения, которые Луи сейчас вменял в вину своему министру, он некогда с полным одобрением санкционировал, неизменно обещая Сен-Жермену свое покровительство. Особенно порадовало насмешника Морепа, что Луи упомянул даже историю с инвалидами и сделку с иезуитами.

История с инвалидами заключалась в следующем. Отель-дез-Инвалид был задуман как приют для ветеранов, в первую очередь - солдат, раненных в боях. Постепенно, однако, это назначение забывалось: в приют стали принимать также лакеев и поваров. Любой важный барин, имевший офицерское звание, считал себя вправе устроить своих служащих в Отель-дез-Инвалид. Прекрасный дом заполонили здоровые сорокалетние детины, которые только и знали, что обжирались, играли в карты и кегли да кичились своим геройством. Честный Сен-Жермен решил положить конец подобным злоупотреблениям. Прочесав "инвалидов", он лишил удобного пристанища тысячу человек, что, конечно, пришлось не по вкусу важным господам, их покровителям. Выдворение инвалидов они превратили в трагический спектакль. Целая вереница повозок с инвалидами остановилась на площади Победы, где инвалиды, со слезами на глазах, припали к статуе Людовика Великого, моля своего покойного "отца" защитить их от варвара Сен-Жермена. Луи был прекрасно осведомлен об этом деле и весьма резко высказался по адресу беспардонных вдохновителей этого фарса.
Не менее точная информация была у него и об истории с иезуитами. Будучи человеком искренне религиозным, Сен-Жермен пожелал заменить плохих сельских кюре, из которых обычно набирались армейские капелланы, более образованными священниками и основал для этой цели военно-духовную академию. На этот раз на министра ополчились вольнодумцы, философы и энциклопедисты. Они кричали на каждом углу, что Сен-Жермен хочет отдать армию на растерзание иезуитам. Морепа, конечно, сумел оценить всю пикантность такой ситуации, когда благочестивый Луи жалуется на благочестивого Сен-Жермена не кому иному, как вольнодумцу Морепа.
Он слушал Луи с самым участливым видом. Потом он стал защищать своего друга Сен-Жермена. Так как друг был обречен, он защищал его несколько двусмысленно. Сейчас, заявил он, когда из-за американского конфликта, того и гляди, может вспыхнуть война, крайне опасно отказываться от услуг такого хорошего организатора и великого воина, как Сен-Жермен. С другой стороны, своим упрямством он нажил себе кучу врагов. Не так-то просто объединить все враждующие между собой группы - принцев крови, двор, мелкопоместное дворянство, простых солдат, салонных дам, философов, - однако добряку Сен-Жермену это удалось; все, как один, против него. Он, Морепа, должен признать, что остальным министрам трудно работать с Сен-Жерменом. И он, конечно, понимает, что Луи наконец устал брать под защиту человека, к которому у королевы столько претензий. Тем не менее, ввиду вполне реальной угрозы войны, отпускать такого прекрасного организатора рискованно.
Луи молчал, что-то мыча себе под нос. Про себя он напевал: "Всему виной мальчишка-пастушок". Потом сказал:
- Сен-Жермен верный слуга, и у него есть заслуги.
- Несомненно, - отвечал Морена. - Но зато, сир, вы, по крайней мере, избавлены от долгих поисков нового министра. Статс-секретарь Монбарей отлично справляется с делами.
Луи воспрянул духом. Он сообразил, что к чему. Он понял, что предложение Морена исходит от мадам де Морепа, и порадовался, что, стало быть, debrouillard Морена тоже вынужден уступать своей жене. Ни в коем случае, продолжал Морена, нельзя в такое опасное время оставлять этот ответственный пост незанятым хотя бы на один день. Дела нужно немедленно передать другому, лучше всего - Монбарею. Луи, хотя он и не выносил Монбарея, нашел это решение вполне приемлемым. Действуя быстро, он лишит Туанетту и Сиреневую лигу возможности подсунуть ему их собственного кандидата. Он ответил:
- Гм, гм, верно.
Морепа решил поставить точки над "i".
- Итак, сир, вы сообщите Сен-Жермену об его отставке и сегодня же назначите нового министра?
- Не сообщите ли вы ему это сами, старый друг? - спросил Луи.
- Мне кажется, - отвечал Морепа, - следует подчеркнуть, что увольнение Сен-Жермена исходит от короны.
- Вы считаете, значит, что я должен сам?.. - с несчастным видом спросил Луи.
- Если прикажете, сир, - помог ему Морепа, - я буду при этом присутствовать.
- Благодарю вас, мой ментор, - сказал Луи.
- Значит, я вызову Сен-Жермена, - сказал Морепа. - Вы не возражаете, если я назначу аудиенцию на три часа?
- Лучше на четыре, - решил Луи.
- Ваши приказания будут выполнены, - отвечал Морепа, - документ о назначении Монбарея я передам вам на подпись еще до прихода Сен-Жермена.
Когда Луи удалился, Морепа принялся отделывать эпиграмму, занимавшую его в продолжение всей второй половины только что окончившегося разговора. Придумывать и отделывать эпиграммы было для старика огромным удовольствием. Не что иное, как эпиграмма на Помпадур, была в свое время причиной его ссылки, а ссылка продолжалась двадцать пять лет. Но это была хорошая эпиграмма; он уверял и себя и друзей, что она стоила двадцатипятилетнего изгнания. Теперь он стал осторожнее, он задался целью умереть в должности премьер-министра и не хотел рисковать своим положением из-за какой бы то ни было эпиграммы, пусть даже самой удачной.
Эпиграмма, над которой он сейчас работал, очень ему удалась. В ней
говорилось о той части тела Луи, которую некогда заставил функционировать специально примчавшийся из Вены Иосиф. Эта была острая, меткая эпиграмма, вполне под стать куплету о Помпадур, такая блестящая и злая, что он не отважился бы доверить ее даже секретарю, или жене, или своим мемуарам. Жаль. Зато, по крайней мере, сама работа доставляет ему радость. Он писал дрожащей рукой, затем читал написанное, по дальнозоркости отодвигая листок от глаз, улыбался, смеялся, зачеркивал, правил, ворчал, правил снова. Исправляя, мыча, трудясь, он чуть не забыл распорядиться, чтобы приготовили документ о назначении Монбарея.
Незадолго до четырех Луи сидел в библиотеке. Он действительно потребовал Плутарха и стал читать биографию Марка Антония; однако сосредоточиться ему не удавалось.
Он не мог отделаться от мыслей о Сен-Жермене, который уже скоро с немым вопросом взглянет на него своими преданными, собачьими глазами. В свое время старик не хотел вступать на министерский пост, он предсказывал всем, в том числе и ему, Луи, что его, Сен-Жермена, реформы встретят сильнейшее сопротивление, однако Луи, решивший провести эти реформы во что бы то ни стало, твердо обещал ему всяческую поддержку.
- Я на вашей стороне, - заверял он его снова и снова, - вам нечего бояться, я никому не дам вас в обиду.
Почему всегда так получается, что ему, Луи, труднее, чем всем, выполнять свой долг? Чтобы сохранить хорошие отношения с Туанеттой, чтобы сделать ей дофина, приходится идти на новые и новые мучительные уступки. Сегодня, к примеру, приходится прогонять старого, доброго, храброго Сен-Жермена. Странная взаимосвязь, но никуда от нее не денешься.
Он попытался вернуться к Плутарху, к истории Антония и Клеопатры. Это ему не удалось. Плутарха вытеснило из головы письмо, которое когда-то, накануне своей отставки, написал ему министр Тюрго. Письмо Тюрго Луи спрятал и давно уже его не перечитывал. Но сейчас оно встало у него перед глазами, он ясно увидел каждую черточку поперек "t", каждую точку над "i", каждую завитушку почерка. "Вас считают слабым, сир". Вздор. Нехорошо, конечно, прогонять Сен-Жермена и нарушать свое слово. Но разве король не возвышается над общими законами? Его конфликты особые, они сложнее обычных. В конце концов Франции важнее дофин, чем удобства мосье Сен-Жермена, а у Луи такое чувство, что, относясь к мужу недоброжелательно, злясь на него, Туанетта никогда от него не забеременеет.
Он окончательно перестал читать и поднялся, оставив книгу раскрытой. Тяжело переваливаясь, зашагал по комнате, отдышался, уселся на балкончике. Стал смотреть на дворы и подъездные аллеи, следя, не покажется ли Сен-Жермен.
Но прежде Сен-Жермена прибыл Морена. Он явился в парадном костюме, худой, стройный, изящный. Неторопливо извлек он из портфеля документ, согласно которому Александр-Мари-Леонор де Сен-Морис, граф Монбарей, князь Священной Римской империи, генерал-лейтенант, командующий швейцарской гвардией Ксавье, статс-секретарь военного министерства, назначался на должность военного министра и члена королевского совета его христианнейшего величества. Луи пробежал эдикт близорукими глазами, отодвинул его в сторону, сказал:
- Да, да.
Морепа мягко заметил:
- Корона облегчила бы свою задачу, если бы поставила подпись безотлагательно.
Корона вздыхала и медлила; Морепа подал короне перо; корона, с пером в руке, поглядела на Морена; Морепа одобряюще кивнул; корона еще раз вздохнула, покачала головой и подписалась.
Пришел Сен-Жермен. Этот невысокого роста человек выглядел сегодня лучше обычного. Он с нетерпением ждал начала разговора, полагая, что Луи хочет обсудить с ним обе докладные записки, направленные им королю на прошлой неделе.
Луи мялся. Поэтому Сен-Жермен начал с менее важного. Он просит его величество, сказал он скромно, помочь ему, Сен-Жермену, в деле полковника Эстергази. Полковник - неплохой солдат, но совершенно не признает субординации. Ему, Сен-Жермену, уже дважды случалось принимать дисциплинарные меры против полковника, но дважды вмешательство ее величества королевы избавляло провинившегося от наказания. На этот раз, однако, полковник совершил проступок, который никак нельзя оставить безнаказанным. Он во всеуслышание заявил, что Сен-Жермен намерен передать армию в руки иезуитов. От кого же Сен-Жермен вправе требовать дисциплины, если его собственные офицеры подрывают его авторитет подобной клеветой? Поэтому он просит короля милостиво обещать ему, что он, Луи, поддержит своего министра, буде ее величество, что весьма вероятно, снова вступится за полковника.
Стараясь не глядеть на старика, Луи скользил глазами по страницам раскрытого Плутарха, все еще лежавшего перед ним. "Поэтому, - читал он, - Антоний возвратился в город и стал кричать, что Клеопатра предала его людям, с которыми он воевал ради нее". Но читал он машинально, не воспринимая прочитанного и думая только о том, как бы ему настроиться против этого старика.
- И такими-то делами вы осмеливаетесь мне докучать, господин граф? - сказал он медленно, странно заплетающимся голосом. - Вам не совестно отнимать у меня время такой чепухой? - Он всячески распалял себя и взвинчивал. - Что мне делать с военным министром, который не может справиться даже со своими офицерами? Я должен быть готов к новому нападению Англии. Как же вы справитесь с английской армией, если не можете справиться с вашим полковником Эстергази?
Теперь он пришел в то состояние, которого желал. Уставившись на старика близорукими глазами, он кричал фальцетом; его маленький двойной подбородок дрожал.
Землистое, морщинистое лицо Сен-Жермена сразу утратило твердость.
- Не понимаю, сир, - проговорил он, и щеки его задергались. - Вы столько раз оказывали мне доверие. Вы сказали мне...
Он не повторил, что ему сказал Луи.
- Если вы мною недовольны... - Он не кончил и этой фразы.
Луи схватил одну из фарфоровых статуэток, стоявших у него на столе; он схватил ее бессознательно, с поразительной горячностью, словно желая ее раздавить или расколоть, но неожиданно спокойным движением поставил ее на место.
- Конечно, я вами недоволен, - сказал он очень тихо, не глядя на старика. - Со всех сторон сыплются жалобы. Может быть, это и несправедливые жалобы, но я вынужден требовать от своих людей, чтобы они ладили между собой. Вы ни с кем не умеете ладить, мосье, ни с дворянством, ни с солдатами, ни с кем. Королева вне себя. Как мне быть с человеком, который везде наживает врагов? - Он пожал плечами и повторил: - Конечно, я недоволен.
Сен-Жермен ответил хриплым и тоже удивительно тихим голосом:
- Значит, вы меня прогоняете, сир?
Луи упорно отводил от него взгляд. Он ждал, что Сен-Жермен будет говорить еще, он надеялся, что тот скажет что-нибудь такое, что даст ему, Луи, возможность пойти на попятный. Но Сен-Жермен ничего больше не сказал, и его молчание заставило Луи повернуть к нему свою массивную голову. И Луи увидел то, что боялся увидеть, - дрожащее лицо, карие собачьи глаза министра, - и понял, о чем тот сейчас думает.
А старик думал о том, как всю жизнь он мечтал провести несколько реформ, о том, как опубликовал свой декалог, "Десять заповедей военного искусства", и о том, как под конец жизни Луи призвал его осуществить эти теории. О том, как, несмотря на охватившее его тогда блаженство, он отказывался от министерского поста, боясь, что ему, солдату, а не царедворцу, не справиться с кознями Версаля. И о том, как молодой король пылко обещал ему всяческую помощь. И о том, как он, Сен-Жермен, изо всех сил старался выполнять бесстыжие и вздорные желания проклятой австриячки. И о том, как Луи без конца повторял свои обещания. И вот этот молодой Луи, король французов, сидит перед ним, глядя на него и не глядя, и не отваживается даже сказать ему "да", то "да", которое он про себя уже произнес: "Да, мосье, вы уволены".
Чувствуя все, что происходит сейчас в душе старика, Луи испытывал почти невыносимую жалость к нему и почти невыносимое презрение к самому себе. У него язык не поворачивался сказать "да", но "нет" он тоже был не в силах сказать. И он злился на Морепа, который не приходил ему на помощь.
Он злился напрасно. На Морена можно было положиться, Морепа помог. Повернувшись к своему товарищу Сен-Жермену, Морепа сказал небрежно и любезно:
- Боюсь, старина, что вы правильно истолковали слова его величества. Или, может быть, это не так, сир?
И Лун промычал:
- Ну, вот, ну, вот и хорошо. Что ж тут поделаешь, если все этого хотят?
Сен-Жермен отвесил глубокий поклон и сказал:
- Стало быть, я могу подать в отставку, сир. - И задом, как велел этикет, ретировался к двери.
Луи не поднимал глаз. Когда он их поднял, Сен-Жермена уже не было.
Морена сказал:
- Позвольте и мне удалиться, сир.
Но Луи попросил поспешно, испуганно:
- Не оставляйте меня одного. - Потом он долго молчал, погрузившись в себя.
Если бы его не заставили вести этот разговор с Сен-Жерменом, он был бы сейчас на охоте, в лесу Фонтенебло. Он любил охоту. Дичь гнали к нему, а он стрелял; по вечерам он записывал в дневник, сколько дичи подстрелил за день, и обычно цифры получались внушительные. Но сколько бы дичи он ни уложил, его всегда с новой силой тянуло поглядеть на последний прыжок пораженного насмерть животного. При этом ему бывало жаль своей жертвы. Между ним и затравленным зверем устанавливалась какая-то странная связь, он делался и охотником и дичью одновременно.
Выйдя из задумчивости, он увидел перед собой Морена, худого, стройного, стоявшего в почтительнейшей позе и слегка улыбавшегося сухими губами.
- Вы все еще здесь? - спросил Луи удивленно.
Однако, когда Морена, обидевшись, пожелал удалиться, он его задержал.
- Нет, извините меня, - сказал он, схватив его за сюртук. Он приблизил свое лицо к лицу премьер-министра. - Разве не ужасно было, - спросил он, - глядеть, как уходил старик? Мне кажется, в глазах у него были слезы. Такой прекрасный министр и такой храбрый солдат. Мы обошлись с ним несправедливо, мой ментор. Вам не следовало говорить ему таких жестоких слов.
При всем своем цинизме Морена был возмущен этой попыткой его молодого ученика и монарха свалить вину на него. Но он по-прежнему стоял в учтивой позе, с любезным, даже соболезнующим видом, твердо решив умереть в должности премьер-министра.
Луи с жаром продолжал:
- Мы должны загладить свою вину. Квартира в Арсенале, конечно, за ним сохранится. А жалованье мы будем целиком выплачивать ему в виде пенсии. И никаких отчетов от него не потребуем.
- Я восхищен вашим великодушием, сир, - отвечал Морепа, - я переговорю обо всем с мосье Неккером.
Луи уже наполовину утешился.
- Пожалуйста, сделайте это, милый мой, дорогой, - сказал он горячо. - Я не хочу, чтобы моего Сен-Жермена держали в черном теле. Так и скажите своему мосье Неккеру, этому швейцарскому скупердяю. А Сен-Жермену я напишу сам, - заключил он, - и поблагодарю его за великие услуги, которые он оказал мне и Франции.
Франклину хотелось до прихода Артура Ли и Сайласа Дина покончить с большей частью поступившей вчера из Америки почты. Но этот ненадежный Вильям опять сильно запаздывал.
Вернувшись, Вильям сумел, однако, убедительно оправдать свое опоздание. Он явился из Парижа с известием о важном событии, разузнать о котором пытался как можно подробнее. Дело в том, что в Париж возвратились лейтенант Дюбуа и майор Моруа, двое из тех офицеров, которые, заручившись патентами Сайласа Дина, отправились в Америку с Лафайетом. Конгресс оказал этим людям очень плохой прием и в конце концов с позором выслал их восвояси. Самого маркиза де Лафайета в Филадельфии встретили, по-видимому, более чем прохладно. Теперь офицеры расхаживают по Парижу и на чем свет стоит ругают американцев за их неблагодарность, невоспитанность, скупость, самонадеянность. Вильям узнал об этом сначала от молодого герцога де Ларошфуко, затем от Кондорсе. Новость была на устах у всего города.
Франклин слушал с непроницаемым лицом. Но он был раздосадован, более того - огорчен. Конгресс отнюдь не облегчает ему работы на пользу Америке. Что офицеры придутся в Филадельфии не ко двору, Франклин предвидел, но он никак не ожидал, что их примут настолько скверно. В конце концов на руках у них были официальные документы о зачислении в американскую армию, выданные представителем Конгресса.
Сам Франклин в последнее время много и успешно работал и кое-чего достиг. Встреча с Туанеттой давала как будто благоприятные результаты; говорили даже, что Туанетта добилась от короля определенных обещаний. И вот именно сейчас его заокеанским землякам понадобилось вспомнить старинную вражду с Францией и из чистого каприза, по недомыслию, по глупости, так задеть город и двор.
Вильям привез и другие новости. Он слыхал, что Морепа и Вержен будут присутствовать на открытии Салона. Все говорят о портрете Франклина, который выставит Дюплесси, и о том, что уже только благодаря своей модели этот портрет затмит другие, в том числе и весьма значительные произведения.
Франклин предвкушал, как встанет перед портретом и как парижане будут сравнивать изображение с оригиналом. Может быть, это и тщеславие, но разве тщеславие не одно из приятнейших качеств, которыми наделило человека высшее существо? К тому же успех его портрета может принести делу Америки только пользу.
Он приветливо поглядел на Вильяма. Конечно, мальчик немного легкомыслен, но зато он смышлен и прекрасно понимает, что к чему. Например, он вполне способен оценить значение того, что опять натворил Конгресс.
В ожидании коллег Франклин решил осуществить свое намерение и легализовать положение Вильяма. Если мальчик получит должность и жалованье, у него повысится чувство ответственности. Сегодня же Франклин обсудит это со своими коллегами. Пускай Артур Ли возражает и жалуется на кумовство, сколько ему угодно; Франклин полагал, что достаточно потрудился для своей страны, чтобы иметь право позаботиться и о своих близких. Он взял на себя все тяготы парижской жизни, будучи глубоким стариком, и перспектива смерти в чужом городе была для него вероятнее перспективы возвращения на родину. Ему нужно было иметь близ себя человека, который закроет ему глаза, и он не желал, чтобы этот человек проводил время в бессмысленной праздности.
Пришел Сайлас Дин. У этого добряка был уже не такой здоровый вид, как прежде, - щеки стали менее пухлыми, нос заострился. По-видимому, ядовитый Артур Ли основательно портил кровь своему представительному коллеге. За это время Артур Ли успел побывать с дипломатической миссией в Берлине, где потерпел такую же неудачу, как и в Мадриде; от этого он стал еще злее, а его самолюбие еще болезненнее. Во всяком деле ему чудился подвох, и особенно он нападал на Сайласа Дина.
Едва вошел Артур Ли, как Сайлас Дин начал говорить о приеме, оказанном французским офицерам Конгрессом. Лейтенант Дюбуа и майор Моруа явились к нему, Дину, с жалобами. К сожалению, их рассказ звучит вполне объективно и правдоподобно. С опасностью для жизни и с великим трудом Лафайет и пятнадцать сопровождавших его офицеров добрались наконец до Филадельфии и явились в Конгресс. После всех перенесенных ими испытаний они рассчитывали на сердечный прием. Принял их некий мистер Моз: наверное, это был Роберт Моррис, заметил Сайлас Дин. Мистер Моз отобрал у них документы для проверки и велел им ждать его на следующий день у дверей Конгресса. На следующий день он послал их к другому члену Конгресса, господину, который говорил по-французски и фамилия которого начиналась на Л.; наверное, это был Джеймс Лауэлл, заметил Сайлас Дин. Тот тоже постарался отделаться от них у двери, на улице. Господин этот подтвердил, что мистеру Дину действительно поручено вербовать для Америки французских офицеров-саперов. Мистер Дин уже прислал несколько человек, выдававших себя за саперов, но на поверку ими не оказавшихся, равно как и нескольких офицеров-артиллеристов, которые явно не знают службы. По-видимому, заявил господин Л., французским офицерам нравится приезжать в Америку незваными гостями; с этими словами он и удалился, оставив их на улице. Стоя на солнцепеке перед красным кирпичным зданием Конгресса, офицеры молча глядели друг на друга. Вступив на американскую землю, Лафайет поцеловал ее и поклялся, что победит или, погибнет, борясь за дело Америки. Теперь, на улице, у двери Конгресса, ему ничего не оставалось, как сказать: "Черт побери!"

Предыдущая страница 15 Следующая страница


Лисы в винограднике 16

Все это Сайлас Дин сообщил своим коллегам. Он был взволнован. Это он выправил офицерам патенты, и теперь он воспринимал случившееся как личное оскорбление.
Франклин сидел с непроницаемым лицом и почесывался; на тонких губах Артура Ли играла легкая улыбка. Так как оба молчали, Сайлас Дин прибавил горьким, укоризненным тоном:
- Нельзя сказать, чтобы нас приглашали сюда французы. Но, насколько мне известно, никто еще не заявлял нашему доктору, что он здесь незваный гость. Напротив, весь Париж только и говорит о почестях, которые окажут ему в день открытия Салона.
- Да, - сказал Артур Ли, - на красивые слова и на холсты здесь не скупятся.
Франклин попробовал оправдать поведение Конгресса. Ведь остальные французы все-таки остались в Филадельфии. Теперь, наверно, его, Франклина, рекомендация молодому маркизу давно уже дошла по назначению, а тем временем генерал Вашингтон, конечно, уже успел исправить ошибки мистера Морриса и мистера Лауэлла.
- Конгресс всех нас дезавуировал, - злился Сайлас Дин. - Он не признал офицерских дипломов, выданных нами от его имени.
- Выданных вами, - поправил Артур Ли.
- Мне также было поручено, - сказал Франклин, - вербовать офицеров-артиллеристов.
Артур Ли, напряженно прямой, стоял у камина, скрестив руки на груди и прижав подбородок к шее, так что лоб его выдавался вперед.
- Нужно, - сказал он мрачно и вызывающе, - извлечь из поведения Конгресса урок и понять, что посылка нескольких несчастных ружей или нескольких вертопрахов-французов со звучными именами ровным счетом ничего не меняет. Нужно с гораздо большей энергией стремиться к настоящей цели - к договору о союзе. Нужно решительнее насесть на министров, нужно им пригрозить. Прежними методами больше пробавляться нельзя.
Сайлас Дин сказал:
- Если не ошибаюсь, уважаемый мистер Ли, в Мадриде и в Берлине вы действовали по вашей собственной методе. Я не нахожу, что вы добились больших успехов. Здесь же кое-что достигнуто, особенно за последнее время. Подумайте о встрече доктора с королевой, подумайте о его портрете в Салоне.
- Не будем сбиваться на общие рассуждения, господа, - стал урезонивать коллег Франклин. - Давайте лучше подумаем, что мы можем сделать, чтобы избежать повторения подобных ляпсусов в Филадельфии. Я предлагаю послать от нас троих письмо в Иностранный комитет Конгресса. Давайте разъясним этим господам, что здесь, во Франции, принято подслащивать пилюлю.
- Я американец, - сказал Артур Ли, - и не намерен от этого отрекаться.
Слегка вздохнув, Франклин перевел разговор на другую тему, предложив обсудить, как быть теперь с этим пруссаком, господином фон Штейбеном.
С бароном фон Штейбеном дело обстояло так. Он был адъютантом прусского короля Фридриха и отличился в Семилетней войне. Теперь в Европе царил мир, и барон, жаждавший деятельности, предложил свои услуги американцам. Заслуживавшие доверия друзья Франклина были очень высокого мнения об организаторском таланте барона, да и сам фон Штейбен произвел на Франклина благоприятное впечатление. Держался он без всякой претенциозности, и жалованье, которого он требовал, было достаточно скромным. Такой человек пригодился бы генералу Вашингтону, чтобы внести в армию дисциплину, в которой она нуждалась.
Франклин собирался взять на службу господина фон Штейбена, но кислый прием, оказанный офицерам, заставил его призадуматься. Сайлас Дин, как и прежде, высказался за контракт с господином фон Штейбеном. Артур Ли запальчиво ответил, что пора бы наконец научиться уму-разуму и не оскорблять заслуженных американских офицеров, отдавая их под начало иностранцам.
- Прежде, мистер Ли, - в сердцах упрекнул его Сайлас Дин, - вы возражали только против контрактов с французами. С тех пор как вы побывали в Берлине, вы рвете и мечете также против контрактов с немцами. Если дать вам еще поездить по свету, вы будете выступать против контракта с любым человеком, имевшим несчастье вырасти не в окружении семейства Ли.
- Я не скрываю, сударь, - задиристо ответил Артур Ли, - что членов семьи Ли мне было бы приятнее видеть здесь, чем некоторых других господ.
- Не хотел бы я прочесть, сударь, - сказал Сайлас Дин, - того, что вы пишете обо мне в Филадельфию.
- Охотно верю, - отвечал Артур Ли, - что вас страх берет перед моими отчетами.
- Будьте добры, сударь, перестаньте, - вмешался Франклин. - Вы издерганы, вам нужно отдохнуть. Послушайтесь старика и обратитесь к врачу.
- Не вижу ничего нездорового в том, - проворчал Артур Ли, - что я принципиально возражаю против контрактов с иностранными офицерами.
Франклин вернулся к делу Штейбена. После случившегося, сказал он, генералу нельзя гарантировать даже самое скромное жалованье. Ему можно в лучшем случае обещать земельный надел примерно в две тысячи акров, да и то он получит его только после победы.
- Боюсь, - заметил Сайлас Дин, - что генералу это покажется не очень-то заманчивым.
- Коль скоро генералом руководит жажда наживы, - презрительно сказал Артур Ли, - мы можем и в самом деле отказаться от его услуг.
- Если генерал в кратчайший срок не получит определенного ответа, - доложил Сайлас Дин, - он возвратится в Германию.
- Мне было бы жаль, - сказал Франклин, - его потерять.
Сайлас Дин предложил обратиться за помощью к мосье до Бомарше. Франклин глубоко вздохнул; никакого другого способа сохранить господина фон Штейбена у него не было.
Так этот вопрос и решили; затем Франклин заговорил о своем проекте - назначить Вильяма Темпля на должность секретаря. Бремя дел становится с каждым днем все тяжелее, заявил он, указывая на заваленный бумагами письменный стол. Если уж брать кого-нибудь на это место, запротестовал Артур Ли, то нужно пригласить опытного, искушенного чиновника, а не семнадцатилетнего юношу. Однако на это у Франклина нашелся хороший ответ. Каких бы сведущих секретарей ни нанимала американская миссия, сказал он, коллега Ли всегда отказывал им в политическом доверии. Что же касается Вильяма, то даже мистер Ли, наверно, не станет утверждать, что он шпион. Артур Ли сделал глотательное движение, после чего неприязненно сказал, что финансовое положение не позволяет расширять штат.
- Я имел в виду оклад в сто двадцать ливров, - пояснил Франклин. - Восемьдесят ливров я поставил бы в счет Конгрессу, а сорок платил бы из собственных средств.
- Я считаю, что зачисление на службу молодого мистера Франклина - великолепная идея, - сказал Сайлас Дин, - и, конечно, не может быть и речи о том, чтобы доктор выкладывал хоть сколько-нибудь из собственного кармана.
- Значит, решено, - подвел итог Франклин.
- Прошу записать в протокол, - сказал Артур Ли, - что я был против этого назначения.
Франклин снова заговорил о приеме, оказанном в Филадельфии Лафайету и его офицерам.
- Вы человек разумный, - любезно обратился он к Артуру Ли, - и способны предвидеть последствия того или иного политического шага. Вы понимаете, что поведение господ Морриса и Лауэлла очень нам здесь вредит. Почему же вам не скрепить наше заявление в Конгресс своей подписью? Ваше участие только придало бы ему больший вес.
- Филадельфия наделала дел, - негодовал Сайлас Дин. - Надо же было офицерам вернуться как раз тогда, когда в Салоне собираются чествовать нашего доктора. Глядя на огромный портрет Франклина, каждый француз теперь будет думать о молодом Лафайете и его офицерах, о том, как они стояли перед закрытой дверью Конгресса, на солнцепеке.
Артур Ли сидел с каменным лицом. Только и слышишь на каждом шагу "Франклин, Франклин", и никто не говорит "Америка". Доктор honoris causa использует служебное положение лишь для того, чтобы раздуть свою личную славу. Завтра, стало быть, или послезавтра он отправится в Лувр, в Салон, и станет в позу перед своим идеализированным портретом, пожиная лавры, которые по праву принадлежат не ему, а Ричарду Генри Ли, Вашингтону и тысячам американцев, павшим в борьбе за свободу.
Мудрый Франклин догадывался, что сейчас происходит в душе его обозленного коллеги. Он добродушно усмехнулся. Вот так же, думал Артур Ли, он будет улыбаться, стоя перед портретом. Франклин, однако, сказал:
- После унижения, выпавшего на долю нашим молодым французским друзьям в Филадельфии, по-моему, не следует ожесточать парижан таким контрастом. Пожалуй, будет умнее, если я не пойду на открытие Салона.
Маленькие глаза Сайласа Дина расширились и поглупели от изумления.
- Вы в самом деле хотите отказаться от чествования? - спросил он.
- В Версале нам рекомендовали вести себя сдержанно, - сказал Франклин.
Артур Ли глубоко вздохнул.
- Если вы пошлете письмо в Конгресс, - мрачно сказал он, помолчав, - я согласен его подписать.
- Я не сомневался, что такой человек, как Артур Ли, сумеет себя превозмочь, если этого требует дело, - сказал Франклин, и Артур Ли деревянно вложил свою руку в протянутую ему руку старика.
После отставки Сен-Жермена граф Мерси и аббат Вермон снова явились к Туанетте вдвоем. Они, конечно, отлично знали, что смены министерства добилась она. Разыгрывая, однако, полное неведение, они только посетовали на то, что ей не удалось помешать ни устранению талантливого, высокоценимого в Вене Сен-Жермена, ни назначению на его пост бездарного и известного своим корыстолюбием Монбарея. В ответ Туанетта надменно пожала плечами. Впрочем, радоваться отставке Сен-Жермена пришлось ей недолго. Не так-то приятна была мысль, что в будущем, чтобы заполучить офицерские должности для своих друзей, ей придется соревноваться с оперной актрисой мадемуазель де Вьолен, посредницей Монбарея по продаже вакансий, и теперь до сознания Туанетты вполне дошло, что тогда, в алькове, она одержала очень и очень сомнительную победу.
Затем граф Мерси и аббат Вермон заговорили о другом щекотливом деле. Они почтительно заметили, что, к сожалению, их печальный прогноз относительно последствий беседы с мятежником для репутации ее величества у парижан подтвердился. Некоторые друзья мадам, возможно, полагали, что любезное обхождение королевы с американцем увеличит ее популярность. Увы, ничего подобного не наблюдается. Напротив. В парижских трактирах и кафе утверждают, что расточительность Туанетты настолько опустошила государственную казну, что Франция не в состоянии выступить на стороне американцев против своего извечного врага. Безудержные траты Туанетты вынуждают Францию вести неверную, нерешительную политику. И так как лицо Туанетты становилось все более недоверчивым и холодным, граф Мерси продемонстрировал ей памфлет, один из многих, появившихся в последние недели. Держа брошюру тонкими пальцами, он прочитал оттуда несколько фраз. Назвав фантастические суммы, в которые обошлась стране роскошь Трианона, этого "petit Шенбрунна", автор в самом мрачном свете изобразил влияние австриячки на судьбы прекрасной Франции.
Туанетта презрительно отмахнулась от этих увещаний. Просто люди забыли или недостаточно оценили мужество, которое она проявила, встретившись с мятежником; проезжая по улицам Парижа, она и сама замечала, что народ, прежде восторженно ее приветствовавший, встречал теперь ледяным молчанием.
Однако от этих неприятных мыслей ее отвлек новый проект.
Ей показалось, что в ее чудесном трианонском театре комедия Бомарше прозвучала в десять раз веселее и изящнее, чем со сцены "Театр Франсе". Во время представления ей не раз хотелось сыграть самой вместо мадемуазель Менар или мадемуазель Дюмениль, ей казалось, что некоторые места она подала бы публике острее, с большим обаянием и изяществом, чем эти прославленные артистки. Любительские спектакли были в моде у великосветской знати. Досадно, если она не выступит на сцене прекраснейшего в королевстве театра.
У Водрейля ее план встретил живейший отклик. Он сам был способным актером и страстным режиссером; руководя любительским спектаклем, он мог как нельзя лучше показать свое превосходство над другими в вопросах вкуса и образованности и удовлетворить свое властолюбие. Водрейль заявил Туанетте, что у нее есть способности и что поэтому он, как ее интендант, выпустит ее на сцену только тогда, когда игра ее станет совершеннее, чем игра любой другой исполнительницы. Она все еще говорит по-французски с легким акцептом, особенно звук "р" в ее произношении оставляет желать лучшего; в разговорной речи этот дефект очарователен, но на сцене он недопустим. Нужно работать и работать. Туанетта выразила полную готовность. Решили, что она будет брать уроки актерского искусства у господ Мишю и Кайо из "Театр Франсе".
В остальном же Туанетта оставалась верна своему решению родить стране законного дофина и заставляла Водрейля ждать. Нетерпение усиливало его деспотизм, и он всячески старался поссорить ее с Луи.
Однажды он недовольным тоном спросил ее, почему, собственно, она в этом году еще не посетила Салон.
- Я обещала Луи, - откровенно призналась она, - быть крайне сдержанной в отношении мятежников.
- Кто-то когда-то мне жаловался, - отвечал Водрейль, - что у королевы Франции меньше свободы, чем у рыночной торговки. Не понимаю, почему бы вам не побывать в Салоне.
- Это будет похоже на новый вызов, - заупрямилась Туанетта.
Водрейль ухмыльнулся, ничего не ответил.
Через несколько дней Туанетта посетила Салон. Собрались почти все выставившие картины художники, надеясь услышать хоть слово одобрения из уст королевы.
Туанетта с довольно равнодушным видом постояла перед прекрасными бюстами Вольтера, Мольера и Руссо работы Гудона, посмотрела красивые пейзажи своего живописца Юбера Робера и его развалины. Ее заинтересовала пестрота "Азиатского базара" Лепренса и большая, броская картина художника Венсана, изображавшая президента Моле в толпе бунтовщиков[56]. Потом она долго стояла перед огромным полотном, выполненным художником Робеном по заказу города Парижа. Здесь был показан молодой Луи, въезжающий в Париж, чтобы подтвердить привилегии этого города. Художник очень идеализировал Луи, - если бы Туанетте не сказали, кто это, она бы его не узнала, - и окружил короля аллегорическими фигурами добродетелей - Справедливости, Благотворительности, Согласия и Правдивости - добродетелей, сплошь пышно одетых.
Затем настал черед зала, в котором висели работы художника Дюплесси. Туанетта сразу же заметила портрет американца, но, сдержав себя, не стала его рассматривать, а принялась сначала обозревать другие портреты. Дюплесси находился в зале, он был смешон в парадной одежде, его добродушное крестьянское лицо казалось испуганным на фоне ослепительного наряда. Она милостиво ответила на его поклон.
Сначала она остановилась перед портретом доктора Лассона, ее врача, того, кто оперировал Луи. Доктор Лассон любил давать указания самым решительным, не допускающим возражений тоном, и хотя Туанетта и Сиреневая лига часто потешались над его самоуверенностью, корыстолюбием и его любовными приключениями, ей внушали какой-то суеверный страх холодные, испытующие глаза великого медика, его умелые, ловкие руки. Изобразив щеки доктора дряблыми, Дюплесси подчеркнул суровость линий рта, остроту и властность глаз; в большой костлявой правой руке с вытянутым мизинцем, покоившейся на книгах, было что-то грозное. Доктор Лассон, глядевший сейчас на нее с холста, внушал ей еще большую робость, чем живой Лассон, визитов которого она и желала и боялась.
С трудом оторвавшись от картины, она перешла к следующему портрету - портрету герцогини Пентьевр. Неужели это в самом деле герцогиня Пентьевр? Туанетта сравнительно часто ее видела, однако та никогда не казалась ей такой красивой. Здесь она была на редкость привлекательна, и не то чтобы Дюплесси очень уж ей польстил. Конечно, герцогиня нашла выгодную позу; она сидит в траве, в сандалиях на босу ногу. Надо будет иметь это в виду.
- Хорошо, очень хорошо, просто восхитительно, - сказала она Дюплесси.
А потом наконец она оказалась перед портретом доктора Франклина. Зал был битком набит, любопытные толпились до самых входных дверей, но когда она остановилась перед картиной, наступила полная тишина.
Из рамы смотрел на нее человек, которого она видела, но все-таки совершенно другой. Большой властный рот был сжат, и никому не пришло бы в голову, что эти губы когда-либо произносили галантные комплименты. Строго, испытующе, очень справедливо глядели глаза из-под могучего лба. Глядят ли они на тебя? Глядят ли мимо тебя? А может быть, они глядят сквозь тебя? Туанетта подивилась, что рискнула сразиться с этим человеком, ей стало даже немного страшно; и все-таки ее снова тянуло к нему, и она гордилась тем, что искала с ним встречи.
Дюплесси стоял несколько в стороне от нее, стараясь уловить впечатление, которое произведет его работа на королеву. И вдруг впервые он увидел в ее красивом, не умном, но отнюдь не пустом лице что-то очень живое, очень высокомерное, очень царственное. Если ему еще когда-либо случится ее писать, у него выйдет прекрасная картина. Но ведь от сильных мира сего никогда не добьешься трех-четырех хороших сеансов. С американцем работать была одна радость, и портрет удался. С холста смотрит действительно великий человек, и, придав американцу столько достоинства, он, Дюплесси, ничуть ему не польстил. С глазами пришлось повозиться, но вышло на славу. Так смотрит Франклин в жизни - и на тебя, и мимо тебя.
Туанетта все еще молча стояла перед картиной, долго уже она так стояла, ей казалось - целую вечность, а прошло всего две минуты. Кругом было тихо, угнетающе тихо, и она знала, что ей опять нужно что-то сказать, что-то такое, чего не могла бы исказить и самая злая воля.
- Превосходно, - сказала она наконец при всеобщем безмолвии и изящнейшим движением повернулась к художнику Дюплесси. - Это, в самом деле, великолепный портрет, достойный нашего Дюплесси. - Она была
- довольна, что не сказала: "достойный нашего Франклина".
Она оторвалась от картины.
- Что здесь еще интересного, месье? - обратилась она к сопровождавшим ее художникам, и они подвели ее к очень хорошему портрету знаменитого ботаника Карла Линнея[57], написанному в прошлом году Александром Роленом в Швеции.
- Вы знаете, господа, - заявила Туанетта, - что меня интересует все, относящееся к ботанике.
Вечером она отправилась в Оперу, давали "Ифигению" Глюка. Небольшое
расстояние до театра она прошла пешком, и на всем пути парижане приветствовали ее одобрительными возгласами. Последнее время при ее появлении в театре публика молча вставала с мест; на этот раз ей устроили продолжительную овацию. Когда во втором акте прозвучало вступление к арии "Вы царицу славьте великую", Ахилл подошел к рампе и спел эту арию, повернувшись к ложе Туанетты. Публика встала и потребовала исполнить арию во второй и в третий раз.
За свою недолгую жизнь Туанетте часто случалось благодарить ликующую толпу. Но никогда еще она не испытывала при этом такого блаженства, как сегодня. На ее красивом овальном лице выступил легкий румянец, когда она трижды, как велел этикет, налево, направо и вперед, склоняла голову с башней прекрасных пепельно-золотистых волос. Она была счастлива, как ребенок. "Пусть теперь попробует аббат повторить, что парижане меня не любят", - думала она, чувствуя, как поет в ней благородно-простая музыка
Глюка, и жалея, что не носит в прическе изображения Франклина.
Когда Луи узнал, что Туанетта ездила смотреть портрет Франклина, его охватила глухая ярость. Разве она не обещала ему воздерживаться от каких бы то ни было изъявлений сочувствия Америке? И если парижане устроили ей потом овацию, это только лишний раз подтверждало, что ее посещение Салона воспринято всеми как свидетельство милости к мятежнику, как одобрение бунтарства. Дух мятежа - вот кто чествовал Туанетту в Опере, и очень горько, что он, Луи, должен играть роль пассивного зрителя.
Да, ему остается только молчать и сердиться, это ясно. Если он начнет укорять ее за потворство мятежникам, она его все равно не поймет, и ничем, кроме иронии, ему не ответит. Что тут страшного? Она смотрела работы придворного живописца Дюплесси, только и всего. Неужели ей нельзя было этого себе позволить? Он мысленно уже видел ее невинно-насмешливый взгляд. Разве Луи не выражал желания, чтобы ее написал Дюплесси? Разве он не заказывал Дюплесси свой портрет?
Пришел принц Ксавье. Он стал говорить о Салоне.
- Там есть и ваш портрет, - сказал он, - огромная махина Робена. Находят, что вы там очень идеализированы, милый Луи. Забавно было бы съездить нам туда вместе и поглядеть на эту махину. Но ничего не выйдет: мятежника там тоже повесили. Впрочем, есть люди без предрассудков. Дело вкуса.
Внутри у Луи все кипело, но он ничего не ответил.
Через несколько дней ему показали гравюру, копию с портрета Дюплесси. Неприязненно вглядывался Луи в лицо Франклина. Конечно, Дюплесси скрыл все подлое, чем дышит мятежник. И этого Дюплесси он назначил "королевским живописцем". Он хороший художник, он доказал это его, Луи, портретом. Жаль, что искусство так редко сочетается с добродетелью.
Луи прочитал подпись под гравюрой. Это были стихи: "Вот слава и сила Нового Света. Шум океана стихает от его голоса. Он правит громом и велит ему молчать, если захочет. Тот, кто обезоружил богов, убоится ли королей?" Луи прочитал стихи дважды. И такое-то осмеливаются распространять в его столице! Это больше, чем оскорбление величества, это богохульство, кощунство. "Он правит громом и велит ему молчать, если захочет". Злой, безобразный звук вырвался у Луи из горла, он позвонил, велел немедленно, сию же минуту, вызвать шефа полиции.
Когда мосье Ленуар явился, Луи сунул гравюру ему в лицо.
- Вы это видели? - спросил он.
- Это Франклин, портрет мосье Дюплесси, - сказал шеф полиции. - Рецензии отличные, гравюра расходится не хуже свежих устриц.
- Вы читали стихи? - спросил Луи. - Прочтите! - закричал он вдруг.
- Стихи плохие, - сказал мосье Ленуар.
- И вы разрешаете это продавать? - кричал Луи. - И это на каждом углу продается в Париже, как свежие устрицы? Где ваши глаза, мосье? Плохие стихи. Это же оскорбление величества, это же богохульство. "Он правит громом". Вы что, все с ума сошли, что ли?
Мосье Ленуар побледнел. Но он совладал с собой и спокойно сказал:
- Гравюру, я вижу, издал мосье Руо. Я прикажу ему немедленно убрать стихи.
- Пресечь богохульство, - вскричал Луи, - за решетку мерзавца!
- Прошу ваше величество спокойно подумать, - попробовал возразить шеф полиции.
- Я уже подумал, - прервал его Луи. - Это вам надо было думать раньше. "Велит грому молчать". Ступайте! - крикнул он. - Выполняйте мои указания!
Мосье Ленуар ушел, но пошел прямо к Морепа и Вержену. Затем он велел известить издателя Руо, что получил приказ его арестовать, и только после того, как мосье Руо укрылся в безопасном месте, послал к нему своих агентов.
Тем временем Морепа объяснил Луи, что теперь, когда портрет Франклина снискал такую огромную популярность, арест издателя будет воспринят как враждебный акт не только против Америки, но также и против населения Парижа. После некоторого колебания Луи, ворча, отменил приказ об аресте.
- По богохульные стихи нужно убрать, их нужно уничтожить, - распорядился он злобно и решительно.
Гравюру стали продавать без стихов, но зато под портретом было теперь пустое место, и парижане вписывали стихи от руки.
Луи ни словом не обмолвился с Туанеттой ни об ее посещении Салона, ни о последствиях этого посещения. Туанетту радовали и последствия, и молчание Луи.
Радость, однако, не могла избавить Туанетту от разочарования, давно уже закравшегося в ее душу. Ей не давали покоя горькие, унизительные мысли. Прошло уже много недель и месяцев, а ничего не изменилось, Луи так и не сумел дать ей дофина.
Во всех письмах матери, осуждавшей ее за встречу с Франклином, за роскошь Трианона, ей слышались сетования престарелой императрицы на обманутую надежду.
Чтобы заглушить эту унизительную, гложущую горечь, она с головой окунулась в изучение актерского ремесла. Она неустанно работала над произношением "р" и не боялась испортить свою знаменитую скользящую походку, учась шагать, как дамы из "Театр Франсе". Господа Мишю и Кайо с удивлением констатировали, что она трудится так, словно собирается стать профессиональной актрисой; они удовлетворенно и почтительно делали ей замечания, а Туанетта просила их: "Так и продолжайте, господа".
Но и это не очень-то помогало. Размолвки с Водрейлем участились. Однажды он насмешливо спросил ее, долго ли она будет еще ждать чего-то от толстяка. Она в гневе его прогнала и два дня не принимала, признавая в глубине души, что сдерживать Франсуа смешно и глупо.
А Водрейль, наверно, только для того, чтобы вызвать ревность Туанетты, еще больше сблизился с Габриэль. Туанетта раскусила его игру, но это ее не успокоило, она становилась все раздражительней. Так как ее упреки и жалобы не производили на Водрейля ни малейшего впечатления, она принялась мучить кроткую, вялую Габриэль.
Жюль Полиньяк как-то решил помочь своей разорившейся тетке, баронессе д'Андло. Со свойственным ему деспотизмом он потребовал от Габриэль, чтобы
она добилась от Туанетты ренты для баронессы.
- Так, какой-нибудь пустячок, - пояснил он, - скажем, тысяч шесть ливров.
Габриэль, не долго думая, согласилась и при следующей же встрече с Туанеттой упомянула об этой просьбе, упомянула небрежно, вскользь, совершенно уверенная в успехе.
Туанетта в тот день чувствовала себя невыспавшейся, и когда Габриэль явилась с ходатайством, ей почему-то вспомнилось, что нерешительную позицию Версаля в американском вопросе парижане ставят в связь с расходами королевы. И еще перед ее глазами возник брат Иосиф, горько и злобно перечислявший доходные места, во множестве полученные от нее Полиньяками.
- Я что-то не припоминаю вашей тетушки Андло, - сказала она. - О какой сумме идет речь?
- О пятистах ливрах в месяц, - ответила Габриэль таким тоном, словно цифра эта до смешного ничтожна.
- Боюсь, - задумчиво сказала Туанетта, - что не смогу дать ей ренту.
- Речь идет о пятистах ливрах, - удивленно сказала Габриэль и немного растерянно прибавила: - Кажется, Жюль уже обещал ей эти деньги.
Затем, так как Туанетта молчала, она заключила, небрежно пожав плечами:
- Ну, что ж, придется тетушке Андло подождать, пока Жюль или я не выиграем в карты.
Туанетту уязвило, что ее отказ не очень-то взволновал Габриэль.
- Между прочим, - заявила она, - в ближайшее время я запрещу на своих вечерах ставки выше десяти луидоров. Я обещала это королю.
- Ну, что ж, - с веселым и невинным видом сказала Габриэль, - ты всегда сможешь прийти ко мне, если тебе захочется сыграть покрупнее.
- Не знаю, - ехидно растягивая слова, отвечала Туанетта. - С тех пор как я переехала в Трианон, меня нисколько не тянет к твоему маркизу де Дрене и к твоему мистеру Смиту из Манчестера.
Габриэль покачала головой.
- Когда я попросила этих людей держать банк, - возразила она скорее разочарованно, чем обиженно, - они пришлись тебе весьма по душе. Ведь наши все выдохлись.
Туанетта, в приступе холодной ярости, сказала:
- Вы не смеете, мадам, говорить королеве Франции, что ради нее собирали у себя всякий сброд.
- Да что с вами, Туанетта, скажите на милость? - опешив, спросила Габриэль. - В чем дело?
- Все меня обижают, - вырвалось у Туанетты, - все меня оскорбляют. Если я ко всем добра, все думают, что меня можно топтать ногами.
- Да кто же топчет тебя, Туанетта? - попыталась урезонить ее Габриэль. Однако это только дало выход беспомощной ярости Туанетты.
- Вы все меня эксплуатируете, - горячилась она. - Разве ты только что не просила у меня шесть тысяч ливров для своей тетки?
Габриэль поняла, что Туанетта нападает на нее только затем, чтобы рикошетом задеть Водрейля, которому, собственно, и адресованы эта ярость и этот сарказм. Габриэль была от природы добродушна, она многое умела прощать и очень любила Туанетту. Габриэль нисколько не интересовали практические выгоды, которые она извлекала из дружбы с королевой, и сейчас несправедливость подруги ее обидела.
- Я понимаю твою нервозность, - сказала она. - Но я никому, даже тебе, не позволю себе указывать, кого мне принимать в своем доме и кого нет.
Туанетта не ответила, на лице ее была ледяная надменность. Подруги
разошлись, не помирившись.
В течение двух часов Туанетта испытывала удовлетворение, оттого что сказала Габриэль правду. Но потом она стала раскаиваться. Уже на другое утро она с сожалением отметила отсутствие Габриэль, а когда та не явилась
и на следующий день, уклонившись от исполнения своих придворных обязанностей под каким-то откровенно нелепым предлогом, Туанетте очень хотелось пойти к ней и просить у нее прощения. Но гордость не позволила ей это сделать.
От Дианы она узнала, что на днях будет большая карточная игра у принцессы Роган и что Габриэль собирается в ней участвовать. После всего, что она наговорила Габриэль, пойти на вечер к Роган было унизительно. Туанетта пошла.
У принцессы Роган она застала обычную обстановку: много людей, спертый воздух, собаки, попугай, звон монет на ломберном столе, глухие возгласы игроков. Габриэль играла. Увидев Туанетту, она улыбнулась ей, - улыбнулась радостно, примирительно, без напускной гордости. Туанетта села рядом с ней. Они болтали о нарядах, сплетничали. Все было так, словно они не ссорились.
Туанетта стала играть, поначалу не очень крупно.
- Если я выиграю, - сказала она невзначай, - я назначу эту пенсию тетушке Андло. Впрочем, если проиграю - тоже.
- Спасибо, Туанетта, - ответила Габриэль.
Игра продолжалась. Туанетта увеличила ставки, проиграла.
Вдруг обе створки двери распахнулись.
- Король, - возгласил стоявший у двери лакей. Отдуваясь, вошел Луи.
Последнюю неделю Луи, если не считать различных официальных церемоний, почти не видел Туанетту. Гравюра с портрета Франклина, стихотворная подпись под пей, запрет, который он наложил на стихи, и события, последовавшие за этим запретом, усилили его досаду на Туанетту. Однако, сознавая свое бессилие, он молчал. Даже услыхав, что Туанетта, вопреки своему обещанию, снова пустилась в отчаянную, дорогостоящую погоню за развлечениями, он смолчал. Он прибег только к одной-единственной мере. После той ночи в Трианоне он, с согласия Туанетты, ввел в действие старый приказ, запрещавший в пределах Версальского дворца ставить на карты свыше одного луидора. Теперь, когда Туанетта снова показала свою строптивость и ненадежность, он велел шефу полиции известить его через тайных агентов, если где-либо во дворце нарушат этот приказ.
Что сегодня вечером этот приказ нарушается, и притом в присутствии королевы, он услыхал, сидя над томом "Всеобщей истории занимательных путешествий" аббата Прево; по его поручению мосье де Лагарп из Академии занимался новым изданием этого весьма объемистого труда, и Луи принимал живейшее участие в работе. Он как раз был погружен в восемнадцатый том "Занимательных путешествий", посвященный Камчатке и Гренландии, когда ему сообщили об игре у принцессы Роган. Возле него стояли серебряная тарелка с куском жареной зайчатины и драгоценная соусница с брусничным желе. Скользя по строчкам близорукими глазами, он машинально макал мясо в желе; он откусывал, отрывал руками, глотал, читал.
Агента полиции, явившегося к нему с рапортом и стоявшего перед ним навытяжку, он выслушал, уставившись ему в рот и не выпуская из рук куска мяса.
- Хорошо, - сказал он. Затем, пока полицейский пятился к двери, он швырнул кусок на тарелку и захлопнул книгу.
Его охватило неистовое злорадство. Он встал и, не говоря никому ни слова, никем не сопровождаемый, направился к покоям принцессы Роган. По дороге он неоднократно вытирал руки о полы кафтана, и хотя идти пришлось довольно далеко, он не дал улетучиться своей ярости.
Даже сейчас, стоя перед карточным столом Туанетты, он был еще полон желанного гнева. Мужчины вскочили и согнулись в глубоком поклоне. Луи их не видел, он видел только то, что лежало на столе, - карты, кучки монет, исписанные листки бумаги, стаканы и бокалы с напитками, вазочки с конфетами.
- Добрый вечер, сир, - сказала Туанетта.
- Добрый вечер, мадам, - ответил Луи высоким, взволнованным голосом. - Мне хотелось провести часок-другой в приятной беседе с вами и с вашими дамами... - Он тяжело дышал и не закончил фразы.
- Чудесная мысль, сир, - учтиво сказала принцесса Роган.
Луи, однако, срывающимся голосом воскликнул:
- И что же я здесь застаю!
- Что же вы здесь застаете, сир? - спросила Туанетта; она покачала ножкой под столом, но никто этого не видел. Луи подошел вплотную к столу, сгреб жирной рукой несколько золотых монет и сунул их в лицо принцессе Роган.
- Что это такое, мадам? - спросил он и, так как Роган молчала, вскричал: - Это ливры? Это, может быть, су или экю? Это луидоры, мадам. Это не один луидор, а десять, одиннадцать, тринадцать луидоров.
Он швырнул золото на стол.
- То, что здесь лежит, - кричал он, - это бюджет целой провинции!
- Вы преувеличиваете, сир, - почтительно, но решительно сказала Диана Полиньяк. - На таком скудном бюджете не продержится и беднейшая из ваших провинций.
- Молчите, мадам! - крикнул Луи фальцетом. - Сейчас не время острить. То, что лежит на столе, - приказал он, - принадлежит беднякам Парижа.
И, ни к кому не обращаясь, он распорядился:
- Представить мне список присутствующих и справку о том, сколько здесь находилось денег. Мне нужны точные цифры, с распределением по видам монет. Завтра в восемь часов утра список должен лежать у меня на столе. Прощайте, мадам. Прощайте, господа и дамы. - Сопя, тяжело шагая, он, довольный, вернулся к себе.
На следующее утро Туанетта пришла к нему в библиотеку. Он решил, что она пришла извиняться, и приготовился продемонстрировать свое великодушие.
- Очень мило с вашей стороны, сир, - сказала она, - что вы опять взяли на себя труд навестить меня в кругу моих друзей. Но меня обидела резкость, с которой вы напомнили мне и моим дамам о долге благотворительности. Мне кажется, тут меня не в чем упрекнуть. Вы, наверно, забыли о бедных поселянах, которые обрели в моей трианонской деревушке кров и хлеб. Мне не требовалось для этого вашего, - позвольте называть вещи своими именами - вашего окрика.
Луи глядел в книгу, которую он читал до ее прихода, - это был все тот же восемнадцатый том "Занимательных путешествий", раскрытый на девяносто девятой странице, на параграфе "Курильский диалект", где двумя параллельными столбцами были напечатаны французские и курильские слова:
Oreilles ................... Ksar
Nez ........................ Elou
Levres ..................... Tchaatoi
Bouche ..................... Tchar
Parties natwelles de l'homme Tchi
Idem de la femme ........... Тchit
[Уши, нос, губы, рот, мужские половые органы, женские половые органы]
Он машинально глядел на вокабулы, обескураженный такой невинностью, или, может быть, это была наглость?
- Не знаю, - бормотал он, - ладно уж.
- Вам надо бы знать, сир, - сказала Туанетта, - вчера мне пришлось весь вечер утешать своих дам.
- Вы подаете плохой пример двору и городу, - встрепенулся Луи, - проигрывая за один вечер суммы...
- Которых хватило бы на бюджет целой провинции, - с издевкой сказала Туанетта, - вы вчера это уже говорили. Будьте справедливы, Луи, - попросила она, - признайте, что последнее время я экономила. У себя в Трианоне я веду простую, сельскую жизнь. Я ношу только эльзасские полотняные платья. Я слыхала, что лионские фабриканты досадуют на меня: мой пример затрудняет им сбыт шелков. Я сделала все, чтобы вам угодить. Я побывала даже в Салоне, хотя не очень-то интересуюсь живописью; мне просто не хотелось обижать художников - ради вас, Луи. И я почувствовала, что парижане по достоинству оценили мое поведение. Вам рассказывали, с каким воодушевлением, с какой сердечностью приветствовали меня в Опере?

Предыдущая страница 16 Следующая страница


17 Лион Фейхтвангер

Луи молча глядел на курильские вокабулы; он перестал слушать ее болтовню.
- Кстати, о художниках и картинах, - продолжала она, - пора наконец расписать потолок моего театра. Лагрене уже сделал эскиз, - Аполлон и грации, - получилось очень изящно и просто. Но художники теперь заламывают цены. Заказа я еще не сделала. Я же помню, что обещала вам экономить. Что ж, если вам так нужно, пускай театр остается без украшений.
Когда она уходила, Луи отпустил ей еще сто тысяч ливров на Трианон.
Оба вернувшихся из Америки офицера, майор де Моруа и лейтенант Дюбуа, сразу же по приезде в Париж навестили Пьера, чтобы рассказать ему о своем горьком опыте. Пьер был потрясен. Мало того что его уязвил столь скверный прием, оказанный людям, за отправку которых он чувствовал себя в известной мере ответственным, этот прием усиливал его тревогу за фирму "Горталес", которой, по-видимому, предстояло преодолеть немало препятствий, прежде чем американцы оплатят ее счета.
Через два часа пришла почта из Америки, содержавшая точный объективный отчет о встрече Лафайета и его офицеров, ибо на этот раз курьер наконец доставил долгожданное письмо Поля.
Запершись у себя в кабинете, наедине с собакой Каприс, Пьер читал подробное послание.
"Хотя зрелое размышление должно было бы меня от этого предостеречь, - писал Поль, - в Париже я представлял себе Конгресс Соединенных Штатов таким, каким античные писатели изображали римский сенат в лучшие его времена, то есть некиим сонмом героев. Это никоим образом не соответствует филадельфийской действительности. Чтобы быть откровенным с вами, мой глубокоуважаемый друг, скажу, что Континентальный Конгресс ни по своему внешнему, ни по своему внутреннему достоинству не может идти в сравнение даже с французским провинциальным магистратом. В Конгрессе ни на минуту не прекращается мелкая склока из-за ничтожнейших прав и обязанностей. Тринадцать Штатов грызутся между собой, их представители озабочены только частными интересами своего штата, а сверх того они еще делятся на консерваторов и либералов. Спекуляция и взяточничество процветают не хуже, чем при деспотическом режиме, только, пожалуй, в еще более грубых формах. Сторонники английского короля куда многочисленнее и влиятельнее, чем предполагают в Париже, а глубоко въевшиеся предрассудки делают даже прогрессивно настроенных американцев ярыми французоненавистниками".
В этой связи Поль подробно описывал позорный прием, оказанный Лафайету и его офицерам. Впрочем, прибавлял он, генерал Вашингтон, кажется, получил уже рекомендательное письмо Франклина и старается загладить недостойное поведение Конгресса.
Далее Поль обстоятельно разбирал виды фирмы "Горталес" на оплату ее поставок Конгрессом. Мистер Артур Ли много раз и самым решительным образом заявлял, что "ссуда", полученная Пьером от французской короны, это, разумеется, подарок короля не Пьеру, а Конгрессу. В доказательство мистер Ли, между прочим, ссылается на мосье де Жерара, который как-то при случае напомнил американским делегатам, что-де они получили уже четыре миллиона. Так как de facto они получили только три миллиона, то четвертый, по их мнению, получил Пьер. Он, Поль, изо всех сил старается опровергнуть измышления и передержки мистера Ли. Однако господа из Конгресса ничего не хотят слушать, упорно держась за свое неверное понимание ситуации.
Он пытается, писал Поль дальше, добиться оплаты хотя бы по неоспариваемым счетам. Но и тут американцы идут на всякие маневры, которые иначе, как увертками, не назовешь. Самая подлая из этих пустых отговорок такова: чувство ответственности запрещает Конгрессу производить какие бы то ни было платежи до тех пор, пока не выяснится доброкачественность каждой отдельной партии товаров. Подобные увертки, конечно, недостойны большого, свободолюбивого народа, но огромные финансовые затруднения Конгресса делают их вполне понятными. Чтобы не поставить под угрозу все свое дело, здесь уклоняются от выполнения обязательств перед отдельными лицами.
Пьер прочитал это место дважды. Беспристрастность его молодого друга вызывала у него и досаду и уважение. "Понятны, - думал он горько, - уловки американцев понятны. А под колесами лежать мне".
Чтобы быть справедливым, писал в заключение Поль, и дать объективную картину здешних дел, он должен подчеркнуть, что в Конгрессе наряду с узколобыми торгашами сидят люди широкого кругозора и высокой честности. Недаром одновременно с этим письмом он, Поль, посылает Пьеру груз табака и индиго на сумму в двадцать семь тысяч двести пятьдесят ливров; это как бы символический платеж, и он уверен, что в конце концов добьется полного удовлетворения требований дома "Горталес". Да и вообще все эти новые, обременительные для нервов и для терпения переживания ничуть не поколебали его веры в конечный успех героического эксперимента.
Подперев голову ладонями, Пьер несколько мгновений сидел в унынии.
- Вот мы и сели в лужу, - рассказывал он собаке Каприс, - вот мы и хороши.
Потом его охватила злость. Вот, стало быть, результат - табак да индиго на сумму в двадцать семь тысяч двести пятьдесят ливров. Ради этого Поль уехал в Америку, ради этого он поставил на карту свою жизнь. Мерзавцы, гнусные лжецы - вот кто такие на поверку прославленные борцы за свободу. И ради таких-то людишек он, Пьер, жертвовал своими деньгами, своими нервами, своей жизнью. Ради таких людишек пустился за океан молодой, пылкий Лафайет. Ради крючкотворов. Если хоть одна партия не в порядке, мы не платим. А уж одну партию мы всегда сумеем найти. Тьфу, черт!
Румяное мясистое лицо Пьера с ясным, слегка убегающим назад лбом и полными, красиво очерченными губами брезгливо сморщилось. Он не стыдился своей доверчивости, ему было стыдно за людей, на которых он работал.
Затем еще раз, очень внимательно, он перечитал письмо Поля. Но дурное настроение уже прошло, и теперь он обратил внимание на все, что было в письме утешительного, обнадеживающего. Он подумал также, что за это время здесь произошли большие перемены, что он и Франклин стали теперь друзьями. Он стал размышлять, что ответить Полю. Он сообщит ему, чего он здесь добился, расскажет, как устроили встречу Франклина с высокопоставленной особой, и велит ему немедленно возвратиться. Писать письма было страстью Пьера, и мысль о письме Полю окрылила его.
Нет, он нисколько не охладеет к великому делу из-за мелочности отдельных членов Конгресса.
Вскоре он получил возможность это доказать: Сайлас Дин поведал ему о деле генерала Штейбена. Тот, как и собирался, уехал обратно в Германию, и Америка окончательно упустила случай заручиться помощью испытанного воина и организатора.
Окончательно ли? О нет. На то он и Пьер де Бомарше. Он тотчас же принялся писать Штейбену пламенное письмо, заклиная его вернуться в Париж. Генерал может свободно распоряжаться его, Бомарше, средствами, а что касается судна для отправки генерала в Америку, то оно уже стоит наготове в Марселе. Неужели Америка и великое дело свободы должны лишиться такого выдающегося сотрудника только потому, что по нелепой случайности тот не встретился во время своего пребывания в Париже с ним, Пьером? Нет, с подобной случайностью Пьер де Бомарше не может помириться.
Письмо оказалось настолько убедительным, что Штейбен и в самом деле вернулся в Париж.
Затем в течение двадцати четырех часов Пьер добился от генерала согласия вступить в армию Вашингтона и без контракта. Об экипировке и транспорте Пьер позаботился сам. Он отправил генерала в Марсель в своей удобной карете, снабдив его солидной суммой денег и двумя письмами - одно было адресовано Полю, другое - Конгрессу. Пьер не жалел трудов, чтобы именно теперь, после неудачи Лафайета, гарантировать господину фон Штейбену почетный прием в Филадельфии. "Пожалуйста, сделайте все, что в ваших силах, - писал он Полю, - для этого заслуженного полководца, которого я горжусь назвать своим другом. Если ему понадобятся деньги, наделите его ими щедро. Это будут хорошо помещенные деньги. Если их суждено потерять, я с радостью их потеряю, лишь бы только этот великий муж занял подобающее ему место в великой борьбе за свободу, которую ведет Америка. Лучших процентов, чем его дела, я не желаю. Помогите ему, дорогой мой Поль". Конгрессу Пьер писал в поучающем тоне: "Искусство успешно вести войну - это соединение храбрости, осмотрительности, теоретических знаний и практического опыта. Всем этим в избытке обладает великий воин, которого я имею честь к вам направить. Товарищ по оружию Фридриха Прусского, он двадцать два года подряд занимал при нем ответственнейшие посты. Такой человек будет и у вас достойным помощником мосье Вашингтона".
Снабженный двумя этими письмами, господин фон Штейбен отправился за океан. Обеспечение услуг этого офицера Америке обошлось Пьеру почти в двенадцать тысяч ливров, что составляло около половины присланного до тех пор Полем.
Письмо Поля лишило Пьера последней реальной надежды на получение денег от Конгресса в ближайшем будущем, но это не мешало ему вкладывать все больше и больше средств в строительство дома. Архитектор Ле Муан неоднократно предупреждал Пьера, что не уложится в смету, выполняя новые и новые его прихоти. Пьер величественно отвечал: "Ну, что ж, значит, мы выйдем из вашей сметы, только и всего". Он радовался, когда мосье Ле Муан гордо и озабоченно заявлял, что уже много лет ни одно частное лицо в Париже не строило таких роскошных зданий.
Тереза, для которой Пьер строил дом, выказывала обидное равнодушие к его затее. У нее было только одно желание - сделать комнаты, предназначенные для нее и для маленькой Эжени, как можно более непритязательными и простыми, похожими на медонские. Немного поспорив с ней, Пьер исполнил ее желание.
Жюли, напротив, принимала в строительстве и меблировке дома живейшее участие. Обиженная решением Пьера прожить остальную часть своей жизни без нее, она тем не менее ревностно вмешивалась во все распоряжения и действия архитектора, а когда Пьер осторожно намекнул ей, что хотел бы перевезти в новый дом некоторые, дорогие его сердцу вещи - картины и мебель - из дома на улице Конде, пришла в яростное негодование. Он хотел взять с собой прежде всего письменный стол из своего кабинета, затем ларец и широкий диван из смежной комнатки, с которым было связано столько приятных воспоминаний, и, наконец, - портреты Дюверни и Дезире, а также модель галеона "Орфрей". В большом старом доме отсутствие этих вещей едва ли было бы заметно, но Жюли поднимала шум из-за каждого предмета; она взбунтовалась даже против того, чтобы расстаться с портретом Дезире, который всегда ее злил. Она упрекала брата за то, что тот плохой семьянин; если бы папаша Карон увидел, что Пьер бросает сестру на старости лет, он бы, конечно, перевернулся в гробу. В результате великолепный письменный стол работы мастера Плювине остался на старом месте; для нового дома Пьер заказал мастеру Лалонду еще более дорогой, с резьбой по рисункам Саламбье. Оставил он Жюли и модель галеона "Орфрей". Все остальное, несмотря на ее громкий протест, он перевез в новый дом.
Еще горячее спорили о том, кто из прислуги останется в старом доме и кто переедет в новый. Жюли отнюдь но считала само собой разумеющимся, что камердинер Эмиль должен последовать за Пьером. "Этот раздел проходит через мое сердце", - кричала она.
Еще неистовее сражалась она за племянника Фелисьена. Дело в том, что Фелисьен Лепин слишком повзрослел для коллежа Монтегю; не будучи самым старшим по возрасту, он в свои шестнадцать лет производил впечатление самого взрослого из учеников, и его нельзя было долее держать в коллеже, которым он и без того тяготился. Пьер, хотя у него и не было внутреннего контакта с мальчиком, счел вполне естественным взять племянника к себе в дом. Но в какой дом? В дом на улице Конде или в дом на улице Сент-Антуан? Тут вмешалась Тереза, которой хотелось, чтобы мальчик жил с ними, и Пьер исполнил ее желание. Зато он купил для Жюли у ювелиров "Бемер и Бассанж" браслет, пришедшийся не по карману принцессе Роган.
В Париже ходило много толков о роскошном дворце, сооруженном легкомысленным мосье де Бомарше. Известно было, что фирма "Горталес" трещит по всем швам, и поговаривали, что за высоченным дощатым забором на улице Сент-Антуан, всего вероятнее, возводится не настоящий каменный дом, а театральные декорации. Журналист Метра писал в "Достоверных известиях" о слухах про чудеса нового дворца, который строит себе "Севильский цирюльник"; в числе прочих чудес он упоминал золотое гнездо, сооружаемое на фронтоне для аиста банкротства. Пьер относился ко всему этому спокойно,
- когда здание будет готово, сами увидят.
Первыми его увидели друзья камердинера Эмиля. Этому преданному малому пришлось выслушать немало колкостей от своих коллег, и он попросил у хозяина разрешения показать кое-кому из них новый дом. Зная, какое влияние оказывает мнение камердинеров на двор и город, Пьер сразу же разрешил. И вот, с тремя приятелями, слугами герцога Ришелье, маркиза де Водрейля и принца Монбарея, Эмиль в карете хозяина отправился на улицу Сент-Антуан.
Перед ними распахнулись ворота в дощатом заборе, и они с шиком проехали через парк по широкой извилистой аллее. Прикупив соседний земельный участок, Пьер устроил в парке террасы, холмики и долинки, чтобы создать впечатление большого простора.
Приятели Эмиля вышли из кареты, и он, с гордым и скромным видом, стал водить их по парку.
- Вот наши каскады, - пояснил он, - а вот наш китайский мостик. Сначала мы хотели перебросить через ручей швейцарский мостик, но потом мы нашли, что это недостаточно современно. Наш архитектор считает, что китайский стиль становится теперь единственно модным, как и пятнадцать лет назад.
Повсюду белели статуи и бюсты античных богов, а также друзей и родственников Бомарше. Гости покатались на лодке по небольшому озеру, посидели в затейливых беседках, предназначенных для влюбленных; беседки, кстати сказать, тоже были украшены бюстами отца и сестер Бомарше. Камердинер Монбарея поделился соображениями насчет того, как будет здесь развлекаться Эмиль на виду у своих хозяев.
Самым заметным украшением парка был, однако, маленький храм на невысоком холме. Гости поднялись по ступеням.
- Это наш вольтеровский храм, - объяснил Эмиль.
Внутри возвышался мраморный бюст - умнейшее и безобразнейшее лицо философа, а на куполе сверкал позолотой массивный земной шар с огромным золотым гусиным пером, воткнутым в полюс.
- Очень красиво, Бомарше, - одобрил Водрейль, - очень символично, вас действительно осенила хорошая мысль.
Эмиль объяснил, что символика этим далеко еще не исчерпывается; но, к сожалению, сегодня из-за безветрия всего не увидишь. Вообще же перо, эмблема Вольтера и Бомарше, вращается на ветру и приводит в движение земной шар.
- Недурно, - признал Ришелье.
Они прочитали надпись: "С глаз мира он сорвал повязку заблуждений".
- Это о твоем? - осведомился Водрейль.
- Нет, - разъяснил Эмиль, - это о другом.
Из храма, как, впрочем, и со всех холмов, была видна мрачная громада Бастилии, высившаяся по ту сторону площади.
- Вот это мне гораздо меньше нравится, - сказал Монбарей.
- Вы не понимаете, - поучающим тоном возразил Эмиль. - В этом-то весь смысл. Из-за этого мы здесь и поселились. Мы находим, что в сочетании нашего дома и открывающегося отсюда вида заключено противопоставление.
- Ага, - сказал Водрейль.
Затем, миновав золоченую решетку, они вышли на большой двор, полукругом раскинувшийся перед вогнутым фасадом дома. Фасад был украшен колоннами и аркадами, а в центре двора, на тяжелом постаменте, стояла фигура гладиатора в боевой позе, с волевым, обращающим на себя внимание лицом.
- Он чертовски похож на твоего, - сказал Монбарей. Эмиль только многозначительно ухмыльнулся.
Он показал друзьям дом, подвал, где размещались кухни, огромные погреба, таинственную гастрономическую лабораторию, предназначенную для узкого круга друзей - знатоков кулинарии и пивоварения. Затем, через высокий зал, Эмиль вывел гостей к изящно изогнутой лестнице, - они поднялись по ней и осмотрели пятнадцать комнат: столовую, бильярдную и в первую очередь - просторную, круглую гостиную, увенчанную огромным куполом. Зал был расписан Юбером Робером и Берне, каминную доску подпирали кариатиды каррарского мрамора.
- Только за одно это мы выложили сорок тысяч ливров, - сообщил Эмиль.
"Ничему не удивляться" - таков был принцип, которого придерживались и камердинеры, и их господа. Однако блеск и богатство дома произвели на гостей впечатление, и слава о нем распространилась.
Когда Пьер впервые проснулся утром в своем новом жилище, к его "леве" собрались уже все, кого он желал у себя видеть, - барон де Труа-Тур, шевалье де Клонар, мосье Ренье из Верховного суда, - все до одного. Деловые знакомые и кредиторы Пьера заявляли, что их не проведешь, что дом выстроен взаймы, на их деньги. И все-таки это сверхроскошное, сверкавшее позолотой здание им импонировало, и они были готовы одолжить еще денег его владельцу. Отпуская злые, не в бровь, а в глаз бьющие шутки насчет безмерной, варварской роскоши дома, посетители завидовали человеку, обладавшему, несмотря на то что он был, по сути, всю свою жизнь банкротом, способностью строить такие дома.
С невозмутимым лицом, бесстрастно и молча, ходил по великолепным комнатам секретарь Мегрон. Он по-своему, осторожно и тихо, скорее манерой держаться, чем словами, предостерегал Пьера от нового, нелегкого бремени и теперь взирал на всю эту мишуру с большой неприязнью. Он знал до последнего су стоимость каждой вещи и с неодобрением подсчитал, что, например, деньгами, выброшенными на статую Ариадны, можно было бы заплатить за сахар, поставленный фирмой "Рош". Однако архисолидный мосье Мегрон чувствовал себя тем теснее связанным с фирмой "Горталес" и ее шефом, чем несолиднее она становилась. Он проклинал увлечения Пьера, стоимость которых опрокидывала все его, Мегрона, кропотливые расчеты, но без этих непрестанных волнений жизнь ему давно бы опостылела. Некоторые дельцы намекали Мегрону, что одна крупная, уважаемая фирма весьма заинтересована в сотрудничестве человека таких дарований, и у мосье Мегрона были основания полагать, что это приглашение исходит от мосье Ленормана. Участвовать в колоссальных предприятиях мосье Ленормана и занимать влиятельный пост, пожалуй, очень заманчиво; но еще заманчивее быть правой рукой мосье де Бомарше.
Сам мосье Ленорман одним из первых навестил Пьера на новом месте. Маленькие, глубоко сидящие глаза тучного господина меланхолически оглядывали тяжелую роскошь дома. Поразительно, как этот малый умеет наслаждаться богатством в долг, не допекая себя ни заботами, ни соображениями вкуса; будь это возможно, Пьеро, наверно, носил бы этот дом на пальце, вдобавок к своему непомерно большому бриллианту. Разумеется, среди добра, собранного здесь Пьером, было несколько по-настоящему достойных обладания вещей, и мосье Ленорман желал ими обладать. Например, камин с кариатидами очень подошел бы к музыкальному залу его парижского дворца, а портрет Дезире работы Кантона де Латура оказался бы как нельзя более на месте в его гардеробной в Этьоле. Тихим, жирным голосом он поздравил Пьера с тем, что дела его идут явно лучше, чем он, Шарло, предсказывал. Только на какую-то долю секунды, когда он взглянул на Бастилию, в углах его рта появилась едва уловимая недобрая улыбка.
Та, для кого создавалось все это великолепие, - Тереза, казалось, не испытывала особого энтузиазма. Ее собственные комнаты, как она и желала, очень простые, были подобны острову среди блеска и суеты, да и сама она, сидя за столом с Пьером и его гостями, казалась чужой здесь. Но Пьер, к своей радости, видел, что все восхищаются именно этой простотой, этим прекрасным спокойствием.
Первый раз обходя с Пьером новый дом, Жюли принялась было острить. Затем, в восторге от богатства и роскоши этого жилья, она неожиданно бросилась брату на шею и воскликнула, смеясь и плача:
- Ты самый великий, самый лучший. Пьеро! Конечно, ты должен был построить этот чудесный дом. Ты его заслуживаешь. И, конечно, Тереза к нему больше подходит, чем я.
Она была безмерно великодушна и хотела во что бы то ни стало отдать Терезе браслет, подаренный Пьером.
- Ах, если бы папа дожил до этого дня, - причитала она в восхищении.
Пьер, сияя, ходил среди гостей, одолеваемый желанием поделиться со всеми переполнявшей его радостью. Он попросил свою молодую, веселую сестру Тонтон, чтобы та заказала себе новое платье у мадемуазель Бертен. Своему верному Филиппу Гюдену он подарил не только письменный стол с широким вырезом для живота, изготовленный из ценного тропического дерева, но и чудесный китайский халат. Кроме того, он послал ему целый воз объемистых научных трудов, в том числе, между прочим, многотомную "Всеобщую историю занимательных путешествий" Прево - Лагарпа. Тронутый вниманием друга, Гюден с удвоенным усердием работал теперь над "Историей Пьера Бомарше", закутавшись в халат и поместив свой живот в вырез стола. По мере увеличения объема труда удлинялось и его название. Теперь он уже назывался "Правдивое описание жизни и воззрений писателя и политика Пьера-Огюстена Карона де Бомарше".
В глубине души Пьер надеялся, что осмотреть новый дом на улице Сент-Антуан явятся также Морепа и Вержен. Они не приехали. Зато явилась графиня Морепа, сопровождаемая супругами Монбарей и Вероникой, которая - что случалось с ней редко - попросила взять ее с собой. Мадам Морепа взирала на здешнее великолепие не столько благосклонно, сколько иронически, задетая тем, что ее Туту не поставил в парке также и ее бюста. Что касается военного министра Монбарея, то изобилие этого дома навело его на мысль сказать своей приятельнице мадемуазель де Вьолен, чтобы впредь она брала с Пьера больше комиссионных.
По случаю прибытия графини Морепа к гостям, вопреки обыкновению, вышел и Фелисьен. Он преодолел свою застенчивость и попросил у Вероники разрешения показать ей парк. Молодые люди сидели на ступенях вольтеровского храма. Они говорили, что Вольтер умнейший человек на свете, но что еще более велик Жан-Жак Руссо, соединяющий в себе могущественный разум и глубочайшие чувства. Они спрашивали друг друга, когда же повязка заблуждений будет окончательно сорвана с глаз человечества. Они мечтали об эпохе свободы и разума, начало которому положило освобождение Америки. Фелисьен был счастлив, что, несомненно, увидит расцвет этой эпохи, счастлив, что увидит его с Вероникой. Они сидели, мечтали, молчали, держались за руки, грезили, пока наконец лакей не доложил, что принцесса собирается уезжать.
Одной из последних приехала Дезире. Полюбоваться новым достижением Пьера ей хотелось вместе с товарищами по сцене. Сначала у Пьера была мысль устроить по случаю новоселья празднество для всего Парижа. Но, по совету Гюдена, он остановился на более достойной идее и решил отпраздновать новоселье, прочитав "Фигаро" актерам "Театр Франсе".
И вот они пришли, эти самые гордые в мире артисты, пришли, чтобы услышать новую пьесу любимого автора. Сначала они осмотрели дом. Суждения их были чрезвычайно различны; некоторым роскошь импонировала, но большинство обладало хорошим вкусом и не скрывало своего мнения.
Атмосфера сгущалась, и Пьер хотел уже отменить чтение. Но потом решил: "Что ж, тем более". Сначала он читал скверно, однако вскоре разошелся, и если еще недавно впечатлительное актерское племя высокомерно над ним подтрунивало, то сейчас оно было покорено его мастерством. Все вышло так, как желал Пьер. Им не сиделось на местах, господам и дамам из "Театр Франсе". Они вскакивали, заглядывали через плечо в рукопись, просили: "Еще раз, Пьер, эту фразу еще раз". Они волновались. Вечер получился на славу.
Однако все сошлись на том, что сыграть комедию не удастся.
- Она будет поставлена, - со спокойной уверенностью сказал Пьер.
- Она не будет поставлена, - сказал актер Превиль. - Скорее уж архиепископ Парижский прочтет с кафедры Нотр-Дам воспоминания Казановы[58].
- "Женитьба Фигаро" будет поставлена, мосье, - отвечал Пьер, - и вы будете играть Фигаро. Вспомните мои слова: Версаль признает независимость Америки, а "Женитьба Фигаро" будет поставлена. Это говорю вам я, Пьер де Бомарше.
- Браво, Пьер! - убежденно воскликнул верный Гюден.
- Хотите пари, мосье? - с неподражаемой легкостью, которой он славился, предложил артист Превиль.
- С удовольствием, - отвечал Пьер. - Какая ставка?
Актер задумался.
- Скажем - бюст работы Гудона, - ответил он. Известно было, что скульптор Жан-Антуан Гудон берет за заказ не меньше двадцати пяти тысяч ливров. - Давайте сделаем так. Если "Фигаро" поставят, я закажу Гудону ваш бюст. Если не поставят, - вы заказываете ему мой бюст.
- Идет, - сказал Пьер. - Дамы и господа, - объявил он торжественно, - вы слышали, как наш Превиль обязался заказать мой бюст. Так вот, я дарю этот бюст "Театр Франсе" - для вестибюля.
- Браво! - в восторге воскликнул Филипп Гюден.
Затем гости принялись есть и пить. Выбором и приготовлением блюд для сегодняшнего ужина Пьер занимался уже две недели. Они пировали всю ночь, и за вином языки развязались.
Под утро, когда все устали, Пьер отдернул занавески, закрывавшие огромное окно. В сумраке медленно вырисовывалась тяжелая глыба Бастилии. Сначала пораженные гости пытались острить. Вскоре, однако, актеры умолкли. Сидя или стоя в душной от винных паров комнате, при неверном свете догоравших свечей, они смотрели на мрачное серое здание, контуры которого все яснее проступали на предутреннем небе.
- Это помогает писать, - сказал Пьер.
Доктор Франклин поехал в Париж, в Отель-д'Амбур, чтобы вместе со своими коллегами Сайласом Дином и Артуром Ли отправиться в министерство иностранных дел, в Отель-Лотрек на набережной Театен, к мосье Вержену. Конгресс поручил своим представителям в Париже просить французское правительство о новом, как можно более крупном займе, и казалось, что сейчас для этого наступил благоприятный момент. Последние новости из Америки были неплохие. Генерал Вашингтон и его армия с блеском прошли через Филадельфию, и население бурно приветствовало солдат, украсивших себя зелеными ветками. В шествии войск приняли участие и французские офицеры, в частности Лафайет, так что история с французами как будто кончилась миром, и все виделось уже в более радужном свете.
К сожалению, однако, за последние два дня, когда свидание с Верженом было уже назначено, положение изменилось, и теперь, сидя в удобной карете, Франклин озабоченно думал о сообщениях, поступивших позавчера из Амстердама, а вчера - из Лондона. Из них следовало, что генерал Вашингтон потерпел поражение близ Филадельфии; ходили слухи, что Филадельфия пала. К тому же английский генерал Бергойн, наступавший из Канады, глубоко вклинился в территорию Соединенных Штатов и грозил отрезать Новую Англию от остальных колоний.
Приехав в Отель-д'Амбур, Франклин сразу понял по лицам обоих коллег, что зловещие слухи получили новое подтверждение. Так оно и было. Мосье де Жерар только что известил эмиссаров, что, по мнению графа Вержена, намеченную встречу лучше отложить. В последний момент из Америки пришли новые депеши, и министр желал бы предварительно ознакомиться с обильной корреспонденцией. Если бы известия были благоприятны, Вержен вряд ли потребовал бы отсрочки.
Они уныло сидели втроем. Сомнительно, чтобы при нынешних обстоятельствах аудиенция у Вержена вообще имела смысл. Франклин считал, что встречу нужно отложить на неопределенное время. Артур Ли, напротив, полагал, что именно теперь-то и следует потребовать займа. Сайлас Дин предложил встретиться с министром, но вместо пяти миллионов, как намечалось раньше, попросить только три. Артур Ли стал горячо ему возражать. Чрезмерная скромность только возбудит подозрение, что они уже поставили крест на деле Америки. Наоборот, теперь нужно держаться особенно независимо и требовать не три и не пять миллионов, а все четырнадцать, которые - в долг или в дар - надеется получить от короля Франции американский Конгресс. Сайлас Дин раздраженно ответил, что, явившись с подобными утопиями к такому трезвому политику, как Вержен, они только поставят себя в смешное положение. Артур Ли не менее горячо возразил, что людей, добивающихся каких-то несчастных трех или пяти миллионов, господа из Версаля примут за нищих и окончательно обнаглеют. В конце концов это не переговоры господ Франклина, Дина и Ли с графом Верженом, а переговоры великой державы Америки с великой державой Францией.
- Вздор, - горячился Сайлас Дин. - Если мы потребуем сейчас три миллиона, мы, может быть, получим миллион. Если же потребуем ваши четырнадцать миллионов, мы вообще ничего не получим, и нас высмеют.
- Мне следовало с самого начала помнить, - горько возразил Артур Ли, - что любое мое предложение будет непременно отклонено. - По мере того как он говорил, ярость его возрастала. - Меня оскорбляет такое обращение со мной. Без моего ведома посылают доклады в Конгресс. От меня добиваются утверждения денежных отчетов, не давая мне возможности их проверить. Если в Версале меня унижают, никто за меня не вступается. Но на этот раз я не позволю не считаться с собой. Я настаиваю на том, чтобы мы потребовали все четырнадцать миллионов.
- По-моему, коллега, это бесполезно, - очень спокойно сказал Франклин. - Но если вы настаиваете, я пойду с вами к Вержену.
Аудиенция, как Франклин и опасался, оказалась не из приятных. Всегда такой любезный и милый, министр сегодня отнюдь не был любезен, он встретил американцев раздраженно и агрессивно.
- Можете не вводить меня в курс ваших дел, господа, - сказал он. - Я знаю все и во всех подробностях. Благодаря английскому послу.
И так как делегаты опешили, он продолжал резким тоном, какого они никогда еще от него не слыхали:
- Скажу вам прямо, господа, что я поражен вашей беззаботностью. Сколько раз мы вас предупреждали, чтобы вы не посвящали в свои дела всех и каждого. Однако и в тех случаях, когда ваши и наши интересы заставляют, казалось бы, сохранять строжайшую тайну, вы действуете настолько открыто, что всякий, кому не лень, волен получить исчерпывающие сведения. Его величество крайне недоволен. Скажу вам откровенно, господа: я не понимаю, как вы ухитряетесь каждый раз ставить нас и себя в такое неловкое положение. Вы прямо-таки стараетесь выдать свои секреты англичанам. О ваших планах насчет "Роберта Морриса", стоящего на приколе в Роттердаме, я тоже слыхал, и опять-таки из английского источника.
Франклин удивленно поглядел на министра и на своих коллег.
- Что это за планы? - спросил он.
- Вот видите, - возмутился Вержен, обращаясь к Дину и Ли. - Англичане узнают о ваших намерениях раньше, чем ваш доктор Франклин. Эти господа, - с презрением, в котором была даже доля сочувствия, объяснил он доктору, - хотят принести в дар королю Франции американскую шхуну "Роберт Моррис", чтобы под другим названием беспрепятственно вывести ее из Роттердама.
- Неплохая идея, - признал Франклин.
- Но зачем же заранее трубить о ней на каждом углу? - возмутился министр.
- Мы допускаем промахи, господин министр, - мрачно сказал Артур Ли, - и признаем себя виновными. Но, пожалуйста, примите в соображение и другое: мы - люди порядочные и не привыкли действовать, как воры, исподтишка. А от нас ждут здесь именно этого.
Франклин поспешил вмешаться:
- Будьте уверены, ваше превосходительство, что впредь мы постараемся соблюдать максимальную осторожность.
- Будем вам очень признательны, - буркнул министр.
Франклин перешел к цели визита.
- Наши нужды известны вам, ваше превосходительство, - сказал он, слегка улыбнувшись, - и поэтому незачем подробно их объяснять.
Артур Ли, однако, счел подробное объяснение не лишним.
- Конгресс, - сказал он, - сейчас, как никогда, нуждается в помощи Франции. Не то чтобы мы не продержались без посторонней помощи. Но в нашей войне с Англией не было момента, когда такая помощь пришлась бы более кстати. Если мы получим помощь сейчас, это сохранит десятки тысяч жизней, это спасет наши города и деревни от пожаров и опустошения, это сбережет нашей стране миллионы фунтов.
Выполняя свое обещание, Франклин поддержал Ли и деловито заметил:
- Одна пушка, посланная нам Францией сегодня, стоит столько же, сколько пять пушек, посланные через год.
Вержен поиграл пером.
- Я был бы рад, месье, - ответил он, - щедро помочь вам, несмотря на напряженное состояние наших финансов. Но, к сожалению, своей неосмотрительностью вы вызвали крайнее недовольство короля. Сейчас я не могу и заикнуться при нем о деньгах для вас. Помогите мне, месье, умилостивить короля, ведите себя сдержанно и осторожно. Тогда, через некоторое время, мы, может быть, и сумеем выдать вам, правда, не четырнадцать миллионов, а всего только один. И то при условии строжайшей тайны.
По дороге домой Артур Ли на чем свет стоит ругал французов, чертовых лягушатников.
- Напряженное состояние финансов, - возмущался он. - А почему оно напряженное? Деспот в юбке, та, на кого вы возлагали столько надежд, доктор Франклин, тратит наши деньги на туалеты, замки и сластолюбивые развлечения, и где уж тут взять на Америку и на свободу!
- Я предупреждал вас, мистер Ли, - сказал Сайлас Дин, - что безумие требовать в нашем положении таких денег.
- Я не предвидел, - ехидно отвечал Артур Ли, - что ваши шпионы тотчас же продадут мой план Англии.
- Мои шпионы? - вспыхнул Сайлас Дин. - Кто обсуждал с банкиром Грандом спецификацию поставок в счет четырнадцати миллионов? Вы или я? Вы сами виноваты, это совершенно ясно. Своей суетливостью вы опять нанесли делу Америки огромный вред.
- На мосье Гранда можно положиться, - мрачно возразил Артур Ли. - А вот на вашего болтуна и хвастуна мосье Карона полагаться нельзя.
- Перестаньте, господа, - попросил Франклин. - После дурных известий из Лондона Вержен все равно не дал бы нам ни гроша, если бы даже до него не дошло ни звука о наших планах. Это же был просто предлог.
Остаток недолгого пути прошел в тягостном молчании.
На другой день с американской почтой Франклин получил официальное сообщение о происшедших событиях. Армия Конгресса потерпела поражение на реке Брэндивайн, Филадельфия пала, Конгресс переехал в Йорктаун. Хотя Франклин был уже подготовлен к таким известиям, это сообщение было для него жестоким ударом.
Это его город, Филадельфия, занят теперь врагами. В его чудесном доме на Маркет-стрит живут англичане. Какая досада, что Салли привезла на старое место его книги и картины, которые были уже вывезены. Теперь, наверно, его книгами и мебелью распоряжается какой-нибудь болван офицер в красном мундире, а всякие изобретенные им остроумные приспособления, делавшие его жилье более комфортабельным, конечно, давно уже испорчены этой публикой. И там же его портрет, написанный художником Бенджамином Вильсоном; может быть, это не бог весть какое произведение искусства, но он, Франклин, его любил, и неприятно было думать, что сейчас перед портретом сидит и скалит зубы какой-нибудь английский офицер.
Франклин почувствовал себя усталым и очень одиноким. Если бы рядом был хотя бы Дюбур. Но, увы, песенка Дюбура спета, верный, добрый Дюбур не может уже прийти, не может выйти из дома.
Франклину вдруг очень захотелось его увидеть. Он велел заложить лошадей, поехал в Париж.
Дюбур лежал в постели, на нескольких подушках, в ночном колпаке. Маленькие глазки на дряблом, осунувшемся лице приветливо засветились при виде Франклина.
- На следующей неделе, - заявил Дюбур, - я, конечно, смогу уже выбраться в Пасси.
Франклин стал пространно рассказывать, как ему трудно без друга - не только чисто по-человечески, но и в деловом отношении.
- Ну конечно, ну конечно, - отвечал Дюбур, - но, знаете, я не бездельничаю, даже когда вынужден ненадолго слечь. Я помню, чему нас учил bonhomme Ричард: "Ты не можешь быть уверен и в минуте, так не бросай же на ветер час". Что вы скажете о моей идее - подарить королю "Роберта Морриса"?
- Значит, это ваша идея? - сказал Франклин. - Мне следовало бы догадаться.
- Моя, - обрадовался Дюбур. - Но вам я нарочно ничего не говорил, дорогой доктор. Вы великий человек, но у вас нет вкуса к деталям. Не так-то просто было реализовать мой проект. Приходилось действовать окольными путями, ведь с господами Дином и Ли отношения у меня не блестящие.
Теперь Франклину стало ясно, почему англичане узнали об этом плане так скоро.
Франклин говорил о собственных заботах, о горе родной страны, о потере дома, о том, как он был привязан к своим книгам и многим другим вещам. Дюбур от души сочувствовал этому горю, он принял его так близко к сердцу, что в конце концов Франклину пришлось утешать больного друга.
- Хорошо, по крайней мере, - сказал Франклин, - что поражение не пошатнет нашей позиции в Версале; благодаря вашей счастливой идее мы имеем друга в лице королевы.
- Да, - отвечал Дюбур, - меня осенило вовремя, и это прекрасное утешение на ложе страданий.
Франклин рассказал ему также о свирепствующем повсюду шпионаже.
- Знаете, кто этому причиной? - загорячился Дюбур и обвиняюще поднял большую, бледную, дряблую руку.
- Все он же, все та же mouche au coche.
- Весьма возможно, - сказал Франклин.
И Дюбур жалел своего великого, доверчивого друга Франклина, а Франклин жалел своего доброго, честного, пылкого Дюбура.
В то время как по эту сторону океана все, кому было дорого дело Америки, сокрушались о падении Филадельфии и о поражениях у Джермантауна и на Брэндивайне, американские солдаты давно уже одержали победу, которая свела на нет это поражение и решительно перевесила чашу весов в пользу Соединенных Штатов. Победой этой повстанцы были обязаны в известной степени американскому генералу Гейтсу, в еще большей - американскому генералу Бенедикту Арнольду, но главным образом - оплошности пяти английских руководителей - короля Георга, военного министра лорда Джермейна и генералов Хау, Клинтона и Бергойна.
Тринадцатого декабря 1776 года у короля Георга - как явствует из его собственноручных записей, в пять часов три минуты пополудни - родился план американской кампании на 1777 год. Согласно этому плану, генералу Бергойну надлежало прорваться из Канады на юг, а генералу Хау выступить из Нью-Йорка и двигаться ему навстречу; обе армии должны были соединиться и отрезать Новую Англию от остальных колоний. Однако, торопясь на охоту, военный министр лорд Джермейн спрятал куда-то инструкции, предназначавшиеся для генерала Хау, а потом забыл их отправить. Вследствие этого генерал Хау не выступил навстречу генералу Бергойну, и когда последний, после весьма обременительных переходов и побед, продвинулся далеко на юг, он оказался один лицом к лицу с превосходящими силами американцев.
Джон Бергойн, страстный солдат, страстный драматург, страстный игрок и страстный поклонник красивых женщин, впервые проявил свои военные способности в Португалии; он похитил дочь лорда Дерби и женился на ней, написал пользовавшуюся большим успехом комедию "Девушка из селения Олдуорс Оке", выиграл и проиграл в карты целое состояние. Теперь он выступил из Канады с цветом британских и немецких войск, великолепно обученной армией, усиленной к тому же канадскими моряками, мощным контингентом военнообязанных рабочих и индейскими вспомогательными частями. Овладев Тикондерогой и фортом Эдвардом, он продвинулся по труднопроходимой местности далеко на юг, где предполагал соединиться со второй английской армией.
Вместо этого он встретил огромные превосходящие силы американцев и очутился в очень опасном положении. Связь с Канадой он потерял, а призывы о помощи, с которыми он обращался к генералам Хау и Клинтону, не давали никаких результатов; провианта у него оставалось максимум на четырнадцать дней.
Бергойн сделал попытку прорваться, но был отброшен с большими потерями генералом Арнольдом. Окопавшись на высотах Саратоги, он созвал военный совет. В тщательно подготовленной речи он обрисовал своим офицерам создавшееся положение и спросил их, известен ли им из военной истории случай, когда в подобной ситуации армия не капитулировала бы. В этот момент над столом, за которым шло совещание, со свистом пролетело орудийное ядро, и генерал Бергойн расчленил свой вопрос на два подвопроса. Во-первых, есть ли иной выход, кроме капитуляции? Нет, сказали офицеры. Во-вторых, отвечает ли такая капитуляция кодексу воинской чести? Офицеры сказали - да.
Затем Бергойн написал американскому генералу Гейтсу нижеследующее: "Дав вам два сражения, генерал-лейтенант Бергойн пребывал несколько дней в настоящей позиции и твердо намеревался не уклоняться и от третьей схватки. Он знает, что перевес на вашей стороне, что ваши войска в состоянии блокировать его снабжение и превратить его отступление в кровавое для обеих сторон побоище. Движимый гуманными побуждениями, он предлагает сохранить жизнь храбрецам, - разумеется, на почетных условиях; он считает, что священные принципы морали и истории оправдывают это предложение. Если идеи генерал-лейтенанта Бергойна найдут понимание у генерал-майора Гейтса, то пусть последний сообщит свои условия".
Английский парламентер, майор Кингстон, встретил американского капитана Уилкинсона на условленном месте. Оба офицера поскакали в ставку генерала Гейтса; по пути они беседовали о пригудзонском пейзаже, особенно чудесном в эту мягкую, осеннюю пору.
Прочитав письмо противника, Гейтс сформулировал свои условия в семи пунктах, два из которых рыцарственный генерал Бергойн нашел совершенно нерыцарственными. Первый нерыцарственный пункт гласил: "Армия генерала Бергойна понесла большие людские потери в результате многократных поражений, а также из-за дезертирства и болезней; боеприпасы ее на исходе, продовольствие и снаряжение захвачены или уничтожены, а пути к отступлению отрезаны. При таких обстоятельствах единственной формой капитуляции солдат генерала Бергойна может быть сдача в плен". Второй нерыцарственный пункт гласил: "Покидая лагерь, войска его превосходительства генерала Бергойна должны сложить оружие". Бергойн комментировал: "Этот пункт совершенно неприемлем. Армия генерала Бергойна скорее пойдет в бой не на жизнь, а на смерть, чем капитулирует, сложив оружие".
В конце концов стороны сошлись на тринадцати пунктах, весьма почетных. Был подписан акт о капитуляции, названный по настоянию Бергойна "конвенцией". 17 октября, в десять часов утра, английские войска, в соответствии с договором - вооруженные, с барабанным боем и под звуки фанфар покинули свои укрепления. Бергойн, в блестящем мундире и шляпе с пером, и Гейтс, в простом синем сюртуке, встретились у входа в палатку Гейтса. Капитан Уилкинсон, адъютант Гейтса, представил генералов друг другу. Бергойн снял свою красивую шляпу и сказал:
- Военная фортуна, генерал Гейтс, сделала меня вашим пленником.
Гейтс отвечал:
- Я готов засвидетельствовать всем и каждому, что виновны в этом не вы, ваше превосходительство.
В этот же день Гейтс писал жене: "Глас молвы, наверное, еще раньше, чем эти строки, донесет до тебя весть о счастье, выпавшем на мою долю. Генерал-майор Филиппе, тот, который в прошлом году оскорбил меня дерзким письмом, теперь мой пленник, равно как лорд Питерсгэм, майор Экленд и его супруга, дочь лорда Илчестера. Если этот урок не образумит старую Англию, значит, эта сумасшедшая старая шлюха обречена на гибель". В постскриптуме он выразил надежду, что миссис Гейтс выбрала наконец рюш для передника.
Со своим пленником Бергойном генерал Гейтс обошелся очень великодушно. Несмотря на примитивность местных условий, победоносный полководец устроил банкет в честь побежденного полководца и его штаба. Были поданы ветчина, гусь, жареная говядина, жареная баранина, а также ром и яблочное вино. Стаканов, правда, нашлось только два - один для победившего, другой - для побежденного генерала. Гейтс предложил тост за здоровье его величества британского короля, рыцарственный генерал Бергойн - за здоровье генерала Вашингтона. Затем, по обычаю, был провозглашен непристойный тост, снискавший всеобщее одобрение.
И в остальном Гейтс также проявил в отношении пленной английской армии максимум уважения. Ни одному американскому солдату не было разрешено смотреть, как складывают оружие английские войска.
Позднее генерала Бергойна и его штаб поместили в прекрасном доме генерала Сквайлера в Олбани. Миссис Сквайлер отвела офицерам лучшую комнату под спальню и угостила их великолепным ужином, во время которого показала себя милой и гостеприимной хозяйкой. К сожалению, в свое время генералу Бергойну пришлось сжечь поместье генерала Сквайлера. Теперь великодушие американцев растрогало его до слез, и, глубоко вздохнув, он сказал:
- Право же, мадам, вы слишком утруждаете себя ради человека, опустошившего вашу страну и предавшего огню ваш дом.
Наутро семилетний сын мистера Сквайлера, заинтересовавшись необычными гостями, заглянул в большую комнату, где спали генерал Бергойн и его офицеры, засмеялся и с веселой детской гордостью воскликнул:
- Вы все мои пленники!
Тут генерал Бергойн прослезился еще обильней, чем накануне.
Сторонники англичан приуныли. Лучшая английская армия перестала существовать, американцы захватили огромные трофеи. Зато во всех Тринадцати Штатах население по праву было уверено, что теперь уже никто не помешает окончательной победе великого дела.
Но целых семь недель об этом ничего не знали по другую сторону океана. Последние дошедшие туда сведения были о поражениях генерала Вашингтона при Джермантауне и на Брэндивайне и о падении Филадельфии. Итак, полагали в Европе, два крупнейших американских города, Нью-Йорк и Филадельфия, в руках англичан и зима ничего хорошего Америке не сулит. В Париже американцы и их друзья были озабочены и угнетены.
О поражении на Брэндивайне и эвакуации Филадельфии Пьер также получил подробный и яркий отчет, - он получил его от Поля. Большую долю вины за эти поражения, писал Поль, приписывают здесь мелкому соперничеству между американским генералом Сьюливеном и французским генералом де Бором. В роковой момент каждый из них притязал на командование правым флангом, и пока они спорили, враги наголову их разбили. Если старик де Бор сыграл незавидную роль, то зато остальные французы отличились в битве на Брэндивайне. Особенно прославился своей храбростью барон Сент-Уари, он тяжело ранен и вряд ли останется в живых. Чрезвычайно мужественно вел себя и капитан Луи де Флери, родственник Пьера, так что даже Конгресс, как известно щедростью не отличающийся, постановил возместить ему павшего в бою коня. Но больше всех отличился маркиз де Лафайет. Он и его адъютант Жима, пренебрегая опасностью, изо всех сил старались остановить солдат генерала Сьюливена, обратившихся в паническое бегство. Раненый Лафайет не покидал поля боя до тех пор, пока генерал Вашингтон строжайше не приказал ему отправиться на перевязочный пункт. "Ухаживайте за ним, как за моим сыном", - сказал генерал врачам.
Вообще, продолжал Поль, теперь повсюду стремятся загладить плохой прием, оказанный французским офицерам. Он, Поль, чуть было не добился уже изрядных платежей фирме "Горталес". Но, увы, поражение дало Конгрессу новый предлог для оттяжек. Сейчас, заявили ему, речь идет о жизни и смерти Америки, и такие мелочи, как притязания фирмы "Горталес", должны отойти на задний план. Однако он, Поль, по-прежнему твердо уверен и в конечной победе правого дела, и в том, что требования фирмы "Горталес" будут раньше или позже удовлетворены.
После письма Поля поражение казалось не таким страшным, каким оно рисовалось из лондонских сообщений. Тем не менее отчет Поля заставил Пьера призадуматься. Ему и Мегрону придется идти на всякие ухищрения, чтобы фирма продержалась ближайшие несколько месяцев.
Если уж денег не было, Пьер хотел получить за свои труды хотя бы моральное вознаграждение, он искал сочувствия и сам готов был сочувствовать. Отчет Поля давал ему отличный предлог навестить доктора Франклина, чтобы сравнить свою информацию со сведениями, имевшимися у эмиссаров. Он поехал в Пасси.
Поражение американцев охладило восторги парижан и, в особенности, энтузиазм Версаля. Борцы за свободу сразу же превратились в мятежников. Тот, кто вчера еще многословно выражал им свои симпатии, сегодня боязливо держался в тени. Поэтому доктора очень обрадовал визит Пьера.
Словно сговорившись, оба вспоминали только благоприятные, утешительные сообщения. Пьер рассказал, как отличились французы на Брэндивайне. Франклин, в свою очередь, с небрежно-ироническим удовлетворением отметил, что, эвакуируя Филадельфию, власти успели арестовать некоторых сторонников Англии и вывезти их в Йорктаун; таким образом, Конгресс получил заложников, которых сможет обменять на преданных ему людей, попавших в руки англичанам.
Пьер ожидал увидеть Франклина поникшим, нуждающимся в утешении. Известно было, что у Франклина в Филадельфии есть дом и другая недвижимость, и, следовательно, падение города нанесло старику какой-то личный ущерб, конечно, не столь страшный, как ему, Пьеру, но он, Пьер, на его месте не упустил бы случая, по крайней мере, об этом упомянуть. Невозмутимость доктора ему импонировала и настроила его на возвышенный лад.
- Обычно, - сказал он, - люди глядят на исторические события, как дети на часы. Их внимание приковано к секундной стрелке, а движение минутной, не говоря уже о часовой, от них ускользает. Иное дело мы, доктор Франклин, вы и я. Никакие личные передряги не заслоняют для нас взаимосвязи явлений. Мы отступаем назад, находим нужную дистанцию и рассматриваем картину как единое целое. Мы знаем, что отдельные неудачи, вроде битвы у этой реки Брандуэн, не решают исхода войны.
Сравнение с секундной стрелкой показалось Франклину недурным, да и название реки в произношении Пьера его позабавило. Он рад, отвечал он, что Пьер разделяет его оптимизм. Если Франция, уже вложившая в Америку столько денег, идей и чувств, не поскупится на дальнейшие вклады, она поступит не только великодушно, но и умно; она не только возвратит свой капитал, но и получит хорошие проценты.
Пьер истолковал эти слова в том смысле, что в надлежащий момент Франклин поддержит его претензии. Да, отвечал он с подъемом, Франция и Америка неотделимы друг от друга: если Франция - дух свободы, то Америка - ее плоть.
Это сравнение понравилось Франклину меньше. Но ему не хотелось огорчать человека, на которого можно было положиться даже в такой скверной ситуации, и когда Пьер стал откланиваться, доктор пригласил его отобедать с ним в воскресенье.
В воскресенье, 4 декабря, выдался туманный, очень холодный день, но в Пасси, в доме Франклина, было тепло и уютно.
Он пригласил только настоящих друзей Америки. Таких среди французов было немного, зато это были люди заслуженные, с именами - Тюрго, академик Леруа, мосье де Шомон, Кондорсе, де Ларошфуко, аббат Мореле. Пьеру льстило, что Франклин пригласил его в такое общество. Даже присутствие Артура Ли почти не омрачило его радости.
Да, Артур Ли тоже явился сегодня. Этого впечатлительного, нервного человека грызли заботы, и он не в силах был оставаться один в Отель-д'Амбур, среди французов, которые, конечно, только злорадствовали по поводу поражения, нанесенного его стране и делу свободы. Он знал, что застанет в Пасси людей легкомысленных, поддающихся любому соблазну, но все-таки искренне обеспокоенных поражением.
Его ожидания оправдались. Чувствуя, что все ждут от него каких-то слов утешения, Франклин поделился своими соображениями относительно создавшейся ситуации. Кто участвовал в революции с самого начала, сказал он, тому до сих пор непонятно, как удалось преодолеть такие невероятные трудности. Все приходилось создавать из ничего - законы, администрацию отдельных штатов, армию, флот, арсенал. Мало того что в стране стояла мощная английская армия, приходилось иметь дело с бесчисленными явными и тайными внутренними врагами, с трусами, не решавшимися стать ни на ту, ни на другую сторону, с сомнительными друзьями. Просто чудо, что революция не погибла тогда в хаосе анархии. И если в подобных условиях нерегулярная американская армия продержалась первую трудную зиму и вдобавок еще оставила за собой поле боя, то не подлежит ни малейшему сомнению, что для сильного и организованного государства, каким стали теперь Соединенные Штаты, отдельные поражения не представляют серьезной опасности.
Франклин не ораторствовал, он рассказывал о пережитом, он был здесь единственным участником начала революции. Он произносил обычным тоном обычные слова, но всем передалась его глубокая убежденность в том, что по сравнению с достигнутым сделать осталось не так уж много. Даже Артур Ли был тронут.
Об Америке собравшиеся больше не вспоминали, они ели, пили и говорили о блюдах и напитках, о французской литературе и французском театре; Пьер рассказывал веселые и колючие анекдоты, а Франклин - свои назидательные истории. Однако беззаботно-веселое настроение продержалось недолго. Прежние заботы, о которых никто не заводил речи, нахлынули снова. В разговоре то и дело возникали паузы, невысказанное заглушало сказанное. Беседа становилась скорее тяжким бременем, чем утешением, и гости готовы были разойтись раньше обычного.
Но тут, в наемной карете, к дому подъехал еще один запоздалый гость. Похоже было на то, что дворецкий мосье Финк вступил в дискуссию с опоздавшим. В конце концов тот взбежал наверх, и едва мосье Финк успел доложить: "Мосье Остин", - как в столовую вошел незнакомый молодой человек в дорожной одежде.

Предыдущая страница 17 Следующая страница


Лисы в винограднике 18

Его взгляд скользнул по собравшимся и остановился на Франклине. Он сказал:
- Меня зовут Джон Лоринг Остин, я приехал из Нанта, или, вернее, из Бостона, я прибыл на бригантине "Перч" и привез вам известие от Конгресса.
Франклин нетерпеливо, как никогда, спросил:
- Сударь, Филадельфия действительно пала?
- Да, - ответил мистер Остин. - Но я привез кое-что поважнее, - прибавил он быстро и возвестил: - Генерал Бергойн капитулировал.
И сбивчиво, видя, что ему еще не верят, он принялся рассказывать.
- Саратога, - сказал он, и еще он сказал: - Генерал Гейтс и генерал Арнольд. Англичане, - сказал он, - потеряли убитыми генерала Фрейзера и немецкого подполковника Бреймана. Кроме генерала Бергойна, взяты в плен генералы Гамильтон и Филиппе и брауншвейгский генерал Ридезель. В плену также лорд Питерсгэм, граф Балкаррасский и с полдюжины членов парламента. И пять тысяч восемьсот офицеров и солдат, и две тысячи четыреста гессенцев. И захвачено сорок два орудия, и пять тысяч мушкетов, и огромное количество боеприпасов и снаряжения.
Они глядели ему в рот, американцы, которые его понимали, и французы, которые его не понимали. Артур Ли подошел к нему, схватил его за плечо и хрипло спросил:
- Что вы говорите? Кто вы такой? Вы говорите - пять тысяч восемьсот пленных? Вы говорите - генерал Бергойн в плену?
Франклин сказал:
- Пожалуйста, успокойтесь. Мистер Остин, расскажите еще раз, и не торопясь. И нет ли у вас каких-либо бумаг?
Мистер Остин, обращавшийся все время только к Франклину, сказал:
- Вот мое удостоверение, доктор Франклин. А вот письмо от Конгресса. Оно очень кратко, погода стояла хорошая, и нельзя было задерживать бригантину. Но я могу о многом доложить вам устно, я беседовал с капитаном Уилкинсоном, доставившим в Конгресс донесение генерала Гейтса.
Франклин погрузился в письмо. Теперь все поняли, что произошло, и первым из французов понял Пьер. Он ликовал. Он говорил каждому:
- Мы победили. Саратога, - какое красивое название. Победило мое оружие, наше оружие. Какое счастье, что я, несмотря ни на что, посылал им корабли и оружие. Теперь оно победило, это оружие, наше оружие, оружие свободы. Саратога. - Он смаковал звучное, незнакомое слово, делая ударение на последнем слоге.
Сайлас Дин и юный Вильям, счастливые и возбужденные, принялись расспрашивать мистера Остина, и выяснилось, что тот действительно знает множество подробностей, подробностей сплошь приятных.
Доктор Франклин не садился, он молча стоял, большой и грузный. Одной рукой он опирался на спинку кресла, в другой держал короткое письмо от Конгресса, которое и читал через очки в железной оправе. Затем, опустив руку с письмом, он чуть покачнулся, однако не сел. Остальные тем временем, обступив мистера Остина, наперебой засыпали его вопросами; юный Вильям переводил с английского на французский, было шумно и весело. Перекрывая шум, пропуская мимо ушей вопросы других, мистер Остин по-прежнему адресовал свои слова только Франклину.
Франклин слушал с пятого на десятое. Он думал о том, что, стало быть, снова из-за упрямства короля Георга и некоторых его лордов бессмысленно
погибли тысячи людей - американцев, англичан, немцев. Но эта картина смертей и увечий меркнет в победном ликовании. Еще недавно он очень уверенно доказывал, что Америка должна победить, однако за уверенностью, которую подсказывали ему все доводы разума, таились тогда заботы и сомнения его души. Теперь эти сомнения рассеялись, и старик, всем сердцем ненавидевший войну и кровопролитье, думал сейчас только об одном: победа, победа, триумф, победа! И, пожалуй, он радовался бы, если бы погибло еще больше немцев и англичан. И еще он думал о своем галантном, любезно-лукавом разговоре с дамой в синей маске и о том, что, по словам мосье де Жерара, после их разговора эта дама добилась некоего обещания от своего мужа. Когда мосье де Жерар доверительно рассказывал ему об этом обещании, оно было связано с весьма существенным "если", оно было пустым, ничего не стоящим обещанием именно потому, что предполагало такое важное "если". И вот теперь это "если" исполнилось, и, следовательно, счастливый исход саратогской битвы - нечто большее, чем военный успех. Теперь благодаря этой битве обеспечены договор о союзе и окончательная победа. Америка и свобода превратились из идеи в реальность. Случилось что-то великое, громадное. И старое, одутловатое лицо Франклина озарила гордая, идущая от самого сердца радость.
Артур Ли, несколько обособленно от остальных, стоял у камина напряженно-прямой, скрестив на груди руки и прижав подбородок к шее. Он ничего не говорил, ни о чем не спрашивал. Он держался так напряженно, чтобы не запрыгать, как мальчишка, не захлопать от радости в ладоши и не уронить своего достоинства. После сообщения мистера Остина с его плеч свалилась огромная тяжесть, он чувствовал себя сейчас молодым и счастливым, как никогда. Он взглянул на Франклина. Где-то в самой глубине души ему было чуть-чуть досадно, что доктор honoris causa совсем его не замечает, и он злился на мистера Остина за то, что тот, посланный, несомненно, ко всем трем эмиссарам, обращается к одному только Франклину. Но вскоре эти неприятные мысли рассеяла великая радость. Он глядел на тихо светившееся лицо Франклина, не завидуя и не ревнуя. "Ах, этот Франклин, - думал он, - вот он и сделал дело, этот Франклин, сделал для всех нас".
Франклин сел наконец в большое, удобное кресло, служившее ему за обедом председательским местом; со стола еще не убрали десерта и кофе.
- Сегодня хороший день, друзья мои, - сказал он по-английски, а затем повторил эти слова по-французски: - Хороший день, не правда ли?
И они стали пожимать друг другу руки, обнимать друг друга и болтать веселый вздор. Кажется, правое дело, несмотря ни на что, побеждало, и длинный Жак-Робер Тюрго, подойдя к Франклину, застенчиво и неуклюже обнял его со слезами на глазах.
Затем Франклин обратился к курьеру.
- - Ну, а теперь, мистер Остин, - сказал он, - садитесь, выпейте и передохните. От Бостона до Пасси путь далекий, а зимой и не очень приятный.
И Франклин велел мосье Финку принести из погреба лучшего шампанского; бокалы были наполнены, и Франклин чокнулся со всеми гостями по очереди.
Но одного гостя уже не было - Пьера. Очевидно, он умчался в Париж.
- - Наш debrouillard уже за работой, - сказал Сайлас Дин.
Артур Ли подумал: "Этот, конечно, не преминет использовать сегодняшние новости для своих спекуляций".
Полагая, что эмиссарам не терпится приняться за дела, гости-французы стали прощаться. Франклин задержал молодого маркиза де Кондорсе, которому особенно симпатизировал.
- - Будьте добры, мой друг, подождите минутку, - сказал он. - Мне хочется передать с вами письмо в Париж. - И прежде чем приступить к работе со своими коллегами, он сел и собственноручно написал несколько строк своему другу Дюбуру. Поделившись счастливой вестью, он запечатал письмо и попросил Кондорсе безотлагательно доставить его по назначению. 4. ЗА ПОДПИСЬЮ И ПЕЧАТЬЮ
На следующее утро, 5 декабря, Луи, в хорошем настроении, сидел у себя в библиотеке. Он уже успел съездить на охоту и, вернувшись, не стал утруждать себя переодеванием, а сразу сел переводить главу из "Истории Англии" Юма. Он добросовестно переводил, слово в слово, фразу за фразой, заглядывал в словарь, размышлял, правил, перечитывал и чувствовал себя как нельзя лучше. После охоты он плотно позавтракал, и сейчас, во время работы, в желудке у него приятно урчало.
Давно уже он не был в таком отличном настроении. Все доставляло ему удовольствие - и охота, с которой он только что вернулся, и мысль о том, что через несколько дней во дворце откроется выставка фарфора его мануфактуры, и перевод из Юма. Жаль, что скоро его занятия прервут: должен явиться Вержен с докладом.
Вержен пришел не один. С ним был Морепа, и хотя оба они напустили на себя какую-то радостную многозначительность, при виде их хорошее настроение Луи как рукой сняло; он знал, что, если уж они явились вдвоем, значит, приход их не сулит ничего доброго.
- - С чем вы пришли, месье? - спросил он.
- - С победой, сир, с победой, - отвечал Морепа, сопровождая свои слова широким жестом.
- - С победой, victoire, - повторил Вержен.
Величественно, невероятно патетично прозвучало это слово, произнесенное высохшими губами старого циника Морепа и пухлыми, округлыми - светского льва Вержена. И они рассказали о Саратоге, о тысячах пленных, о сдавшихся английских командирах. Один перебивал другого.
- - Эта победа, сир, - поясняли они, - завоевана французским оружием. Его поставил американцам Бомарше, тот самый Бомарше, сир, которого мы вам рекомендовали. Выходит, что этот малый принес нам неплохие проценты на деньги, которые мы в него вложили. Вот отчеты нашего агента в Америке, шевалье д'Анемура, а вот подробный доклад вашего посла в Лондоне, маркиза де Ноайля. В Англии, сир, эти новости были громом среди ясного неба. В Лондоне недоумевают, как могли столь позорно капитулировать лучшая английская армия и ее рыцарственный командир - генерал Бергойн. Господ из Сент-Джеймского дворца словно обухом по голове ударило.
Словно обухом по голове ударило и Луи. Эта победа поразила его до глубины души, и приятное ощущение в желудке быстро сменилось неприятным. То, что исконный враг потерпел серьезное поражение, это, разумеется, прекрасно и великолепно. Но в первое же мгновение он подумал о печальных последствиях, которые повлечет за собой эта победа, о том, что теперь он едва ли отвертится от ненавистного союза. И, разозлившись, он тотчас же решил схитрить и сделать все возможное, чтобы помешать соглашению с мятежниками или, на худой конец, оттянуть его.
Не исключено, сказал он, что сообщения из Америки, как это часто бывает, преувеличены. Мятежники - мастера на пропагандистские выдумки. Он не представляет себе, чтобы орды бунтовщиков могли одержать настоящую победу над хорошо обученной английской армией.
- - Это невероятно, месье, - сказал он, - это немыслимо.
Он позвонил библиотекарям и, потребовав, чтобы мосье Кампан и мосье де Сет-Шен принесли труды по географии и карты английских колоний в Америке, сам помог им притащить нужные книги. Пока министры цитировали полученные отчеты, он искал на карте Саратогу и Бимис-Хейт, - боже, что за названия! Ну конечно, их не было на карте. По-видимому, произошли какие-то мелкие стычки, перестрелка, а мятежники пытаются раздуть это в историческое событие, чтобы отвлечь внимание от поражения при Джермантауне и падения Филадельфии.
- - Поступившие депеши, сир, - отвечал Вержен, - с полной очевидностью доказывают, что речь идет не о каких-то непроверенных слухах, что капитуляция английского полководца и всей его армии - несомненный факт.
И он заговорил о необходимости как можно скорее заключить договор с американцами. Он снова перечислил доводы в пользу такого союза; доводы были веские, доводов было много, любого из них хватило бы за глаза. Пришла пора осуществить мечту, которую Луи лелеял с первого дня своего правления, - мечту о том, что Франция положит начало веку справедливости, свободы и человеческого достоинства. Пришло время восстановить престиж Франции, упавший после мира шестьдесят третьего года. Тут вмешался Морена. Союз с Америкой улучшит и финансовое положение Франции. Теперь, несомненно, удастся завоевать новые рынки, а если повезет, то, может быть, даже вернуть Канаду. Опять взял слово Вержен. Если же Франция упустит эту возможность, сказал он, и не заключит пакт в самом ближайшем будущем, то уставшие от войны колонии, чего доброго, подпишут мир с метрополией, а это грозило бы Франции потерей владений в Вест-Индии.
Один министр подхватывал доводы другого. Снова эти господа одолевают его аргументами, он знал, что так будет. Аргументы у них веские, неопровержимые, но интуиция, внутренний голос, глас божий, говорили ему: "Не слушайся, не слушайся их, Луи, король Франции".
Он недовольно молчал. Затем, внезапно, разразился упреками:
- - Вы не сдержали слова, месье, вы от меня отступились. Вы обещали мне помогать американцам так, чтобы они держались, но не побеждали. А теперь, извольте видеть, мятежники берут в плен английского генерала со всей его армией. К чему это приведет? Что подумает мой народ?
- - Ваш народ, сир, - неожиданно смело ответил Вержен, - радуется, что Англия потерпела такое грандиозное фиаско.
Старик Морена одобрительно закивал головой, и Вержен прибавил:
- - Вашему народу, сир, показались бы непонятными дальнейшие проволочки с пактом.
В глубине души Луи вынужден был согласиться с Верженом. Что верно, то верно: все думают, как эти министры. Как Туанетта.
Туанетта. Она явится очень скоро, наверно, даже сегодня утром, чтобы напомнить ему об его обещании. "Если мятежники добьются военного успеха", - обещал он. Военный успех - понятие растяжимое. Перестрелка у какой-то Саратоги - это еще не победа, это не может быть победой, во всяком случае, нужно дождаться более точных сведений.
Он снова склонился над картой. "Все рады, - думал он, - в том числе и мой ментор. Глупцы, слепые глупцы, они не понимают, о чем идет речь". Со злобным удовлетворением он окончательно установил, что никакой Саратоги на карте нет.
- - Вы виноваты в этом несчастье, месье, - бранился он. - Революция - заразная болезнь духа. Нельзя было пускать к нам этих прокаженных, этого Франклина. Я опасался их, я медлил, но вы меня уговорили. А вам, месье, следовало бы обладать гораздо более глубоким, чем у меня, сознанием опасности. Вы старше.
Гнев короля ничуть не смутил министров. Луи одобрил их американскую политику, это было записано в протоколах.
- - Мы должны действовать, сир, - настаивал Вержен.
- - Напрасно вы стараетесь меня ошеломить, месье, - оборонялся Луи. - Вы делаете вид, будто за одну ночь изменилось положение во Франции и во всем мире.
- - Оно действительно изменилось, - ответил Морена.
- - Разве не остаются в силе, - горячился Луи, - прежние доводы против союза? Разве моя армия вооружена сегодня лучше, чем вчера? Разве моя казна стала полнее?
- - Ваша армия, сир, - отвечал Вержен, - лучше не стала, но английская армия стала хуже, и кредитоспособность Англии понизилась.
- - Я не дам вовлечь себя в авантюру, - упорствовал Луи, - я воевать не стану.
- - Ни один серьезный политик, - примирительно заметил Морепа, - не выскажется за немедленное обострение вражды.
- - Наше предложение, сир, - подхватил Вержен, - сводится к следующему. Мы пошлем Франклину поздравление с победой и намекнем ему, что согласны возобновить обсуждение предложенного им договора о дружбе. Отсюда до заключения пакта и до начала войны еще очень далеко, так что мы успеем неплохо вооружиться.
Из предложения министра Луи выхватил одно слово, к которому прицепился.
- - "Намекнем", - передразнил он Вержена. - Я должен мятежнику на что-то
- намекать?
Он подошел к Вержену вплотную и выпученными от злости глазами заглянул ему в лицо.
- - Вы всерьез предлагаете своему королю, мосье, - закричал он фальцетом, - бегать за вашим доктором Франклином? И не подумаю.
Вержен, покраснев, промолчал. Морепа также молчал. И Луи сразу стало жаль, что он обидел своих верных советчиков.
- - Поздравление - еще куда ни шло, - уступил он. - Но больше ничего. Любой дальнейший шаг оскорбил бы наше достоинство.
Переглянувшись, министры поняли друг друга без слов. Они решили удовлетвориться достигнутым. Можно в конце концов дать понять доктору Франклину, что настал момент вернуться к его предложению о договоре. Доктор - человек, с которым можно найти общий язык. Министры попросили разрешения удалиться, откланялись.
Луи был еще под впечатлением неприятного разговора с министрами, когда пришла Туанетта.
Она сияла. Эта победа - перст божий. Теперь ясно, что она поступила умно, дружески побеседовав с вождем мятежников и расположив его в пользу Франции. Теперь этот старик оказался важным союзником, с помощью которого можно будет наголову разбить заклятого врага. Ее внутренний голос, ее габсбургская интуиция подсказали ей правильный путь.
- - Поздравляю вас, сир, - воскликнула она. - Разве это не самое счастливое событие за все время нашего правления?
- - Конечно, - без подъема сказал Луи, - унижению англичан нельзя не порадоваться. Но нельзя забывать, что такая победа придаст еще больше наглости мятежным умам внутри моего государства. Недовольные поднимут теперь головы по всей Европе. Если, конечно, это в самом деле победа, - прибавил он недоверчиво. - Покамест это еще не установлено, мадам.
Туанетта сразу поняла, куда он клонит. Он не хочет признать, что условие, при котором входит в силу его обещание, выполнено.
- - Как бы то ни было, сир, - сказала она, - мне кажется, что настал момент напомнить вам об одном обещании.
- - Менее всего, - отвечал Луи, - свойственно мне отказываться от своих слов. Однако я обязан проверить, выполнены ли предварительные условия.
Он говорил решительнее, чем она ожидала; ей пришлось удовлетвориться таким ответом.
Оставшись один, Луи сразу поник. Он понимал, что все это только оттяжка, что выхода у него нет. "Principiis obsta", сопротивляться надо было с самого начала. Шаг за шагом, он дал себя втянуть в нехорошую историю, и теперь на нем вина, и господь лишил его своей милости. В
Реймсе, в день своего помазания, он прикоснулся рукой к тремстам недужным, и больше половины из них выздоровело. Теперь, конечно, дар исцеления никогда к нему не вернется. Темная тень Франклина пала на него и на его страну.
И душу излить некому. Разве только своему ментору. Тот умен и желает ему добра. Но, к сожалению, у ментора нет души. "Клянусь душой, если она у меня есть". Луи вспоминал эти слова с содроганием. Но, положа руку на сердце, во всем виноват он сам. Видя лучшее, он снова и снова позволял склонять себя к худшему. И он еще дал Туанетте это безумное, нечестивое обещание. И нельзя даже обижаться на нее за то, что она его потребовала. Она не знает, что творит. Она слепа. Все они слепы, и вот они наваливаются на него, зрячего, а их много, они сильнее, чем он, и они свалят его в пропасть.
Он давно уже собирал высказывания великих писателей, восхваляющие порядок и авторитет. Сейчас он извлек эти заметки. Они начинались звучным стихом Гомера: "Нет в многовластии блага; один пусть правителем будет". Много выписок было из Платона. Например, то место, где Сократ говорит Главку[59] о неизбежном вырождении всякой демократии: "Никто никому не повинуется, и люди в конце концов перестают уважать законы, как писаные, так и неписаные, не желая никому ни в чем подчиняться". Даже из опасного "Духа законов" Монтескье он выписал одну сентенцию: "Народ либо слишком тороплив, либо слишком медлителен. Иногда он тысячеруким исполином опрокидывает все вверх дном, иногда ползет тысяченогой гусеницей". По мере того как Луи читал эти записки, досада и гнев его возрастали. С такими-то людьми предстоит вступить в союз, с таким-то народом, с "республикой", "демократией", или как там это называется, - одним словом, с государством, по природе своей обреченным на гибель.
Впрочем, не требовалось обращаться к мудрости предков, чтобы увидеть всю противоестественность союза, который ему хотят навязать. Ведь американцы сами громогласно заявили о своих принципах, заявили со всей наглостью, на какую только способны носители зла. В своей Декларации независимости они выступили только против одного короля, против его английского кузена; но на уме у них другое, дай им волю - они не оставили бы на земле вообще никакой божественной власти. Один из них прямо это сказал, и они, придя в восторг, стали изучать его ядовитую книгу благоговейнее, чем слово божие. Луи вызвал звонком мосье де Сет-Шена и велел ему отыскать книгу Томаса Пейна, озаглавленную "Common Sense" ["Здравый смысл" (англ.)] и хранившуюся в шкафу вредных книг.
Лицо его помрачнело; непослушными руками листал он настольную книгу народа, союзником которого его вынуждали стать. "Королевская власть, - читал он, - есть хитроумнейшее изобретение дьявола для насаждения идолопоклонства. Мы увеличили зло самовластья, сделав его наследственным; если самовластие как таковое обедняет нас самих, то, признав за ним наследственность, мы совершаем грех перед потомством. Ибо часто природа дарит человечеству осла вместо льва. Что должен делать король, кроме как вести войны да раздавать чины? И за это он получает восемьсот тысяч фунтов стерлингов в год, и в придачу его почитают, как бога. Разве простой смертный не более полезен для общества, чем все коронованные бездельники, вместе взятые?"
Нет, нельзя требовать от христианнейшего короля союза на жизнь и на смерть с народом, исповедующим подобные принципы. Луи подчеркнул прочитанные фразы. Позвонил мосье де Сет-Шену.
- - Поставьте книгу на место, - сказал он свирепо, - и хорошенько ее заприте. Эта книга - рассадник всякого зла.
Он сам проверил, хорошо ли заперт шкаф.
Замок, который он смастерил собственными руками, работал исправно. С озабоченным видом стоял Луи перед шкафом. Пейна можно запереть. Но когда французские солдаты возвратятся из Америки, не привезут ли они с собой эту подлую книжонку и эти зловредные идеи?
Его осенило; эта гнусная, мерзкая книжка навела его на хорошую мысль. Он вступит в союз не с мятежниками, а со своим английским кузеном - против мятежников. Они вместе разобьют бунтарей, и в виде компенсации за это Англия возвратит ему Канаду. Он создаст священный союз; он и два других властителя, еще не зараженных современными идеями, Георг и Мария-Терезия, объединятся и не допустят революции. Они сумеют образумить американские колонии Англии. Если объединиться, это не так трудно. И на будущее это будет отличный урок мятежникам.
Он приосанился. Он вообразил себя таким, каким написал его Дюплесси. Он составил великий план, достойный короля Франции, достойный его предков.
Но разве он, Луи, годится для таких дел? Разве портрет Дюплесси действительно передает его сущность? Он боялся, что художник его идеализировал, что в душе он, Луи, совсем другой. И, может быть, его предки тоже не были такими, каковы они на картинах, может быть, они тоже идеализированы своими художниками.
Глупости. Людовик Великий отважился быть таким, каким он изображен на портрете. У того хватило мужества отменить Нантский эдикт[60] и задать жару еретикам. А он, нынешний Людовик, поддался уговорам Тюрго и уже во время коронации опустил в присяге обет истреблять еретиков огнем и мечом.
Он был слаб с самого начала. Ему не под силу ударить по мятежникам тройственным союзом. Он представил себе, как реагировал бы Морена на его величественный проект. Старик ухмыльнулся бы и добродушным, успокаивающим тоном сказал бы: "Это благородные мечты, сир, мечты Александра".
В тот же понедельник американские эмиссары собрались снова, чтобы обсудить, какие выгоды из победы при Саратоге можно извлечь здесь, в Версале.
Артур Ли предложил заявить Вержену, что сейчас как раз наступил момент, когда Англия пойдет на любые условия, и что если Версаль немедленно не заключит союза с Америкой, то он останется на бобах. Франклин был против этого. Прибегать к подобным угрозам, по его мнению, следовало лишь в самых крайних случаях. Чем меньше американцы будут усердствовать, тем лучших условий они добьются.
Ли стал возражать. Бездеятельность принесла уже немало вреда. Преступление - упустить и эту великолепную возможность нажать на французов.
Франклин, ничего не ответив, перевел глаза на Сайласа Дина, который до сих пор молчал. У этого большого, полного, представительного человека был сегодня мрачный, подавленный вид. Судно, доставившее во Францию молодого Остина и его приятные новости, принесло Дину невеселую почту. Его отзывали, отзывали назад, в Америку. Хотя происки Артура Ли должны были подготовить его к такому удару, сейчас он был возмущен до глубины души. Он первый американец, защищавший на этом континенте интересы своей страны, и он хорошо их защищал. Это он, установив счастливый контакт с мосье Бомарше, направил в Америку непрерывный поток оружия и снаряжения. И вот вместо благодарности приходит это злосчастное письмо, отзывающее его из Франции и не скрывающее недоверия к нему и недовольства Конгресса его деятельностью.
Повинуясь молчаливому приглашению Франклина, он взял слово и высказался по вопросу о том, как поступить - подхлестнуть министра или выждать. Обычно он относился к мнению Франклина с величайшим уважением и почти никогда ему не возражал, но сегодня он встал на сторону Артура Ли. Он тоже считал целесообразным заявить версальскому правительству, что Конгресс серьезно задумывается над крайне благоприятными условиями мира, предлагаемыми Англией. Сайласу Дину было некогда. Он не хотел возвращаться в Америку, не поставив своей подписи и печати на вожделенном договоре. Он не мог больше сдерживать себя и ждать. У него не было времени.
О том, что Сайласа Дина отзывают, Франклин знал из своей почты. Ему было жаль Дина, он понимал его торопливость и нетерпение. Но он был твердо убежден, что скрытые угрозы пока еще неуместны. Эмиссары официально известили о победе премьер-министра и графа Вержена, и Франклин попросил своих коллег дождаться хотя бы ответа на это извещение. Ли и Дин в конце концов уступили, хотя вполне убедить их ему не удалось.
Спокойствие Франклина было искренним и глубоким. Сейчас, после известия о победе, он просто не понимал, как мог он поддаться тревоге и панике. Посла ухода Дина и Ли он сидел, полузакрыв глаза, в своем удобном кресле. На лице его уже не было напряжения. Усталый, довольный, опустошенный, он готов был сейчас ждать много недель, даже месяцев.
Вильям спросил, не пора ли приняться за работу; почта доставила массу дел. Доктор, однако, покачал массивной головой и сказал: "Не сегодня, мой мальчик". Вильям удалился.
Оставшись один, Франклин с наслаждением предался праздности. Он стал рыться в обильной почте и, откладывая в сторону деловые письма, отобрал только ту корреспонденцию, которая могла его позабавить. "Vive la bagatelle", - думал он.
Вот, например, ему прислали многочисленные воззвания, с которыми начинал свой поход находившийся теперь в плену генерал Бергойн. Франклин с удовольствием читал длинный манифест, обращенный к населению Америки. Обещая тем, кто вернется к своему королю, пощаду и помощь, генерал грозил уничтожить всех, кто будет продолжать бессмысленное, безумное сопротивление. Против последних, говорилось в манифесте, он вышлет тысячи своих индейцев, ибо он вправе перед богом и перед людьми обрушить любую кару государства на закоренелых злодеев, поставивших себя вне человечества. В почте Франклина оказалось также воззвание генерала Бергойна к индейцам. Там генерал писал: "В согласии с вашими обычаями, по которым подобные трофеи считаются почетными, вам разрешается снимать скальпы с убитых врагов". Ответ индейцев гласил: "Мы любим нашего отца по ту сторону большой воды; эта любовь и верность отточила наши топоры".
В уютной тишине Пасси Франклин внимательно читал литературную продукцию генерала Бергойна и индейцев. Затем он принялся писать сам. Злорадно ухмыляясь, он сочинил газетный отчет.
При налете на отряд англичан, говорилось в этом отчете, американский капитан Джерриш захватил богатые трофеи, в том числе восемь больших ящиков со скальпами американцев. Скальпы находились на пути к губернатору английской Канады, который должен был отправить их в Лондон. Франклин приводил дословный текст письма английского офицера, сопровождавшего этот груз. Он написал:
"По настоянию вождя племени сенека, посылаю вашему превосходительству восемь ящиков надлежащим образом осмоленных, высушенных, натянутых на обручи и символически расписанных скальпов. Объяснительный список прилагается. Ящик N_1 содержит 43 скальпа солдат Конгресса, павших в различных стычках. Они натянуты на черные обручи, внутренняя сторона окрашена в красный цвет; черное пятно на красном фоне означает, что люди убиты пулями. Кроме того, вы найдете 62 скальпа крестьян, убитых в своих домах; обручи красного цвета, внутренняя сторона - коричневая; мотыга, обведенная черным кружком, показывает, что убийство произошло ночью. Ящик N_4 содержит 102 скальпа крестьян, причем 18 из них отмечены желтыми мазками в знак того, что пленники были сожжены заживо. Вы найдете всего только 67 совершенно седых скальпов; большинство крестьян, судя по цвету волос, были людьми молодыми, что, конечно, увеличивает заслугу индейских воинов. Ящик N_5 содержит 88 женских скальпов - волосы длинные, обручи синие, на желтом фоне кожи черные изображения ножа или топора, в зависимости от того, каким орудием были убиты женщины. Ящик N_7 содержит 211 скальпов девушек - маленькие желтые обручи, на белом фоне - топор, дубинка, нож.
Одновременно с этими ящиками старейшины направляют вам следующее послание: "Отец, мы посылаем тебе много скальпов, чтобы ты видел, какие мы хорошие друзья, и просим тебя отправить эти скальпы за большую воду великому вождю, чтобы он глядел на них и радовался, убедившись, что подарки его достались людям, чуждым неблагодарности".
Прочитав написанное, Франклин остался доволен собой и собственноручно напечатал свой отчет в виде заметки из "Бостон индепендент кроникл". Затем он отправил эту заметку в журнал "Аффер дель Англетер э дель Америк", а также в "Курье дель Эроп", в "Газет де Лейд", "Газет Франсез д'Амстердам" и "Курье дю Ба-Рен".
Его предположение, что Версаль зашевелится сам, оправдалось. Уже через два дня после получения новостей из Америки в Пасси появился мосье Жерар, торжественно поздравивший Франклина от имени графов Морена и Вержена. Поздравлением, сказал мосье Жерар, исчерпывается официальная часть его визита, но он лично полагает, что эмиссарам не худо было бы сейчас повторить свои предложения относительно договора. Для таких предложений, конечно, нашлись бы теперь доброжелательные глаза, сердца и уши.
Франклин поблагодарил мосье Жерара за совет и тотчас же набросал нужный меморандум. Он напоминал о том, что Соединенные Штаты однажды уже возбуждали вопрос о договоре с королем Франции, что эмиссары имеют соответствующие полномочия от Конгресса и что они были бы рады начать необходимые переговоры с Версалем.
Когда под вечер в Пасси явились его коллеги, Франклин, усмехаясь, сообщил им, что не Пасси пришло к Версалю, а Версаль к Пасси. Затем он показал им набросок письма. Артур Ли раскритиковал письмо, найдя его слишком раболепным. Франклин пообещал написать его заново с учетом пожеланий Артура Ли. Артур Ли настоял на том, чтобы письмо было еще раз ему показано и чтобы оно не ушло без его и Сайласа Дина подписей. Это задержало отправку письма на два дня.
Но через два дня Вильям Темпль доставил его в Версаль.
Услыхав о победе американцев, Пьер первым из гостей Франклина уехал из Пасси в Париж. Он велел кучеру гнать. Он первый сообщил французам о независимости Америки, и он хотел первым оповестить их о великой победе при Саратоге. К тому же он знал, что это событие окажет влияние на биржи Парижа, Лондона и Амстердама и что, следовательно, скорейшая коммерческая реализация полученных сведений означает большую прибыль. Он то и дело торопил кучера.
Зима в этом году наступила очень рано, а дело было вечером, и дорога местами обледенела. Кучер извинился, сказал, что ехать надо осторожно.
- К черту осторожность! - воскликнул Пьер. - Мне нужно делать историю, я не могу быть осторожным.
Испуганный кучер поджал губы и хлестнул лошадей. Вскоре карета опрокинулась, и Пьера выбросило на дорогу. Он сильно расшибся, рукой нельзя было шевельнуть, лицо было залито кровью. Попутная карета подобрала его и доставила домой.
Его уложили в постель. Тереза послала за врачами. Кроме перелома руки, обнаружилось еще несколько не опасных, но болезненных повреждений. Сделали перевязку. Над ним еще хлопотали врачи, а он уже неистово требовал Мегрона и Гюдена. Забинтованный, превозмогая жар, он давал указания, диктовал письма. Иногда на лице его появлялась счастливая улыбка; затем, однако, боль от ссадин и ран давала себя знать, и он громко стонал.
Графу Вержену Пьер написал: прикованный к ложу страданий, он сообщает, что выполнил благородную миссию, возложенную на него правительством короля; американцы одержали победу, которая займет место в ряду крупнейших всемирно-исторических побед. "Наши дети и внуки, - писал он, - будут помнить слово "Саратога".
С улицы Конде примчалась взволнованная Жюли; она кричала, что больному нельзя переутомляться.
- - Замолчи, милая, - вразумил ее Пьер. - Сегодня исторический день; ради такого дня я поднялся бы даже из могилы. - И стал диктовать дальше.
Тереза ухаживала за больным заботливо и тихо. Она была рада, что Пьеру довелось внести свою долю в эту победу. Но Жюли казалось, что Тереза недостаточно усердна, и сестра совсем перебралась в дом на улицу Сент-Антуан, чтобы не отходить от постели брата ни днем, ни ночью; Тереза с этим примирилась.
Пьер был нетерпеливым пациентом. Он ссорился с врачами, не разрешавшими
ему поехать на улицу Вьей-дю-Тампль и лично понаблюдать за делами, и, несмотря на запрет, принимал посетителей.
Одним из первых пришел мосье Ленорман. Пьер был великодушен и лишь невзначай заметил, что опасения Шарло за американцев оказались, выходит, неосновательными. На мгновение губы Шарло искривились в зловещей усмешке; бывали случаи, возразил он, когда именно сознание собственной силы делало победителей плохими плательщиками.
Пьер только засмеялся в ответ. Однако тайная тревога нет-нет да мешала его счастью. Он изо всех сил старался добиться союза с Америкой; но если теперь этот союз осуществится, мосье де Вержену не нужно будет тайных агентов, арсенал короля сможет снабжать Америку совершенно открыто, и сотни дельцов, добившись от властей военных заказов, начнут конкурировать с фирмой "Горталес".
Но пока что ему предстояли лучезарные дни, и заботы, рожденные недобрым замечанием Шарло, быстро растаяли в лучах новой славы.
Ибо кто только ни приходил выразить ему соболезнование по поводу несчастного случая и поздравить его с победой; похоже было, что капитуляция генерала Бергойна - его, Пьера, личная заслуга. Какая честь для ее Туту, сказала мадам де Морена, что он сумел даже на расстоянии трех тысяч миль получить раны в славном сражении.
Робкий Фелисьен также пришел в комнату дяди. Восхищенными глазами глядел он на человека, которому было дано сослужить такую службу делу свободы. Восторг мальчика доставил Пьеру большую радость.
Затем явился посетитель, которого Пьер менее всего ожидал, - Франсуа Водрейль. Да, да, важный барин снизошел до визита к сыну часовщика. В изящных фразах высказал он ему свое сожаление по поводу досадного происшествия, и хотя о победе американцев он говорил слегка иронически, Пьеру слышалось в словах маркиза искреннее признание его, Пьера, заслуг. Визит Водрейля был, конечно, чем-то большим, чем простой акт вежливости. Он долго сидел, долго беседовал о политической ситуации, и Пьер радовался вниманию, с которым прислушивался к его суждениям этот могущественный человек.
Победа при Саратоге дала Водрейлю новую идею. Кроме того, что успех американцев он воспринял как свой личный триумф, - кто, как не он, в свое время вступился за Франклина и устроил ему встречу с Туанеттой? - Саратога пришлась ему по душе и в силу других причин. Затянувшаяся игра с Туанеттой стала ему надоедать, золоченое однообразие Версаля набило ему оскомину, он жаждал новых сенсаций. Победа при Саратоге напомнила маркизу, что Водрейли - старинный воинский род, издавна отличавшийся в морских войнах. Дед Водрейля прославился как губернатор Канады, другой Водрейль, дядя Франсуа, считался одним из героев французской армии. Теперь, благодаря Саратоге, Франсуа Водрейль почувствовал потребность продолжить эту традицию и сыграть решающую роль в войне против Англии.
Прежде всего, конечно, нужно было подтолкнуть толстяка, чтобы война эта стала наконец фактом. Луи был туп и упрям, он твердо решил воздерживаться от каких бы то ни было действий; но Водрейль еще тверже решил, что с помощью Туанетты добьется от него именно действий.
Водрейль с удовольствием слушал пылкие и хлесткие аргументы, которыми Пьер доказывал, что немедленное заключение союза - насущнейшая политическая необходимость. Он хорошенько запомнил эти аргументы и повторил их Туанетте. В те дни он не отходил от нее ни на шаг, неустанно уговаривая ее добиться от Луи выполнения его обещания.
Подстрекаемая Водрейлем, Туанетта все больше вмешивалась в американский вопрос. Она, можно сказать, объединилась с Морена и Верженом, и когда министры, получив от американских эмиссаров предложение о переговорах, попросили нерешительного, осторожного Луи об аудиенции, Туанетта пожелала на ней присутствовать.
Министры заявили королю, что его ссылка на нежелание обращаться к американцам первым теперь, после письма Франклина, теряет силу; задерживая ответ американцам, правительство имеет все основания опасаться, что они договорятся с англичанами. Указывая на толстую кипу бумаг, Вержен доложил, что по надежным сведениям, которыми он располагает, Англия забрасывает доктора Франклина предложениями о мире. Не дотрагиваясь до этих документов, Луи неприязненно на них поглядел.
- - Наша медлительность, сир, - с жаром заявила Туанетта, - толкнет американцев в объятья англичан.
Однако Луи нашел новый довод.
- - Вы забываете, мадам, да и вы, господа, тоже, - ответил он с достоинством, - что руки у нас связаны. Прежде чем предпринимать какие-либо шаги, могущие привести к войне, мы должны заручиться согласием наших союзников. Или, может быть, порвать мой договор с Испанией? - спросил он гневно. - Я не пойду ни на какие авантюры. Я не заключу пакта с мятежниками, пока не получу недвусмысленного, черным по белому, согласия на это моего мадридского кузена. Я не нарушу своего слова. Этого вы от меня не добьетесь, месье, не добьетесь, и вы, мадам.
Туанетта, покачав ножкой, раскрыла было рот для ответа, но потом раздумала и промолчала. Морена сказал, что никто и не собирался подписывать такой важный договор, не уверившись в одобрении его Испанией, и попросил у короля разрешения тотчас же послать курьера в Мадрид.
- - Ну, хорошо, - буркнул Луи.
Однако Туанетта стояла на своем:
- - Нельзя заставлять доктора Франклина ждать до тех пор, пока придет ответ из Мадрида.
- - Я дал Испании слово, - мрачно ответил Луи. - Придется уж ему набраться терпения, вашему доктору Франклину.
- - Позвольте мне сделать предложение, сир, - ловко вмешался Вержен. - Разве мы не можем поговорить с американцами начистоту? Разве мы не можем, не греша против истины, сказать им, что правительство решило подписать договор о союзе при условии, что это не вызовет возражений со стороны Испании?
Так как Луи молча насупился, Туанетта энергично заявила:
- - Верно, совершенно верно.
Морена подкрепил ее слова.
- - Я не вижу другого пути предотвращения мира между Америкой и Англией, - сказал он.
Луи молчал тяжело и враждебно.
- - Благодарю вас, месье, - сказал он внезапно. - Теперь я знаю вашу точку зрения.
Министрам ничего не оставалось, как удалиться ни с чем. Они глядели на Туанетту, ища у нее помощи.
- - Не отпускайте нас так, сир, - сказала Туанетта настойчиво. - Поручите господам министрам послать американцам ответ, которого от нас ждут. Пожалуйста, выскажитесь, сир, - сказала она любезно, но решительно.
- - Ну, что ж, хорошо, - сказал Луи. Но едва выжали из него эти слова, как он поспешно и злобно прибавил: - Только, пожалуйста, внушите мятежникам, что наше заявление нужно тщательно скрывать от англичан. Если по вине мятежников просочатся какие-либо слухи, я немедленно прерву переговоры и объявлю в Лондоне, что все - сплошное вранье. Примите это к сведению, месье, и доведите до сведения мятежников. Иначе я оставляю за собой свободу действий. - Он взвинтил себя и теперь рассвирепел. - Вот и все, - крикнул он фальцетом, - и больше я не стану заниматься этим вопросом, покамест не придет ответ из Испании. Отныне я запрещаю кому бы то ни было, - он не глядел на Туанетту, - даже упоминать об американцах в моем присутствии. Я хочу наконец покоя. Я хочу, чтобы моя выставка фарфора прошла спокойно.
Довольные министры поспешно откланялись. Туанетта осталась.
- Мне жаль, Луи, - сказала она не без иронии, - что вам приходится так напрягать голос.
- Вы сами не понимаете, что творите, - сказал он устало. - И уж если эти господа не понимают, то вы и подавно.
Она подчеркнуто презрительно пожала плечами, и тогда он спросил:
- Задумывались ли вы, мадам, о самых непосредственных последствиях этого пакта для нас с вами?
Она не понимала, куда он клонит.
- Так вот, - разъяснил он, наслаждаясь мщением, - прежде всего и мне и вам придется сократить свои расходы. Пакт означает войну. Война означает повышение налогов. Требуя от народа более высоких налогов, мы, короли, обязаны сами показывать пример самоотверженности. Поэтому, к глубокому сожалению, я вынужден попросить вас уменьшить ваш бюджет.
Туанетта была ошарашена. Ей казалось, что, энергично вступившись за Америку, она всем доказала свою преданность делу народа и что поэтому она, наоборот, вправе увеличить свои расходы. Однако, поняв, что такая аргументация сейчас неуместна, она с великолепной решительностью ответила, что, конечно, готова пойти на любые жертвы ради интересов Франции и ослабления извечного врага.
Луи сказал, что пока еще ничего не решено. Ответ Испании придет не раньше, чем через несколько недель. Давая ей памятное обещание, продолжал Луи, он не подумал, в сколь затруднительное положение себя поставит. Ведь он связан не только обязательством перед ней, но и обязательством перед королем Испании. Он всесторонне обсудил этот вопрос со своим духовником. Обещание, данное целому королевству, весомее, чем обещание, данное отдельному лицу. Если Испания не ответит ясным и безоговорочным "да", ему не миновать тяжелого нравственного конфликта; он должен будет наедине с богом и собственной совестью решить, который из двух путей лучше.
Сейчас Туанетте стало еще яснее, чем прежде, какая это азартная игра - высокая политика, где "да" далеко еще не означает "да", и она утвердилась в своем решении заставить этого тупого и злонравного человека признать Соединенные Штаты и начать войну с Англией.
В тот же день Вержен вызвал доктора Франклина на совещание. Не желая дать нерешительному Луи ни малейшего повода к отмене собственного разрешения, он позаботился о строжайшей секретности переговоров. Эмиссары не были приглашены ни в его версальскую, ни в его парижскую официальную резиденцию, их попросили явиться в Версаль в определенный час и на определенное место. Оттуда агент мосье Жерара отвез их в наемной карете в дом, находившийся на расстоянии около мили от Версаля. Там их уже ожидали граф Вержен и мосье де Жерар.
Прежде всего министр сделал ряд частных замечаний. Он подчеркнул, что Франция не помышляет ни о какой завоевательной войне; его молодой монарх не желает, чтобы американцы - будь то для себя или для Франции - захватили Канаду, и не желает расширять свои владения в Вест-Индии. Если он признает Соединенные Штаты и вступит в войну, то сделает это по чисто возвышенным мотивам.
Франклин попытался выжать из себя ответ на эти громкие фразы. Если бы Конгресс, сказал он, не был убежден в человеколюбии короля, он не послал бы своих эмиссаров в Париж.
Вержен поклонился. Затем он торжественно заявил, что Королевский совет решил признать Соединенные Штаты и вступить с ними в переговоры. Однако, учитывая договоренность с Испанией, король вынужден отложить подписание пакта до тех пор, пока из Мадрида не сообщат, что Испания ничего против него не имеет.
На мгновение стало очень тихо. Затем Франклин спокойно сказал:
- Мы благодарны вам, граф, за это весьма отрадное сообщение.
Все поклонились.
- Я должен еще раз напомнить вам, месье, - сказал Вержен, - что, не договорившись с Испанией, Франция не может сделать решающего шага. Поэтому я убедительно прошу вас считать, что покамест наш союз находится в стадии становления, и сохранять строжайшую тайну.
- Это мы обещаем, - сказал Франклин.
Когда эмиссары остались одни, Артур Ли принялся ворчать, что даже свое принципиальное согласие на договор французы связали с унизительным условием соблюдения тайны.
- С нами опять обращаются здесь, как с ворами и заговорщиками, - шипел он.
Однако эти кислые замечания не могли отравить радости обоим его коллегам.

Предыдущая страница 18 Следующая страница


19 Лион Фейхтвангер

Встреча Вержена с американцами состоялась 17 декабря, в субботу, то есть менее чем через две недели после известия о победе.
Франклин старался хоть как-то связать версальское правительство. Он написал Морепа, что с радостью узнал о решении его величества признать Соединенные Штаты и заключить с ними договор о военном и мирном союзе, и попросил премьер-министра передать королю благодарность американских делегатов за его дружеское расположение.
Прочитав письмо Франклина, Морепа покачал головой. Конечно, письмо отвечает своему назначению, оно в какой-то мере связывает короля и правительство. Но как холодно, как сухо, как трезво оно составлено. Этим людям Запада чужда обходительность, они не знают, что такое изящество и очарование. А ведь письмо вождя мятежников христианнейшему королю могло бы стать историческим документом, примером и образцом.
Он думал, как бы на месте американца написал он сам. Он не поленился набросать письмо, приличествовавшее, по его мнению, данному случаю: "Необычайная мудрость, с какой ваше величество подчиняет интересы вашей страны велениям высшей гуманности, обеспечивает образу вашего величества место не только над камином каждого американца, но и в сердцах жителей всего западного полушария. Не говоря уже о великих материальных выгодах, в которых провидение, несомненно, не откажет этому союзу двух самых передовых народов мира, вечная любовь всех друзей свободы сама по себе является благороднейшей для монарха наградой. Хотя вас, великого короля, отделяют от жителей нашей части света тысячи миль, для них нет на земле человека, более близкого, чем вы. Екклезиаст ошибся: не все в мире суета. Не суета - любовь Америки и благодарность ее вашему величеству". Вот как мог бы написать старик из Пасси. А он как написал? "Прошу вас, господин премьер-министр, передать королю благодарность американских делегатов за его дружеское расположение". Варвар!
Морепа не уставал удивляться безыскусной простоте американца. Боясь, что медлительность короля склонит Франклина к предложениям англичан, Вержен попросил своего коллегу встретиться с Франклином и задобрить его. Эта просьба пришлась Морепа по душе.
Встреча была устроена так же секретно, как и встреча американцев с Верженом.
Министр приехал в сопровождении своего секретаря Салле. Он прежде всего поздравил Франклина с успехом; ибо если франко-американский союз осуществится - а он осуществится, - то это исключительно его, доктора Франклина, заслуга.
- Только ваша популярность, - заявил он, - помогла нам убедить короля в необходимости союза. Если бы вы не прокрались к сердцу нашей милой
- королевы, мы никогда бы не добились этого пакта.
- Спасибо, - сказал Франклин.
- Что меня больше всего в вас восхищает, - продолжал неутомимый исследователь нравов, - это особый характер вашего честолюбия. Что мы написали по этому поводу в моих воспоминаниях, милейший Салле? - обратился он к секретарю.
- "Доктор Франклин, - процитировал тот бесстрастно и монотонно, - не тщеславен в обычном смысле слова. Мы, Морепа, к примеру, не могли бы себе отказать в посещении Салона, если там производит фурор наш портрет. Тщеславие Франклина - более высокого свойства. У него, так сказать, спортивное честолюбие, страсть к труднейшим экспериментам. Создание в наш век жизнеспособной республики - тоже в конечном счете труднейший эксперимент".
Франклин спокойно возразил:
- Вы называете это спортивным честолюбием, другие, может быть, назовут это убеждением.
- Называйте, как хотите, - примирительно ответил Морепа, - все равно это очень личная и очень прихотливая бравада. Вы же имели дело не с какой-нибудь маленькой Швейцарией или Голландией. Превратить в республику целый континент - это, знаете ли, здорово. Браво, - сказал он, делая вид, что хлопает в ладоши. - Конечно, долго она не просуществует, ваша республика, - продолжал он небрежно и безапелляционно. - Государство без короля - все равно, что панталоны без пояса: не держится. Мы с вами едва ли до этого доживем, но я уверен, что пройдет немного времени, и ваша Америка, затосковав о египетских котлах с мясом, взмолится, чтобы ваш или наш фараон приютил ее под крылышком какого-нибудь геральдического дракона.
- Не скажите, граф, - в тон министру шутливо ответил Франклин. - Для нашего фараона нет сейчас ничего желаннее, чем мир с нами.
- Я знаю, - с улыбкой сказал Морепа, - сейчас он готов на компромиссы. Может быть, вы поступили бы умно, заключив договор с ними, а не с нами. Может быть, и мы поступили бы умно, помирившись с королем Георгом. Сейчас он внакладе, и от него легко добиться уступок. Не исключено, - мечтательно заключил Морепа, - что он возвратил бы нам даже Канаду.
- Если вы так привязаны к Канаде, господин премьер-министр, - любезно возразил Франклин, - почему же вы не заключили договора с нами раньше, скажем, в прошлом году, когда ваша помощь была нам куда нужнее? Тогда, наверно, с нами можно было говорить даже о Канаде.
- Говорить с вами, пожалуй, можно было, - ухмыльнулся Морепа. - Но отдать нам Канаду вы бы все равно никогда не согласились. Вы никогда не потерпели бы нас у своих границ. Что публично говорил о нас, французах, некий доктор Франклин? - обратился он к Салле.
Секретарь процитировал:
- "Я полагаю, что эта охочая до интриг нация не преминет вмешаться в наши дела и подлить масла в огонь спора между Великобританией и ее колониями".
- Вот как, - задумчиво сказал Франклин, - значит, я это говорил. И давно ли, позвольте спросить?
- Не очень давно, - ответил Морена, и секретарь уточнил:
- Господин доктор Франклин сделал это заявление четырнадцатого августа тысяча семьсот шестьдесят седьмого года, стало быть, десять лет и три месяца назад.
- За это время, - очень небрежно заметил доктор, - я узнал свою Францию лучше. Я говорю "свою Францию", так как моя фамилия свидетельствует о моем французском происхождении. За это время я научился гордиться своим происхождением. Впрочем, я не считаю необходимым высказываться всегда в одном тоне. В молодости я, кроме прочих дел, занимался и работорговлей; позднее я первым по ту сторону океана выпустил книги, направленные против рабства.
- Кто умирает не слишком рано, - вежливо согласился Морепа, - тот подчас бывает вынужден себе противоречить.
- Вы сказали: Канада, - возвратился к прежней теме Франклин. - Граф Вержен заверил меня, что его величество далек от мысли о завоеваниях.
- Король очень добродетелен, - констатировал Морена. - Но если бы волею небес Канада вернулась в наше лоно, я думаю, что Вержену и мне удалось бы уговорить монарха ее принять.
Слегка улыбаясь, Франклин с любопытством спросил:
- Скажите, ваше превосходительство, неужели вы все еще надеетесь заполучить Канаду?
- Дорогой мой доктор Франклин, - отвечал Морепа, - человек надеется, пока он дышит, и даже долее. Вы вольнодумец, и я вольнодумец. Однако ни вы, ни я, наверно, не будем возражать против креста на наших могилах, а крест - это символ надежды на воскресение во плоти. Так почему же мне не рассчитывать на Канаду?
Доктор Франклин и сам любил иногда отпускать циничные замечания. Однако он верил в провидение, он верил, что человечество идет путем, имеющим смысл и цель, и этот французский министр, этот пустой, лишенный каких бы то ни было убеждений старик, этот гроб повапленный внушал ему сейчас глубокое отвращение. Он ответил своим тихим голосом:
- Я уверен, господин премьер-министр, что союз с нами представляет для Франции интерес и помимо Канады. На поверку Америка более солидный партнер, чем Англия, она прилежнее, проще, способнее, усерднее, бережливее.
Морепа эти слова показались банальным, неудачным ответом на его замечание. И вместе с тем слова Франклина произвели на него впечатление. Франклин, который их произнес, был Франклином того портрета, у него были строгие, испытующие глаза, широкий, решительный рот, сильный подбородок, это был "муж".
Но, еще продолжая говорить, Франклин почувствовал, что его серьезность в беседе с Морепа неуместна, и закончил свою тираду шуткой.
- Я хотел бы пролежать сотню лет в бочке с мадерой, - сказал он, - а потом воскреснуть и посмотреть, что получилось из наших стран.
- Вот уж чего бы я никак не хотел, - уверенно сказал Морепа. - Я совсем не хочу знать, что будет после меня. "После нас хоть потоп"[61], - сказала одна дама, на которую я как-то написал хорошую и дорогостоящую эпиграмму. Это прекрасное изречение принадлежит, конечно, не ей, я находил его уже у Цицерона и у Сенеки, а они взяли его у кого-то из греков. Но - по-латыни ли, по-гречески или по-французски - оно справедливо. "Когда я буду мертв, пусть хоть сгорит земля", - процитировал он по-латыни.
- С таким реалистом, как вы, - отвечал Франклин, - легко вести переговоры, и я рад, что мы имеем дело с вами. Но если вы совершенно не верите в полезность государственной деятельности, почему вы от нее не отстранитесь? Почему вы не удовлетворитесь комментированием событий?
- Ишь чего захотели, друг мой, - отвечал Морена. - Мы, старики, вынуждены умирать на посту. Стоит нам оказаться не у дел, и мы уже готовы.
После ухода Морепа Франклин пребывал в мрачном настроении. Его терзала и мучила мысль о том, что ведь, в сущности, они, два старика, обиняками говорили сейчас о расширении жестокой войны, к которому, в общем-то, и направлены их усилия. Всем своим сердцем он ненавидел войну за ее нелепость. Недавно он написал басню о молодом ангелочке, которого впервые посылают на землю и проводником которому служит старый, закосневший дух-гонец.
Небесные гости спускаются на поле битвы близ Квебека, в самую гущу ужаснейшей, кровопролитнейшей резни, и ангелочек говорит своему проводнику: "Что ты наделал, болван? Тебе было ведено привести меня на землю, к людям, а ты привел меня в ад". - "О нет, мосье, - отвечает проводник. - Это и есть земля, а это - люди. Черти не бывают так жестоки друг с другом". И вот, все это зная и чувствуя, он сидел сейчас с другим стариком, и оба они, сами уже на волосок от смерти, готовили расширение смертоносной войны. Он, Франклин, делал это не столь безответственно, как тот, другой, он не смотрел на политику как на игру. И все-таки слова Морена: "Стоит нам оказаться не у дел, и мы уже готовы", - вгрызлись в него и не давали ему покоя.
Зима в этом году стояла лютая. Обледенение дорог затрудняло подвоз припасов. В Париже стало туго с мясом, хлебом, молоком, дровами; все вздорожало. В бедных кварталах царили голод и холод. Король и многие важные господа разрешили собирать хворост в своих лесах; впрочем, за топливом ходили и без разрешения, и на скользких дорогах было полно людей с тачками, повозками и корзинами, груженными дровами.
Двору и высшему свету зима принесла всевозможные развлечения. Можно было кататься на коньках по озерам и небольшим водоемам или, вытащив из каретных сараев санки, совершать увеселительные поездки.
Туанетта, не зная отдыха, от души наслаждалась прогулками на санях. Хорошо было бесшумно скользить на суровом, веселом морозе. Вся Сиреневая лига увлекалась этим занятием. Каждый хотел превзойти другого красотой своих санок. Выезд Туанетты становился все роскошнее и роскошнее. Ее упряжка сверкала позолотой, внутренняя часть санок была расписана Буше, сиденье обито красной плотной кожей, попоны украшены драгоценной вышивкой, а головы лошадей - страусовыми перьями.
Голодные и продрогшие парижане, собиравшие хворост под ревностным надзором лесничих, со страхом и злостью глядели вслед блестящей кавалькаде. Так расточала австриячка богатства Франции. Популярности, которую доставило Туанетте ее заигрыванье с Франклином, не было теперь и в помине. Снова появились памфлеты. Катанье на санках, говорилось в них, это порок выродившихся Габсбургов, и ради своего Трианона, ради своего "маленького Шенбрунна" австриячка бросила великую Америку на произвол судьбы.
Нищета и ожесточение, обоснованное и необоснованное, росли с каждым днем. Голодающие собирались толпами, требовали хлеба, громили пекарни. Полиции и войскам было ведено разгонять демонстрантов.
Молодой лейтенант, шевалье д'Авлан, получил приказ рассеять демонстрацию в случае необходимости силой оружия. Построив своих солдат и гарцуя на коне перед строем, с приказом в одной руке и шляпой - в другой, шевалье воскликнул:
- Месье и медам, мне дали команду стрелять по "канальям". Я прошу порядочных людей разойтись.
Демонстранты засмеялись, торговки рыбного ряда, "дамы" рынка, стали выкрикивать молодому лейтенанту признания в любви, толпа разошлась.
Туанетте торговки не выкрикивали признаний в любви. Когда она после этого случая показалась в Париже, они остановили ее карету и воспользовались старой привилегией говорить королевам Франции все, что сочтут нужным. Очень грубо потребовали они от Туанетты, чтобы та выполнила наконец свой долг и разродилась ребеночком, как положено порядочной женщине и особенно королеве.
Туанетта попыталась принять невозмутимый вид и отделаться несколькими вымученными шутливыми фразами. В ней кипела холодная ярость. То, что от нее ждут дофина, она понимала. Но ненависти, которую явно питали к ней эти бабы, ненависти, скалившей на нее зубы в памфлетах и глядевшей на нее злыми глазами толпы, - вот чего она никак не могла понять. Чего, собственно, от нее хотят? Разве она в угоду народу не говорила с американцем? Разве она в угоду народу не посетила Салон? Разве она не скупила всех кукол в парижских лавках, чтобы сделать подарки детям бедняков?
Народ был ей чужд; не признаваясь в этом себе самой, она, по существу, презирала двадцать пять миллионов человек, повелительницей которых была. Но она нуждалась в их преклонении, их любви. Когда она впервые, еще девочкой, торжественно въезжала в Париж в качестве дофины, приветствуемая орудийным салютом, цветами, знаменами и триумфальными арками, сотни тысяч людей запрудили улицы, чтобы устроить ей овацию. Никогда ей не забыть, как она стояла на балконе дворца Тюильри, взволнованная восторгом толпы. "Как счастливы люди нашего звания, - писала она тогда матери, - им так легко снискать дружбу и любовь. А ведь это так ценно. Я это почувствовала, поняла и никогда не забуду".
И вот она, кажется, вновь утратила любовь своих подданных. Ей страстно
хотелось снова испытать тот чудесный подъем, который окрылял ее, когда она глядела в глаза написанному Дюплесси Франклину и внимала овациям в Опере. Они пошлы, эти рыночные дамы, они пошлы, все эти парижане, но без их обожания становится холодно на душе. Она заставит толстяка выполнить обещанное. Она добьется договора о союзе и войне, и тогда эти пошлые парижане снова придут в восторг.
Вечно ей приходится ждать. Торговки правы, это уже, наконец, смешно. Толстяк ставит ее перед ними в смешное положение. И перед Водрейлем тоже. Она уже столько раз обнадеживала Франсуа; не удивительно, если он злится. Она назначила себе срок. Если в течение двух месяцев она не забеременеет, Франсуа не придется больше мучиться и ждать.
Луи велел ежедневно докладывать себе о продовольственных затруднениях и недостатке топлива в Париже. Он размышлял. Эпоха Людовика Шестнадцатого войдет в анналы Франции недоброй эпохой, тациты[62] будущего века изобразят его неудачливым, неблагословенным правителем. Беда идет за бедой. Это началось еще во время торжеств по случаю его свадьбы, когда на площади Людовика Пятнадцатого в панике было раздавлено и растоптано множество людей. В самом начале его правления вспыхнули хлебные бунты, и вот теперь в плодородной Франции снова голод; время его забот исчисляется неделями и месяцами, время покоя и мира короткими часами, когда он может посидеть над своими книгами, поохотиться в своих лесах, поработать в своей мастерской.
Он старался помочь бедствовавшим. Посылал им деньги, посылал дрова. Увидев, как изнемогают сборщики хвороста под тяжестью коробов и корзин, как они падают на льду, ковыляют и надрываются, он отдал им свои сани. Странно было глядеть на нищих и оборванцев, которых вместе с дровами развозили по убогим жилищам одетые в ливреи королевские кучера. Однако, даже потешаясь над королем, парижане сохраняли великодушие, они говорили "наш толстячок", и предметом их ненависти оставалась по-прежнему австриячка.
Луи читал памфлеты, поносившие Туанетту, он знал, как ее ненавидят, и это его огорчало. Он сам во всем виноват, он заставляет ее ждать дофина. Всегда, при самых лучших намерениях, он оказывается виноват; это он в долгу перед страной, которой до сих пор не дал дофина, и это он связал интересы монархии с интересами мятежников.
Но при всех заботах и огорчениях у него была одна отрада. Выставка фарфора открылась.
Мать Луи, курпринцесса Саксонская, в свое время привезла в Версаль множество изделий мейсенской фарфоровой мануфактуры. Луи, еще мальчиком восхищавшийся этими изящными безделушками, направил все свое честолюбие на то, чтобы его Севр затмил достижения Мейсена, и после прихода к власти в конце года устраивал в собственных апартаментах выставку севрского фарфора, который затем продавал с благотворительными целями.
Две недели в апартаментах короля все стояло вверх дном. Свои личные покои он отвел под выставку. Церемонии, маленькая трапеза и большой официальный обед, "куше" и "леве" были перенесены в другие залы; всеобщая суматоха не коснулась только библиотеки и кузницы.
Вникая, по своему обыкновению, в каждую мелочь, Луи ожидал, что члены
королевской семьи и двор также примут участие в выставке.
Счастливый, наблюдал он, как распаковывают бережно завернутые шедевры. Удивительно осторожно и нежно брал он в свои толстые руки фарфор, гладил его и ощупывал. Ему доставляли истинное наслаждение формы, узоры, превосходные краски - темная синяя, сияющая желтая, густая розовая. Для каждой группы и каждой фигурки он выбирал наиболее выгодное место, размышляя, какую цену назначить каждому изделию.
Затем, спрятавшись за занавесом, он следил за покупателями, прислушивался к их отзывам. Он чувствовал себя несчастным, если тот или иной предмет не нравился. Но иногда его радовало, если не находилось покупателя: сохранялся товар для большого аукциона, которым должна была завершиться выставка.
В числе тех, кто приходил и покупал, был и мосье де Бомарше, одетый в нарядный, соответствовавший поводу костюм. Луи не мог не отметить, что этот наглый и своевольный мосье де Бомарше, которого он не выносил, расхаживал среди фарфоровых фигурок так грациозно, словно и сам был одной из них.
Он сделал много покупок, фамилия Бомарше стояла в самом начале списка. Это немного злило Луи, хотя, с другой стороны, он радовался четырем тысячам двумстам пятидесяти ливрам.
На следующий день, печально и с видом знатока, среди фигурок расхаживал мосье Ленорман д'Этьоль. Он любил фарфор. Его Жанна, впоследствии Помпадур, была без ума от фарфора, когда-то она устроила в Бельвю оранжерею с фарфоровыми цветами, истратив на это миллион. Сейчас бы она порадовалась, увидев, как далеко ушла с тех пор техника. Ей не суждено было состариться, его Жанне. Когда она умерла, с его плеч свалилась огромная тяжесть, из его жизни ушло множество конфликтов, и все-таки ему было ее жаль, куда больше жаль, чем Людовику, который отнял ее у него. Этот похотливый старик, этот подлец-король даже не явился на ее погребение, он только поглядел из окна на похоронное шествие, наверно, очень довольный, что наконец-то избавился от нее, ибо, как ни был он привязан к Жанне, сила ее характера его подавляла.
И вдруг Шарло сообразил, что комната, по которой он сейчас разгуливал, служила спальней его покойному величеству, негодяю Людовику Пятнадцатому. Да, да, в этой самой комнате он и околел от оспы, которую подцепил, переспав с какой-то малолетней девчонкой. Безобразно опухший, с ног до головы покрытый гнойными язвами, распространяя зловоние по всему огромному дворцу, он сгнил заживо, этот мерзавец, христианнейший король. Его последняя возлюбленная, Дюбарри, оставалась с ним, несмотря на зловоние, ее пришлось силой увести от него. Если бы ему, Шарло, выпало на долю так умирать, то, наверно, ни одна из женщин, с которыми он вел галантные беседы и предавался плотским утехам, не пожелала бы с ним остаться, и уж Дезире во всяком случае. Вот какие мысли мелькали у него, когда он рассматривал фарфоровые фигурки, подыскивая подарок для Дезире. Наконец он выбрал часы с подставкой в виде китайского божка; это был бог богатства и счастья, невероятно толстый голыш, печальный и сытый, - мудрая аллегория счастья.
И вот наступил день аукциона.
На торжество пригласили только членов королевской семьи и их ближайших друзей.
Сначала обильно отужинали. Версальская кухня и так славилась во всем мире, а для этого вечера Луи задал работы своим поварам. Даже мадам Жозефина, жена принца Ксавье, была поражена великолепием яств. Некрасивая, мещанистая мадам Жозефина редко показывалась при дворе. Но так как она превосходно готовила и некоторые итальянские блюда бывали только у нее в доме, а оба брата, Луи и Ксавье, очень любили покушать, то иногда, ради этих блюд, они обедали у нее. Луи, находившийся в отличном расположении духа, заверил невестку, что в сегодняшнем угощении не хватает главного лакомства, так как его повара не в состоянии приготовить ее знаменитого пастиччи. Польщенная мадам Жозефина глуповато рассмеялась.
- Рецепта вы не получите, сир, - сказал она, - даже ценою Франции.
Принц Ксавье сморщил лоб и засопел. Все знали, что он надеется сесть на престол, на котором правил бы совершенно иначе, чем его брат, и теперь, после явной неудачи с операцией Луи, эти надежды казались вполне оправданными. Именно поэтому замечание его глупой индюшки-жены было особенно неуместно. Судьба предназначила ему Францию, не требуя никаких дурацких рецептов взамен.
- Можете не открывать секрета вашего пастиччи, мадам, - заметил он раздраженно. - Кухня Луи безупречна. В этом он нам не уступает, тут ничего не скажешь.
Он сделал особое ударение на словах "в этом" и "тут". Однако шпилька брата не испортила настроения Луи.
- Молчи, ешь и радуйся жизни, - сказал он добродушно.
Вскоре после ужина начался аукцион. Сначала аукционщика изображал мосье д'Анживилье. Степенный царедворец старался угодить Луи и, объявляя цены, отпускал всевозможные шутки. Это мосье д'Анживилье не вполне удавалось, тем не менее было весело, и все дружески ему помогали. Луи тоже грубо острил, благодарный гостям за всякое веселое замечание.
Так как ему чрезвычайно понравились несколько острот Водрейля, он попросил маркиза руководить дальнейшей распродажей.
Франсуа Водрейль все нетерпеливее мечтал о предстоявшей войне. В мечтах он представлял себя командиром эскадры, командиром армии, вторгающейся в Англию через Харидж или Портсмут, и ему казалось нелепым и досадным, что сроки осуществления его планов зависят от решений этого толстого, неуклюжего, ребячливого, флегматичного, вульгарного Луи. Однако, будучи человеком умным и целеустремленным, он считался с тем, что Луи как-никак монарх, и силился ему угодить. Водрейль был способным актером, и ему удалось, продавая фарфор, соединить в одном лице ярмарочного зазывалу и большого барина, каковым он и был. Прежде всего оценили это дамы - Габриэль, Диана, Туанетта.
Все от души веселились со свойственной их возрасту ребячливостью. Луи было двадцать четыре года, Ксавье двадцать три, принцу Карлу двадцать один, а жены их были еще моложе. Языки развязались, каждый старался превзойти другого более или менее пошлыми остротами. По заказу Луи в Севре изготовили потешные статуэтки; их грубый, эротического и фекального характера юмор приобретал особую сочность благодаря контрасту с хрупким и изящным материалом, из которого они были сделаны. Эти статуэтки Луи расставил за занавесом, и дамы, то и дело туда удалявшиеся, возвращались хихикая и повизгивая. Смеялись по любому поводу и без всякого повода.
Только однажды возник неловкий момент - когда с молотка пошла статуэтка, которой собирался поразить брата принц Ксавье. Это была причудливая группа - Панталоне[63] верхом на странном, похожем на единорога животном. Луи неодобрительно осмотрел статуэтку: что хочет сказать этим брат? Обманутый супруг Панталоне и единорог - в чем тут соль и что тут непристойного?
- Разве есть на свете животное, фигурку которого вы заказали, Ксавье? - спросил он.
Ксавье сразу же разозлился. Балбес Луи, кажется, не понимает, что обманутый муж Панталоне - это он сам. И такому-то человеку дано принимать решения о признании Соединенных Штатов и о войне с Англией. Его, Ксавье, фантазия родила образ хотя и сказочного, но вполне правдоподобного животного; только, конечно, фигурку нужно рассматривать без излишнего педантизма. И так как Луи подверг сомнению правдоподобие его единорога, он высокомерно ответил, что беседовал о своем животном с великим естествоиспытателем Бюффоном[64], который, как и другие авторитеты, заверил его, что существование такого животного возможно и даже вероятно. Луи широко ухмыльнулся.
- Это чистейшее вранье, - сказал он, - и ты только сию минуту все это сочинил.
То, что Луи не ошибся, задело принца Ксавье еще более, и он стал горячо возражать. Братья стояли друг против друга в позах спорщиков, как два огромных младенца, очень похожие один на другого жирными лицами, в которых бурбонская сила удивительно сочеталась с детской расплывчатостью черт.
Принц Карл, радуясь ссоре, стал подливать масло в огонь. Ксавье кричал фальцетом, Луи кричал фальцетом. Наконец, с искаженным от ярости лицом, Ксавье схватил своего единорога и швырнул статуэтку на пол, так что она разбилась вдребезги.
- Если мои подарки вам не по вкусу, сир, - сказал он вызывающе вежливо, заметно побледнев, - то тут уж я ничего не могу поделать.
Наступила тягостная пауза.
- Бедный Панталоне, - сказал Водрейль и, ловко отвлекая внимание от неприятного инцидента, стал продавать статуэтку под названием "Buen retire", изображавшую крестьянского паренька, который сладко спал, положив голову на пышное бедро пастушки.
Аукцион продолжался долго и прошел очень успешно. Когда он закончился, Луи велел мосье д'Анживилье подвести итоги.
- Результат, судя по всему, будет великолепный, - сказал Луи, сияя, и, так как подсчет выручки еще не был закончен, принялся считать в уме сам.
- Аукцион принес около ста сорока тысяч ливров, - определил он.
Аукцион принес сто тридцать восемь тысяч двести двадцать шесть ливров.
- Что я говорил? - радовался Луи.
- Считать в уме ты мастер, - признал принц Ксавье.
- Вместе с аукционом, - констатировал Луи, - выставка дала триста восемьдесят две тысячи семьсот сорок девять ливров, на сто двадцать одну тысячу двести пятнадцать ливров больше, чем в прошлом году.
- Триста восемьдесят две тысячи семьсот ливров, - сказал принц Ксавье. - Ну, теперь можно спокойно начинать войну.
Пьер не ошибся, победа при Саратоге заметно подняла его личный авторитет, но не авторитет фирмы "Горталес". Правда, после Саратоги его спекуляции дали некоторую непосредственную прибыль, благодаря которой он и сумел свести концы с концами, однако в коммерческом мире явно разделяли его мнение, что со вступлением Франции в войну важнейшая функция фирмы "Горталес" отпадет; для поставок Америке уже не потребуется никаких тайных агентов. Поэтому, в результате победы поставленного фирмой "Горталес" оружия, кредиторы фирмы стали настойчиво требовать скорейшего удовлетворения своих притязаний. И вот однажды к Пьеру явился Мегрон и сухо, как всегда, доложил, что не видит способа оплатить векселя, срок которых истекает на следующей неделе.
Пьер смеялся весело и злобно. Перед Дезире, понимавшей такие вещи лучше чем кто бы то ни было, он раскрыл весь трагикомизм своего положения. Он дал американцам оружие, с помощью которого они освободились от тирании метрополии. И как же они его отблагодарили? На сегодня, 20 декабря, с Конгресса причитается более шести миллионов ливров, а товары, полученные из Америки за все эти полтора года, едва составляют сто пятьдесят тысяч. И сегодня, когда американцы одерживают победы, которыми они в немалой степени обязаны его вмешательству, - его, Пьера, особенно угнетают мелкие заботы, связанные с отсутствием свободных денег.
- Старая песня, - сказала Дезире. Она ласково и сочувственно погладила его руку, хотя казалось, что, в общем, она не взволнована. Но она была взволнована. Была возмущена. Возмущена прежде всего одним человеком, другом Пьера, Шарло.
Она лежала на кушетке в своем будуаре, обхватив колени руками и слегка покачиваясь. Между бровями у нее залегла вертикальная складка, а глаза, задумчиво скошенные к носу, и все ее нахмуренное озорное лицо были сейчас необычно серьезны. Напротив нее, на подставке, тикали часы, присланные Ленорманом, и толстый, голый божок глядел на нее сытым, печальным и, как ей казалось, насмешливым взглядом.
Мадемуазель Дезире Менар была одной из крупнейших актрис "Театр Франсе", а стать такой актрисой могла только умудренная жизненным опытом женщина. Дезире была практична, полна оптимизма и ума. Ее не удивляло, что Америка отплатила Пьеру черной неблагодарностью; было бы удивительно, если бы его отблагодарили за его дела; но ее безмерно злил этот божок богатства, этот китайский маммона, ее друг Шарло.
Она поехала в Этьоль. По дороге она размышляла. Для такого человека, как Шарло, который мог затевать дела с расчетом на далекое будущее, не составило бы никакого риска предоставить Пьеру кредит на несколько лет. Если он этого не сделал, значит, это просто подлость, вызванная, по-видимому, ревностью. Она уже по горло сыта коварными, человеконенавистническими капризами Шарло. Она даст ему понять, что ждет от него помощи Пьеру. Если он бросит Пьера на произвол Судьбы, она с ним распростится.
Она невзначай сказала Ленорману, что Пьер сейчас в затруднительном положении и нуждается в дружеской помощи.
- Когда он в ней не нуждается? - ответил Ленорман.
Дезире в нескольких словах описала ему дела Пьера, который, подобно Танталу, погибает от жажды среди изобилия.
- Погибает от жажды? - спросил Шарло.
- Да, - отвечала Дезире, - и притом среди изобилия.
Будучи искусной актрисой, она подчеркнула последние слова едва заметно, но так, что Ленорман понял: это ультиматум.
Дальновидный коммерсант Ленорман знал наперед, что именно победа американцев уготовит трудности фирме "Горталес". Он сделал все от него зависевшее, чтобы трудности эти увеличились, и если теперь Пьеру повсюду отказывали в кредите, то не последней причиной тому деятельность мосье Ленормана.
Когда он услыхал от Дезире, что Пьер снова уже на пороге банкротства, у него возник план, позволявший одновременно выполнить желание Дезире, продемонстрировать свое великодушие, сделать грандиозное дело и окончательно прижать к стене Пьера.
Он отправился к Пьеру и поделился с ним своими соображениями о перспективах фирмы "Горталес". Фирма имеет ряд крупных краткосрочных обязательств. Если от Америки вообще можно ждать каких-либо активов, то не раньше окончания предстоящей войны. Сейчас, когда капиталовложения сулят скорую прибыль, никаких кредитов фирме "Горталес" ждать не приходится. Таким образом, банкротство - это теперь только вопрос времени.
Пьер спросил Шарло, как бы тот поступил на его месте.
Он нашел, медленно и тихо отвечал Ленорман, ход, благодаря которому Пьер, несомненно, вернет свои деньги, а он, Ленорман, если ему хоть чуть-чуть повезет, потеряет не так уж много. Активы фирмы представляют ценность только для людей, способных долго ждать, готовых на риск и влиятельных. Таких людей во всем французском королевстве не наберется, наверно, и с полдюжины; к тому же, в свете заманчивых коммерческих возможностей предстоящей войны, маловероятно, чтобы кто-нибудь из этих людей избрал для своих капиталовложений именно фирму "Горталес".
- И вот, - жирным и еще более тихим голосом продолжал Шарло, - чувствуя себя в долгу перед талантами и идеалами своего друга Пьеро, я делаю следующее предложение: я забираю фирму "Горталес", как она есть, со всеми ее активами и задолженностями, и выплачиваю мосье Пьеру Карону де Бомарше один миллион ливров наличными.
Пьер молчал, едва не оглушенный этим предложением.
После короткой паузы Ленорман продолжал:
- Человеку вашего ума незачем объяснять, какие можно начать дела, имея миллион наличными в самый канун войны. Миллион ливров сейчас, в декабре семьдесят седьмого года, стоит столько же, сколько три миллиона в апреле семьдесят восьмого. Но ваша дружба мне дороже этого миллиона или, лучше сказать, этих миллионов. В знак вашей дружбы я хотел бы получить в придачу кое-какие ваши личные вещи, например, гладиатора со двора и вот эту доску с камина, а если не поскупитесь, то и портрет нашей приятельницы Дезире.
Такая наглость и такая щедрость заставили Пьера побледнеть. Слова Шарло о положении дел фирмы "Горталес" были жестоки, но справедливы. Избавиться от долгов и получить в свое распоряжение миллион чистоганом сейчас, когда один ливр, если только его иметь, в мгновение ока превращался в пять, было очень заманчиво и соблазнительно.
Ленорман поднялся резким движением, и собака Каприс вскочила и зарычала; это с ней редко случалось.
- Куш, Каприс, - сказал Пьер.
- Обдумайте мое предложение, Пьеро, - любезно сказал Ленорман и спокойно поглядел на него подернутыми поволокой глазами. - Вы знаете, что такой цены вам никто не предложит. И вот еще о чем хочу я вас предупредить. Если вы сейчас не дадите согласия, а через две недели или через месяц явитесь ко мне, чтобы уступить фирму "Горталес" за сто тысяч или за пятьдесят тысяч ливров или даже за гнилую маслину, то, пожалуйста, не обижайтесь на меня, если я вам не дам и маслины. Столь накладные дружеские порывы бывают не каждый день.
Пьер думал: "Ему нужен гладиатор и портрет Дезире". Он представил себе свой камин оголенным, без доски каррарского мрамора, и его охватило бешенство, и ему страстно захотелось выгнать Шарло, выгнать его с самой грубой, самой непристойной бранью. Но в то же время он размышлял: "Избавиться одним махом от всех долгов, а их больше миллиона, и вдобавок получить миллион наличными". Нет, когда столько поставлено на карту, Бомарше не может позволить себе ни вспышки ярости, ни самого что ни на есть блестящего ответа.
С веселым лицом, хотя и несколько вяло, он сказал:
- Ваше предложение, Шарло, застало меня врасплох, и вы должны мне позволить сделать то, чему сами меня научили: подумать одну ночь.
- Пожалуйста, старина, - ответил Шарло и удалился.
Оставшись один, Пьер принялся думать.
- Проблема, - объяснял он собаке Каприс, - дилемма.
Если он согласится, это будет победа Шарло. Шарло выговорил себе даже зримые трофеи - гладиатора, портрет Дезире. С другой стороны, он, Пьер, достиг своей идеальной цели - признания Соединенных Штатов, обеспечения их независимости. Он выполнил свою миссию, его историческая заслуга не подлежит сомнению, он вправе отказаться от фирмы "Горталес". Современники отплатили ему черной неблагодарностью, а один миллион ливров можно сейчас легко превратить в пять миллионов.
- Проблема, Каприс, - говорил он, - великое искушение.
Внезапно он почувствовал страшную усталость. Как хорошо было бы ограничиться своей солидной лесоторговлей, политикой, несколькими военными заказами и литературой. Можно было бы и немного поездить с добряком Филиппом. Как было хорошо, когда в деловых поездках у него еще оставалось время для природы, например, как тогда, в Турени. Сколько радостных и возвышенных чувств изведал он в лесу, когда ездил в Шинон наблюдать за рубкой своего леса. Нет, в самом деде, он вправе предоставить Америку самой себе и жить в свое удовольствие.
Когда Дезире узнала от него о предложении Ленормана, оно показалось ей просто злой насмешкой неисправимого мизантропа. Не так представляла она себе помощь Шарло. Ее возмущение заставило Пьера забыть, что он всерьез обдумывал слова Ленормана; теперь Пьер пришел в ярость.
Дезире поехала в Этьоль на санях. Она была большая актриса, профессия обязывала ее к расточительности, и санки ее могли соперничать с санками Туанетты. Она ехала под серебряный звон бубенцов, а внутри у нее все кипело.
Все мы, конечно, циники, что верно, то верно, но ленормановской враждебности к людям, ленормановского презрения к ним она не потерпит. Самое гнусное, что он примешивает к мести и к ревности корыстный расчет и хочет еще нажиться на них. Нет, Пьеру лучше со славой погибнуть, чем бесславно продать свое детище Шарло. Пьер больше чем кто бы то ни было на этом континенте потрудился для победы Соединенных Штатов; Саратога немыслима без Пьера. И вот теперь Шарло хочет лишить Пьера не только материального, но и морального результата его мужества, его трудов. Это уж слишком. Ведь если фирма "Горталес" перейдет к Шарло, тот ухитрится слиться с фирмой настолько, что в конце концов и поставки оружия, и Саратогу, и вообще все исторические заслуги припишут ему.
Санки мчались, бубенцы звенели, лошади кивали разукрашенными головами, Дезире, закутавшись в шубу, сидела маленькая, изящная, решительная и злая. Она спала с Шарло, она мирилась с его странными, противоречивыми, недобрыми капризами. Он был одаренным, опасным, интересным человеком, он часто ей нравился. Глупо с ним порывать. И все-таки она это сделает. Только из ревности, из капризной ненависти, он готов ограбить Пьера и погубить. Нет, этого она не простит.
Она проехала под аркой с надписью "Vanitas, vanitatuni vanitas". Вошла к Шарло. Он снял с нее меха.
- Вы поступили с вашим другом Пьером как последний негодяй, мосье, - сказала она.
Ленорман побледнел, но улыбнулся.
- Не знаю, что вы имеете в виду, дорогая, - сказал он. - Я обещал нашему Пьеру спасти его от банкротства и подарить ему миллион.
- Вы отлично понимаете, что я имею в виду, - сказала своим хорошо поставленным, решительным голосом Дезире.
Круглые, печальные, глубоко посаженные глаза Ленормана затуманились еще более.
- Я знаю, что мои действия толкуют превратно, - сказал он и еле слышно добавил: - Это уже не раз случалось в решающих ситуациях.
Последние его слова и тон, которым они были сказаны, тронули Дезире. Она чувствовала, что он говорит правду, что память о Жанне до сих пор не дает ему покоя, что тут-то и кроется причина его раздвоенности. Но именно поэтому она сказала:
- Если я для вас что-то значу, - а я думаю, что я вам действительно нужна, - то у вас есть все основания сравнить данную ситуацию с некоей другой. Дело в том, что вы меня видите здесь в последний раз.
Мосье Ленорман не сомневался, что Дезире не шутит. Она стояла перед ним, дерзкая, молодая, исполненная сознания своего превосходства, она знала, что он у нее в руках. Его снедала мстительность и злость, ему хотелось растоптать этого маленького, красивого, наглого зверька. Но одновременно у него заныла старая рана, он вспомнил ту горькую, страшную минуту, когда узнал, что Жанна ушла от него и переселилась в Версаль. Дезире от него еще не ушла, она стояла еще совсем рядом, но она пригрозила ему, что уйдет, и она исполнит свою угрозу. Жанна ушла, по крайней мере, в Версаль, к королю, к мерзавцу, но к королю, полному внешнего великолепия и готовому дать ей все, чего она пожелает, - власть, блеск, богатство. А эта Дезире уходит к Пьеро, к тщеславному, жалкому Пьеро, заварившему дела, до которых он не дорос, к голодранцу и хвастуну. Превозмогая себя, он делил ее с голодранцем, а теперь она не хочет оставить ему даже его доли, - теперь она уходит к голодранцу целиком и навсегда. Она этого не сделает. Когда Жанна пожелала к нему вернуться, он отверг ее из чувства собственного достоинства. Он не хочет второй раз совершать огромную, непоправимую ошибку, не хочет жертвовать единственной отрадой своей жизни ради достоинства. Что такое достоинство? Призрак, вздор. Дезире не Жанна, но и она - нечто великолепно живое, сверкающее. В уме его звучали стихи, латинские стихи: "Ver vide. Ut tota floret, ut olet, ut nitida nitet. - Это она весна. Это она вся в цвету, это она благоухает, это она сияет сияньем".
- Останьтесь со мной, Дезире, - попросил он хрипло.
Дезире деловито осведомилась:
- Вы ему поможете?
Он ни секунды не думал.
- Нет, - вырвалось у него, - никогда. - И тут же, без промедления, он сказал: - Но я на вас женюсь.
Она скорее ждала, что он бросится на нее или швырнет в нее первым попавшимся тяжелым предметом. "Я на вас женюсь", - он предложил ей это в самых простых словах. Было бы величайшим триумфом войти в замок Этьоль полноправной хозяйкой, мадам Ленорман д'Этьоль; товарищи по театру играли бы на ее домашней сцене, развлекая ее и ее гостей, а она была бы на равных правах с Франсуа Водрейлем. И Шарло далеко не молод, и ей не придется долго с ним жить, и если он на ней женится, то очень скоро он изойдет в наслаждении, ярости и печали. Перед ней маячила вожделенная вершина.
"Я подумаю", - хотелось ей сказать. Тут она вспомнила, как менее трех часов назад сочла само собой разумеющимся, что друг ее Пьер отказался от богатства и беззаботной жизни, потому что за богатство и беззаботную жизнь пришлось бы заплатить большим унижением. За то, чтобы стать хозяйкой замка Этьоль, нужно было заплатить маленьким предательством в отношении Пьера.
Но Этьоль - это великий блеск, а что такое маленькое предательство? "Я подумаю", - приготовилась она сказать. Но тут перед ней встало румяное, хитрое, наивное, умное лицо ее друга Пьера.
- Нет, Шарло, спасибо, Шарло, - сказала она - и ушла.
Когда Пьер пожаловался Сайласу Дину на свое разочарование и на жестокую нужду, постигшую его по вине Конгресса, американец впервые честно и сокрушенно признался, что он ничем не может помочь, что он совершенно бессилен перед интригами Артура Ли. Он стал взволнованно говорить о неблагодарности, которой Конгресс отплатил и ему. Он излил Пьеру душу. Он страстно желал поставить свою подпись под договором, достижение которого стоило ему стольких трудов и нравственных сил. И вот теперь ему приходится опасаться, что не сегодня-завтра его сменит новый эмиссар Конгресса, и тогда даже этой чести его лишат.
Жалобы разочарованного американца были настолько горьки, что в конце концов Пьеру пришлось его утешать. Главная их цель, сказал Пьер, достигнута, в этом он уверен. Великий день заключения договора не за горами. Сайлас Дин, несомненно, приложит руку к этому всемирно-историческому документу. А потом он без труда докажет Конгрессу, что обвинения его жалкого врага не что иное, как злостная клевета. Досадно только, что Артур Ли, по-видимому, тоже подпишет договор и испортит тем самым благородную хартию.
Во время этих разглагольствований Пьера осенила одна мысль. Если уж денег от Конгресса ему не удается добиться, то он, по крайней мере, вправе претендовать на то, чтобы присутствовать на торжественной процедуре подписания договора, достигнутого как-никак не без его, Пьера, участия.
- Гражданин Бомарше, - заключил он с подъемом, - хочет быть свидетелем момента, когда гражданин Франклин скрепит своей подписью договор между Америкой и Францией.
Ободренный речами Пьера, Сайлас Дин отвечал, что желание Пьера вполне справедливо, и обещал вовремя передать Франклину просьбу Бомарше.
Между тем дела Пьера как будто поправлялись. Уже в день разговора с Сайласом Дином он получил из Америки известия, сверх ожидания благоприятные. После победы при Саратоге, писал Поль, виды на платежи улучшились. Уже со следующим судном он сможет послать товаров на сумму от ста восьмидесяти тысяч до двухсот тысяч ливров. Но главное, он добился от Конгресса полного признания заслуг мосье де Бомарше, а следовательно, и принципиального согласия на оплату его счетов; Пьер убедится в этом из официального письма, которое, возможно, уйдет с тем же судном.
На следующий день действительно пришло письмо, подписанное председателем Конгресса Джоном Джеем. Оно гласило: "Многоуважаемый сударь, Конгресс Соединенных Штатов признает Ваши исключительные заслуги перед ним, выражает Вам благодарность и заверяет Вас в своем совершенном почтении. Конгресс сожалеет о недоразумениях и неудачах, жертвой которых Вы оказались, помогая Соединенным Штатам. Стечение несчастных обстоятельств до сих пор мешало Конгрессу выполнить свои обязательства перед Вами, однако он немедленно примет меры, чтобы погасить накопившуюся задолженность. Благородные чувства и широта взглядов, которые единственно и руководствуют Вашими поступками, служат величайшим Вам украшением. Своими редкими талантами Вы снискали уважение этой молодой республики и безраздельную признательность Нового Света".
Сердце Пьера учащенно забилось. Он торжествовал, оттого что не покорился Шарло.
Так как в кассах его не было ни одного су, он попытался с помощью письма председателя Джона Джея поправить свои финансы.
Он поехал к Вержену, чтобы, сославшись на письмо, попросить у него еще один, последний миллион.
Вержен принял его любезно. В беседах, которые министр вел с королем, пытаясь склонить Луи к союзу с Америкой, он пользовался аргументами, заимствованными из докладных записок Пьера по американскому вопросу, и поэтому был благодарен их находчивому, хорошо владевшему пером автору. Когда Пьер попросил о новой ссуде, министр ответил, что, конечно, не годится оставлять в беде старого друга. Пьер протянул Вержену письмо Джона Джея, чтобы доказать, что скоро фирме "Горталес" уже не надо будет прибегать к помощи королевской казны. Вержен принялся читать, и Пьер с ревнивой гордостью стал следить за его любезным, слегка насмешливым лицом.
К своему удивлению и испугу, он увидел, как менялось лицо Вержена, по мере того, как тот читал. От любезности и иронии не осталось и следа, лицо выражало только ледяную неприступность.
Потрясенный Пьер понял, какую непростительную ошибку он совершил. Конечно же, Вержен ожидал, что подобное письмо получит он сам, ответственный министр, а не его агент, его подручный, его орудие. Как это его, Пьера, знатока людей, угораздило показать человеку, от которого он зависит, что Новый Свет считает своим заслуженным пособником в Европе его, Пьера, а не министра иностранных дел христианнейшего короля.
Вержен возвратил ему письмо.
- Ну, что ж, - сказал он, - поздравляю вас, мосье. Выходит, что нам незачем больше стараться вам помогать.
В его словах и тоне, которым они были произнесены, была та высокомерная вежливость, которую Пьер так ненавидел в аристократах и которой так восхищался.
Он стал лихорадочно думать, как бы загладить свой промах. Он уже давно, сказал он наконец, собирается обратиться к министру с большой просьбой: не позволит ли тот назвать одно из его, Пьера, судов, первое, которое будет спущено на воду, "Граф Вержен".
- Я думаю, - ответил министр, - что вашим партнерам больше понравится, если вы назовете судно собственным именем или именем кого-либо из ваших друзей.
Пьеру оставалось только удалиться. Уже стоя, он снова заговорил о цели своего прихода. Если он верно понял графа, сказал Пьер, он может рассчитывать на дальнейшую поддержку со стороны правительства его величества, покамест Конгресс не произведет обещанных платежей.
- Какую сумму вы хотели получить? - холодно спросил Вержен.
Пьер намеревался потребовать один или два миллиона.

Предыдущая страница 19 Следующая страница


Лисы в винограднике 20

- Четыреста тысяч ливров, - сказал он.
- Вы шутите, мосье, - ответил Вержен. - Я велю выдать вам сто тысяч ливров. Но я всерьез надеюсь, что впредь вы не будете посягать на тайный фонд его величества.
С почетным письмом Джона Джея в кармане и со страстной ненавистью к важным господам в сердце отправился Пьер домой.
На полпути он велел повернуть и поехал в Пасси.
Прочитав письмо, Франклин почтительно покачал большой головой.
- Вот как, - сказал он, - наверно, вам было приятно его получить.
Про себя он подумал, что если уж Конгресс не скупится на такие прекраснодушные заявления, значит, он считает их своего рода зачетным платежом и что виды мосье Карона на получение наличных в ближайшие месяцы очень и очень туманны.
Пьер заговорил о своих заботах. Поставляя оружие для Саратоги, он почти разорился, и теперь ему нужен кредит, чтобы дождаться обещанных Конгрессом денег. Не сможет ли Франклин дать ему некоторую сумму под залог товаров и векселей, о которых пишет Конгресс? О своих нуждах он говорил в юмористическом тоне, полагая, что такой тон лучше всего подействует на старого любителя анекдотов и шутника. Ловко имитируя жест нищего, он заключил: "Date oboluin Belisario".
Франклин подумал, что мосье Карон не совсем безосновательно привел эту ходячую фразу - "Подайте милостыню Велизарию": подобно великому Велизарию, Бомарше довел себя до нищенства своей деятельностью на благо государства. Однако позерство, с которым этот хорошо, даже щегольски одетый человек клянчил деньги, глубоко претило Франклину. Он смог бы отчитаться перед Конгрессом, выдав Пьеру сравнительно небольшую сумму в счет причитавшихся тому платежей, но разве он сам не испытывает постоянных финансовых затруднений? И в конце концов не его обязанность улаживать денежные дела Бомарше.
- Понимаю ваше положение, достопочтенный друг, - сказал он. - Но, к сожалению, мы, эмиссары Соединенных Штатов, не банкиры. Мы нарушили бы имеющиеся у нас инструкции, взяв на себя подобные функции. К тому же после благоприятного письма Конгресса вы вполне можете рассчитывать на то, что в ближайшее время все ваши труды будут полностью вознаграждены. - Франклин говорил мягко, сочувственно, но слова его звучали непреклонно.
Пьер откланялся.
Он сидел в своем огромном доме, в своем роскошном кабинете, и перед ним лежало почетное письмо.
- Все слова, слова. Каприс, - сказал он собаке и запер письмо в ларец, где лежали рукописи, квитанции, документы, любовные письма.
Ответ мадридского двора пришел раньше и оказался определеннее, чем хотелось Луи. Карл сообщал, что хотя Испания временно воздержится от союза с английскими колониями в Америке, франко-американский пакт не только не вызывает возражений, но и представляется желательным.
Теперь Луи лишился главного довода, и Туанетта осаждала его требованиями выполнить наконец данное им обещание. Ему снова пришлось созвать совет с ее участием.
Можно серьезно опасаться, заявил Морепа, что американцы, если их слишком долго водить за нос, в конце концов примут предложения англичан.
- Мы должны, - сказал Вержен, - немедленно потребовать от доктора Франклина гарантии, что он отклонит любые предложения Англии, предусматривающие воссоединение колоний с метрополией.
- С какой стати мосье Франклин даст нам такое обещание? - надменно пожимая плечами, спросила Туанетта.
- Путь для этого нашелся бы, - ответил Морепа.
Вержен пояснил:
- Если бы мы могли сообщить американцам, что король обязуется заключить с ними союз, доктор Франклин, несомненно, также согласился бы связать себя словом.
Он адресовал эти слова Туанетте. Она поглядела на Луи. Все молчали.
- Можно ли верить слову мятежника? - спросил наконец с неудовольствием Луи.
- Конечно, это не честное королевское слово, - заметил Морена, - но доктор Франклин пользуется во всем мире репутацией надежного человека.
- Другого пути действительно нет, - повторил Вержен.
- Вы слышите, сир? - спросила Туанетта. - Пожалуйста, выскажитесь, - наседала она.
Луи повертелся на стуле, посопел. Потом промямлил:
- Ну, хорошо, ну, ладно.
Остальные облегченно вздохнули.
Заметив это, он поспешно добавил:
- Но я не связываю себя никакими сроками, так и знайте, месье. Это только принципиальное обещание. И, пожалуйста, соблюдайте осторожность в переговорах с мятежниками. Не делайте никаких опрометчивых шагов. Помните об этом, месье. Каждый пункт нужно всесторонне взвесить.
- Вы можете положиться на нас, сир, - стал успокаивать его Морепа. - Вашим министрам несвойственно поступать опрометчиво.
В тот же день Морена и Вержен принялись за дело.
Мосье Жерар и три эмиссара снова, как заговорщики, встретились при закрытых дверях. Помня о беспокойной настойчивости, с которой Луи требовал от них строжайшего сохранения тайны, министры и на этот раз позаботились о совершенной секретности переговоров. Прежде всего Жерар потребовал, чтобы американцы дали честное слово, что не разгласят ни звука из того, что сейчас от него услышат. Артур Ли ответил, что в Америке не принято давать честное слово, что там достаточно просто слова. Франклин сказал:
- Если вам это важно, даю вам честное слово.
Затем мосье Жерар заявил, что должен задать господам три вопроса. Первый: что следует предпринять Версалю, чтобы доказать эмиссарам свою искреннюю преданность делу Америки и заставить их не идти ни на какие предложения Великобритании? Второй: что нужно сделать, чтобы убедить в этой преданности Конгресс и народ Соединенных Штатов и побудить Конгресс и народ не принимать никаких исходящих от Великобритании предложений? Третий: какой практической помощи ждут Соединенные Штаты от французского правительства?
Приветливо улыбнувшись, Франклин приготовился отвечать. Однако Артур Ли поспешил ехидно вставить, что ответить на столь важные вопросы можно только по зрелом размышлении. Мосье де Жерар заметил, что для обдумывания этих вопросов в распоряжении господ эмиссаров был, собственно, целый год.
- Тем не менее, - неумолимо заявил Артур Ли, - мы вынуждены испросить себе еще один час. - Сказав, что позволит себе прийти за ответом через час, мосье Жерар удалился.
Доктор Франклин сел писать ответы на три вопроса, а между Сайласом Дином и Артуром Ли началась ожесточенная перепалка. Франклин попросил:
- Немного тише, господа, - и стал писать дальше.
Мосье Жерар вернулся, и Франклин прочитал ему ответы. На первый вопрос: делегаты Соединенных Штатов давно уже предлагали заключить договор о дружбе и торговле. Скорейшее заключение такого договора избавило бы их от нерешительности, вселило бы в них веру в дружеское отношение Франции и дало бы им возможность отвергнуть любые мирные предложения Англии, в основе которых не лежит признание полной свободы и независимости Америки. На второй: солидный заем послужил бы Конгрессу и народу Соединенных Штатов достаточно убедительным доказательством дружеского отношения к ним со стороны Версаля. На третий: немедленная отправка восьми военных кораблей дала бы возможность Соединенным Штатам охранять свои берега и торговые пути, а также отбила бы охоту выслушивать какие бы то ни было мирные предложения Англии.
Мистер Ли хотел что-то добавить. Однако Франклин, повернувшись к нему, сделал рукой выразительный жест, вполне вежливый, но все-таки заставивший
его замолчать.
Мосье Жерар сказал, что ответы его удовлетворяют. Затем, без всякой паузы, он продолжал:
- Господа, имею честь сообщить, что мое правительство намерено заключить с вами необходимые договоры. - Он поднялся, но и дальнейшее произнес небрежно, словно говорил о погоде. - Я уполномочен месье, - сказал он, - дать вам слово его величества, что мы заключим эти договоры, - договор о дружбе и торговле, равно как и наступательно-оборонительный пакт, гарантирующий вашу независимость. Вы же, со своей стороны, должны обещать нам не заключать сепаратного мира с Англией и не отказываться от собственной независимости.
Франклину удалось скрыть свое волнение. Два других эмиссара вскочили на ноги. Артур Ли снова пытался что-то сказать, но Франклин снова утихомирил его одним движением головы.
Затем Франклин не спеша поднялся и спокойно сказал:
- Мы даем вам такое обязательство, мосье.
- Благодарю вас, доктор Франклин, - сказал мосье Жерар. - Мне остается
- только поздравить вас и ваших коллег со счастливым окончанием этого дела. Надеюсь, что связь между нашими странами будет прочной и пойдет на пользу обеим сторонам.
Отвесив низкий поклон Франклину и не столь низкий двум остальным, он удалился.
Теперь наконец Франклин по-настоящему облегченно и счастливо вздохнул. Он необычайно сердечно пожал руку Сайласу Дину, а затем, помедлив, и Артуру Ли. Ли хотел говорить.
- Молчите, - сказал Франклин отеческим тоном, словно урезонивая беспокойного ребенка.
Это произошло 8 января, на тридцать пятый день после известия о Саратоге.
Теперь Сайлас Дин вспомнил о мосье де Бомарше и его желании присутствовать при подписании договора. До сих пор он не решался заговаривать об этом с Франклином. Но сейчас, когда долгожданный день стал уже совсем близок, Сайласу Дину пришлось рассказать о просьбе мосье де Бомарше.
Франклин нахмурился. Важным условием пакта, объяснил он, является сохранение тайны, а пригласить мосье Карона - это все равно, что раструбить о заключении союза через глашатаев. Испуганный Сайлас Дин больше не осмеливался возвращаться к просьбе Пьера.
Дерзкое требование Пьера навело доктора на мысль: если кто-либо из его французских друзей действительно способствовал достижению договора, то, конечно, Дюбур. Это он предложил встретиться с королевой. Если уж приглашать француза на процедуру подписания, то только Дюбура.
Заручившись уклончивым согласием Жерара, Франклин поехал к Дюбуру. Он не видел своего друга целую неделю. Он застал его полулежащим в подушках, еще более истощенным, в ночном колпаке. Дюбур тяжело дышал и обливался потом; около него хлопотали старый слуга и санитар. Приход Франклина явно был для него отрадой, он уже давно ждал старого друга. Исхудавшей рукой он сделал знак, чтобы его оставили наедине с гостем.
Едва взглянув на него, Франклин сразу же понял, что не ошибся, когда увидел на его лице гиппократову маску. Теперь любому видно, что Дюбур уже не жилец на свете.
- Все идет отлично, старина, - объявил Франклин. - Ваша блестящая идея дала результаты. Теперь можно почти наверняка сказать, что договор будет подписан.
Очень обрадованный, Дюбур задышал еще тяжелее и прохрипел по-латыни стих Горация: "Hoc erat in votis. - Этого я желал".
Франклин придумал хороший способ порадовать друга. Официальный текст франко-американского соглашения, как и любого дипломатического документа, нужно было составить по-французски. Доктор Франклин справлялся о точном значении каждого оборота у близких ему людей - мадам Брийон и аббата Мореле. Зная, однако, сколь страстным переводчиком является его друг Дюбур, он извлек сейчас набросок договора и сказал, что вынужден просить Дюбура еще об одной услуге: он, Франклин, хотел бы услышать просвещенное мнение друга относительно редакции различных статей пакта.
Дюбур реагировал на эту просьбу именно так, как того желал Франклин: больной ожил. Франклин принялся читать. Дюбур попытался, хотя и тщетно, еще чуть-чуть приподняться; внимательно слушая, он стал меньше хрипеть. Один раз он остановил Франклина резким жестом и с трудом произнес: "De quelque nature qu'ils puissent etre, et quelque nom qu'ils puissent avoir. - Какова бы ни была их природа и какое бы имя они ни носили", - и Франклин послушно и старательно записал это добавление, хотя оно казалось ему излишним. "Les Etats du Roi - Королевские Штаты", - еще нетерпеливее прервал его в другой раз Дюбур, и Франклин понял, что тот хочет поставить эти слова вместо выражения "les dits Etats - названные Штаты", показавшегося ему недостаточно ясным. Дюбур сделал еще несколько подобных поправок, и Франклин принял их к сведению и за каждую поблагодарил, хотя не собирался с ними считаться, ибо все они казались ему несущественными.
Затем он стал вслух упрекать себя за то, что так эксплуатирует больного друга. Впрочем, ведь сам Дюбур полагает, что скоро поправится, и поэтому он, Франклин, надеется, что напряжение не причинило ему особого вреда. Во всяком случае, Дюбуру нужно взять себя в руки; не за горами день подписания договора, и само собой разумеется, что Дюбур должен присутствовать при церемонии, претворяющей в жизнь задуманный им союз.
Франклин ожидал, что его сообщение принесет больному либо мгновенную счастливую смерть, либо заметное улучшение состояния. Случилось второе. Дюбур перестал хрипеть, ему удалось выпрямиться, дрожащей рукой он смахнул с головы ночной колпак.
- Это правда? - спросил он. - Я, старый ботаник, буду стоять рядом, когда вы и король Франции...
- Сам он едва ли явится, - заметил Франклин, - но его присутствие для меня не так важно, как ваше.
Отыскав руку Франклина, Дюбур пожал ее изо всех сил, но пожатие получилось слабое.
Через несколько дней, выйдя к завтраку, Франклин отметил, что стол празднично украшен. Ему исполнилось семьдесят два года. Вильям все-таки хороший малый и внимателен к деду. Он приготовил даже несколько подарков, скромных, с любовью выбранных даров: на столе лежали писчая бумага, перья, карандаши, как раз те, какие Франклин любил и какие нелегко было раздобыть в этой стране.
Кстати сказать, Вильям и на этот раз забыл бы о дне рождения деда, если бы Сайлас Дин ему не напомнил. После того как Франклин добился гарантии Версаля относительно договора, почтение Сайласа Дина к величайшему из его земляков еще более возросло. К тому же при плохих отношениях с Конгрессом, сложившихся у него по милости Артура Ли, Дину было важно заручиться поддержкой Франклина. Перед отъездом в Америку ему хотелось еще раз продемонстрировать свою преданность доктору, и он заботливо уведомил всех о предстоявшем дне рождения великого мужа.
Явившись вскоре после завтрака - сегодня были поданы оладьи из гречневой муки, и Франклин ел с аппетитом и не зная меры, - Сейлас Дин с торжественно-плутовским видом заявил, что теперь, когда их великий коллега одержал выдающуюся дипломатическую победу, эмиссары считают себя вправе преподнести ему подарок ко дню рождения. Дюжие носильщики внесли два объемистых ящика, и когда они их распаковали, на свет божий были извлечены красивые черно-коричневые тома в кожаных переплетах - сначала пять, потом десять, потом двадцать, наконец вся "Энциклопедия", весь "Dictionnaire Raisonne des Sciences, des Arts et des Metiers" ["Толковый словарь наук, искусств и ремесел" (франц.)], - все двадцать восемь томов, плюс три дополнительных, плюс три тома с гравюрами на меди.
Широкое лицо Франклина просияло.
- Вот это действительно приятный сюрприз, - сказал он, пожимая руку
- Сайласу Дину. - Я давно мечтал об "Энциклопедии", но мне и не снилось ее приобрести.
"Энциклопедия" была очень дорогим изданием; хотя ее не изъяли, официально она оставалась запрещена, и купить ее можно было только из-под полы, заплатив от тысячи двухсот до двух тысяч ливров.
Когда все ушли, Франклин с довольной улыбкой стал рассматривать увесистые, компактные тома. Он поглаживал их задумчиво, почти нежно. У многих его друзей был этот великий труд, Франклин часто в него заглядывал и прекрасно в нем ориентировался. В числе сотрудников издания были близкие ему люди: Гельвеций, Тюрго, Мармонтель, Рейналь, Неккер, и люди, известные ему только по гордым именам: Вольтер, Руссо, Монтескье, Бюффон. Мысль Франции, мысль, Европы, все, что было передумано и исследовано с тех пор, как началась история человеческой мысли, заключали в себе эти черно-коричневые переплеты. Издателям "Энциклопедии", д'Аламберу и Дидро, пришлось преодолеть невероятные трудности. У всех было на памяти, как генеральный прокурор парижского парламента назвал авторов и сотрудников "Энциклопедии" атеистами, мятежниками и растлителями молодежи, грозя им тягчайшими наказаниями, как д'Аламбер после этого осторожно отстранился от участия в издании и как Дидро, продолжая упорно работать, добился наконец напечатания и распродажи гигантского труда при молчаливом невмешательстве правительства.
Франклин слегка ухмыльнулся, вспомнив о своей встрече с Дидро, к которому много лет назад явился с визитом. Великий писатель, женатый на шумной, вульгарной женщине, жил среди ужасающего беспорядка. Он тепло приветствовал гостя и долго беседовал с ним, не уставая рассказывать о своей работе. Время от времени в комнату заглядывала жена, крича, чтобы Дидро пошел наконец обедать, но предварительно выпроводил посетителя. Из-за крика этой вздорной бабы Дидро не смог прочитать ему до конца рукописи, над которой тогда работал, - этюда о философе Сенеке. Дидро говорил и читал четыре часа кряду, почти не дав Франклину раскрыть рта, но когда жена гневно и грозно позвала его в последний раз, он отпустил гостя с такими словами: "Мне было чрезвычайно приятно, доктор Франклин, познакомиться с вашими взглядами".
Франклин тогда уже понял, а потом еще тверже убедился, что Дидро совершенно одержим работой. Впрочем, более полезной и более увлекательной работы невозможно было себе и представить. Трудясь над "Энциклопедией", Дидро все время стоял одной ногой в Бастилии; он рисковал своей безопасностью, своими удобствами, своей жизнью. Он сделал свое дело вопреки церкви, вопреки властям, вопреки Сорбонне, вопреки объединенному натиску всех обскурантов, и вот перед ним, Франклином, лежит "Энциклопедия" - законченная, осязаемая, кадастр своей эпохи, ее библия, свод ее знаний, кладезь всех воинствующих, передовых идей, огромный арсенал, дающий разуму все новое и новое оружие для борьбы против суеверий и предрассудков. Эти тома - пушки, из которых разум обстреливает крепость привилегированной глупости, мертвой мысли и отжившие свой век институты прошлого. Прав был тот генеральный прокурор, заявивший парижскому парламенту, что сотрудники "Энциклопедии" - это сообщники, поклявшиеся насадить материализм, уничтожить религию, развратить общественные нравы и повсюду утвердить дух независимости. Нельзя было бы завоевать независимость Америки, не имея на вооружении идей, собранных и систематизированных в "Энциклопедии".
Глаза Франклина машинально скользили по красиво напечатанным страницам. Он не думал-о том, что читал; им владела одна мысль - мысль о всемогуществе разума. Писатель Вениамин Франклин чувствовал гордость за беспримерный писательский труд, зримый и осязаемый, труд, действенно влиявший на историю земного шара и с каждым днем влияющий на нее сильней и сильней. Вениамин Франклин был человеком трезвым, но внутри у него все пело: разум, разум, разум. Перед ним был монумент разума, более долговечный, чем бронза.
Франклин читал французские фразы, но думал он по-английски. Его слегка забавляла сейчас мысль о том, что в основе великой "Энциклопедии" лежат английские принципы. Первыми провозгласили знание могучей силой его земляки - англичане, англичанин Фрэнсис Бэкон[65]. Идея полезности знания родилась и окрепла в воздухе Англии.
Но то, что сделали из английских идей французы, было достойно восхищения. Острая, последовательная логика, независимость от авторитетов прошлого, блестящая воинственность мысли - все это принадлежит им целиком. "Вольтера мы дадим миру не так скоро, - думал он, - придется нам удовлетвориться Франклином. Но зато мы первые, кто не только исповедовал эти идеи, но и претворил их в жизнь. Мы знаем, когда нужно выжидать и когда - действовать". В памяти его всплыли глубокомысленные библейские стихи: "Всему на свете свое время, всему под небесами свой час. Есть время родиться и время умирать, время сеять и время корчевать, время убивать и время лечить, время молчать и время говорить, время войне и время миру"[66]. Когда мальчиком он впервые услыхал эти многозначительные стихи, они его тронули, они запали ему в душу, они стали частью его существа.
Кем бы он ни был - англичанином или французом, теоретиком или человеком действия, - он чувствовал себя в родстве с людьми, создавшими этот труд. Прорвав границы, разделяющие нации, они образовали республику ученых, и он, смиренный и гордый, был гражданином этой республики.
Разум, разум, разум.
Он чувствовал себя признательным этим людям за то божественное удовольствие, которое доставил ему их скромный, хитроумный метод. Сколько терпения и хитрости потребовалось Дидро и его сотрудникам, чтобы усыпить цензоров, чтобы, несмотря на бешеные нападки духовенства и на проклятие генерального прокурора, заставить их посмотреть на это издание сквозь пальцы и пропустить "Энциклопедию". Разумеется, кое в чем приходилось идти на уступки. Франклин заглянул в статьи, в которых цензоры с особым рвением должны были искать крамолу, в такие статьи, как "Христианство", "Душа", "Свобода воли". Здесь все было написано так, что и ортодоксальнейший богослов не нашел бы повода к придирке. Зато в других местах за невинными заголовками следовали крамольные истины и убедительные доказательства их. Кто бы ожидал найти под словом "Юнона"[67] научное опровержение легенды о непорочном зачатии? Или под словом "капюшон" доводы против монахов и монастырей? Или под словом "орел" доводы против существующих религий?
Где-то в этих томах должны быть скрыты указания, как извлечь из чтения максимальную пользу. Франклин стал рыться в своей обширной памяти. Конечно, не в предисловии Дидро, конечно, не во введении д'Аламбера нужно искать ключ к пользованию словарем. Он вспомнил: этот ключ в статье "Энциклопедия".
Франклин открыл нужное место. "Разумеется, - прочел он, - все главные статьи должны быть выдержаны в духе почтительного уважения к политическим и религиозным предрассудкам. Зато читателя можно отослать к менее заметным статьям, где и следует приводить убедительные доводы разума против предрассудков. Так представляется возможность разрушить сооружение из нечистот и развеять жалкий мусор и пыль. Этот метод просвещать людей насчет собственных их заблуждений не вызывает обиды и, безотказно воздействуя на смышленых, скрытно и незаметно влияет на всех остальных. Применяемый искусно и последовательно, этот метод сообщает энциклопедии силу, способную изменить образ мыслей целой эпохи".
Франклину такая стратегия была очень по душе. Разум должен сначала медленно проникнуть в головы наиболее смышленых, а потом уже, осторожно и постепенно, распространяться дальше. Попытка разбить благочестивые суеверия масс одним махом бессмысленна: она только расшатала бы устои общества. Одного энтузиаста, намеревавшегося своей агрессивной книгой о разуме смести с лица земли церковную веру, он, Франклин, и сам некогда урезонивал доводами, весьма сходными с рассуждениями мосье Дидро. "Если даже ваши аргументы остры и способны убедить некоторых читателей, - написал он автору книги, человеку довольно одаренному, - то все равно вы не в силах поколебать распространенного среди людей благоговения пред религией и богом. Если вы опубликуете вашу книгу, вы только вызовете всеобщую ненависть и причините себе величайший вред, не принеся остальным никакой пользы. Кто плюет против ветра, плюет себе в лицо. Подавляющее большинство человечества состоит из слабых духом и глупцов, массам нужна религия, чтобы избегать порока и следовать путем добродетели. Поэтому не спускайте тигра с цепи, не показывайте никому вашей рукописи, сожгите ее. Если уж люди так плохи и при наличии религии, какими же плохими они станут при ее отсутствии".
Франклин ухмыльнулся. Хитрецы эти французы, Вольтер, Дидро. Но он, старый Вениамин, еще хитрее. Нелегко было состряпать союз, ох, нелегко. Молодой, туповатый король сразу почуял, что для его монархии опасно связываться с людьми, построившими свое государство на принципах "Энциклопедии". Морепа и вержены видят только выгоды, которые принесет им этот союз сегодня или через год; но, при всей своей гибкости, они не подозревают, какое опасное предприятие они затеяли. Они поистине спустили тигра с цепи. Старый доктор почувствовал глубокое удовлетворение барышника, удовлетворение оттого, что терпением и хитростью он все-таки заставил молодого короля заключить союз. Скрытое в этих опасных томах выходит теперь на свет божий. Теперь оно становится жизнью, политикой, историей.
Разум, разум, разум.
Он потянулся к томам с иллюстрациями. Со знанием дела и с удовольствием просмотрел девятнадцать гравюр, изображавших инструменты и приспособления типографского ремесла. Его ремесла. Опасного ремесла. Иллюстрации были хорошие. Все было показано подробно и аккуратно.
Затем он стал размещать тома "Энциклопедии" среди своих книг. Он долго и тщательно выбирал, где бы поставить их поудобнее. Чтобы освободить место, он вытаскивал другие книги, переносил их, взбирался и спускался по лесенке, наклонялся, наводил порядок. Таким образом, "Энциклопедия" дала ему еще повод и к полезному физическому упражнению.
Затем, слегка усталый, он сидел в своем удобном кресле, закрыв глаза. Время от времени он поглядывал на новое пополнение стеллажей. Какой приятный день рождения. Заключение союза было обеспечено, дело близилось к концу, рядом, на книжной полке, высились красивые, гордые, полезные тома "Энциклопедии", а впереди был еще праздничный обед с дорогой его сердцу приятельницей Мари-Фелисите Гельвеций.
Зная, что никаких разумных оснований для этого нет, Луи тем не менее втайне надеялся, что в последнюю минуту случится какое-нибудь неожиданное событие, которое спасет его от ненавистного союза. Поэтому он старался по мере возможности оттянуть церемонию подписания, упорно придираясь к пустякам. В проектах договора он находил все новые и новые неудачные обороты, злонамеренно усматривая в самых безобидных фразах коварный маневр другой стороны.
Ему и в голову не приходило, что его ухищрения встречают поддержку у одного из американских делегатов. Если Луи был привередлив и подозрителен, то еще педантичнее и недоверчивее был Артур Ли. Оба старались прицепиться к каждому слову договора.
Договор содержал ряд пунктов, определявших размеры помощи, которую французское правительство обязуется оказывать американцам до тех пор, пока они вынуждены воевать одни. Стоило бы только Англии узнать о ратификации договоров, как сразу началась бы открытая вражда, и, следовательно, эти пункты были, по существу, излишни. Однако они дали и Луи и Артуру Ли отличную возможность поупражняться в казуистике.
Артур Ли ежедневно ездил в Пасси и каждый раз злился, что Франклин не тотчас же его принимает. Однажды он заметил, что копия договора лежит на виду в комнате, где Франклина ждал какой-то посетитель-француз. Ли стал возмущенно жаловаться на преступное ротозейство молодого секретаря Вильяма Темпля. Опешив, Франклин принялся защищать внука. Затем, однако, оставшись с Вильямом наедине, он напрямик сказал юноше, что тот бессовестный бездельник и заслуживает, чтобы его с позором выгнали. Вильям пытался оправдаться обычным способом, пустив в ход свое обаяние. Однако Франклин сказал ему: "Молчи", - и поглядел на него такими неумолимыми глазами, что Вильям, побледнев, запнулся на полуслове.
Нескончаемые, злые придирки Артура Ли приводили Сайласа Дина в отчаяние. Он всем сердцем желал хотя бы поставить свое имя под пактом, и теперь его все сильнее мучил почти болезненный страх, что его преемник приедет раньше, чем подпишут договор, и под документом будет стоять не его, а чужая подпись. Он с яростью слушал, как тощий и желчный Артур Ли изыскивает одно за другим дурацкие возражения.
Франклину тоже хотелось заключить договор как можно скорее. Впечатление, произведенное победой при Саратоге, начинало ослабевать, быстрейшее подписание пакта становилось политической необходимостью. В Америке с жадным нетерпением ждали, когда наконец военные и экономические ресурсы великой державы Франции окажутся в распоряжении американцев. Франклин попытался дружески уговорить Артура Ли не ставить крючки в таком количестве. Устарелое выражение "ставить крючки" он употребил потому, что оно показалось ему мягким, добродушно-доверительным. Но это-то и ожесточило Артура Ли.
- Кто ставит крючки? - вспыхнул он. - Договор был бы давно готов, если бы вы оба не перечили каждому моему слову.
Но однажды и терпеливый Франклин не выдержал. Он добился пункта, ясно формулировавшего отказ Франции от территорий как на американском континенте, так и на всех примыкающих к нему островах, которые могут быть завоеваны союзниками в ходе военных действий. Были названы острова Ньюфаундленд, Кейп-Бретон, Сен-Джон, Антикости и Бермуды; Вест-Индские острова не упоминались. На следующий день Артур Ли нашел, что принятая редакция недостаточно четка, и потребовал подробного перечня имевшихся в виду островов. Согласившись на это без разговоров, мосье Жерар с легким раздражением спросил, можно ли считать, что теперь наконец со статьей IX покончено. Франклин поспешил ответить: "Да". Но через два дня Артур Ли опять заявил, что редакция статьи IX все еще неудовлетворительна. Там употреблено слово "завоеваны", а это понятие оскорбляет честь и достоинство его страны. Речь идет не о завоеваниях; острова, которые предстоит занять, нужно уже сегодня считать потенциальной составной частью Соединенных Штатов. Поэтому он предложил новую, весьма сложную редакцию статьи IX.
- Нет, это уж слишком, - взъярился Сайлас Дин.
И теперь доктор Франклин его поддержал. Он поднялся. Огромный, широкий, он встал перед тщедушным Артуром Ли и сказал:
- Чего вы, собственно, хотите, молодой человек? Позавчера мосье Жерар сделал нам важную уступку, хотя на основании предварительных переговоров его правительство могло на нее не пойти. Вчера мы потребовали увеличения этой уступки, и наше требование снова было удовлетворено, после чего мы ясно заявили, что больше претензий у нас нет. А сегодня у вас находятся новые крючки. Вы что же, хотите выставить нас на посмешище перед Францией? Всякому крючкотворству и педантизму есть предел.
- Я наперед знал, - отвечал Артур Ли, - что вы оба опять на меня ополчитесь. Крючки! А если из-за вашей беспечности мы потеряем наши острова?
Франклин и Дин хмуро молчали.
- Хорошо, я подчиняюсь, - сказал наконец Артур Ли. - Но ответственность целиком и полностью ложится на вас.
- Да, ложится, - отозвался Франклин.
Тем временем Вержен, превозмогая себя, выслушивал и принимал к сведению замечания Луи; подавая ему в седьмой раз новый, исправленный вариант договоров, министр надеялся, что теперь наконец Луи ни к чему не подкопается. Однако, получив эти последние варианты, Луи благодушно заявил:
- Ну, вот, а теперь я посижу над этим дня три и хорошенько все обдумаю.
Когда напуганный министр явился к нему через три дня, Луи успел аккуратно отметить еще двадцать три нуждающихся в исправлении пункта.
Подхлестываемая Морепа, осаждаемая Водрейлем, Туанетта не давала покоя мужу. Она упорно требовала, чтобы он перестал оттягивать подписание договоров и выполнил наконец свое обещание. Луи глядел на нее, и его молодое, полное лицо становилось печальным, хитрым и злым.
- Это договор с дьяволом, мадам, - говорил он. - Я дал вам слово, и я его сдержу. Но такой союз не пустяк, каждую точку над "i", каждую черточку поперек "t" нужно обдумать не только с политической и с юридической точки зрения, но и с точки зрения морали.
- Вы и так думаете уже много недель, сир, - горячилась Туанетта. - Вы увиливаете. Вы придираетесь к пустякам. Вы изыскиваете все новые и новые фютилиты, ветили, бабьоли [пустяки, мелочи, безделки (франц.)], - она высыпала все французские слова, которые у нее нашлись, чтобы заклеймить его крохоборство.
Он был уязвлен.
- Вы этого не понимаете, - сказал он насколько мог строго, стараясь принять королевскую осанку, такую, как на картине Дюплесси. - Ваш доктор Франклин прожженный казуист и обманщик. Он всячески пытается меня надуть. Если бы дело шло обо мне лично, я давно бы уже уступил, устав от его происков. Но дело идет о моем народе. Американцы забыли упомянуть один из моих Вест-Индских островов, хотя он есть на любой карте. Зато в числе островов, которые они собираются отнять у английского короля, они назвали один, которого ни на одной карте нет. По-вашему, это фютилиты? По-вашему, мне следует это подписать? Кроме того, в договоре о союзе дважды говорится о "реке Миссисипи на всем ее протяжении". Эта река должна служить границей между мятежниками и Испанией. Между тем исток Миссисипи вообще никому не известен. Если я это пропущу, то вполне возможно, что один легкомысленный росчерк моего пера будет стоить нашему мадридскому кузену территории, равной по площади Австрии. Вы сами не знаете, что говорите, мадам. Нет, этого я не подпишу. Я отвечаю перед богом и своей совестью. - Его маленький двойной подбородок дрожал.
В это время пришло известие, в корне изменившее политическое положение. Баварский курфюрст умер. Европу волновал вопрос о его преемниках.
К Вержену явился австрийский посол граф Мерси. Император Иосиф притязал на большую часть Баварии. Притязания его, однако, весьма сомнительные, пока оставались на бумаге: всем было ясно, что Фридрих Прусский не пожелает спокойно глядеть, как Габсбурги прибирают к рукам Баварию. В разговорах с Верженом граф Мерси неоднократно подчеркивал, что, заявляя о своих притязаниях, его монарх рассчитывает на помощь Франции; однако до сих пор посол ссылался только на родственные связи между Версалем и Шенбрунном и на договор о союзе. Теперь, когда баварский вопрос встал на повестку дня, реалист Иосиф поручил Мерси предложить королю Людовику весьма ощутимую компенсацию за его помощь - Австрийские Нидерланды.
Присоединить к своей державе обильно политые французской кровью провинции Фландрии было давнишней мечтой французских королей, и Вержен не мог про себя не признать уместности и щедрости габсбургского предложения. Однако Иосиф требовал слишком уж громадной мзды: поддерживая его претензии, Франция рисковала начать крайне непопулярную войну с Пруссией, и Вержен сразу же решил отклонить предложение Иосифа. Воевать на два фронта было немыслимо, поэтому, приняв предложение Австрии, Франция должна была бы во избежание войны с Англией пойти на большие уступки англичанам и отказаться от курса, стоившего уже стольких трудов, - курса на ослабление Англии и поддержку Америки. Американские колонии воссоединились бы с метрополией, и Франция оказалась бы перед лицом окрепшей, могущественной Великобритании. Вержену не хотелось брать на себя такие жертвы и такой риск, и новое предложение Мерси не ввело его в соблазн.
Но что скажет Луи? До сих пор он целиком одобрял австрийскую политику своих министров. Не переменится ли он теперь? Устоит ли перед таким искушением, как Фландрия, устоит ли перед ежедневными и, главным образом, еженощными уговорами Туанетты?
Морепа разделял опасения своего коллеги Вержена. Больше всего оба министра боялись, что баварский вопрос будет для Луи поводом, чтобы по возможности оттянуть подписание американского пакта. Скорее всего он уклонится от решения вопроса о поддержке Габсбургов и заявит, что, не решив этот вопрос, разумеется, не может заключать союз с американцами.
Стало быть, по австрийскому вопросу от Луи нужно добиться категорического "нет", которое уже само по себе заставит его сказать "да" американскому пакту.
Морепа, в общем, верил в успех. Он знал Луи как облупленного. Пакт с мятежниками - грех, но поддерживать безбожника Иосифа в его преступной войне против Фридриха - тоже грех. К тому же Фридрих сидит себе в своем Потсдаме и никому не мешает, а Англия рядом, она мозолит глаза, от нее нет покоя ни в Индии, ни на островах, ее комиссар торчит в Дюнкерке. Если уж брать на себя грех и воевать, то лучше против Англии, чем против Пруссии. А сверх того, таинственно ухмыльнувшись, поведал Морепа коллеге, имеется еще одно средство воздействия на Луи, средство вполне эффективное и
надежное.
Министры застали Луи в мрачном настроении. Он сразу же заговорил об обязательствах, которые накладывает на него пакт с Габсбургами, и было ясно, что он скорее отложит решение, чем ответит Иосифу категорическим отказом.
Вержен заметил, что в данном случае договор о союзе не имеет значения, так как речь идет не об оборонительной войне. Если свои очень и очень сомнительные притязания на Баварию Иосиф вздумает отстаивать силой, то это будет война захватническая, война преступная. Морепа добавил, что война с Пруссией не только нежелательна с точки зрения морали, но и просто бессмысленна. Фландрия Фландрией, но риск слишком велик, да и война такая крайне непопулярна.
Луи отвечал, что, в общем, согласен с министрами и думать не думает о войне с Пруссией. С другой стороны, ему не хочется грубо, не по-братски отказывать своему шурину Иосифу, который явно задался целью присоединить Баварию к Австрии. В конце концов нужно считаться с обязательствами, данными Габсбургам, и у него, Луи, нет никакой охоты препираться с Иосифом насчет того, оборонительная это война или захватническая. Следовательно, перед графом Мерси нужно изобразить нерешительность и в дальнейшем уклоняться от определенного ответа.
Оба министра нашли это нецелесообразным. Если не отказать Иосифу в помощи категорически и с самого начала, этот энергичный правитель, не долго думая, оккупирует Баварию, и тогда война станет фактом. И тогда Иосиф вправе будет утверждать, что именно полуобещания Франции заставили его ввести в Баварию свои войска.
- Скажите недвусмысленно "нет", сир, - попросил Вержен. - Позвольте нам вежливо и решительно отклонить предложение Мерси.
Луи засопел, замялся. Морена подмигнул коллеге и пустил в ход свое особое средство воздействия. Выжидательная политика, заявил он, которую предлагает Луи, как раз и входит в расчеты светлейшего шурина. У него, Морепа, есть основания думать, что вся политика Иосифа покоится на уверенности, будто Луи - это марионетка в его руках. От удивления на лбу Луи образовались складки. Встретив его недоуменный взгляд, министр извлек из портфеля копию некоего письма и с улыбкой, в которой сквозило и торжество и сожаление об испорченности рода человеческого, подал листок Луи.
Это была копия с того перехваченного парижской полицией письма, где император Иосиф делился с матерью своими впечатлениями о характере Луи. Да, Морепа поступил умно, не использовав письма тотчас же, а до поры до времени его отложив. Только теперь, в надлежащий момент, Луи узнал, что думает о нем его шурин Иосиф.
"Наш Луи, - читал он, - дурно воспитан и обладает нерасполагающей наружностью. Не знаю, какую пользу могут ему принести его мертвые, заученные знания. Он проявляет огорчительную неспособность к решениям, и от него можно всего добиться угрозами".
Луи прочитал письмо несколько раз. Читая, он улыбался. В улыбке его чувствовалась горечь и боль, но и сейчас он старался быть объективным.
- Может быть, мой шурин Иосиф прав, - сказал он, - и я действительно не очень умен. Но одно я знаю: участвовать в захватнической войне мне нельзя. И даже если я не способен к решениям, все равно ни ему, ни его ходатаям на этот раз не удастся меня запугать. Положитесь на меня, господа.
Вержен поспешно спросил, может ли он в таком случае отклонить предложения Мерси. Луи засопел, немного помедлил, ответил:
- Ну, хорошо, ну, ладно.
Между тем австрийцы тоже не сидели сложа руки. Граф Мерси и аббат Вермон отправились к Туанетте вдвоем. В течение многих десятилетий, а может быть, и столетий, убеждали они ее, не представится другой такой великолепной возможности усилить могущество католических государств. Теперь настал тот долгожданный час, когда брак Туанетты с Бурбоном должен принести плоды. К вящей славе бога, Габсбургов и Бурбонов, Туанетта обязана теперь взять в свои руки судьбу Европы. И они рассказали о щедром предложении Иосифа отдать Луи провинции Фландрии.
Во время этих увещаний Туанетта вспомнила свою последнюю, сладостно-горькую беседу с братом, когда он говорил об обязанностях, накладываемых на нее происхождением. Тогда она его как следует не поняла; с тех пор она выросла и приобрела вкус к опьяняющей игре в высокую политику. Теперь она покажет своему гордому братцу, кто она такая. Она поддержала Америку, теперь она добудет Иосифу Баварию.
Туанетта внимательно выслушала аргументы аббата и графа, способные подействовать на Луи, и с воодушевлением принялась за работу.
Она заявила Луи, что в случае невмешательства Франции Фридрих Прусский не даст Австрии воспользоваться ее законным правом и округлить ее территорию. Фридрих выступит в роли диктатора всей Германии. Вот уже семнадцать лет, как его деспотическое властолюбие стало несчастьем Европы. Осадить его - такой же долг Луи, как и Иосифа.
Едва Туанетта раскрыла рот, Луи уже разозлился. Ей удалось застигнуть его врасплох в американских делах; в австрийском вопросе он хорошо подготовлен, и ничего у нее не выйдет:
Он сухо ответил, что сопротивление Фридриха, пожалуй, только усилится, если Франция поддержит притязания Иосифа.
- Напротив, - горячилась Туанетта. - Если вы сейчас встанете на сторону моего брата, сир, то это будет единственным средством запугать Фридриха и предотвратить войну. Если же вы предпочтете не вмешиваться, вы нанесете нам удар в спину.
- Нам, - горько сказал Луи. - Нам, нам, - повторил он. - Вы говорите о деспотизме Фридриха, мадам, о его властолюбии. Нам, нам. А как обстоит дело с вами, венцами? Сначала ваше семейство напало на Польшу, а теперь вашему брату вздумалось изнасиловать Баварию. Я всегда это знал, мадам, и скажу вам это прямо в глаза: у нашего Иосифа тенденции покорителя и захватчика. Но я никогда не предполагал, что его захватнические планы найдут заступницу в лице королевы Франции. - Он пришел в ярость. - Молчите, мадам, - воскликнул он вдруг, - не перечьте мне. На этот раз вы меня не одолеете. На этот раз - нет! - прокричал он фальцетом, прокричал злобно, ожесточенно, несколько раз подряд.
Туанетте ничего не оставалось, как удалиться ни с чем.
На первом совещании об австрийских претензиях Морепа и Вержен намеренно не упоминали о союзе с американцами. Теперь, когда Луи отклонил предложение Иосифа, министры нашли, что именно ссылка на австрийско-баварские осложнения и побудит короля подписать наконец американский пакт.
Они снова явились на доклад вдвоем. Вержен начал так: бесконечное оттягивание подписания пакта наведет доктора Франклина на мысль, что Луи серьезно намерен помочь Габсбургам и поэтому стремится избежать военного столкновения с Англией. Такое предположение заставит Франклина форсировать мир с Великобританией, чтобы успеть выговорить благоприятные условия.
Луи не глядел на министров и ничего не отвечал. Он машинально поглаживал фарфоровые статуэтки великих писателей, стоявшие на письменном столе между ним и министрами.
Слово взял Морепа. Отклонение габсбургских предложений, сказал он, и старческий голос его прозвучал решительнее обычного, - дело уже решенное. Поэтому Луи следует отказаться от опасной тактики проволочек и подписать американский пакт.
То, что сейчас ему излагали министры, Луи давно уже обдумал сам. Но дать окончательное согласие на пакт с мятежниками у него просто не поворачивался язык. Он встал, и оба министра тотчас же почтительно поднялись.
- Сидите, сидите, господа, - попросил их Луи. Но сам он стал шагать по комнате взад и вперед. Наконец он остановился перед камином и на редкость нежным движением жирной, нескладной руки погладил изящнейшую чугунную решетку. - Вы хотели еще что-то сказать, господа? - спросил он министров, сидевших за его спиной.
Те принялись в сотый раз перечислять причины, по которым нужно ускорить подписание соглашения. Он не прерывал их, пропуская мимо ушей добрую половину их аргументов. Затем он возвратился к столу, сел, откашлялся. Он хотел говорить, хотел облечь в слова свои тревоги, страхи и затруднения. Если американская авантюра плохо кончится, - а он был убежден, что она кончится плохо, - он сможет, по крайней мере, утверждать перед богом и перед самим собой, что предостерегал от опасности вовремя.
Сначала он запинался, но постепенно речь его приобрела плавность. Рачительный хозяин, он прежде всего указал на огромные расходы, которые повлечет за собой война с Англией. Он поручил мосье Неккеру составить смету этих издержек, и вот она налицо - без малого тысяча миллионов.
- Тысяча миллионов, - с трудом произнес он.
Он снова поднялся, почти сердито кивнул министрам, чтобы они не вставали, и подошел к глобусу. Медленно слетали с его толстых губ слова:
- Представьте себе, господа: тысяча миллионов. Какая бездна золота. Я полюбопытствовал подсчитать длину линии, на которой разместились бы монеты достоинством в одно су на сумму в тысячу миллионов. Линия опоясала бы экватор двенадцать с половиной раз. Представьте себе это, господа. И все эти деньги я должен выкачать из своей страны ради мятежников. Представьте себе, каким голодом и какими лишениями грозит это моим подданным, моим сыновьям. И если они мною недовольны, если они проклинают меня, что мне ответить им? У меня один ответ: тысяча миллионов для доктора Франклина.
Министры постарались смягчить впечатление от этих мрачных речей. Они сказали, что мосье Неккер сверхосторожен и что такова уж его должность. Сумма, по всей видимости, завышена, вероятная длительность войны все-таки преувеличена, и вообще в результате за все заплатит Англия. Франция выйдет из этой войны экономически не только не ослабевшей, но и окрепшей: страна расцветает благодаря новым рынкам, открывающимся сейчас перед ней.
На Луи это не произвело впечатления. Он снова возвратился к столу, плюхнулся в кресло и, сделав над собой усилие, заговорил о своих внутренних затруднениях. Краснея, не глядя на министров, он говорил о своем тайном - своем неотступном страхе, что союз с мятежниками разбудит мятежный дух и в самой Франции. Офицеры и солдаты, сражавшиеся за так называемую свободу, могут вернуться во Францию с отравленными сердцами и распространить моровую язву бунтарства. Ему было нелегко высказывать вслух такие малодушные мысли. У него было такое чувство, словно он обнажается перед этими людьми.
Когда он кончил, министры смущенно молчали. Наконец Вержен взял слово и с юридической обстоятельностью разъяснил, что признание Соединенных Штатов отнюдь но означает признания принципов, изложенных в Декларации независимости. Морепа пошел еще дальше: он стал красноречиво уверять Луи, что война с Англией никак не может оживить бунтарские настроения во Франции, что, напротив, такая популярная война - лучшее средство отвлечь народ от мятежных мыслей.
Луи сидел мрачный. Все, что можно было сказать в пользу союза, было уже сказано, повторено и разжевано; аргументы министров звучали убедительно. Но он знал, что эти аргументы - ложны, что этот союз - проклятие; сейчас он превозмог себя и назвал вещи своими именами. Однако они не желают его слушать, эти министры, они тащат его и тянут, тянут и тащат, - "как теленка на убой", подумалось ему, - и он вынужден уступить. Но он знал,
что нельзя уступать, что нельзя было с самого начала пускать в свою страну Франклина. Бог посылает ему знаменья, бог карает его за слабость. Слабость - грех, из-за этого Туанетта не забеременела, и, наверно, в наказание за грех ему суждено быть последним Бурбоном. Но если он сейчас проявит силу и скажет "нет", то окажется в руках Габсбурга, который вовлечет его в свою преступную войну. Иосиф начнет писать, Туанетта - говорить, и они его одолеют. И так как выхода нет, так как он обречен содействовать собственной гибели, а эти господа сидят перед ним и с нетерпеливой жадностью ждут его "да", он сейчас сдастся и согласится заключить пакт с мятежниками, хотя знает, что этого не следует делать. Но он еще медлил и не мог повернуть язык, чтобы произнести "да". Он молчал, стояла тягостная, гнетущая тишина.
- Уже почти месяц, сир, - просительно и покорно сказал Морепа, - как вы обещали доктору Франклину подписать договор.
- Мне кажется, - ответил Луи, - что мы проявляем излишнюю торопливость. Но так как и вы, и королева, и мой город Париж настаивают на такой спешке, я отказываюсь от исправления тех пятнадцати пунктов, которые все еще не уточнены.
- Стало быть, я вправе сообщить американским делегатам, сир, - не преминул заключить Вержен, - что договоры могут быть подписаны в их теперешнем виде?
- Ну, хорошо, ну, ладно, - сказал Луи. Но тут же прибавил: - Прежде чем вы подпишете документы, я хочу увидеть их подлинники. И вообще, - решил он, - пусть подпишет их мосье де Жерар, а не вы, граф Вержен. Мы не будем придавать этому делу видимость важного события. И, пожалуйста, вдолбите американцам, чтобы они не проронили о союзе ни слова, ни звука, пока этот Конгресс мятежников не ратифицировал и не вернул договоров.
- Как прикажете, сир, - сказал Вержен.
В тот же день мосье Жерар от имени его величества известил американских эмиссаров, что договоры могут быть подписаны в их теперешнем виде. Текст уже передан каллиграфу его величества мосье Пейассону, чтобы тот изготовил по два экземпляра обоих документов. Граф Вержен представит их на последний просмотр королю, и тогда - предположительно послезавтра - может состояться процедура подписания.
- Отлично, - сказал Франклин.
Сайлас Дин вздохнул глубоко и громко.
Но тут вмешался Артур Ли. По-видимому, произошло недоразумение, заявил он мрачно. Он не помнит, чтобы они, делегаты, одобрили последний проект договоров. Он, во всяком случае, не давал своей санкции. Неприятно удивленный, мосье Жерар ответил, что, если он правильно понял доктора Франклина, господа эмиссары заявили о своем согласии с последней редакцией. В таком случае доктор Франклин, по-видимому, недослышал, возразил Артур Ли. Сайлас Дин возмущенно фыркнул. Это весьма прискорбно, сказал мосье Жерар, не скрывая своего недовольства. Не так-то просто было склонить его величество утвердить договоры в их теперешнем виде. Он опасается, что, предложив королю в последний момент новые поправки, они поставят под угрозу пакт как таковой.
- Это не моя вина, - сказал среди неловкого молчания Артур Ли.
- Пожалуйста, изложите ваши пожелания и доводы, коллега, - сухо отозвался доктор Франклин.
Артур Ли произнес пространную речь, которую остальные выслушали уныло и неприязненно. Если вникнуть в статьи XII и XIII торгового договора, сказал он, то окажется, что они не отвечают принципу полной взаимности, на котором, по первоначальному соглашению, должны быть основаны договоры. Эти статьи обязывают Соединенные Штаты не взимать пошлин ни с каких товаров, вывозимых из их портов в Вест-Индию. Между тем Франция обязуется не взимать пошлин только с патоки - сладкой и вязкой жидкости, получаемой при производстве сахара.
- Где же тут взаимность? - спросил Артур Ли.
- Мы сами, - заявил Франклин, - предложили такую редакцию обеих статей. Я не знаю другого важного товара, который Вест-Индия могла бы экспортировать в Америку.
- Сегодня, может быть, это и так, - возразил Артур Ли, - но где гарантия, что существующее положение вечно? А договор, мне кажется, рассчитан на длительный срок.
Спокойный, дипломатически вежливый Жерар разозлился.

Предыдущая страница 20 Следующая страница


21 Лион Фейхтвангер

- Еще раз предупреждаю вас, мосье, - сказал он, - что поправки, вносимые вами столь поздно, ставят под удар весь договор. Отнюдь не исключено, что его величеству надоест все это предприятие, если вы будете настаивать на новых добавлениях к пункту о патоке, и скажу вам честно, что графы Морепа и Вержен также по горло сыты утомительным торгом.
Артур Ли стоял, скрестив руки, прижав подбородок к груди, выставив лоб вперед.
- Речь идет не о новых добавлениях к пункту о патоке, - сказал он, -
- речь идет о принципе взаимности, о суверенитете Соединенных Штатов.
- Простите, мосье, - возразил Жерар, - я полагаю, что король Франции сделал вполне достаточно, заявив о своей готовности защищать суверенитет Соединенных Штатов собственной армией и собственным флотом. Могу вас заверить, что король не имел в виду поставить под сомнение суверенитет Америки с помощью пункта о патоке.
Франклин с величайшим самообладанием сказал:
- Это моя вина, мосье Жерар. Мне следовало предоставить мистеру Ли возможность предварительно обсудить с нами его поправку. Тогда поправка, по-видимому, отпала бы.
- Вы ошибаетесь, доктор Франклин, - упорствовал мистер Ли. - Но как бы то ни было, - продолжал он, - я никогда не подпишу договоров в настоящем виде. Теперешняя формулировка пункта о патоке - я говорю от имени Конгресса Соединенных Штатов - совершенно неприемлема.
Мосье Жерар поглядел на Франклина взглядом, полным сочувствия и уважения. Он совсем не хотел, чтобы пакт, стоивший стольких трудов, терпения и хитрости, пошел прахом из-за этого вздорного неврастеника, которого политически недальновидный Конгресс впряг в одну упряжку с достопочтенным доктором Франклином.
- Я нашел выход, - заявил он. - Вы опасаетесь, - обратился он к Артуру Ли, - что в Конгрессе вызовет раздражение пункт о патоке?
- Несомненно, мосье, - запальчиво ответил Артур Ли.
- Удовлетворитесь ли вы, - спросил мосье Жерар, - если в дополнение к
- договору будет составлено письмо, где я от имени графа Вержена сообщу вам, что в случае, если Конгресс не утвердит пункт о патоке, остальные пункты вступают в силу?
- Стало быть, - спросил Артур Ли, - в этом случае вы согласны заключить о патоке особый договор?
- Да, мы согласны, - отвечал мосье Жерар.
- Вы берете это на свою ответственность? - допытывался Артур Ли.
- Беру, - ответил Жерар.
- И вы оговорите в своем письме, - спросил Артур Ли, - что оно является неотъемлемой частью договоров?
- Оговорю, - сказал Жерар.
- Правильно ли я вас понял, мосье? - резюмировал Артур Ли. - Даже если Конгресс, как я опасаюсь, откажется компенсировать отмену пошлин на патоку отменой пошлин на все наши товары, это не повлияет на остальные пункты торгового договора, не говоря уже об оборонительно-наступательном пакте, который, следовательно, несмотря на недействительность статей двенадцатой и тринадцатой торгового договора, то есть статей о патоке, целиком сохранит свою силу, - вы это имеете в виду, мосье?
- Именно это, мосье, - ответил Жерар и с чуть заметным нетерпением прибавил: - Согласовано, одобрено, принято.
- Это меня устраивает, - сказал Артур Ли, опуская руки.
- Значит, и с этим крючком покончено, - сказал Франклин.
Мосье Жерар еще раз обещал известить эмиссаров, когда документы будут готовы, и попросил их не назначать никаких дел на послезавтра. Затем он откланялся.
- Теперь вы видите, господа, - сказал Артур Ли, - что, имея немного терпения и выдержки, можно преодолеть и величайшие трудности.
Два дня спустя, 5 февраля, Франклин достал свой тяжелый синий вельветовый кафтан. Этот же кафтан был на нем четыре года назад, на заседании Тайного государственного совета, когда королевский прокурор Уэддерберн осыпал его оскорблениями и никто из тридцати пяти членов совета не сказал ни слова в его защиту.
В этом кафтане, сопровождаемый Вильямом, он поехал в Париж, прежде всего - за Дюбуром. Вчера он посылал Вильяма узнать, сможет ли больной подняться и съездить в министерство. Врач сделал озабоченное лицо, но Дюбур властно настоял на своем. Теперь он сидел ужасающе изможденный, его окружали врач, санитар и слуги, но хилое его тело было облачено в парадные одежды.
Торжественный вид Франклина его взволновал; Франклин стал отвечать на его расспросы.
- Нужно уметь, - рассуждал он с удовольствием, - выбирать кафтан сообразно событию и обстановке. Этому я научился от Карла Великого. Отправившись в Рим на коронацию, он превратился из варвара-франка в римского патриция. - Затем Франклин поведал историю своего синего кафтана и, ласково поглаживая плотный бархат, сказал: - Вы видите, мой друг, я был в долгу перед этим кафтаном.
Дюбур заулыбался, изо всех сил закивал головой, и у него начался приступ кашля, очень его ослабивший.
Врач еще раз предупредил, что ему нельзя выезжать в такую холодную погоду. Дюбур только сердито отмахнулся и приготовился выйти из дому.
В это время, запыхавшись, влетел курьер мосье де Жерара. Курьер уже побывал в Пасси и примчался оттуда. Мосье Жерар велел передать Франклину, что подписание договоров откладывается на следующий день, - о причинах доктор узнает из доставленного курьером письма. Разочарованного Дюбура пришлось раздеть и уложить в постель, и Франклин обещал заехать за ним на следующий день. Однако всем было ясно, что после такого переутомления Дюбур на следующий день уже не сможет подняться и сопровождать Франклина.
Что же касается отсрочки, то она была вызвана вот чем. Мосье Пейассон изготовил оба документа в двух экземплярах, использовав обычно применяемый для государственных договоров благородный пергамент и написав тексты с той тщательностью, за которую и ценили великого каллиграфа. Однако, внимательно прочитав документы, Луи нашел, что на странице третьей, строке семнадцатой договора о торговле и дружбе точка вполне может быть принята за запятую. Луи потребовал, чтобы эту страницу еще раз переписали, а затем представили ему документы снова. Он выиграл таким образом один день, надеясь, что за этот день случится какое-нибудь событие, которое избавит его от окончательного подписания пакта.
Но ничего такого не случилось. Мосье Пейассон терпеливо переписал страницу, и теперь самый придирчивый глаз не увидел бы в точке на строке семнадцатой ничего, кроме точки. И не менее терпеливо, с обоими документами и доверенностью в руках, еще раз явился к Луи мосье де Вержен. Луи вздохнул, сказал:
- Ну, хорошо, ну, ладно, - и подписался.
И Вержен поспешно передал Жерару тексты договоров и доверенность, уполномочивавшую мосье Жерара от имени короля и министра иностранных дел подписать и скрепить печатью государственные договоры 1778/32 и 1778/33.
Шестого февраля, ровно в пять часов пополудни, три эмиссара, сопровождаемые Вильямом Темплем, прибыли в Отель-Лотрек, в кабинет мосье Жерара. На докторе Франклине был и сегодня синий кафтан; доктор Дюбур, однако, не смог присутствовать на церемонии.
Договоры были разложены на столе, рядом с ними лежала печать короля. За вторым, меньшим столом сидел и ждал секретарь мосье де Жерара.
- Ну, вот, доктор Франклин, - сказал мосье Жерар, находившийся, казалось, в очень хорошем настроении, - наконец-то мы дождались этого дня. Если вы не возражаете, давайте сразу и приступим к делу.
Артур Ли остановил его резким движением. Он поглядел на Франклина и, так как тот промолчал, сказал:
- Я полагаю, что нам следовало бы предварительно обменяться доверенностями, полномочиями и верительными грамотами.
- Есть ли у нас верительные грамоты? - вполголоса спросил Франклин, и
- Вильям Темпль принялся рыться в бумагах.
Мосье Жерар весьма холодно сказал своему секретарю:
- Покажите этому господину мои полномочия, Пешер.
Артур Ли внимательно прочитал доверенность Жерара, после чего передал ему свои удостоверения.
- Спасибо, - не взглянув на них, сказал Жерар.
Артур Ли весьма строго заявил:
- Позволю себе заметить, господин статс-секретарь, что я обладаю полномочиями двоякого рода. Я присутствую здесь не только в качестве полномочного посла Конгресса при версальском дворе, но и в качестве полномочного посла при дворе Мадрида. Считаете ли вы, мосье, что мне следует, подписав договоры в целом, поставить также свою подпись под тайным пунктом о непременном присоединении к союзу Испании или правильнее будет удовлетвориться подписью под договорами, придав ей таким образом двоякий характер?
- Придайте ей двоякий характер, - любезно посоветовал Франклин.
- Да, так и поступите, - согласился мосье Жерар.
- Стало быть, этот вопрос улажен, - сказал Артур Ли. - Но теперь возникает еще одно затруднение - как наилучшим образом перевести на французский язык мое звание "советник юстиции высшего ранга". Я полагаю, что простое "conseiller des droits" наиболее близко к английскому значению.
- Позвольте заверить вас, мосье, - отвечал Жерар, - что как бы вы ни подписались, его христианнейшее величество не станет оспаривать нашего договора.
- Благодарю вас, - сказал Артур Ли. - Остается, стало быть, покончить с последним процедурным вопросом. Прошу вас предъявить письмо, являющееся, согласно нашей договоренности, неотъемлемой частью договоров. Я имею в виду письмо относительно обеспечения полной взаимности при отмене пошлин на патоку и другие товары.
- Пожалуйста, предъявите письмо, Пешер, - сказал мосье Жерар.
Покамест Артур Ли изучал письмо, мосье Жерар заявил двум другим эмиссарам:
- По поручению графа Вержена я еще раз вынужден убедительно попросить господ не говорить ни слова о заключении пакта, пока он не будет ратифицирован Конгрессом. Благодаря этому мы отсрочим войну на несколько недель, которые нам крайне необходимы, чтобы завершить перевооружение. Смею еще раз напомнить, что ваше обещание молчать было предварительным условием договора. Граф Вержен не требует никаких письменных обязательств. Ему достаточно вашего слова, доктор Франклин.
Франклин сделал легкий поклон. Артур Ли, ничего не сказав, подошел к камину и скрестил на груди руки.
- Итак, если вы ничего не имеете против, месье, - сказал мосье Жерар, - давайте подпишемся.
Стол, на котором лежали документы, был не очень велик. Мосье Жерар сел в небольшое кресло с узкой стороны стола. Доктор Франклин встал напротив него, опершись обеими руками о стол, Артур Ли стоял у камина, Саплас Дин - рядом с ним. Вильям Темпль скромно держался вблизи секретаря Пешера. Пешер расплавил сургуч. Мосье Жерар приложил печать и подписал первый экземпляр.
Франклин взглянул на часы, стоявшие у стены на консоли. Они показывали 5 часов 22 минуты.
Он стоял у края стола, упираясь в него большими, слегка растопыренными красноватыми пальцами, волосы его, рассыпавшись, падали на дорогой синий кафтан. Он глядел на руку мосье де Жерара, белую, холеную руку, глядел, как она четыре раза ставила печать и четыре раза расписывалась. Этой, именно этой минуты он так долго ждал, 6 февраля, 5:22. На улице шел снег вперемежку с дождем, а здесь уютно горел огонь в камине, светили свечи, секретарь Пешер расплавлял сургуч, мосье Жерар прикладывал печать и подписывался. Ради этой минуты он, Франклин, проделал трудное путешествие через океан, ради этой минуты он четырнадцать месяцев кряду разыгрывал комедию, изображая обывателя-философа с дикого Запада, не расстающегося с шубой и коричневым кафтаном, ради нее отвечал на тысячи нелепых вопросов и вел в Женвилье хитрую, глупую беседу с красивой и глупой женщиной в синей маске. И вот сейчас, значит, подпишется этот человек, а потом подпишется он, Франклин, а потом множество французских кораблей со множеством пушек и множеством людей выйдет в открытое море, и множество французов умрет, чтобы Англия признала независимость Америки. Король, по поручению которого этот элегантный француз подписывает сейчас договоры, но больно умен, но он понял, что очень опасно заключать пакт с молодой республикой - врагом всякой деспотической власти. И он, этот молодой, жирный Луи, руками и ногами отбивался от договора, он не желал признать независимость Тринадцати Штатов, жители которых были в его глазах мятежниками, он говорил "нет", "нет" и "нет". Он был абсолютным монархом, королем Франции, не отвечающим ни перед каким парламентом, он мог сделать все, что захочет. И все-таки он явно не смог сделать того, что хотел, он должен был сделать то, чего не хотел. Так называемая мировая история оказалась сильнее его, и ему пришлось ей подчиниться. Значит, в мировой истории есть смысл, заставляющий людей, хотят они того или не хотят, двигаться в определенном направлении. И старый доктор смотрел, как расписывается, как ставит печать белая рука мосье Жерара, и был очень, очень счастлив. И при всем этом счастье он знал, что глупо думать, будто человек творит историю, знал, что каждому назначена его роль и что в конечном счете большой человек делает то же самое, что и маленький, только, может быть, быстрее или медленнее, и человек, действующий по доброй воле, - то же самое, что и действующий по принуждению.
Мосье Жерар закончил свою работу. Он вежливо сказал:
- Пожалуйста, доктор Франклин, - и указал на внушительное кресло у широкой стороны стола.
Однако Франклин сел в маленькое кресло, где только что сидел мосье Жерар. Мосье Пешер растопил сургуч. Но тут подбежал молодой Вильям Темпль, ему страстно хотелось помочь при подписании, иначе зачем ему было вообще приезжать? Франклин приложил печать и подписался. Подписался он
старательно: "В.Франклин", причем "В" искусно переходило в "Ф". Подпись он украсил множеством завитушек, а к сургучу приложил перстень. Это была затейливая печать - с колосьями, двумя львами, двумя птицами и каким-то сказочным зверем. Напротив него стоял и смотрел мосье де Жерар, у камина стояли и смотрели господа Сайлас Дин и Артур Ли.
Затем пришла очередь Сайласа Дина. С довольным видом он торопливо прошел к столу и опустился в кресло. Молодой Темпль предупредительно встал возле него, растопил сургуч, подал ему перо. Сайлас Дин сказал: "Спасибо", - и от души повторил это слово несколько раз. Поставив печать, он написал рядом с ней ясными, жирными буквами: "Сайлас Дин", - и влюбленным, счастливым взглядом окинул документ и свою подпись. В последнее время у него было много неприятностей, но все искупала сладость долгожданной минуты. Этот злодей, мрачно следящий сейчас за каждым его движением, травил его, как дюжина чертей, он обливал его ядом клеветы. Но как тот ни старался, он, Сайлас Дин, все-таки сидит здесь в качестве партнера христианнейшего короля и ставит свою печать и свою подпись под важнейшим договором своей страны и своего века. И он поставил печать и поставил подпись, и вот каждый мог прочесть: "Сайлас Дин".
Наконец размеренным шагом к столу направился Артур Ли. С угрюмым, решительным видом он сел, напряженно выпрямив спину. Вильям Темпль хотел ему помочь, но Ли строго сказал:
- Спасибо, господин Франклин, я справлюсь сам.
Прошло немало времени, пока он поставил на четырех экземплярах свою печать, свое имя, свое звание и отразил двоякую роль, в которой он выступает. Он трудился основательно, французы - скользкие союзники, он им совершенно не доверял и хотел сделать, по крайней мере, все от него зависевшее, чтобы отрезать им путь к уверткам. Его коллеги, вместо того чтобы наблюдать, как полагалось бы, за процедурой подписания, болтают с французом, и, кажется, единственный, кто проявляет интерес к его деятельности, это хвастун и оболтус Вильям. Остальные не только не глядят на него, но даже мешают ему своей праздной, приглушенной болтовней. Против воли он прислушался к их разговору.
- Вы прошли долгий путь, доктор Франклин, - говорил мосье Жерар, - трудный путь прошли вы и ваши американцы, и я рад, что вы достигли цели и что этот документ наконец подписан.
Франклин отвечал:
- Не я добился этого документа, а победа при Саратоге.
Подписываясь "conseiller des droits", Артур Ли закусил губу из презрения к такой фальшивой скромности. Между тем мосье Жерар продолжал:
- Нет, нет, доктор Франклин, если бы не ваша мудрая сдержанность, если бы не необычный такт, с которым вы провели разговор с королевой, нам никогда не удалось бы побудить нашего монарха санкционировать этот пакт.
Артур Ли поставил черточку поперек "t" особенно твердо и резко. Вечно эти французы связывают Америку с именем Франклина. Можно подумать, что этот старый распутник олицетворяет собой республику. Если уж кто-нибудь из американцев и может говорить от имени республики, то, конечно, только Ричард Генри, его брат Ричард Генри Ли, предложивший принять Декларацию независимости. Даже эту счастливую минуту, когда он, Артур Ли подписывает необходимый его стране договор, доктор honoris causa отравляет ему своей самонадеянностью, а французы - своими ошибочными суждениями.
Договоры были подписаны. Все молча глядели, как мосье Пешер обстоятельно и сосредоточенно прикладывает к документам большую королевскую печать.
Жерар вручил Франклину оба текста, предназначавшиеся Конгрессу. Франклин небрежно передал их Вильяму Темплю. Артур Ли предпочел бы, чтобы
эти безмерно ценные грамоты дали на хранение ему самому, но ничего нельзя было поделать, пришлось доверить их легкомысленному мальчишке.
- Письмо, - напомнил он хриплым голосом. И так как остальные непонимающе на него поглядели, он пояснил: - Письмо относительно статей двенадцатой и тринадцатой.
Если бы он не напомнил, они, наверно, забыли бы о важнейшем письме.
Затем эмиссары простились с мосье Жераром.
В коридорах Отель-Лотрек было многолюдно; но, едва американцы вышли из кабинета мосье Жерара, Сайлас Дин, не боясь обратить на себя внимание, пожал руку Франклину и долго ее не выпускал.
- Великий день, всемирно-исторический день, - сказал он. - Благодарю вас, доктор Франклин, вся Америка бесконечно вам обязана.
Он был заметно взволнован, в глазах его стояли слезы. Такая фальшивая сентиментальность вызвала отвращение у Артура Ли, и тот почувствовал себя не в силах оставаться долее со своими коллегами. Он отклонил предложение Франклина воспользоваться его каретой и пошел пешком.
Прежде всего Франклин отвез домой Сайласа Дина. Потом, однако, он поехал не в Пасси, а к доктору Дюбуру. Он взял у Вильяма договоры и велел внуку его подождать.
Со вчерашнего дня Дюбур потрясающе изменился. Напряжение и возбуждение явно отняли у него последние силы. Он почти уже не мог говорить, и ему стоило большого труда повернуть к другу голову и поглядеть на него потускневшими глазами.
Франклин тихо подошел к постели.
- Мы довели дело до конца, старина, - сказал он, подавая документы больному.
Дюбур потянулся к ним восковой, волосатой рукой, но не смог удержать листков, и они упали на одеяло. Франклин поднес договор о союзе к самым его глазам. Дюбур дотронулся до него рукой - читать он уж не мог - и ощупал большую королевскую печать.
Франклину пришлось говорить одному. Он стал хвалить друга; этот благословенный союз - заслуга прежде всего Дюбура. Он говорил тихо, очень отчетливо, почти на ухо больному, и чтобы тот лучше понял - по-французски.
- Говорите по-английски, - с большим трудом промолвил Дюбур.
Затем, видя, что его посещение поглощает последние силы больного, Франклин взял договоры, чтобы спрятать их и уйти, дав другу спокойно уснуть. Однако Дюбур нетерпеливым жестом его задержал. Он еще раз ощупал договоры.
- Quod felix faustumque sit - в добрый час, - сказал он с потрясающей проникновенностью.
Он и потом не отпустил Франклина. Ему явно хотелось еще что-то сказать. "Eulogium Linnaei", - пробормотал он. Франклин понял. Дюбур, любимым занятием которого издавна была ботаника, рассказывал уже Франклину, что работает над статьей о недавно умершем Линнее, крупнейшем ботанике своего времени.
- Взять мне статью? Перевести ее? - спросил Франклин.
Дюбур с трудом кивнул головой.
- С удовольствием, - сказал Франклин.
Дюбур много и усердно трудился над переводом его сочинении, и Франклина порадовала возможность отблагодарить друга.
- Как только вам станет лучше, - сказал он, - вы мне дадите статью. Мы обсудим каждое слово и вместе ее переведем.
Он знал, что этого не будет, но он решил во что бы то ни стало опубликовать статью по-английски.
Однако доктор Дюбур интуитивно понимал, что видит Франклина в последний раз, и хотел умереть спокойно. Он снова жестами задержал Франклина, и тому, вместе со слугой и санитаром, пришлось заняться поисками статьи. Только увидев "Eulogium" в руках Франклина, Дюбур успокоился.
Франклин полистал рукопись.
- Написано очень четко, - заявил он и пообещал: - "Eulogium" я напечатаю сам, по-английски и по-французски.
Лицо Дюбура посветлело. Франклин знал, что никогда больше не увидит этого желтого, заострившегося лица.
В синем, стеганом кафтане, с двумя договорами и похвальным словом Линнею, Франклин поехал домой, в Пасси.

Часть Третья. Награда

Глава 1. Вольтер

В тот же день, когда было подписано соглашение, очень старый, маленький, необыкновенно безобразный человек отправлялся в дальний путь из местечка Ферне, расположенного у швейцарской границы. Большой старомодный экипаж, ожидавший у ворот дома, похожего на замок, окружила челядь. Старик, поддерживаемый справа и слева, с трудом влез в карету. Провожающие, казалось, были растроганы. Высунувшись из окна, он просил их не беспокоиться. Можно подумать, что они прощаются с ним навеки, путешествие продлится недолго, самое большее - полтора месяца. Он бросил работу на полуслове, все его бумаги остались на столе; он примется за них, как только вернется. И лошади тронули.
Но не успел экипаж доехать до деревенской площади, как его остановили. Почти все шли попрощаться с путешественником. Селение Ферне, когда здесь обосновался и построил свой замок старик, было маленькой грязной деревушкой. Вскоре по приглашению старика из близлежащего города Женевы в Ферне начало стекаться все больше и больше народа, которым до смерти надоели пуританские строгости и преследования со стороны кальвинистского[68] духовенства. Старик всем давал кров и работу. Он создал у себя многочисленные ремесла. Здесь изготовляли часы, кружева и другие текстильные товары, и Ферне стало теперь большой процветающей деревней, одной из самых зажиточных деревень Франции.
Старик - его звали Франсуа Аруэ, мир знал его под именем Вольтера - ехал в Париж. "Театр Франсе" готовил к постановке его последнюю пьесу, трагедию "Ирэн", и он хотел сам руководить репетициями.
Давно не видел он своего родного города, двадцать семь лет прошло с тех пор, как он покинул Париж. Въезд в столицу не был ому категорически воспрещен, однако прежний король, Людовик Пятнадцатый, заявил, что не желает видеть в своем городе этого человека. Но пот уже несколько лет, как страной правит новый король, Людовик Шестнадцатый, а Туанетта и Сиреневая лига восхищаются стариком.
И все же он долго не решался отправиться в путь. Верный друг и секретарь, Ваньер, сопровождавший его сейчас, всячески удерживал Вольтера от этой поездки. В свои восемьдесят три года старик преспокойно жил и работал в своем Ферне. Чего он ждет от Парижа? Все, что мог предложить Париж, ему доставляли в Ферне. Все, кого он хотел видеть, шли к нему сами. Ему непрерывно, и в беседах и в письмах, сообщали не только обо всех парижских событиях, но и о том, что за ними кроется. Сидя в своем Ферне, он имел возможность судить о французских и мировых делах лучше, чем министры в Версале. Во имя чего, собственно говоря, менять старику покойную жизнь в своем поместье на суетное, беспокойное существование в Париже?
Вольтер признавал правоту друга. Да и врачи опасались за его здоровье. Но мадам Дени, племянница и поверенная его тайн, доказывала ему, что он все-таки скучает по Парижу, что он давно мечтает сам поставить на столичном театре одну из своих пьес и не должен упускать такой прекрасной возможности. Другой домочадец, муж приемной дочери Вольтера - маркиз де Вийет, прожужжал ему уши сходными аргументами. Вольтер охотно слушал его. Однако он не оставался глух и к доводам Ваньера. Так пребывал он в нерешительности, и если в ночной тиши он решал не делать глупостей и не покидать своего прекрасного Ферне, то поутру говорил себе, что не может доверить трагедию "Ирэн", дорогую его сердцу, актерам, помышляющим лишь о собственной славе, а не об успехе его пьесы.
Своему верному Ваньеру старик сказал, что главная цель его поездки в Париж - добиться примирения с Версалем и тем способствовать дальнейшей публикации своих произведений. С большим волнением говорил он Ваньеру о своей жгучей тоске по Парижу. Больше четверти века провел он в глуши. Пусть в многолюдной глуши, но все-таки в глуши, и перед смертью он хотел еще раз услышать шум, увидеть пеструю суету родного города. Он знал Париж, у него была память и воображение, и он понимал: Париж его мечты прекраснее, живее, ярче настоящего Парижа. И все же его тянуло увидеть, услышать, ощутить этот настоящий Париж.
Но Ваньер изучил своего господина, он знал его величие и его слабости и понимал, что истинная причина этой опрометчивой поездки - не тоска Вольтера, а вольтеровское тщеславие.
Старик презирал тщеславие. Он был пресыщен славой. Ферне было духовным центром мира, из своей усадьбы Вольтер управлял республикой умов неограниченней, чем какой-либо абсолютный монарх своими подданными. Любой человек в Европе, претендовавший на духовную значимость, искал Вольтера, писал ему, интересовался его суждениями, просил у него совета. Так поступали и два великих государя: Фридрих, король Прусский, и русская царица Екатерина. Они признавали Вольтера равноправной державой. Старик смеялся над своей славой, над всем этим трезвоном. Вольтер знал, - и весь мир беспрестанно твердил ему - что он воздвиг себе памятник долговечнее бронзы, что ценность его творений давно не зависит от признания или непризнания современников, что они подлежат суду грядущих поколений, суду истории. И все-таки старика влекло насладиться славой сегодня. Он хотел сам ощутить ее, вдохнуть полной грудью, хотел внимать шуму своего успеха. Он жаждал насладиться почестями в городе, который некогда изгнал его. Ему хотелось еще раз услышать признание своих заслуг, громкое, публичное, в городе, где он родился.
Вот почему этот великий старец, вопреки советам преданнейшего друга, врачей, вопреки собственному разуму, ехал из мирного, удобного поместья сквозь зимнюю Францию в шумный и утомительный Париж.
Он имел много титулов. Он был графом де Турне, сеньором де Ферне, камергером короля, но главное - он был Вольтером. Однако во время этой поездки он не пользовался ни одним из своих почетных званий; в дороге и в первые дни пребывания в Париже он пожелал оставаться инкогнито.
Он не подумал о том, что лицо его знакомо каждому, как голова короля на монетах. Где бы он ни появлялся, всюду его осыпали почестями. Обычно столь высокомерные почтмейстеры старались без промедления предоставить ему самых быстрых лошадей. Стоило старику остановиться, как весть о его прибытии с быстротой ветра облетала все селение, и народ сбегался, чтобы взглянуть на него хоть одним глазком. Он не мог сесть перекусить, чтобы комната не наполнилась людьми. В Дижоне, в гостинице "Круа д'Ор", где Вольтер остановился на ночь, он обратил внимание на то, как неумело ему прислуживают, потом выяснилось, что слуги - сыновья состоятельных горожан, которые переоделись лакеями, чтобы побыть вблизи него.
В Море, близ Парижа, его встретил маркиз де Вийет. Этот молодой человек много лет слывший одним из самых оголтелых парижских ветрогонов, приехал в свое время в Ферне, чтобы согласно требованию моды засвидетельствовать почтение величайшему писателю эпохи. Маркиз уже раньше не раз намекал своим друзьям, что Вольтер был очень близок с его матерью, и если он, де Вийет, чувствует такую глубокую симпатию к старику, то это объясняется вполне понятными причинами. Вольтер хорошо принял молодого маркиза, и тот остался у него в Ферне. Впрочем, у де Вийета была причина не показываться некоторое время в Париже. Там некая танцовщица дала ему публичную пощечину.
Среди обитателей Ферне была в ту пору молодая Рейн де Варикур, хорошенькая, безыскусственная, удивительно благонравная девушка. Вольтер спас ее от монастыря, он называл ее всегда "добрая и прекрасная" и обращался с ней как с дочерью. Вольтеру казалось, что ему удалось наставить молодого ветрогона на путь разума. Маркиз явно нравился девушке. Вольтер любил устраивать браки, он поженил их. Так Вольтер, который, возможно, был отцом маркиза, теперь стал официально чем-то вроде его тестя.
Молодой человек сделал все, чтобы побудить Вольтера отправиться в Париж; долгое пребывание в Ферне маркизу наскучило. Он поехал в Париж с "доброй и прекрасной" и с племянницей Вольтера - мадам Дени - и приготовил старику великолепный прием в своем доме; и вот наконец он принимал Вольтера в Море, ему очень хотелось показать друзьям свою близость к знаменитейшему человеку эпохи.
У городского шлагбаума Вольтера спросили, не везет ли он чего-нибудь запретного. Вольтер ухмыльнулся:
- Если только самого себя.
Чиновник взглянул на него и воскликнул:
- Бог мой, да это же господин Вольтер!
Сбежалась толпа. Маркиз де Вийет был горд и доволен.
Дом маркиза был расположен в аристократическом квартале, на самом углу набережной Театен и улицы Бон. Невероятно толстая мадам Дени уже с порога осыпала Вольтера приветствиями. "Добрая и прекрасная" отвела Вольтера в его комнаты, темные и далеко не такие уютные, как в Ферне; дом был старомодным.
Вольтер разделся с помощью камердинера, облачился в свой неизменный халат, сунул ноги в шлепанцы, покрыл лысую голову любимым ночным колпаком. Он обещал "доброй и прекрасной", что отдохнет с дороги. Это ему не удалось. В голову пришли новые, лучшие варианты к трагедии "Ирэн". Он принялся диктовать Ваньеру.
Диктовал он недолго. Хотя все решили первые два дня предоставить Вольтеру покой, но Вийет по секрету сообщил доброму десятку друзей, кто приедет к нему в пятницу, 10 февраля. И посетители не замедлили явиться. Одним из первых прибыл герцог Ришелье, дряхлый светский лев, который шестьдесят восемь лет тому назад открыл Вольтеру мир парижских наслаждений. Оба давно не видели друг друга. Оба нашли, что не изменились, что и тридцать лет назад они выглядели точно так же.
Гости все прибывали и прибывали, это был непрерывный поток старых
знакомых. Вот об этом и мечтал Вольтер, - люди, люди. Он принимал их в халате, в колпаке с кисточкой и в шлепанцах. У него была великолепная память, он помнил в лицо каждого, даже если не видел его многие годы, и для каждого находил теплое и умное слово.
Среди гостей был и мосье де Бомарше.
Весть о прибытии Вольтера взволновала его. Непочтительный Пьер восторженно благоговел перед этим старым человеком. Старик прожил свои восемьдесят три года так, как хотелось бы прожить свою жизнь ему, Пьеру. Дни Вольтера были наполнены страстями, большой литературой, мелкими интригами, славой, успехом, театром, деньгами и победоносной борьбой за торжество свободы и разума. Теперь он жил, подобно властелину, в окружении
своих подданных. Императрица и сам великий король относились к нему как к равному, и слава его гремела на весь мир. Его победы в борьбе с несправедливостью и с привилегированной глупостью стали историей. Этот старец мог сказать себе: если мир теперь, когда он собирается его покинуть, стал чуть-чуть умней и справедливей, чем в те времена, когда он в него пришел, то в этом есть и его заслуга. Лестно было, что такой человек уже давно ценил и уважал Пьера, как равного. Вольтер поставил в своем Ферне "Цирюльника" и написал Пьеру чрезвычайно любезное письмо о его "Мемуарах". И сейчас старик тоже отличил его среди прочих. Пройдя сквозь толпу почтительно расступившихся гостей, Вольтер приблизился к Пьеру и со словами: "Мой милейший друг и коллега", - обнял его. Пьер бережно и почтительно проводил старика к его ложу.
- Знаете ли, мой дорогой, - сказал ему Вольтер, - что без вас я вряд ли написал бы "Ирэн"? Успех вашего "Цирюльника" побудил меня испробовать еще раз мое старое перо. Правда, ваше великолепное произведение меня несколько и огорчило. В моей пьесе вы найдете священника по имени Леоне. Поначалу он назывался Базиль. Но с тех пор, как Базиль появился на подмостках, имя его вызывает мысли, несовместимые с мрачным нравом моего старого священника. На ближайшие века имя Базиль принадлежит вам, друг мой.
Пьер, обычно находчивый, не знал, что сказать. Облик Вольтера взволновал его до глубины души. Перед ним, скрючившись, сидел невероятно худой старик в непомерно широком халате, в ночном колпаке, смешно торчавшем над его безобразным лицом. Но на этом лице сверкали умные, добрые, удивительно живые глаза; эти жалкие кости и пергаментная кожа были обителью величайшего из умов, творивших и мысливших сейчас.
Приветствовать Вольтера явилась и делегация Академии. Явились и члены труппы "Театр Франсе". Актеры и актрисы, люди прожженные, были тоже взволнованы, когда воочию увидели своего поэта, который стал уже легендой. Пьесу, которую они репетировали, Вольтер начал писать в восемьдесят два года, затем она ему надоела, он отложил ее и взялся за новую - за "Агафокла". Потом он опять вернулся к первой, трагедии "Ирэн", закончил ее, вложив в нее ту же огромную ненависть к предрассудкам, как и в свои прежние пьесы. Именно они, актеры, глубоко прочувствовавшие его трагедию, знали, что силы старика не иссякли. Этот сморщенный, беззубый человек сейчас, как и десятки лет назад, был сгустком энергии, огромным, грозным пламенем, пожирающим зло.
Он с жаром спорил с ними, выслушивал их отзывы о своей трагедии, порой уступал их желаниям, порой стоял на своем. Репетиции решили проводить у него дома, - он был слишком слаб, чтобы ездить в театр. Для начала он хотел на следующий же день прочитать им пьесу целиком. Но уже сейчас он читал им отдельные места, и, несмотря на халат и ночной колпак, стихи, произносимые его беззубым ртом, производили сильное впечатление.
Появлялись все новые гости и сообщали, что улица Бон и набережная Театен забиты любопытными. Там стояли не только любители литературы и театра, там толпились мастеровые, простолюдины, завсегдатаи кафе и пивных - народ Парижа. Они не говорили: "Мы хотим видеть человека, написавшего "Генриаду" или "Кандида", "Меропу" или "Заиру". Они говорили: "Мы хотим видеть человека, боровшегося за невинную семью Каласа[69] и за Сирвенов[70], за мадам де Бомбель[71], за бедного Мартена и его близких, за несправедливо осужденного Монбайи[72], за его жену и ребенка, которому не суждено было увидеть свет. Мы хотим видеть человека, страстно протестовавшего против осквернения трупа актрисы Адриенны Лекуврер, человека, который отменил у себя в поместье и в деревне проклятые налоги и который сделал всех, кто живет и работает в его Ферне, умнее, зажиточнее, счастливее".
Пьер не мог оторвать глаз от окруженного почитателями Вольтера. Против обыкновения, Пьер держался скромно: не вмешивался в разговоры Вольтера с актерами, хотя и мог кое-чем помочь, не принимал участия в беседах гостей. Молча и почтительно стоял он в стороне, смотрел и слушал. То, что символизировал маленький храм в саду Пьера, было чистейшей правдой: перо принесло этому старцу столько славы и могущества, сколько, вероятно, не принесла ни одному монарху корона. И Пьер был счастлив, что их связывает общая судьба и родство душ.
На другой день Вольтер принял триста человек, на следующий четыреста. Приходил Неккер и приходила мадам Дюбарри. Приходили Кондорсе и Тюрго. Приходил кавалер фон Глюк, великий музыкант; он был известным гордецом, но и он отложил свою поездку в Вену, чтобы разделить с другими счастье и честь свидания с Вольтером. Несколькими часами позднее пришел знаменитый соперник и враг Глюка, Пиччини. Приходили маркиз де Водрейль, Габриэль Полиньяк и Диана Полиньяк. Приходили поэты и писатели Парижа, "весь Парнас от подножия до вершины", как сказал один из этих господ. Приходил скульптор Пигаль, получивший от мосье д'Анживилье заказ высечь из особо ценного порфира статую самого великого солдата современной эпохи - маршала Саксонского и самого великого мыслителя и поэта современности - мосье де Вольтера.
Пришел и доктор Франклин.
Он был преисполнен любопытства и восхищения. На протяжении десятков лет обменивался он с Вольтером любезными посланиями. Вольтер всегда восторгался Франклином и его делом и прославил великого американца в своем "Философском словаре" за то, что тот укротил молнию и познал ее законы и тем способствовал искоренению предрассудка, связанного с древнейших времен с молнией и грозами. Но, главное, этот Вольтер, больше чем кто-либо другой, способствовал распространению идей, на которых была построена свободная Америка. И, сопровождаемый Вильямом, Франклин в почти праздничном настроении явился к своему великому коллеге.
В комнате Вольтера собралось человек двадцать. Вольтер лежал на кушетке, его слегка лихорадило, глаза в глубоких впадинах над большим острым носом еще живее обычного блестели на высохшем лице. Он хотел подняться, но Франклин не допустил этого и, подойдя к кушетке, ласково, но властно снова уложил его.
Вольтер сказал, что рад лично поздравить Франклина с победами, одержанными его войсками. Он говорил по-английски. Франклин ответил, что все, кто в Америке интересуется литературой, видят в Вольтере отца американской республики.
- Будь я так молод, как вы, мой уважаемый, - сказал Вольтер, - я бы поехал за море, чтобы посмотреть на вашу счастливую страну.
И он на память процитировал стихи из "Оды к Свободе" Томсона, которые были в большой моде сорок лет назад. Франклин помнил их смутно. Племянница Вольтера от имени остальных присутствующих пожаловалась на то, что разговор ведется на английском языке и никто его не понимает.
- Прошу прощения, - сказал Вольтер, - что поддался тщеславному желанию говорить на языке доктора Франклина.
Вильям Темпль с похвальной скромностью затерялся в толпе гостей. Но Франклин подозвал его и представил Вольтеру. Вильям низко поклонился. Вольтер долго смотрел на него своими проницательными, ясными глазами.
- Вы счастливец, мой дорогой мальчик, - сказал он наконец по-французски. - Вам суждено жить в великой стране в счастливую пору. Наклонитесь ниже, - попросил он и, положив свою дряхлую руку ему на голову, сказал по-английски: - "Бог и Свобода!" - Затем повторил эти же слова по-французски. Все были глубоко взволнованы.
Час спустя Вольтер принял английского посланника лорда Стормонта.
Посетители все шли да шли, и Вольтер беседовал с ними, Вольтер проводил репетиции своей пьесы и увлеченно правил ее. Вольтер читал письма и диктовал подробные ответы. Вольтер набрасывал новые планы.
От всей этой суматохи верному Ваньеру становилось с каждым днем все больше не по себе. Его не только мучил страх за здоровье своего господина, который таял у него на глазах. Его больше угнетала другая забота. Ваньер был строгим ревнителем разума, его страстным приверженцем. Вольтер же совсем не заботился о собственном достоинстве. Один из его принципов гласил, что вовсе незачем делать из себя мученика; распространять правду можно и сомнительными средствами. Он, не задумываясь, отрекся бы от своих произведений, более того, он без стеснения подверг бы их суровым нападкам, если бы признание своего авторства могло пойти ему во вред. Ваньер опасался, что здесь, в Париже, его господина легко могут склонить к отречению не только от отдельных, но и от всех его произведений и основных идей.
При всем напускном легкомыслии, при всей свободе от предрассудков, мысль о том, что его тело, тело еретика, как некогда тело Адриенны Лекуврер, будет выброшено на свалку, угнетала Вольтера. В Ферне этого можно было бы избежать. Но умри он здесь, в Париже, с его репутацией неверующего, церковь отказала бы ему в достойном погребении, и Ваньер знал твердо: Вольтер готов на большие жертвы, вплоть до отказа от всех своих принципов, если только это может спасти его тело от поругания.
Страх Ваньера усилился, когда все больше людей в черных сутанах стало пробираться к Вольтеру. Их влекло сюда честолюбивое желание наставить на путь истинный великого еретика. Чинно и важно прошествовал к нему настоятель собора Сен-Сюльпис, мосье Терсак. Осторожно, но вместе с тем и настойчиво уговаривал Вольтера его племянник аббат Миньо. Ссылаясь на рекомендации, пришел некий аббат Готье. С ним Вольтер беседовал долго и с возрастающим удовольствием.
- Вот это хороший человек, - сказал он Ваньеру, - любезный, простодушный. В случае надобности он намного облегчит мне исповедь и отречение. Мы будем иметь его в виду.
"Ecrasez l'infame" - "Раздавите гадину" - было все последние десятилетия девизом Вольтера, и под гадиной он подразумевал фанатизм, предрассудки, нетерпимость, церковь. В этой борьбе с предрассудками, которую так страстно, так благородно и самоотверженно вел его господин, Ваньер видел высшую заслугу Вольтера. Вот почему его, Ваньера, удручали теперешние речи старого апостола разума; при всей их шутливости Ваньер опасался, что в них была доля истины и что Вольтер не прочь в свои последние дни отречься от главной идеи своей жизни.
Он заклинал Вольтера написать "заявление", которое удовлетворило бы церковь своими хитроумными формулировками, но не предало бы принципов философии. Если этого не сделать заранее, то в последний час, когда великий ум Вольтера начнет угасать, к нему проникнут церковники и, злоупотребив его слабостью, заставят сделать признания, далеко выходящие за пределы желаемого.
Вольтер ухмыльнулся.
- Вы получите это заявление немедленно, мой милый, - сказал он.
Вольтер сел и написал своим ясным, разборчивым почерком: "Я умираю, почитая бога, в любви к моим друзьям, не питая ненависти к врагам и с отвращением к суеверию".
Ваньер, обрадованный, спрятал документ.
Спустя несколько дней, через две недели после приезда в Париж, у Вольтера, в то время как он диктовал, случился сильный припадок кашля.
- Теперь пора, зовите нашего доброго аббата Готье, - простонал он, задыхаясь и скаля зубы, и кровь хлынула у него из горла и носа.
Явился аббат. Ваньер должен был показать ему "заявление", и Вольтер спросил, достаточно ли этого, чтобы обеспечить ему честное погребение. Он робко взглянул на аббата. А может, тот и правда настолько глуп?
- К сожалению, нет, - ответил аббат, - мы должны более основательно оформить нашу маленькую сделку.
По требованию Готье Вольтер исповедался. Затем в присутствии своего племянника, аббата Миньо, второго священнослужителя, и секретаря Ваньера он подтвердил документально, что, исповедавшись аббату Готье, умирает верным католической религии, в лоне которой родился.
Аббат Готье бегло прочитал документ.
- Я думаю, что этого достаточно, - хитро и робко бросил Вольтер.
Но аббат, покачав головой, заявил:
- К сожалению, нет, сударь.
- Что же еще должен я написать? - спросил Вольтер.
- Пишите, - мягко, но властно приказал аббат, - пишите: "И если я оскорбил церковь, то прошу прощения у бога и у нее".
Ваньер скрежетал зубами.

Предыдущая страница 21 Следующая страница


Лисы в винограднике 22

- Я должен это написать? - спросил Вольтер.
- Пишите спокойно, дорогой мэтр, - ласково уговаривал его священник. - Такой документик никому не повредит.
Вольтер стал писать. Ваньер смотрел на его худую руку, сжимавшую перо, которое, казалось, не хотело выводить буквы.
- А теперь, господа, - обратился аббат к остальным, - засвидетельствуйте, пожалуйста, своей подписью, что это "заявление" наш господин Вольтер написал собственноручно, находясь в здравом уме и по доброй воле.
Оба священника подписали. Ваньер хмуро отказался.
Оставшись наедине со своим верным секретарем, Вольтер попытался оправдаться.
- Должны же вы понять, - объяснял старик, - что перспектива быть выброшенным на свалку весьма неприятна. Я знаю, разумеется, что это предрассудок, но я разделяю его, и, следовательно, попы держат меня в руках. Но все-таки смеяться последним буду я, или, точнее, мой труп. Я заключил с церковью довольно выгодную сделку. Подумайте, я написал пятьдесят тысяч страниц, и за каждую из них духовенство готово выбросить меня на свалку, а теперь какими-то тремя маленькими строчками я заставлю их похоронить меня прилично.
Но расчет этот не произвел на Ваньера никакого впечатления, и Вольтер продолжал:
- Когда вы будете таким же старым, как я, мой дорогой, вы поймете, что прав был Генрих Великий и что Париж стоит обедни[73].
Но и это не рассеяло мрачных мыслей Ваньера.
Тем временем аббат Готье поспешил с драгоценным документом к своему начальству, настоятелю собора Сен-Сюльпис. Тот, озлобленный тем, что слава обращения еретика выпала на долю какому-то аббату, а не ему, главе собора, нашел заявление слишком расплывчатым, чтобы оно могло служить отречением от ереси, искупающим многочисленные неприятности, которые причинил церкви Вольтер. Этого недостаточно, чтобы принять Вольтера в лоно церкви. Не желая отступать, раздосадованный аббат поспешно возвратился в дом больного, чтобы вынудить у него более внушительный документ.
Но Вольтер чувствовал себя уже лучше и не принял попа. А когда неутомимый аббат на следующий день появился снова, Вольтер чувствовал себя еще лучше, и Готье снова пришлось уйти несолоно хлебавши. На третий день больной оправился настолько, что велел сказать умоляющему о приеме аббату, что в ближайшие месяцы будет очень занят и не располагает временем.
Вольтер поправлялся удивительно быстро. Вскоре он уже опять принимал посетителей, которых являлось все больше, писал, диктовал, репетировал с актерами, работал без устали.
А еще через несколько дней он встал с постели и вышел из дому, чтобы ответить на некоторые визиты.
Его несли в портшезе по городу Парижу, одетого со старомодной пышностью; хилое тело его было закутано в шали и шубы. Стоял ясный, очень морозный день. Тем не менее он велел откинуть занавески, желая видеть улицы, людей, Париж. Его везде узнавали, люди останавливались, почтительно снимали шляпы и шапки, бурно приветствовали его. Когда он исчезал в подъезде какого-нибудь дома, кругом, ожидая его появления, собирались густые толпы любопытных. С быстротой молнии разнеслось по Парижу: "Вольтер здесь!" И люди выбегали на улицы, как во время какой-нибудь большой придворной церемонии.
Когда Вольтер возвращался, на обоих мостах через Сену, на набережной Театен и улице Бон собралось столько народа, что нечего было и думать пробиться сквозь толпу. Полицейским пришлось уговорами и силой расчищать дорогу портшезу. Так Вольтера пронесли сквозь толпу обожателей, и лицо его рдело от мороза и от радости.
Туанетта после встречи с Франклином чувствовала себя призванной поддерживать все передовое. Она не прочь была бы устроить сенсационную встречу с Вольтером. Вся Сиреневая лига разделяла модное восхищение великим писателем, а тот уже много лет старался установить дружеские отношения с Туанеттой. Он написал для нее маленькую праздничную пьесу и очень прозрачно льстил ей в своих произведениях. Туанетта не оставалась глуха к этим знакам внимания. Но она отдавала себе отчет в том, что вся Европа сочла бы официальный прием Вольтера в Версале политической демонстрацией.
Умная Диана Полиньяк нашла выход. А что, если предоставить Вольтеру камергерскую ложу в "Театр Франсе"? Ведь она находится рядом с ложей Туанетты, и таким образом можно без труда завязать безобидную, непринужденную беседу.
Но когда Туанетта сообщила Луи об этом проекте, тот пришел в ярость.
- Я запрещаю вам, мадам, - неистовствовал он, - слышите, я запрещаю вам вступать в какие бы то ни было отношения с этим архиеретиком. Разговор с ним равносилен бесчестью.
- Господин де Вольтер - величайший писатель вашей страны и, по-видимому, всего мира, сир, - отвечала Туанетта.
- И, конечно, вы слышите музыку в его словах, - съехидничал Луи, - но я запрещаю вам слушать эту музыку.
Успокоившись немного, он объяснил свой гнев.
- Ваш брат Иосиф - уж на что вольнодумец, но даже он отказался от общения с этой блистательной дрянью.
И с мстительным удовольствием Луи рассказал Туанетте то, что ей давно было известно.
- Старик думал, что император навестит его проездом в Ферне. Он по-праздничному разукрасил свою деревню и замок и велел соорудить триумфальные ворота. Но он просчитался. Наш Иосиф последовал мудрому совету ее величества, матери-императрицы, и гордо прокатил мимо еретика и всей его мишуры. А теперь вы хотите в театре, на глазах у всего света, говорить с этим безбожником. Я запрещаю! Не бывать этому.
В тот же день Морепа спросил:
- Известно ли вам, сир, что господин де Вольтер находится в вашей столице?
- Я полагал, что этому господину въезд в город запрещен, - холодно ответил Луи.
- Не совсем, - пояснил Морепа. - Таково было лишь желание покойного короля, умершее вместе с королем.
- Но это желание живет и во мне, - сухо сказал Луи.
- Однако и вы, сир, не сочтете удобным силой удалить старика из его родного города, - возразил министр.
- Да, к сожалению, это не годится, - с грустью согласился Луи.
- Мне даже кажется, - продолжал Морепа, - что столь старому человеку, который как-никак является самым почитаемым писателем Европы, следует оказать некоторые почести на его родине.
- Нет, - резко отвечал Луи, - мой долг - защищать веру и нравственность. Вообще-то мне следовало бы с позором выгнать из своей столицы этого старого богохульника. Если я не замечаю его присутствия, я и то уже, по-моему, оказываю честь и милость литературе.
Гнев Луи был сильнее, чем то показывали его слова. После ухода Морепа он принялся угрюмо рассматривать книги и брошюры Вольтера, спрятанные в потайном шкафчике. Их было много. Они печатались в Амстердаме и Лейдене, в Гамбурге и Лондоне. Но они залетали и в его Францию, для них, так же как и для ветра, границы не служили препятствием. Это знамение, это кара господня, что автор таких сочинений тотчас же после заключения договора с мятежниками приехал в Париж. Теперь, значит, эти ужасные старики, Франклин и Вольтер, свалились ему на голову. Бесстыдно и нагло, Ваалом и Вельзевулом, воцарились они в его городе, а собственная его жена и его министры оказывают им почести.
Прибытие Вольтера еще более осложнило для Луи американский вопрос. Франклин советовал французам:
- Поступите со своими врагами так же, как они поступили с вами в пятьдесят пятом году[74]. Без долгих дипломатических деклараций пошлите в бой свои корабли. Отправьте флот за океан и отрежьте эскадру адмирала Хау, продвинувшуюся в устье Делавэра. А уж после этого вы успеете объявить войну.
Многие французские министры и генералы тоже считали, что, раз договор подписан, нужно опередить противника и напасть на него. Нетерпеливый Водрейль и все члены Сиреневой лиги были за немедленное выступление. Но когда Вержен доложил королю о предложении Франклина, Луи возмутился и запротестовал:
- Упаси меня бог от такого вероломства.
Он все еще надеялся избежать войны. Упрямо настаивая на том, что договора не существует, пока нет известия о его ратификации американским Конгрессом, он требовал сохранения дружественных отношений с Англией.
Но постепенно Луи стала угнетать его двусмысленная позиция. Ему, порядочному человеку, казалось нечестным обмениваться с английским посланником любезными фразами, после того как он подписал договоры, направленные против его, посланника, страны. Наконец он решил официально сообщить королю Англии, что Франция признала независимость Соединенных Штатов, и поручил Вержену обосновать этот акт в официальной ноте.
Тогда Вержен вспомнил, что в конце октября Бомарше вручил ему докладную записку с приложением проекта декларации, которую Бомарше, будь он королем Франции, обнародовал бы немедленно. Вержен велел разыскать эту докладную записку и решил, что декларация, составленная Бомарше, вполне пригодна. Она была написана блестяще и звучала убедительно. Министр не постеснялся использовать для документа, представленного им королю, большую часть формулировок Пьера. Луи прочитал, вздохнул и подписал. Документ пошел в Лондон, и граф Ноайль, французский посол при Сент-Джеймском дворе вручил британскому премьеру ноту господина де Бомарше.
Вслед за этим Лондон отозвал своего посла. Версаль ответил тем же. Это случилось 13 марта.
В тот же день Вержен сообщил доктору Франклину, что отныне версальский двор рассматривает делегатов Конгресса как полномочных представителей Тринадцати Соединенных Штатов Америки и в качестве таковых имеет честь представить этих господ его христианнейшему величеству.
Это приглашение, как ни было оно приятно, доставило делегатам множество треволнений. Ко двору было принято являться в роскошном и затейливом наряде, а на приготовления оставалась всего неделя. Франклин пожелал облачиться в свой коричневый кафтан, в котором его ожидали, конечно, и в данном случае. Правда, он согласился заказать парик. Но все парики, которые ему примеряли, оказывались малы.
- Да не парик мал, мосье, - воскликнул наконец отчаявшийся парикмахер, - а ваша голова слишком велика.
И весь Париж доброжелательно улыбался: "Голова его слишком велика!"
Франклина не трогали более указания камергеров и церемониймейстеров, он решил одеться скромно, достойно, без придворной мишуры. Возможно, это и дерзость, но вероятнее всего именно такая простота и произведет впечатление.
Итак, 20 марта Вениамин Франклин - мыловар, печатник, книготорговец, учитель плавания, книгоиздатель, работорговец, физик, купец, почетный доктор, изобретатель ассигнаций, писатель, философ, эмиссар Соединенных Штатов Америки - отправился к Людовику Бурбону, королю Франции.
Все дороги ко дворцу и просторный двор Версаля были забиты любопытными, которым не терпелось увидеть, осмелится ли Франклин явиться в своей обычной одежде; они были бы разочарованы, не сделай он этого. Но когда он и в самом деле явился без парика и без шпаги, в своем коричневом кафтане и коричневых штанах, в очках с железной оправой, с седыми, тщательно расчесанными волосами, падавшими на кафтан a la quaker, все были восхищены такой смелостью и таким чувством собственного достоинства. Кажется, впервые посетитель являлся ко двору в столь скромном платье. Но ведь христианнейший король принимал представителя мятежников тоже впервые.
Приемом руководил Вержен. Он поднялся с американцами по широкой парадной лестнице. Забили барабаны, стража взяла на караул, распахнулись двустворчатые двери королевских покоев, и начальник швейцарской гвардии отрапортовал: "Господа делегаты Тринадцати Соединенных Штатов Америки". Придворные, епископы, дипломаты заполнили приемную. Кланяясь, они уступали Франклину и сопровождавшим его дорогу. А дамы, когда проходил Франклин, вставали и делали низкие реверансы.
Делегатов провели в спальню короля. Луи, испытывая отвращение к этому приему, сидел за своим туалетным столом, намеренно неряшливый, накинув халат поверх расстегнутой рубашки. Возле него хлопотал парикмахер. Тут же стояло шестеро придворных; один торжественно подавал Луи панталоны, другой - чулки.
Вержен представил королю делегатов. Луи косо взглянул на них. Большой, грузный, вот он - главарь мятежников. Во внешности этого пресловутого Франклина не было ничего от его дьявольского естества. Но как нагло, как вызывающе мещански он был одет, как бесцеремонно держался! Словно для него было самым естественным и обычным присутствовать при туалете христианнейшего короля.
Луи засопел и, не глядя на делегатов, сказал:
- Ну, хорошо, ну, ладно. Значит, так. Заверьте Конгресс в моем благорасположении, месье, я доволен тем, как вы до сих пор вели себя в моей стране.
Он говорил невнятно и не повышая голоса, но слышно было каждое его слово, ибо в спальне стояла глубокая тишина. Все замерли. Один придворный, не шелохнувшись, держал панталоны Луи, другой, окаменев, чулки.
Франклин спокойно смотрел на неуклюже сидевшего перед ним молодого толстяка, короля Франции. Доктор был тонким наблюдателем. Он сразу заметил, как удивительно сочетались в лице короля самые противоречивые черты. Этот молодой господин с горбатым носом выглядел как настоящий Бурбон, каким его изображали на монетах, и в то же время походил на недоразвитого ребенка. Ожирение его было ненормальным, болезненным, то ли кровообращение, то ли какая-то другая функция организма была явно нарушена. Угловатым, грубым казался этот шестнадцатый Людовик, но все же не лишенным ума. Разумеется, он не был великим оратором, несомненно, слова его звучали не слишком любезно. Но, в общем, он говорил все, что полагается говорить в подобных случаях, - такого мнения был Франклин. Он поклонился и ответил:
- Благодарю вас, сир, от имени моей страны. Рассчитывайте, прошу вас, на признательность Конгресса и на то, что он честно выполнит обязательства, которые принял на себя.
- Прекрасно, мосье, - произнес Луи, и аудиенция была закончена.
Вержен дал в честь делегатов официальный обед. Присутствовала вся знать Франции. Ведь Франклин был принят королем, и все считали своим долгом с ним познакомиться. Его дамой за столом была старая, всеми почитаемая маркиза де Креки. Ей казался диким его туалет; все у него было коричневое - кафтан, жилет, панталоны, даже руки. К тому же он носил полотняный галстук. Но удивительней всего были его манеры за столом. Он ел спаржу руками, а дыню ножом. Он разбил несколько яиц, вылил их в бокал, добавил масла, соли, перца, горчицы и все это съел. Но он был знаменитым философом, и маркиза спросила, верит ли он в бога и в бессмертие души. Франклин, поглощая свою необычную смесь, отвечал энергичным "да".
Маркиза передавала потом, что у квакера манеры провинциала, но мировоззрение порядочного человека.
Луи провел этот вечер у Туанетты в Трианоне. Он в точности сдержал свое обещание и даже унизился до того, что в присутствии двора лично обратился с речью к мятежнику. Но теперь он, по крайней мере, надеялся на признательность зачинщицы всех этих безобразий, на приятную ночь.
- Я с прискорбием услышала, сир, - сказала Туанетта, - что вы приняли доктора Франклина нарочито невежливо.
- Он даже не надел парика, ваш старый грубиян, - возразил Луи. - Он явился неприбранный, простоволосый. Что же мне оставалось? Улыбаться?
- Тем любезнее обойдусь с ним завтра я, - заявила Туанетта, - можете не сомневаться.
- Не могу вам в этом препятствовать, - проворчал Луи. - Версаль стал мне отвратителен с тех пор, как этот мятежник разгуливает здесь, словно в собственном доме.
- Да, - нежно и торжествующе сказала Туанетта, - я впустила сюда немного свежего воздуха.
Но Луи был настроен миролюбиво. Он приехал не для того, чтобы спорить с Туанеттой. Он ел и пил с удовольствием - его красавица жена нравилась ему. Он остался, как и порешил, ночевать в Трианоне и предался наслаждению на глазах у австрийских родственников, которые, нарядившись монахами, рыли себе могилу.
Тем временем у американских делегатов снова пошли разногласия. Артур Ли с самого начала считал большой ошибкой то, что Франклин пренебрег церемониалом и предстал перед королем, не надев парика на свою покрытую струпьями голову. Неприязненность Луи еще больше укрепила его в этом мнении. Поведение короля было, конечно, ответом на непочтительность Франклина. Но, несмотря на это, Артура Ли обидело, что Луи так грубо выпроводил американских делегатов, и на другой день он отказался поехать в Версаль, чтобы, как того требовал этикет, представиться королеве.
Вместо Артура Ли Франклин взял своего внука Вильяма, и они явились в Версаль втроем - он, Вильям и Сайлас Дин.
Приветливо, слегка кокетничая, как королева и в то же время как дама в синей маске, приняла Туанетта Франклина. В ее глазах светилось почти сочувствие. Старику понравилась пышная, торжественная, изящная суета дам, которой сопровождалось одевание королевы, и его забавляло, что теперь он в качестве официального лица присутствовал при туалете этой красивой женщины, с которой он вел беседу, имевшую такие отрадные последствия.
Эту беседу они продолжали и теперь. Разыгрывая полное неведение, она спросила, какое впечатление произвел на него ее муж, король.
- Это добрый, весьма многообещающий монарх, - убежденно сказал Франклин.
Туанетта не осталась в долгу.
- Он вас очень хвалил, мосье, он чрезвычайно вас любит и ценит. - И она чистосердечно посмотрела ему в глаза. Потом, задав несколько заранее приготовленных вопросов относительно его опытов с электричеством, она слушала его с внимательным видом, но мысли ее были далеко.
Вечером, после обеда, он присутствовал при ее игре в карты. Туанетта потребовала, чтобы он стоял за ее стулом. Она выигрывала.
- Вы приносите мне счастье, мой электрический посланник, - сказала она, - поставьте и вы.
Он послушался и выиграл семнадцать луидоров. Вскоре Туанетта стала играть крупно, она забыла о нем, и он воспользовался этим, чтобы удалиться вместе с Сайласом Дином, Вильямом и семнадцатью выигранными луидорами.
Для Сайласа Дина часы, проведенные в Версале, были последними хорошими часами. Его преемник Джон Адамс уже прибыл. Это был известный политик, чрезвычайно деятельный член Конгресса, и ему, Сайласу Дину, не оставалось ничего другого, как вернуться в Америку. Он уезжал с тяжелым сердцем. Его мучило не только то, что с ним обошлись так оскорбительно и неблагодарно, - он оставлял здесь лучших друзей, которые хорошо знали, какие заслуги он оказал своей родине. Там, по другую сторону океана, его ждут совсем другие люди, настроенные против него, полные предубеждения и враждебности.
Франклину было жаль, что Сайлас Дин уезжает. С ним часто бывало трудно, но человек в цветастом атласном жилете был доброжелателен, он был патриотом и в конце концов всегда соглашался с доводами разума. Франклин обещал сделать все, что в его силах, чтобы поддержать Сайласа Дина в Конгрессе, и сказал, что вспоминать о нем будет часто, каждый раз, как только взглянет на милую сердцу "Энциклопедию". Сайлас Дин, несмотря на свое горе, улыбнулся, сказал "прощайте", потом еще раз "прощайте" и не без труда расстался с доктором.
Прощаться с Артуром Ли Сайлас Дин не собирался, но, к его удивлению, Артур Ли пришел к нему сам. Артур Ли был взбешен. Версаль назначил посланником при американском Конгрессе мосье Жерара, но согласия на то испросили у Франклина и Сайласа Дина, а не у него - Артура Ли. Он считал, что за этим оскорблением кроются козни его коллег.
Но если он не мог убедительно обосновать это свое подозрение, то для другой жалобы у него были серьезные основания: среди бумаг, которые передал ему Сайлас Дин, не хватало нескольких чрезвычайно важных документов.
- Что же это значит? - спросил он мрачно, тоном допроса.
Сайлас Дин отвечал, что речь идет, по-видимому, о бумагах, которые он намеревается представить Конгрессу как оправдательные документы, ибо у него есть основания предполагать, что кое-кто оклеветал его в Филадельфии.
- Кстати, - не обращая внимания на возражения мистера Дина, продолжал Ли, - в делах, которые вы изволили оставить, даже при беглом просмотре многое неясно. Так, например, в графе "расходы делегатов" значится сумма в тысячу четыреста семьдесят ливров на приобретение "Энциклопедии искусств и ремесел" для доктора Франклина. Прошу дать объяснения по этому поводу.
- Охотно, - вежливо ответил Сайлас Дин. - Мы, вы и я, преподнесли это великое произведение доктору Франклину в день его рождения.
- Вы осмелились, - дрожащим голосом произнес Артур Ли, - вы осмелились, не спрашивая меня, преподнести от моего имени столь ценный подарок? Сейчас, когда в Америке за каждое медное пенни мы вынуждены отдавать чуть не целый доллар, выпущенный Конгрессом, вы за счет государства дарите Франклину книги стоимостью в тысячу четыреста семьдесят ливров?
- Я не спрашивал вас, - с вызывающим спокойствием отвечал Сайлас Дин, - потому, что вы сказали бы "нет". Но я знаю, что Конгресс будет на моей стороне, так как покупка "Энциклопедии" была решена большинством голосов.
- То есть? - спросил пораженный Артур Ли.
- Правда, я не спрашивал и у доктора Франклина, - пояснил Сайлас Дин, - но так же твердо, как в вашем отказе, я уверен в том, что он дал бы свое согласие.
- Такой вот французской софистикой, - выпалил Артур Ли, - вы много лет подрывали авторитет Америки.
- Такой вот французской софистикой, - возразил ему Сайлас Дин, - доктор Франклин спас Америку от гибели.
Артур Ли скрестил руки на груди и упрямо выставил лоб.
- Вы еще узнаете, сударь, - произнес он с угрозой, - что о вас думают в Америке.
Зато мосье де Бомарше при прощании с Сайласом Дином строго наказал ему:
- Выскажите откровенно свое мнение Конгрессу от моего и от вашего имени. Скажите этим господам прямо, как мелочно, как неблагодарно они ведут себя. Не бойтесь ничего, уважаемый мистер Дин, Франция никогда не оставляет в беде того, кому она обещала помощь. Уповайте на короля и на фирму "Горталес и Компания".
Не удовлетворившись разговором с Дином, Артур Ли написал Франклину большое, полное горечи письмо. Он перечислил все обиды, которые, по его мнению, он претерпел. Он, писал Артур Ли, жаловался неоднократно, но Франклин даже не считает нужным отвечать на его письма. "Будь я, - продолжал он, - злейшим врагом Америки, вы и то не могли бы обойтись со мною хуже. Я вправе узнать о причине вашего поведения. Если у вас есть основания в чем-либо обвинять меня, скажите прямо, чтобы я мог оправдаться. Если же нет, то почему вы нарушаете ваш долг по отношению к своей стране и ко мне? Где же тут порядок и желание сотрудничать, где справедливость?"
Франклин тут же взялся за перо и ответил: "Вы совершенно правы, некоторые ваши письма я оставил без ответа. Я не люблю отвечать на письма, написанные в гневе. Я старый человек, жить мне осталось недолго. У меня много дел и нет времени для дрязг. Если я молчал в ответ на ваши вечные замечания и поучения, то это только потому, что не хотел ставить под удар честь и успех нашего дела. Я люблю мир, я уважаю ваши достоинства и сожалею о вашем больном воображении, которое измучило вас ревностью, подозрениями, мыслями о том, что окружающие желают вам зла или пренебрегают вами. Если вы немедленно не примете мер против своего душевного недуга, то вы кончите безумием. Я много раз наблюдал симптомы, подобные вашим. Да избавит вас бог от этой страшной доли, и, во имя всевышнего, сделайте одолжение и оставьте меня в покое".
Франклин перечитал написанное, почесался, - чесотка стала беспокоить его в последнее время сильнее, - нашел, что письмо это - хороший ответ, и не отправил его.
Но Артур Ли не прекращал своих жалоб и доносов. Его поддерживали два других делегата Конгресса, которые тем временем прибыли в Париж: его брат Вильям Ли и мистер Ральф Изард.
Ральфу Изарду было тридцать пять лет. Он был богат и избалован. Получив высшее образование в Англии, Изард близко сошелся там с государственными деятелями и писателями. Молодого человека из колоний должны были представить королю Англии, но так как церемониал требовал коленопреклонения, а принципы Ральфа Изарда запрещали ему склоняться перед смертным, то он и отказался от представления ко двору. Когда конфликт с колониями перешел в открытое восстание, Изард возвратился в Америку, где с жаром отдался делу повстанцев. Теперь Конгресс направил его посланником к тосканскому двору. Но так как двор этот еще не признал Соединенных Штатов, то Конгресс приказал ему временно оставаться в Париже, в распоряжении Франклина и Ли.
Второй эмиссар, брат Артура Вильям, был истинным отпрыском сухопарого, способного, подозрительного, неуживчивого рода Ли. Конгресс назначил его своим представителем в Берлине. Но этот двор, как и Тоскана, не признавал Конгресса, и Вильям Ли также получил указание помогать Франклину словом и делом.
Вновь прибывшие немедленно заключили союз с Артуром Ли. Все они были люди молодые, горячие, и обходительность Франклина казалась им ленью, слабостью, старческой немощью. Раз договор подписан, надо было, полагали они, требовать от французского правительства все больше и больше денег, войск, судов. То, что Франклин возражал против этого, они расценивали как преступную небрежность.
В самый разгар их первых размолвок с Франклином прибыл тот, кого Конгресс назначил преемником Сайласа Дина, - Джон Адамс.
В прошлом Франклин и Джон Адамс много лет работали вместе, оба принимали участие в редактировании первого варианта Декларации независимости. Каждый из них отдавал должное достоинствам другого, но они не любили друг друга. Сорокапятилетний Джон Адамс был по профессии адвокатом и привык выражать свои мнения в пышных фразах, пользуясь множеством сравнений из Библии и древней истории. Страстный патриот, он сделал карьеру в годы войны с французами и индейцами. Если бы Америке удалось, заявлял он в ту пору, изгнать драчливых галлов с континента, то в течение ста лет американцы численно превзошли бы все другие народы и окончательно затмили бы Старый Свет. Джон Адамс считал, что Европа вырождается. Он с юности лелеял мечту о мощной американской империи, основанной на добродетели.
Джон Адамс мог похвастаться большими успехами на политическом поприще; если Декларация независимости была принята, то в этом была большая его заслуга. Конгресс высоко ценил этого неутомимого энергичного человека, и когда вожделенная весть о союзе с Францией почему-то задержалась, посланником вместо Сайласа Дина назначили Джона Адамса, поручив ему добиться наконец заключения пакта.
Но мистер Адамс нашел договор уже подписанным, и, таким образом, в Европе делать ему было нечего. Однако неукротимая жажда деятельности не давала Адамсу покоя. Он занялся проверкой документов делегации.
Мистер Адамс был маленьким, полным, темпераментным человеком с большой лысой головой, которая казалась еще больше из-за уцелевших на висках густых вихров. Изучая документы, ему оставалось только покачивать головой. Он задался целью навести порядок в ужасающей путанице. Увидев, что Франклин мягко и слегка иронически улыбается, Адамс заявил ему напрямик:
- Называйте, если вам угодно, мои методы бюрократическими, - римляне называли их дисциплиной. Ясно одно: без такой "бюрократии" великого не создать. Как же можем мы построить великое государство, которое опередит все другие, если не можем содержать в порядке даже наш маленький дом в Пасси?
Мистер Адамс проживал в Пасси в доме Франклина, считавшемся официальной резиденцией американской делегации. Следовательно, он имел возможность наблюдать за жизнью доктора. Оба делегата были чрезвычайно предупредительны друг к другу, но в глубине души Джон Адамс с каждым днем все больше не одобрял поведение доктора Франклина. Несмотря на свои семьдесят два года и подагру, этот человек много ел и немало пил. Хотя бережливость была насущно необходима. Франклин держал пышный выезд, много слуг и жил в роскошно обставленном особняке. Несмотря на свой возраст, он, как все эти французишки, бегал за женщинами. Короче говоря: доктор был эпикурейцем.
Мистер Адамс прожил в Пасси всего несколько дней, когда к Франклину пожаловала его приятельница, мадам Гельвеций. Она вошла в гостиную, словно в собственный дом. Бывшая красавица превратилась в развалину. Неряшливо одетая, небрежно причесанная, она обмотала маленькую соломенную шляпку грязной косынкой; черная шаль то и дело падала у нее с плеч. В присутствии мистера Адамса она расцеловала Франклина в обе щеки и в голову. За обедом она сидела между ними, кладя время от времени руки на спинки их кресел, и то и дело обнимала доктора. Все это мистер Адамс описал в подробном письме к своей обожаемой миссис Абигайль Адамс, с которой он жил в добродетельном и нежном союзе.
Не в пример своим молодым сотрудникам, мистер Адамс избегал яростных нападок на доктора. Он посредничал и умиротворял. Но когда речь заходила о серьезных вопросах, его молчание служило поддержкой оппозиции Изарда и Ли.
Так было и в деле с Вильямом Темплем.
При разборе и приведении в порядок документов выяснилось, что письмо о патоке, которое Жерар, по требованию Артура Ли, должен был приложить к договору о торговле и дружбе как его неотъемлемую часть, не то вовсе пропало, не то затерялось среди других бумаг. Правда, никто не сомневался, что Конгресс ратифицирует и уже ратифицировал пакт без этого дополнения. Утерянный документ имел, таким образом, только научную историческую ценность, но все-таки, - господа Артур, Вильям Ли и Ральф Изард настойчиво старались втолковать это Франклину, - все-таки лицо, по вине которого затерялся такого рода документ, не могло быть секретарем посольства. С самого начала было ясно, что семнадцатилетний юноша - неподходящий кандидат на такую должность. Разве он и раньше не проявлял такую нерадивость и небрежность? Разве, например, не по его вине проект пакта лежал на виду у французов?
- Следовало ли вообще, - заключил эти обвинения Ральф Изард, выступая от имени всех своих коллег, - следовало ли вообще назначать секретарем посольства именно мистера Вильяма Темпля Франклина?
Он сделал ударение на фамилии молодого человека, и всем было ясно, что он имеет в виду. В последнее время английские газеты наперебой славили отца молодого Вильяма, губернатора Вильяма Франклина, который, несмотря на все мучения, претерпеваемые им в плену у мятежников, оставался верен своему королю. Газеты глумились над великим бунтарем Франклином, который даже родного сына не мог убедить в правоте своего дела.
Доктор Франклин спокойно выслушивал упреки своих молодых коллег. Но когда они привели последний аргумент, он рассердился.
- Так, значит, надо было оставить мальчика с отцом? - спросил он. И в словах его прозвучало столько возмущения и боли, что остальные замолчали.
Первым заговорил Джон Адамс.
- Вы хватили через край, мистер Изард, - упрекнул он коллегу, и Ральф Изард тотчас же извинился.
- Глубоко сожалею, если обидел доктора Франклина.
Инцидент закончился тем, что Франклин стал выплачивать из собственного кармана жалованье Вильяму Темплю и взял еще одного секретаря, рекомендованного коллегами, некоего француза - мосье де ла Мотта. Де ла Мотт производил впечатление человека добросовестного и преданного американцам, но Франклину постоянно чудилось, что француз шпионит за ним.
После заключения договора в Париже только и было разговоров: "Франклин, Франклин". Пьер и его заслуги были забыты. Это удручало верного Филиппа Гюдена. Облачившись в халат, подаренный ему Пьером, он устроился в углублении своего роскошного письменного стола и принялся писать. Он сочинял "Жизнеописание великого современника". Не называя имен, он описывал политические, коммерческие и литературные заслуги своего друга в таком свете, что каждому сведущему человеку было ясно, о ком и о чем идет речь. Правда, заслуги "старика в саду" признавались тоже, но туманно намекалось и на опасные черты характера этого старика. Далее автор сравнивал достижения "старика в саду" с достижениями "великого современника", о котором шла речь в "Жизнеописании", и тут "современнику" отдавалось предпочтение. "Придет день, - заканчивалось это краткое произведение, - когда мировая история справедливо распределит свет и тени".
Филипп Гюден прочитал свое сочинение и остался доволен. Подобно Гераклиту[75] или Лукрецию[76], он вынужден был писать намеками; правда, он не обладал мрачной мощью этих авторов, но все-таки его маленький опус мог смело сравниться с историями какого-нибудь Роллена[77].
Гюден опасался, что Пьер может не позволить опубликовать "Жизнеописание". Пьер благороден и, наверно, не захочет компрометировать "старика в саду". Поэтому Гюден потихоньку от друга напечатал брошюру, на собственный счет и под свою ответственность, и послал ее всем, кого она могла заинтересовать, в том числе и "старику", обитателю сада.
После этого, гордый и счастливый, он преподнес книжечку тому, в честь кого она была сочинена.
Пьер полистал брошюру и стал читать. Сердце таяло у него в груди. Наконец-то нашелся человек, который перечислил и восславил его заслуги, правда, иносказательно, с длинными греческими и латинскими цитатами и с малым талантом, но для людей осведомленных достаточно ясно. Радовали Пьера и намеки на то, что "старика в саду" переоценили.
- Никогда бы не подумал, - сказал он, погрозив пальцем, - что вы за моей спиной занимаетесь такими опасными делами.
Гюден улыбнулся и ответил:
- Кто-нибудь должен же об этом сказать. И раз ни один из наших Плутархов не выполнил своего долга, пришлось взяться за дело маленькому человеку.
Пьер был тронут, но, понимая, что даже иносказательное описание деятельности фирмы "Горталес" может иметь для него только неприятные последствия, предложил до поры до времени придержать это произведение.
- Я принял меры, - отвечал Гюден, - чтобы ваша скромность снова не вышла вам боком. Те, кого это касается, уже получили книжку. - И его добродушное лицо просияло. Он был доволен и горд своей хитростью и своим знанием людей.
Пьер похлопал его по спине, пожал плечами и на том помирился.
Несколько дней спустя в Лориану прибыло одно из судов Пьера "Слава Франции". Оно доставило из Америки груз индиго и риса. Сопровождающая накладная была на имя господ Франклина, Сайласа Дина и Артура Ли. Но груз, несомненно, предназначался фирме "Горталес", это был товар, о котором давно сообщал Поль. Его адресовали американским делегатам только для того, чтобы в случае захвата парохода англичанами фирма "Горталес" не оказалась скомпрометированной снова. Судно "Слава Франции" ушло раньше, чем по ту сторону океана стало известно о франко-американском союзе.
Но Артур Ли почуял тут какой-то подвох и категорически потребовал, чтобы до выяснения груз оставили в распоряжении адресата - эмиссаров. Дело осложнялось все больше. Капитан отказался выдать груз посланцам Конгресса. Они устроили совещание. Артур Ли в пламенной речи потребовал от своих коллег, чтобы они не давали больше этому пресловутому мосье де Бомарше водить себя за нос. Вероятно, и прежние грузы, которые Конгресс посылал делегатам на кораблях Бомарше, были переданы мистером Сайласом Дином фирме "Горталес". Но на этот раз, к счастью, накладные попали по назначению. Артур Ли предложил судом заставить капитана, который явно был в заговоре с Бомарше, выдать им груз.
Случись все это на неделю раньше, Франклин, разумеется, воспротивился бы подобному шагу. Но на днях ему прислали брошюру "Жизнеописание великого современника". Какой-то ученый осел, не скупясь на цитаты, злобно нападал на "старика в саду" и в самых пышных выражениях приписывал главную заслугу в победе под Саратогой и в заключении пакта некоему мосье Карону. Обычно Франклин относился к пасквилям не очень серьезно. Но этот автор был удивительным образом в курсе многих подробностей; он знал даты, сообщить которые мог ему только Бомарше или его доверенные лица. Следовательно, издание этой брошюры - враждебный выпад со стороны Бомарше, и Франклин не чувствовал себя обязанным после такого объявления войны брать под защиту мосье Карона. Вместе с Ли он составил апелляцию в лорианский морской суд, чтобы тот заставил капитана судна "Слава Франции" выдать груз законным адресатам, господам Франклину и Ли.
Узнав об этом, Пьер побледнел от неожиданности и гнева. Он добился, что старика признали посланником Соединенных Штатов, и вот его первым официальным актом оказывается посягательство на собственность Пьера. Нет, никогда еще подлость не представала перед ним так неприкрыто и бесстыдно, перед этим добрым Ричардом бледнел Тартюф.
Почему старик это сделал? Зачем? Хорошо, у американцев не было денег. Но не так уж они бедны, чтобы надо было красть этот груз - последнего ягненка у бедняка. Нет, Франклином руководит личная ненависть.
Всему виною брошюра, это злосчастное, бездарное произведение Филиппа. Все, все стакнулись, чтобы вредить ему, - и друзья и враги. Весь свой гнев и разочарование Пьер обрушил на Филиппа Гюдена.
Они сидели в роскошном кабинете Пьера, и Пьер, стремительно бегая взад и вперед, осыпал Филиппа жестокими обвинениями. Сначала Филипп слушал спокойно. Но потом и он не вытерпел, вскочил и, громко сопя и топоча, тоже стал бегать по комнате.
- Да сидите спокойно, когда я говорю! - закричал на него Пьер.
Гюден остановился.
- Я готов, - сказал он тихо, - как тот швейцарец, бестрепетно подставить свою грудь под удары копий[78], но вы несправедливы ко мне. Чтобы сделать этого Франклина вашим злейшим врагом, вовсе не требовалось моего скромного труда. Франклин всегда был им. В моем "Жизнеописании" я имел в виду именно его, когда привел стих из "Антигоны", стих о "человеке с коварным ртом", как Софокл характеризует тирана Креонта. Но "старик в саду" более низок, чем Креонт, говорю вам, это прирожденный Терсит[79]. Самый злобный из всех клеветников и хулителей. Он... впрочем, нет, я еще сильней разожгу ваш гнев. Продолжайте думать, что мое слабое перо распалило мстительность этого кляузного старика. Продолжайте...
- Нет, что вам известно? - закричал Пьер.
Гюден молчал, обиженный, ожесточенный.
- Что говорил или делал во вред мне этот Франклин раньше? - волновался Пьер.
- Успокойтесь, - попросил Гюден, - не требуйте, чтобы я повторял его гнусные слова.
- Так, что же он... - настаивал Пьер, у которого уже срывался голос.
- Он, - почти шепотом признался Гюден, - он сравнивал вас с мухой из басни Лафонтена, с этим маленьким докучным и суетным насекомым.
- С мухой? - спросил Пьер. - С мухой Лафонтена?
- Да, именно с ней, - ответил Гюден.
Пьер вынужден был сесть. Он почувствовал слабость и головокружение. Всю свою жизнь, все свое состояние отдал он Америке: он послал оружие для Саратоги, добился для старика свидания с королевой и заключения пакта. А у того не нашлось в ответ ничего, кроме пошлой, дешевой насмешки. "Муха и карета!" Он медленно покачал головой, потрясенный.
Гюден никогда не видел своего друга в таком состоянии. Сердце у него разрывалось. Несчастный, он стоял и молчал, не сводя глаз с Пьера.
- Не понимаю, - сказал некоторое время спустя Пьер странно тихим голосом. - Я все еще не понимаю. Что же я ему все-таки сделал? Я ведь действительно отправил в Америку оружие на десять миллионов и ничего за это не получил.
Он все еще качал головой.
Когда Пьер рассказал о случившемся Терезе, лицо ее потемнело. Она страстно любила справедливость, ей было больно, что заслуги Пьера перед Америкой и свободой не были признаны и что именно великий и достопочтенный Франклин так оскорбил Пьера и его дело.
Ничего не сказав Пьеру, она отправилась в Пасси.
Франклин на другой же день пожалел о своем поступке. Не могло быть сомнения, что суд вынесет решение в пользу француза и против посольства. Он вел себя в этом деле, совсем как Артур Ли, и, вместо того чтобы следовать разуму, дал волю своим низменным побуждениям. Как кстати, что у него появилась возможность оправдаться перед мадам де Бомарше.
После короткого предисловия Тереза сказала, что никогда не вмешивалась в дела своего мужа, но в данном случае речь идет не только о делах. Она сожалеет, что эмиссары страны, которой мосье де Бомарше дал такие веские доказательства своей дружбы, отнеслись к нему столь недружелюбно. Многие французы будут удивлены и опечалены тем, что, прежде чем обратиться в суд, не было сделано хотя бы попытки прийти к полюбовному соглашению.
Франклин смотрел на нее своими спокойными, выпуклыми, старыми глазами... Он представлял себе жену этого мосье Карона совсем другой, отнюдь не такой простой и симпатичной. Ему было бы приятней, если бы она больше соответствовала его представлению. В глубине души он одобрял ее. Его часто возмущала предвзятость, с которой его соотечественники относились к иностранцам, и вот он сам поддался чувству, вместо того чтобы следовать рассудку.
Ничего подобного не случилось бы, пояснил Франклин Терезе, если бы мосье Дин, который вел переговоры с мосье де Бомарше, не уехал в Америку. Дело это запутанное. Преемник мосье Дина не успел еще разобраться в нем, а в Америке принято в сомнительных случаях обращаться в суд. Во всяком случае, ни остальные делегаты, ни тем более он лично не имели намерения проявить враждебность или хотя бы только недружелюбие по отношению к мосье де Бомарше. Он вовсе не склонен недооценивать услуг, оказанных мосье де Бомарше Соединенным Штатам, и, насколько ему известно, Конгресс тоже признал эти заслуги в своем весьма лестном послании. Но дело есть дело, а буквы и цифры невежливы и бездушны. Впрочем, он полагает, что мосье Карон окажется прав в этом спорном вопросе, и никто не будет этому так рад, как он, Франклин. В продолжение всей этой беседы Франклин смотрел на Терезу со спокойным вниманием и говорил с ней вежливо и почтительно. Но он чувствовал, что, против его воли, оправдания его звучат сухо и холодно.
Возвращаясь домой, Тереза была убеждена, что Пьеру скоро вернут его товары, возможно, еще до приговора суда; но так же твердо она знала, что неприязнь Франклина к Пьеру непреодолима.
Оставшись один, Франклин еще некоторое время сидел в задумчивости. Удивительно, что этот ветреный мосье Карон, который был ему антипатичен, обладает способностью привлекать к себе таких чудесных людей, как эта женщина или как тот молодой человек, который ради него поехал в Америку.
Размышляя, Франклин массировал свою подагрическую ногу. Разговор с мадам Бомарше испортил ему настроение. Несмотря на множество друзей, с которыми он вел умные и шутливые разговоры, несмотря на мадам Гельвеций и других женщин, которые к нему льнули, несмотря на легкомысленного и приятного Вильяма, которого он любил, доктор чувствовал себя порой очень одиноким, и Франция становилась для него чужбиной.
Ему недоставало его старого Дюбура. Он достал его "Eulogium Linnaei". Хорошая статья. Дюбур был настоящим ученым, он любил познание ради самого познания. Он, Франклин, постарался как можно лучше перевести эту статью. И он пошел в свою печатню и стал набирать рукопись.
После триумфального шествия по Парижу у Вольтера был припадок, который снова приковал его к постели. Это не помешало ему продолжать репетиции "Ирэн". Впрочем, они разочаровали его. В годы, проведенные вдали от Парижа, парижская сцена казалась ему прекрасной, теперь он находил многих актеров бездарными, ему не удавалось выжать из них то, о чем он мечтал. Он работал с удвоенной энергией, старался зажечь их то похвалой, то насмешкой. Восседая в своих подушках, беззубый, он страстно и выразительно еще и еще раз читал им свои стихи. В устах актеров стихи эти в большинстве случаев звучали благородно, но мертво.
Ослабевшему Вольтеру оказались не под силу долгие репетиции. Пришлось предоставить актеров самим себе. Нечего было и думать поехать на премьеру "Ирэн".
Но, несмотря на отсутствие Вольтера, спектакль явился настоящим событием. Прибыл весь двор, за исключением короля. Публика твердо решила восхищаться, и с нею вместе Туанетта и Сиреневая лига.
Некоторые стихи в пьесе действительно тронули сердце Туанетты. Зоэ оплакивала жестокую судьбу своей повелительницы, и разве ее жалобы не относились к самой Туанетте?
Ты рождена для рабства. Блеск, величье -
Обуза злая, вечная печаль.
Владычица? О да, ты так зовешься,
Но бремя званья - твой унылый плен.
Привычки, нравы, мнения народа -
Твои оковы. Никакой тиран

Предыдущая страница 22 Следующая страница


23 Лион Фейхтвангер

Прочнее не скует.
Туанетта, слушая эти стихи, дышала прерывистой, она сильнее ощущала присутствие Водрейля, который стоял за ее спиной. Вольтер - великий поэт, и он высказывал со сцены сокровеннейшие ее чувства.
С ним поступили чудовищно несправедливо. Разве у него, которого столько раз оскорбляли клеветой, не было уважения к церкви и духовенству? Нет, она обязательно должна запомнить стихи, которые сейчас произносит монах Леоне:
Священною уздой смиряет вера
И повергает в прах земных владык.
Презренные монашеские ризы -
Что перед ними пурпур?
- Запомните эти стихи, медам, - приказала Туанетта. - Запишите их. Я должна прочитать их королю.
Затем, правда, последовали строфы, для людей благочестивых весьма неприятные. Военачальник - Алексис, новый властитель, тот, которому грозил монах, не остался в долгу. Он набросился на монаха самым неистовым образом:
Его разрушу я, твой мерзкий храм,
Где ты меня поносишь. Я низвергну
Алтарь твой, ополчившийся на трон!
Орудье страсти подлой - твой алтарь,
Отягощенный золотом народов,
В крови погрязший. Воровство, разбой -
Его зиждители.
Публика бешено аплодировала.
В толпе находился и Пьер. Он скромно сидел в партере. Он пришел не для того, чтобы на него смотрели, а для того, чтобы смотреть самому. Всей душой отзываясь на каждое театральное событие, он был увлечен тем, что происходило в зале, не меньше, чем самой драмой. Туанетта и двор, славящие гений Вольтера, и трагический конфликт "Ирэн" слились для него воедино. Он забыл все свои критические замечания о пьесе, о действующих лицах, об игре актеров. Он ничего не слышал, кроме звучных стихов Ирэн и бурных аплодисментов, которые вновь и вновь прерывали их. Ярость обрушивающегося на Ирэн предрассудка, борьба Алексиса против тирании и властолюбцев-священников, бурное ликование зрителей, чувство счастливой гордости за великую силу литературы, весь этот шум и блеск опьяняли Пьера.
И в этом опьянении у него созрел план, смутно маячивший перед ним последние дни. Крупнейший французский издатель, мосье Панкук, долго носился с проектом выпустить в свет собрание сочинений Вольтера. Это было дорогостоящим и рискованным предприятием, и как раз во время пребывания Вольтера в Париже стало ясно, что при враждебном упорстве короля распространение такого собрания сочинений во Франции будет почти невозможно еще долгие годы. Поэтому мосье Панкук окончательно отказался от своего намерения. Но если, сказал себе Пьер, ни у одного издателя не хватало смелости издать "Opera Omnia" [собрание сочинений (лат.)] величайшего французского писателя, то эту смелость должен был проявить кто-то другой, и сейчас, опьяненный успехом "Ирэн", он понял и решил: сделать это призван он, Пьер. Никому, кроме него, не воздвигнуть национальный памятник Вольтеру в виде бесконечного ряда прекрасных томов его сочинений.
А Вольтер в это время лежал в постели, потел и кашлял. Он пытался казаться невозмутимым, но был взволнован, как молодой автор во время первой постановки своей пьесы. Гонец за гонцом приходили из театра с вестями о том, как принимаются публикой отдельные сцены. Вольтер не мог сохранять невозмутимость, ему хотелось узнать как можно больше. Он с волнением спрашивал, как прошла такая-то сцена, как другая. И когда ему сообщили, что стихи, направленные против безумия попов: "Его разрушу я, твой мерзкий храм", - три раза были повторены на "бис", он блаженно захихикал: "Я так и думал. Я знаю своих парижан".
По окончании спектакля ближайшие друзья, в том числе и Пьер, поспешили к больному, чтобы рассказать ему обо всем и поздравить его. Не дожидаясь разрешения, они ворвались к нему в комнату.
Вольтер явно чувствовал себя плохо. Но, ухмыляясь из-под своего колпака, он наслаждался восторженными похвалами. Подозвав Пьера, он сказал:
- Вы лучший знаток сцены в этой стране, мой друг, вы должны мне все рассказать, - и сжал руку Пьера.
Тот стал рассказывать, вставляя кое-где небольшие критические замечания, которые только усиливали похвалу. Старик сиял.
- Если это говорите вы, значит, так оно и есть!
Пьер не мог больше совладать с собой. Взволнованный, он попросил у Вольтера разрешения издать его "Opera Omnia".
- Поверьте, наш великий учитель, что я не пожалею ни трудов, ни денег, я привлеку к редактированию ваших произведений лучшие умы Франции и прикажу изготовить такой шрифт, какого еще не видывали в этой стране.
Живые глаза Вольтера засветились ярче. Иссохшими руками он обнял Пьера.
- Мой хороший, - сказал он, - теперь я могу умереть спокойно. Теперь мой труд в самых нежных и самых крепких руках...
Пьер почувствовал, как дрогнуло у него сердце. Словно туман, рассеялись обиды, нанесенные ему "стариком в саду". Далеко ушли заботы, которые взвалили на него злостные должники по ту сторону океана. Величайший гений века назвал его своим братом и преемником, и весь Париж слышал это.
Состояние Вольтера ухудшалось, и его старый врач Троншен заявил, что не намерен быть долее свидетелем этого медленного самоубийства. Он настаивал, чтобы Вольтер тотчас же возвратился в Ферне.
Теодор Троншен много десятилетий был дружен с Вольтером. Ему шел теперь семидесятый год. Этот рослый потомок старинной и крепкой швейцарской семьи всегда смотрел на хилого писателя, на этого вечного ребенка с любовью, нежностью, восторгом и презреньем. Многое в этом человеке, невероятно избалованном судьбой и людьми, казалось Троншену до глупости нелепым. Между строгим кальвинистом-доктором и его фривольным пациентом часто происходили ожесточенные споры. Но дружба их продолжалась, и, когда знаменитый врач принял приглашение переехать в Париж, Вольтер от души сожалел об этом. В первый же день пребывания Вольтера в столице Троншен напустился на него с грубой бранью.
- Чудовищно глупо, - говорил Троншен, - просто безумно со стороны дряхлого старика бросаться в водоворот парижской жизни.
Теперь Троншен снова обрушился на Вольтера.
- Вместо того чтобы жить на проценты, - в сердцах сказал он, - вы живете с основного капитала. Вы что же думаете, его надолго хватит? Чтобы выдержать жизнь, которую вы здесь ведете, нужно быть железным. Поезжайте-ка лучше в Ферне, - приказал он, - покуда еще не поздно. - И сам написал в Ферне, чтобы за Вольтером выслали карету и слуг.
Верный секретарь Ваньер был счастлив. Он всем сердцем радовался мысли, что Вольтер снова вернется в Ферне, займется серьезной работой, будет хоть в какой-то мере вести разумный образ жизни. Но маркиз де Вийет всеми силами старался помешать отъезду Вольтера.
Он сиял от восторга, входя в свой дом, который стал теперь центром Парижа. Его радость была столь откровенна, что о ней знали все, и старый Морена разразился эпиграммой. "Малыш Вийет, - сочинил он, - теперь ты очень знаменит; это слава карлика, который семенит перед великаном".
Больше всего противилась отъезду в Ферне толстая племянница Вольтера мадам Дени. Она ненавидела деревню и обожала сутолоку своего родного Парижа. Мадам Дени допускала, что в доме Вийета обожаемому дяде живется не очень спокойно и не очень удобно. Но это легко можно изменить: нетрудно найти другой, более подходящий дом, и она уже вела переговоры о покупке особняка на улице Ришелье.
Вольтер сам не знал, как ему поступить. Он скучал по своему Ферне. Он знал, что Троншен прав, Париж приближал его к могиле. Но тут у него была работа, которой он мог заниматься только здесь. Совсем недавно Академия избрала его своим президентом. Это была прекрасная возможность осуществить свой заветный замысел - обновить "Словарь французского языка". И разве не нужно ему обсудить множество вопросов, связанных с изданием собрания собственных сочинений, с Бомарше, этим превосходным другом и товарищем по работе! И неужели из тысяч людей, жаждущих встречи с ним, он не должен повидать хотя бы сто или двести и побеседовать с ними на очень важные темы, важные и для них, и для него?
- Уезжайте, - настаивал Троншен, - вы умрете здесь.
- Останьтесь, - настаивали Вийет и мадам Дени. - Вы последний раз в своем родном городе.
- Мы не можем лишиться вас, - уговаривали его философы, поэты, политики и актеры.
Прибыл экипаж Вольтера, его старые, верные слуги, его собака Идаме. У слуг, когда они целовали его руку, стояли в глазах слезы, собака прыгала от радости.
- Они, кажется, соскучились по мне в Ферне, - сказал Вольтер. Он решил уехать.
Тут пришла весть о новом выпаде против него со стороны аббата Борегара, вождя клерикалов. Аббат уже и прежде громил его с кафедры собора Нотр-Дам, а теперь этот великий проповедник с амвона дворцовой капеллы в Версале призвал к крестовому походу против Вольтера. "Все труды так называемых философов, - вещал он, обращаясь к королю и придворным, - направлены лишь на то, чтобы опрокинуть трон и церковь. Но по неблагоразумию эти произведения разрешено распространять, и вместо заслуженной кары они приносят их сочинителям признание. Сова языческой Минервы[80] прилетела
в Париж, она бесстыдно царит здесь, и ей преступно курят фимиам ее почитатели. Идола ереси проносят открыто на носилках по улицам столицы христианнейшего короля. Публично, со сцены, - гремел аббат, явно намекая на стихи "Ирэн", - философы заявляют, что они разрушат храм божий. В преступной своей руке они держат наготове топор и молот и ждут только подходящей минуты, чтобы низвергнуть трон и алтарь. Разве те, кого это касается, забыли, что и терпимость должна иметь границы и что доброта становится пороком, если она не ополчается на богохульство?"
Услыхав об этой проповеди, Вольтер изменил свое решение. Попы хотят выгнать его из Парижа? Так нет же, он не отступит перед их издевательствами. Его охватил великий гнев: Ecrasez l'infame! Он остался назло им, несмотря на заклинания доктора Троншена и непрестанные мольбы Ваньера. Да еще подписал контракт о покупке дома на улице Ришелье.
- Старый дурак подписал свой смертный приговор, - сказал доктор Троншен.
В Ферне накопились срочные дела, и Вольтер отослал своего верного секретаря домой. Нелегкое это было прощание.
После отъезда Ваньера некому было удерживать старика. Он беспрерывно принимал посетителей, выслушивал комплименты, выезжал.
Он исполнил наконец просьбу своего друга Бомарше и нанес ему визит. Пьер мечтал, чтобы договор на собрание сочинений Вольтер подписал в его доме, на улице Сент-Антуан.
Визит старика глубоко взволновал Бомарше. Гостя он встретил у ворот своих владений. Здесь был уже наготове портшез, и, в то время как старик удобно восседал в нем, хозяин почтительно шел рядом и показывал ему двор и сад. Растроганно улыбаясь, Вольтер слушал об аллегорическом храме, названном в его честь. Дул ветер, и земной шар вращался, управляемый стволом пера. Пьер был исполнен смирения и гордости.
Потом он представил гостю Терезу и своего племянника Фелисьена.
Фелисьен молчал. Не отрываясь, смотрел он на старика своими испытующими глазами. Но Вольтер не чувствовал желания благословить его, как в свое время внука Франклина. В этом юноше была какая-то требовательность, какая-то, при всем его восторге, критичность.
Тереза тоже говорила мало. Но ее лицо и то, как она держалась, выражало глубочайшее уважение, которое она питала к этому человеку, всю жизнь боровшемуся за справедливость, боровшемуся упорней, страстней, чем кто-либо другой, даже чем ее Пьер. Имена тех, кого он освободил или чью репутацию спас от клеветы, окаймляли, как доски почета, весь его жизненный путь. Тереза с благоговением склонилась перед ним.
А потом Бомарше попросил Вольтера подписать договор о правах и обязанностях издателя собрания его сочинений. Это был короткий договор, но он огромной тяжестью ложился на плечи Пьера. Вольтер взял свой лорнет и внимательно прочитал документ.
- Хороший, ясный договор, - сказал он.
Пьер вспомнил, что, по подсчетам Мегрона, ему придется вложить в это издание более миллиона ливров. Но эту мысль прогнала другая: "Я брат и преемник Вольтера". И еще: "После того как я принес такие чудовищные жертвы неблагодарной Америке и Франклину, неужели я остановлюсь перед тем, чтобы пожертвовать каким-то ничтожным миллионом ради величайшего духовного творения нашего века". Схватив перо, он подписал договор. А потом подписал старик. Вот они, их подписи, рядом: "Бомарше - Вольтер".
Огромная, серая, смотрела в широкое окно Бастилия, в которой дважды сидел Вольтер и которая грозила теперь издателю его трудов.
Ни отсутствие Ваньера, ни рассеянная светская жизнь не могли оторвать Вольтера от литературной работы. Как только ему стало чуть лучше, он потребовал последний вариант рукописи "Ирэн" и пришел в ярость, увидев, какие изменения претерпела пьеса во время репетиций. Теперь он сам занялся окончательной редакцией, вносил изменения, правил. Начал заново репетировать с актерами. И не успокоился, пока не добился от них всего, что они могли дать, пока из слияния их творчества с его трагедией не возникло новое, единое произведение.
Он лично присутствовал на постановке этого последнего, окончательного варианта "Ирэн".
Маленький, тощий, старомодно и роскошно одетый, закутанный в соболью шубу, которую прислала ему царица Екатерина, ехал он в "Театр Франсе" в своей синей, разукрашенной звездами карете, приветствуемый почтительной и ликующей толпой. В вестибюле и в проходе театра яблоку негде было упасть. Ему с трудом расчистили путь к его ложе. Собравшиеся целовали ему руки, выдергивали на память ворсинки из его шубы. Когда он наконец вошел в ложу, публика повскакала с мест. Зрители неистовствовали, кричали, аплодировали и топали ногами так, что в зале поднялась густым облаком пыль.
И вот начался спектакль, ради которого он приехал в Париж. Все оказалось значительней, чем предполагал Вольтер. Ибо после воинственной проповеди аббата Борегара громовые стихи главнокомандующего Алексиса, направленные против трона и алтаря, приобрели новое, еще более сильное звучание. Они были ответом разума на упреки и оскорбления, которые обрушивали на него церковь и суеверие. Так и восприняли их слушатели. Бурей восторга встретили они эти звучные строки, и по окончании спектакля, публика осталась в пыльном зале и устроила овацию защитнику Разума. Снова поднялся занавес: посреди византийского императорского дворца на пьедестале стоял бюст Вольтера, и актеры, не снявшие еще своих театральных костюмов, увенчали его цветами. Волны оваций вздымались, падали, снова вздымались, не утихали. Об этом мечтал Вольтер, но это было больше того, о чем он мечтал. Он плакал и смеялся от радости, ощущал пустоту и разочарование. И это все? Неужели для этого он сюда приехал? Неужели для этого сократил себе жизнь? Он почувствовал тоску по Ферне, по своему Ваньеру. Ему было очень грустно оттого, что он не может продиктовать сейчас Ваньеру несколько горьких и иронических стихов.
Еще резче он ощущал чувство торжества, смешанное с ироническим сознанием тщеты успеха, когда несколько дней спустя он поехал в Лувр, чтобы принять звание президента Академии наук.
И на этот раз собрались тысячи людей, они приветствовали его, и над Сеной звучали крики восторга. Члены Академии торжественной процессией вышли ему навстречу на просторный двор: такой чести не удостаивался ни один правитель. В их сопровождении он вошел в зал.
Доктор Франклин тоже был здесь. Он привез своего коллегу Джона Адамса, и тот сидел среди гостей. С прекрасной речью обратился к Вольтеру д'Аламбер. Вольтер поблагодарил его и поклонился Франклину, который энергично ему аплодировал.
Раздались голоса, требовавшие, чтобы оба великих мужа вместе поднялись на помост. Они подчинились.
- Обнимитесь! - закричали в зале. - Обнимитесь и поцелуйтесь по французскому обычаю.
Оба старика стояли в нерешительности. Они знали, что театральность, громкие слова и выразительные жесты неотделимы от славы. Но Франклин был большой и грузный, Вольтер маленький и чудовищно худой, и оба боялись показаться смешными. Однако они понимали справедливость этого требования. Оба они немало сделали, чтобы проложить дорогу революции в Америке. И они подчинились. Они обнялись и поцеловали друг друга в дряблые щеки.
"Какие мы актеры, - думал Вольтер. - Но эта сцена хороша, она полна внутреннего значения". О том же думал и Франклин. Вольтер ниспроверг все предрассудки, которые стояли на пути создания Соединенных Штатов. Раньше всех сформулировал он принципы, из которых исходила американская революция, и сформулировал их столь убедительно, что они увлекли за собой весь мир. Доктору вспомнилось дерзкое замечание мосье Карона, который сказал, что если Франция - дух свободы, то Америка - ее плоть. И вот они стояли на трибуне - Вольтер и Франклин, и зал аплодировал им и кричал:
- Смотрите, вот они вместе. Солон и Софокл.
Джон Адамс смотрел, слушал и думал: "Популярность этого доктора honoris causa вернее всего обеспечивает Америке кредит в Европе". И еще он думал: "Мир хочет быть обманутым. В зале нахожусь я, а французы видят в этом старом эпикурейце представителя всех патриархальных добродетелей".
- Вы не должны, дорогой мистер Адамс, - объяснял ему по дороге домой Франклин, - обижаться на парижан за их преувеличенные, экстравагантные похвалы. Ведь это народ, воспитанный в монархическом духе. Поэтому все великое для них олицетворяется в одном человеке. Они считают, что все делается кем-то одним, и не понимают, какое множество отважных людей должны были объединить свои усилия для того, чтобы возникла наша Америка.
На мгновение Джон Адамс был просто ошеломлен такой скромностью. Он невольно спросил себя, был ли бы он в состоянии на месте Франклина так трезво рассуждать. Вечером в подробном письме он рассказал своей Абигайль о популярности Франклина. "Слава его, - писал Джон Адамс, - превосходит славу Лейбница, Ньютона, Фридриха и Вольтера. Нет ни одного ремесленника, ни одного кучера, ни одной прачки, ни одного человека в городе или в деревне, который не знал бы его имени. Его считают другом всего человечества и ждут, что он возвратит нам золотой век. Его лицо и его имя знакомы всем, как луна". И он описал ей сцену, которая разыгралась в Академии. "Они в самом деле обнялись, расцеловались, тискали друг друга и кланялись - два старых комедианта на великой сцене философии и цинизма".
Перед старым домом Пьера на улице Конде остановилась карета.
- Мосье де Бомарше дома? - спросил слугу молодой человек в дорожной одежде.
Слуга высокомерно ответил, что мосье де Бомарше живет теперь в доме на улице Сент-Антуан.
- Ах да, - сказал незнакомец, - я ведь совсем забыл.
Тем временем подоспела любопытная Жюли.
- Это вы, мосье Поль? - воскликнула она. На лицо ее отразился легкий испуг, но она быстро овладела собой. - Конечно, вы останетесь здесь, - распорядилась она, - сейчас я пошлю за Пьером.
Она ввела Поля в дом, отвела ему комнату, позаботилась о его вещах.
Поль выглядел ужасно. Правда, его большие карие глаза сияли, как прежде, но он казался истощенным и высохшим. И все же он был необычайно оживлен и болтал без умолку. Конечно, он написал Пьеру о своем приезде, но письмо, по-видимому, перехватили англичане.
Пьер тоже испугался, увидев, как изменился его друг. Он с трудом взял себя в руки. Поль рассказывал, что теперь, после заключения союза, ему уже почти нечего было делать в Америке, и он решил, что будет полезнее фирме "Горталес" здесь, в Париже. Он говорил вздор, и все это понимали. Поль вернулся потому, что хотел умереть в родном Париже, а не на Западе, среди чужих людей.
Может быть, чтобы отвлечься от мыслей об этом, Поль без умолку говорил. Он рассказал о влиянии, которое приобрели братья Ли и их приверженцы в Конгрессе и во всей стране. Поль опасался, что Сайлас Дин не сумеет устоять против их интриг, да и фирме "Горталес" также придется преодолеть еще немало затруднений. Но как бы то ни было, многие члены Конгресса имеют теперь ясное представление о заслугах Пьера, и в конце концов претензии фирмы будут удовлетворены. Для этого, однако, нужно время. Потом он подробно рассказал о политическом и экономическом положении Соединенных Штатов.
Пьер слушал внимательно. Американская политика занимала Поля, очевидно, гораздо больше, чем интересы фирмы "Горталес". Пьера огорчило также, что Поль даже не спросил его о том, что же за это время произошло здесь, в Париже. Сердце Пьера полно было волнений, о которых ему хотелось рассказать Полю, он хотел, чтобы Поль узнал обо всех великих и мудрых делах, совершенных им, Пьером, в отсутствие друга: о встрече Франклина и Туанетты, о новом доме, который он построил, о неприятном и опасном положении, в котором он очутился из-за мелочности Конгресса, и прежде всего о низости и неблагодарности ревнивого Франклина. Но Поль был явно занят собственными делами и воспоминаниями.
К неудовольствию Жюли, Пьер решил, что Поль должен перебраться в дом на улице Сент-Антуан, и перебраться сегодня же.
После обеда Поль побывал у своего старого парижского врача, доктора Лафарга. Тот сказал, что состояние Поля ухудшилось после этого утомительного путешествия, как он его и предупреждал. Но теперь Поль, к счастью, находится под хорошим присмотром и скоро будет совсем молодцом. Доктор говорил очень авторитетным тоном, но Поль не верил ни единому его слову.
Потом, - и это было целью, ради которой он приехал, - Поль один обошел улицы Парижа. Он встречал кое-кого из знакомых, но ему ни с кем не хотелось говорить, и он старался затеряться в толпе. Впрочем, это даже не было нужно: его и так вряд ли бы узнали. Он постоял недолго на мосту Пон-Неф и на площади Людовика Пятнадцатого, где было особенно большое движение. Его толкали и бранили, а он стоял и радовался. Потом Поль посидел в прокуренном кафе, а оттуда зашел в таверну дядюшки Рампоно. Посетители танцевали, смеялись, пели. Они пели старые песни и новые, чувствительные и веселые, непристойные. И, улыбаясь, Поль услышал, что они все еще насвистывают и поют увертюру из "Цирюльника". А они горланили и курили, и некоторые сквернословили, и их вышвыривали, другие же, взявшись под руки, раскачивались и распевали хором: "Братец Жак, братец Жак, дигу, дингу, донг".
Потом он опять бродил по улицам и слушал крики разносчиков. Зеленщицы кричали: "Свежий салат, свежий салат, нет ничего полезней! Молодой цикорий, дикий молодой цикорий!" А продавец сыра кричал: "Хороший, выдержанный, пахучий ливаро! Камамбер, настоящий, выдержанный!" А плетельщики стульев кричали: "Отдайте ваш стул в починку, барышня, зачем вам сидеть на полу?" А цветочницы кричали: "Как пахнут наши фиалки, как пахнут! Купите их, красавица, вы будете пахнуть так же". Поль смотрел на парижан, которые всегда спешили, и на парижанок, которые всегда находили время ответить взглядом на взгляд. Поль слышал, видел, ощущал всю эту жизнь, и в нем теплилась глупая надежда - а вдруг доктор Лафарг не лгал: ведь немыслимо, что все это будет, а его, Поля, уже не будет.
Вдруг он почувствовал страшную слабость. Он нанял фиакр и поехал на улицу Сент-Антуан, к Пьеру.
Тем временем Пьер рассказал Терезе о возвращении Поля. Он не скрыл от нее, что юноша выглядит ужасно и вряд ли протянет долго. "Америка не пошла ему впрок", - произнес он тоном, в котором прозвучало все, что не было высказано словами: вина, раскаяние, оправдание. Он надеялся, что Тереза не будет больше говорить об этом. И она не заговорила.
Едва успев поздороваться с Терезой, Поль вынужден был лечь. Потом, перед обедом, Пьер показал ему свои владения. Но Поль очень быстро устал, он не смог как следует обойти дом, да он и не выказал к нему подлинного интереса. Даже грандиозный проект издания Вольтера не увлек его. Зато он был полон горячего, дружеского интереса ко всему, связанному с участием Пьера в больших исторических событиях. Он очень взволновался, когда Пьер рассказал ему о непонятной враждебности Франклина. Но когда Пьер стал говорить о своих запутанных делах, Поль снова ушел в себя. Только однажды он оживился и неожиданно заметил, что спокоен за своего друга. Он уверен, что у Пьера все кончится хорошо. Это прозвучало так, словно он подвел черту под всем сказанным Пьером: ему было явно трудно даже изображать внимание. И внезапно Пьер понял, что этот юноша уже покончил с очень многими вещами, что они умерли для него, а он для них и что к этим вещам относятся, к примеру, и дела фирмы "Горталес". И, поняв, что это значит, Пьер испугался.
На другой день, ничего не сказав другу, Поль поехал в Пасси. В пути он чувствовал себя очень плохо, и мысль, что, явившись без предупреждения, он может показаться назойливым, так угнетала его, что он готов был вернуться.
Он все же приехал в "сад". Мосье Финк подошел к нему и, смерив незнакомца взглядом, сказал:
- Господин доктор философствуют.
Поль стоял в нерешительности.
- Тогда мне, пожалуй, лучше уехать, - сказал он.
Мосье Финк еще раз посмотрел на него и, пораженный тоном его слов, сказал:
- Попытаюсь доложить о вас.
Франклин принял Поля в саду, под буком.
- Я помешал вам, - проговорил Поль.
- Присаживайтесь, - ответил Франклин спокойно, почти весело, стараясь скрыть, как его тронул вид этого лица, на котором лежала печать обреченности. - Принесите-ка нам, пожалуйста, мадеры, - приказал он Финку.
Они сидели рядом, старик и молодой человек, над обрывом, по которому террасами спускался к Сене красивый парк. Они смотрели на реку и на город Париж, серебристо-серый, раскинувшийся на другом берегу. Сквозь молодую листву огромного бука мягко светило солнце. Сняв очки, Франклин поигрывал палкой. Сидя рядом, они лишь изредка обменивались взглядами, но каждый ощущал присутствие другого.
Франклин попросил Поля рассказать о его впечатлениях об Америке. Поль откровенно признался ему в известном разочаровании, которое вызвали у него грубость и нецивилизованность этой молодой страны. Американские тори гораздо многочисленней, чем он предполагал, и среди них очень многие получили образование и утонченное воспитание. Республиканцам, таким образом, приходилось вести борьбу не только против англичан, но и против сильного отечественного союза культуры и собственности. Поль говорил по-английски, медленно, но ясно и уверенно. Неожиданно он прервал себя.
- Mais ca ira, - произнес он с легкой улыбкой. - Житель нашего континента, - продолжал он, - не может даже представить себе, покуда он сам не побывает там, что значит жить в той части земного шара, которая не отягощена многовековыми традициями. В Америке нет не только дворцов и замков, эта страна уже до революции почти не знала привилегий и кастовости. Разумеется, мы слышали об этом, но когда я воочию это видел, я каждый раз поражался. Тон, каким ваши граждане разговаривают с властями, а ваши солдаты с офицерами, казался мне чудом, и я до сих пор еще не могу к нему привыкнуть. И вот еще что! Когда отсюда приезжаешь к вам, тогда только понимаешь, как обширна и безлюдна Америка с ее тремя миллионами населения. Наша Европа так переполнена людьми, князьями, народами, привилегиями. Правда, мы сумели выдвинуть и обосновать требование о построении государства на принципах разума. Но создать такое государство в действительности можно только в вашей стране. Я понял, что означает изречение Лейбница: "Эта страна - чистый лист бумаги, на котором можно написать что угодно".
Поль говорил медленно, не сразу находя нужные слова. Франклин внимательно слушал, изредка отпивая глоток мадеры, и что-то рисовал палкой на песке. Время от времени, не переставая слушать, он поглядывал на Поля и находил приметы разрушения в его лице, а потом рассматривал свои руки, загорелые и обветренные, и думал о разрушении собственного тела, и о том, что жизнь каждого человека уже с самого ее начала есть медленное умирание, и о том, как много болтают о старости и как мало ее знают. Следовало бы написать об этом другу Ингенхусу. Тот рассказал ему как-то много интересного о замедленном кровообращении у людей в пожилом возрасте.
Тем временем Поль закончил свой рассказ.
- Вы сделали правильные наблюдения, друг мой, - сказал Франклин. - Тори у нас многочисленны, и в большинстве своем это люди образованные. Но еще опаснее равнодушные граждане - ни друзья, ни враги. Для нас, американцев, которым приходится не только наблюдать, но и сражаться, есть только одна дорога: мы не имеем права запутаться в сложности явлений. Здесь, в Париже, можно заниматься тончайшим анализом каждого сложного вопроса, но человек, желающий устоять в той борьбе, которую ведем мы, должен стремиться к простоте мыслей. Я ведь тоже, - и он улыбнулся уголками тонких губ, - я ведь тоже не всегда был мужиковатым философом, которым меня все здесь считают. Но когда я пытаюсь уяснить себе положение Америки в целом, я стараюсь на все смотреть проще и видеть самое главное.
Он повернул к Полю свою могучую голову, его большие выпуклые глаза смотрели внимательно и строго.
Полю было приятно, что Франклин разговаривал с ним, как с близким другом, и неожиданно подумал вслух.
- Почему, доктор Франклин, вы приказали наложить запрет на товары мосье де Бомарше?
Поль сам испугался своей дерзости, и действительно, Франклин рассердился на молодого человека, который осмелился потребовать от него отчета. Но гнев исчез, прежде чем он успел отразиться на широком лице старика. Он сам подал пример своей откровенностью, и если уж кто-либо имел право задать ему подобный вопрос, то в первую очередь этот обреченный на смерть, который пожертвовал остатком своей жизни ради Америки и ради этого мосье Карона. Юноша, очевидно, не понимал, как человек, которого считают мудрецом, мог показать такое отсутствие мудрости. Франклин и сам не
понимал этого.
- Я поступил необдуманно, - признался Франклин. - Я погорячился.
У Поля потеплело на сердце, когда он услышал эти слова и тон, которым они были сказаны. Великий человек поступил, повинуясь прихоти, а не разуму, - значит, он спустился со своей недосягаемой высоты и стал таким же, как все. Из статуи, которой все восхищались, он превратился в человека из плоти и крови. Но в то же время Поль ясно, до боли, понял, что для Пьера к Франклину нет пути. Неприязнь Франклина была инстинктивной, и тут не могли помочь никакие доводы разума. Но все эти чувства и рассуждения померкли перед огромной благодарностью Поля. Он был глубоко признателен старику за то, что тот позволил ему заглянуть в тайники своего сердца, он чувствовал, как близки они друг другу. После ухода Поля Франклин испытывал противоречивые чувства. Хорошо сидеть под ласковым солнцем и смотреть на прекрасный Париж. Когда же подумаешь, что молодого мосье Тевено через год уже не будет в живых, а сам ты со своей подагрой и со своими струпьями все еще будешь существовать, тебя охватывает какое-то странное чувство боли и радости.
Франклин отогнал эти жуткие мысли и задумался над своей странной антипатией к мосье Карону. Он-то прекрасно знал, что сделал мосье Карон для Соединенных Штатов, и сделал не только ради выгоды, что Конгресс несправедливо задерживает честно заработанные деньги и что у него, Франклина, есть особые основания быть благодарным мосье Карону. Но все эти соображения не помогли. Мосье Карон с его прыткостью и его напыщенной болтовней был ему неприятен. Слишком уж он француз.
Франклин попытался посмеяться над своей антипатией, он вспомнил анекдот, который недавно придумал: "Маркиз Горгонзола повстречал как-то виконта де Рокфора[81]. - Разумеется, у него есть заслуги, у этого Горгонзолы, - рассказывал потом мосье де Рокфор, но знаете, от него так странно пахнет".
Спустя несколько дней Тереза в присутствии Фелисьена попросила Поля, чтобы он подробно и совершенно откровенно рассказал ей об Америке. Оба молодых человека сразу оживились: Поль - потому, что мог говорить, Фелисьен - потому, что мог слушать.
Возвращение Поля, пребывание под одной крышей с ним, волновало Фелисьена. Ни Пьер, ни Тереза не объяснили ему настоящей цели поездки Поля. Но он сам понял, что Поль сознательно пожертвовал остатком своей короткой жизни, чтобы собственными глазами увидеть новый мир, Америку. Если человек готов заплатить за это жизнью, значит, виденное им представляет невероятную ценность. Получив возможность увидеть и услышать Поля, Фелисьен словно впал в опьянение.
Когда Поль стал рассказывать, Фелисьен не сводил с него глаз. И казалось, это горячее участие подстегивает Поля. Он говорил просто, но выразительно. Ничего не утаил о тех злоключениях, которые ему пришлось пережить. Рассказал о бесчисленных трудностях, которые приходилось преодолевать в Америке. Сообщил, как много совершено ошибок, которые обозлили и сделали несносными даже спокойных людей. Кроме того, большинство людей, живущих по ту сторону океана, не привыкло прятать недобрые намерения под хорошими манерами. Себялюбие не дает себе там труда маскироваться. Оно является во всем уродстве и бесстыдной наготе. Поль долго говорил об этом, подкрепляя свои слова множеством примеров.
Но, продолжал он, из громадного количества нередко отвратительных частностей в результате все же возникает величественное и внушительное благородное целое. Люди ничтожны, но, хотят они этого или нет, ими движет великая цель - воля к разуму, это крупнейшее завоевание нашего века, стремление создать государство, основанное на разумном порядке. И как ни жалко порой поведение отдельных людей, народ в целом переносит обрушивающиеся на него удары с уверенным упорством, с достойной удивления выдержкой.
- Всякий раз, - продолжал Поль, - когда мне приходилось иметь дело с каким-нибудь сварливым, недоверчивым конгрессменом или разговаривать с каким-нибудь сквернословом-солдатом из армии Вашингтона, меня удивляло, как такие никчемные люди могли осуществить столь великое дело - создать республику свободы и разума - и как сумели они ее сохранить. Когда в Англии или во Франции находишься в толпе, чувствуешь себя, пожалуй, тепло и уютно, и только. Но в Америке, если ты находишься в толпе, всегда наступает мгновение, когда вдруг вспыхивает нечто великое. Да, быть в толпе и отдаться порыву, расти вместе с ней, стать частью массы и не стыдиться того, что ты ее часть, - это возможно ныне только в Америке. У нас, у французов, - закончил он, - есть великие люди, у нас есть Монтескье и Гельвеций, Тюрго и Вольтер, Жан-Жак и, конечно, мой друг Бомарше. Но все наши герои, поэты и философы не смогли вывести Францию из ее жалкого состояния, а эти простые горожане и крестьяне свергли своих английских поработителей.
В саду, недалеко от храма Вольтера, у Поля опять случился приступ кровохарканья. Доктор Лафарг сказал, что он не проживет до вечера. Хотя Пьер и его домашние были подготовлены к такому исходу, он поразил их своей ужасной внезапностью.
В свои последние часы Поль был в полном сознании. Пьер, Тереза и Фелисьен находились при нем неотлучно. Пьер сдерживался изо всех сил, чтобы не разрыдаться.
- По крайней мере, в Америке теперь многие знают, что без вашей помощи Соединенные Штаты не могли бы победить, - сказал Поль и добавил: - Хорошо, что я поехал в Америку. И пусть никто на это не сетует. - И еще он сказал: - Доктор Франклин сожалеет, что задержал ваши товары.
Пьер посмотрел на него, ничего не понимая.
- Вы были у Франклина? - спросил он.
Поль кивнул, и лукавая усмешка пробежала по его лицу.
Большой, сильный Пьер безудержно рыдал над умершим; он не мог овладеть собой. Ему казалось, что вместе с этим юношей ушла и лучшая часть его самого. Он совсем забыл о Терезе. Никогда, никогда больше не найдет он такого друга. Нет человека, который, зная все его слабости, так непоколебимо признавал бы его достоинства. Он громко стонал и пенял на себя за то, что не воспрепятствовал отъезду Поля в Америку.
Фелисьен смотрел на мертвеца странным, неотрывным взглядом, словно желая навеки вобрать в себя это лицо. Стоя у гроба, он казался гораздо старше своих лет и взрослее.
Вскоре заплаканные глаза Пьера встретились с глазами мальчика, и Пьер почувствовал, как непохоже его поведение на поведение племянника. Пьер перестал рыдать, почти со страхом поглядел на Фелисьена и внезапно вышел из комнаты.
Умывшись, он сел к письменному столу. Собака Каприс смотрела на него внимательно, удивленно и непонимающе. Он думал. Он думал о том, что последний свой визит Поль нанес доктору Франклину. Поль сделал это ради него, Пьера, и все же Пьеру было это обидно. Такой пустоты, стужи и скудности внутри себя и вокруг себя он еще никогда не чувствовал.
Он хотел устроить Полю необычайно пышные похороны, но Тереза постаралась переубедить его. Она говорила мягко, но лицо ее заставило Пьера отказаться от своего намерения. Только немногим сообщил он о дне похорон.
Однако весть о них распространилась, должно быть, очень быстро. За гробом следовало множество карет, среди них карета Франклина.
Еще в ту пору, когда Фелисьен терпел всяческие мучения в коллеже Монтегю, он решил уехать в Америку. Люди Запада боролись за всех бесправных против привилегированных. Они отомстят и за него - за все унижения, перенесенные им в коллеже. Победа под Саратогой укрепила Фелисьена в его намерении. По желанию Пьера, он начал изучать право, но сухая наука нисколько его не занимала. Он рвался в Америку, его влекло туда, он чувствовал, что его судьба там. Здесь, в Европе, жизнь была как застоявшаяся вода. В Новом Свете можно было жить по принципам Вольтера и Жан-Жака Руссо, по принципам разума и природы.
После смерти Поля намерение Фелисьена превратилось в твердое решение. Он считал своим долгом продолжать деятельность, которую вынужден был прервать Поль. Европейские идеи перелетели через океан и зажгли там сердца. И теперь священный долг каждого здравомыслящего человека - поддерживать этот огонь, чтобы затем снова перебросить его на старый континент.
Пока план Фелисьена был лишь смутной идеей, юноша никому о нем не говорил. Но и теперь, когда его решение созрело, ему не так-то легко было заговорить о нем. Он думал, кому открыться, Терезе или Веронике. Решил, что лучше Веронике.
Вероника заставила его почувствовать все величие своей жертвы, но решение его не поколебалось. Он говорил вначале запинаясь, потом все более восторженно. Он не сказал: "Я хочу поехать". Он сказал: "Я поеду".
Вероника пришла в ужас, но ее худое лицо с большими глазами оставалось спокойным. Она знала, что ее друг Фелисьен любит ее и что, если сейчас он уедет в Америку, ему угрожает опасность и, возможно, она навеки потеряет его. Мысль эта разрывала ей сердце. Но она понимала, что его призывает долг. Что это за добродетель, если за нее не нужно платить дорогою ценой!
Недавно на школьном спектакле, поставленном в ее монастыре, она играла роль Береники в пьесе Расина[82]. Перед Титом стояла та же моральная проблема, что сейчас перед Фелисьеном. И Тит, совсем как Фелисьен, должен был принести жертву во имя благополучия государства, во имя благополучия человечества. А любимая и любящая обречена была страдать. Пожалуй, захоти Вероника, она могла бы заставить Фелисьена поколебаться в своем решении, могла бы удержать его. Но великий поэт указал ей, как следует поступить. Она преодолела соблазн. Она сказала себе, что должна почитать себя счастливой, счастливей других, коль скоро высшее существо потребовало от нее столь тяжелой жертвы.
Ибо больше чем кто-либо другой, она обязана была пожертвовать всем во имя добродетели. Мало-помалу она поняла, что служебная деятельность ее отца очень далека от благородства и справедливости и отнюдь не способна принести пользу родине и человечеству. Теперь она, Вероника, искупит грехи своего отца.
Полная внутренней решимости, смотрела она в суровое, костлявое лицо Фелисьена, в его большие, серьезные глаза. Он казался ей очень мужественным, и она любила его. Они сидели в саду Отель-Монбарей, держась за руки, и Вероника сказала:
- Да, Фелисьен, вы задумали великое и трудное дело. - И, борясь с собой, добавила: - Трудное и для меня. - Жестко, почти властно, она приказала: - Совершите его!
Когда Фелисьен сказал о своих намерениях Пьеру, тот призадумался. Для Пьера понятие "семья" в очень широком смысле слова было чем-то таким, что дано от природы, и точно так же, словно само собой разумелось, он ощущал себя главой семьи. Он был абсолютным монархом, который правил своими сестрами, племянниками, племянницами, свояками, кузенами и кузинами и нес за них, а следовательно, и за Фелисьена, ответственность. Он не был близок с Фелисьеном, юноша всегда был очень замкнут, но Фелисьен был сыном его покойной сестры, и Пьер по-своему любил его и, уж во всяком случае, нес за него ответственность.
То, что положительный, серьезный Фелисьен неожиданно обнаружил такую склонность к рискованным приключениям, потрясло Пьера. Идея свободы роковым образом втянула в свою орбиту всех членов его семьи. Это поражало Пьера и трогало, но в то же время наполняло горечью. Он сам потерял все свое состояние и лучшие годы в борьбе за свободу Америки. Его племянник, Луи де Флери, был ранен в сражениях у Брэндивайна, его, Пьера, ближайший друг Поль умер за Америку, а теперь и этот племянник, Фелисьен, хочет отправиться в страну, не знающую благодарности за принесенные ей жертвы.
Нет, он не допустит этого. Он, право же, достаточно сделал для свободы.
И этого юношу он не отдаст.
Решение Фелисьена очень благородно, сказал Пьер и добавил, что никто не поймет его лучше, чем он, Пьер, который сам не раз принимал смелые решения и выполнял их. Однако план этот преждевременен и, по молодости Фелисьена, неразумен. Пусть Фелисьен отложит свою затею. Пусть продолжает учиться, а через год-два, если он все еще будет на этом настаивать, Пьер охотно сам пошлет его в Америку.
- Тогда американцам уже не потребуются добровольцы, - ответил Фелисьен.
- Надеюсь, - весело сказал Пьер.
Фелисьен молча смотрел на дядю своими строптивыми глазами, потом отвесил неловкий поклон, сказал: "Благодарю за беседу", - и ушел.
Он и не думал отказываться от своего плана. Он любил порядок и методичность, но теперь вынужден был из моральных соображений пуститься на авантюру. Ему мешали служить добродетели, но это сделало его только упрямее. Он обсудил с Вероникой все "за" и "против", и они пришли к выводу, что чувство его не обманывает, что оно основано на разуме, - он обязан оставить семью и уехать тайком.
Вероника первая вспомнила об одном важном обстоятельстве.
- Вам нужны деньги, Фелисьен, - сказала она.
Фелисьен уже думал об этом. Он даже нашел выход из этого затруднения. Но и тут возникали сомнения: как примирить свой план с законами добродетели?
В безалаберном хозяйстве Пьера Бомарше деньги, если только они вообще имелись, всегда были к услугам членов семьи. Ливры, монеты турской чеканки, экю, иногда даже луидоры лежали обычно за одним из тяжелых томов энциклопедии. В этом месяце, например, они лежали за томом "Nature-Pompei". Дядя Пьер неоднократно предлагал Фелисьену в случае надобности брать из этого запаса, но разве можно было представить себе надобность большую, чем сейчас? С другой стороны, дядя, по-видимому, считал эту надобность не слишком большой, раз он запретил Фелисьену ехать. Если Фелисьен возьмет эти деньги, не будет ли это воровством? Но Вероника была другого мнения. Если мосье де Бомарше препятствует отъезду Фелисьена, то только, чтобы уберечь его от опасности, а не для того, чтобы сэкономить деньги. После того как мосье де Бомарше, что известно всему свету, пожертвовал для Америки миллионы, для него, конечно, ничего не составит, если его племянник для той же цели возьмет из общей кассы еще несколько экю. Преодолев некоторые угрызения совести, Фелисьен решился на этот шаг.
Однако за томом "Nature-Pompei" лежал один-единственный несчастный ливр, и он не тронул его.
Фелисьен ничего не сказал Веронике о своей неудаче. Но когда перед отъездом он в последний раз встретился с ней. Вероника спросила его, достал ли он денег на дорогу. Ему не хотелось лгать на прощание, и он признался, что у него всего четыре ливра и семь су. Впрочем, по его мнению, это не беда. Он пойдет пешком, пока не достигнет одной из северных гаваней, откуда теперь, после заключения договора, на Запад уходит множество судов. Несомненно, он найдет способ перебраться в Америку. Но у Вероники, которая во всем этом деле проявила большую дальновидность, была при себе солидная сумма - целых три луидора, и она попросила Фелисьена взять эти деньги. Он отказался. Она не настаивала.
Он снова заговорил о великих делах, которые ждут его по ту сторону океана. Там, в идеальном союзе, осуществлены мечты Жан-Жака [Руссо] и выполнены логические требования Вольтера, и он принялся разъяснять ей, как он все это себе представляет. Она слушала краем уха. Но едва Фелисьен упомянул о Жан-Жаке, как в памяти ее зазвучали старые, популярные стихи, которые Жан-Жак положил на музыку.
Резвые птицы, влюбленные стаи,
Меня пожалейте, не пойте, не пойте.
Отрада моя, мой любимый
Уехал в чужие края.
Ради сокровищ Нового Света
Презрел он любовь и спорит со смертью.
Зачем он ищет за морем счастья?
Ведь был же он счастлив со мной.
Наконец они простились. Он хотел поцеловать ее руку, она же робко, но страстно обняла его. Он неловко прижал ее к себе, почувствовав тепло ее тела. Они целовались долго, трепетно, сжимая друг друга в объятиях.
В дороге он заметил, что, должно быть, покуда он рассказывал о Вольтере и о Жан-Жаке, Вероника подсунула ему деньги.
Водрейль играл в теннис с принцем Карлом. Теннисный зал в своем поместье Женвилье он переоборудовал и модернизировал.
В последнее время Водрейль много играл в теннис и вообще много занимался спортом. Когда он ездил верхом, охотился, отбивал мячи, он меньше чувствовал снедавшую его тревогу. Приближавшаяся война была его войной. Он вызвал ее, и она вот-вот разразится. Водрейль рвался уехать, рвался принять участие в сражениях, но Луи делал все, чтобы оттянуть начало военных действий.
Ожидание издергало Водрейля. Ему до смерти надоели Версаль и придворные. Мысль об обладании Туанеттой потеряла уже свою прелесть. Трианон и Сиреневая лига казались ему очень далекими. Вся эта вычурная, искусственная жизнь нагоняла на него тоску. Он даже не старался, как прежде, скрывать свое нетерпение и хандру за надменной любезностью.
Принц Карл, подражавший Водрейлю во всем, тоже страстно увлекся игрой в теннис и усердно тренировался. Но Водрейль был сильным и ловким противником, он играл много лучше. Прежде, когда он нуждался в принце, Водрейль часто позволял ему себя обыгрывать. Теперь он со злобной бесцеремонностью демонстрировал Карлу, как неумело тот играет.
Дезире с балкона следила за игрой, и возможно, что именно ее присутствие заставляло Водрейля держаться с принцем особенно надменно.
В последнее время Водрейль все сильней привязывался к Дезире. Ему нужно было много женщин, самых разных, такова уж была его натура, и вначале Дезире была для него только одной из многих. Но чем больше надоедали ему Туанетта и Версаль, тем сильнее влекло его к Дезире. С ней он не скучал. Неподдельная, грубоватая естественность сквозила во всех ее словах и поступках, к тому же прошел слух, что она отвергла предложение Ленормана жениться на ней. Маркизу было приятно слыть официальным любовником Дезире.
Принца удивляло, что сегодня он не выиграл ни одной партии. На шутки Водрейля он не обращал внимания, - молодой, красивый, избалованный принц не мог себе даже представить, что кто-либо может осмелиться дразнить его. Но вдруг, когда ему снова не удалось взять верный, казалось, мяч, Водрейль улыбнулся уголками губ, и Карлу невольно вспомнился один случай из первых дней их знакомства. У принца было обыкновение, проходя по боскету мимо бюста Людовика Пятнадцатого, махать ему рукой и кричать: "Доброе утро, дедушка". Но однажды, когда он проделал это в пятый или в шестой раз, бюст ответил: "Заткнись, паршивый мальчишка!" - и ему почудилось тогда, что покойный дед говорил голосом Водрейля. Вспомнив это, принц бросил ракетку и сказал: "Оставим. Сегодня мы оба не в форме".

Предыдущая страница 23 Следующая страница


Лисы в винограднике 24

За обедом принц Карл заговорил о подготовке любительского спектакля в Трианоне, и плохое настроение Водрейля словно рукой сняло. Репетиции шли уже полным ходом. Туанетта собиралась в самое ближайшее время выступить в своем театре. Из всего, что происходило в Версале, эти представления в Трианоне были единственным, что серьезно занимало Водрейля. Для него было делом чести превратить эти спектакли в значительное явление.
Репетировали шесть маленьких пьес, которые должны были идти по две в
вечер. Водрейль еще не решил, какими именно пьесами откроет он свой "театр знатных господ". В выбор пьес и исполнителей он вкладывал особый пикантный и тайный смысл. Но тут он столкнулся с затруднениями. Оба, принц и Водрейль, откровенно рассказали об этих затруднениях Дезире.
Так, например, Туанетта решила, что мадам Жозефина, супруга принца Ксавье, должна участвовать в спектаклях. Принцесса была так чудовищно неуклюжа и бездарна, что все получили бы истинное наслаждение, увидев эту недотепу на сцене. Но мадам Жозефина почуяла подвох и отказалась играть. Ее поддержал принц Ксавье, который тоже отказался, хотя самого себя он считал хорошим актером и любил выступать.
Туанетта же - тут оба сходились во мнении, - репетировала чрезвычайно усердно. Правда, принц Карл считал, что этого мало, Туанетте не хватает техники, и оба старых актера, разучивающих с нею роли, не справляются со своей задачей.
- Подзанялись бы вы с моей невесткой, Дезире, - сказал он шутя.
Дезире только улыбнулась. Но шутливое предложение Карла попало в цель. От Водрейля и других своих друзей из Сиреневой лиги она много слышала о страсти Туанетты к театру и не раз думала, что хорошо бы проникнуть в общество Туанетты через эту "труппу знатных господ". Дезире понимала, что тут не обойтись без сложных интриг и что предложение ее услуг ни в коем случае не должно исходить от нее. Теперь же, когда эту мысль высказал принц Карл, она показалась ей особенно заманчивой.
Дезире стоило большого труда стать "Societaire du Theatre Francais" [членом труппы "Театр Франсе" (франц.)]. Она была мала ростом, и манера ее игры нарушала классический стиль ансамбля; многим она казалась слишком "современной". Последнее время борьба вокруг нее усилилась. Актер Лекен, всегда защищавший ее, умер, и герцог де Фронсак, интендант, которому был подчинен "Театр Франсе" и на чью помощь она до сих пор рассчитывала, вдруг стал действовать против нее. Она подозревала, кто повинен в этой перемене. Все эти новые неприятности она сама навлекла на себя. Мосье Ленорман был дружен с герцогом де Фронсаком; он и натравил герцога на нее.
Если бы ей удалось завоевать дружбу королевы, эти нападки были бы не опасны. Шарло со своим герцогом де Фронсаком был бессилен против Туанетты. Слова принца Карла казались шуткой, но они могли иметь и серьезный смысл. Дезире решила давать королеве уроки драматической игры, и она добьется этого сегодня же вечером.
Дезире нравился Водрейль. Он казался умнее других знакомых ей аристократов. Его ненависть и любовь были не так малокровны. В его диких капризах было обаяние, он умел быть небрежно-расточительным. Но и он, подобно остальным аристократам, был окутан густым облаком чванства и предрассудков. Так, например, он даже не понял, какую шутку сыграли с ним Дезире и Пьер, устроив встречу Франклина с Туанеттой. Он и представить себе не мог, что над ним, над маркизом де Водрейлем, старшим сокольничим короля, интендантом королевы, могли посмеяться. Именно поэтому ей было особенно приятно сознавать свое врожденное плебейское превосходство над его аристократической надменностью и представлялось очень заманчивым использовать его как свое слепое орудие.
Несомненно, если Дезире попросит его приблизить ее к Туанетте, он наотрез откажется. Она должна добиться, чтобы он предложил ей это сам. Значит, нужно действовать окольными путями.
К счастью, как только ушел Карл и они остались вдвоем, он снова заговорил о своем "театре знатных господ". Он сообщил ей, что в первый вечер, на котором, несомненно, будет присутствовать Луи, он собирается поставить пьесы, содержащие злые, но облеченные в изящную форму намеки на короля. Смысл их будет ясен, а придраться нельзя будет. С этой целью он выбрал "Непредвиденное пари" Седена в соединении с "Королем и крестьянином". Дезире невзначай посетовала на то, что выбор пьес для Трианона столь ограничен: спектакли все равно будут носить налет обычной придворной скуки. Водрейль, слегка задетый, возразил, что ему кажется это не только не скучным, но даже забавным, если Луи в присутствии зрителей выслушает обращенные прямо к нему просветительские масонские истины и злые намеки на его страсть к слесарному мастерству.
- Разумеется, - ответила Дезире, - это политические шуточки, вызывающие улыбку. Но не слишком ли они легковесны? Не покажутся ли они лимонадом по сравнению с шампанским, которое подают в других местах?
- Где? - спросил Водрейль.
- Например, - пояснила Дезире, - у моего бывшего друга Ленормана, который угощает в своем театрике куда более крепкими напитками, чем вы.
Стоило Дезире упомянуть Ленормана, как Водрейль грозно нахмурил брови. Ни одна из великосветских дам, которые были его подругами, не осмелилась бы, беседуя с ним, привести в пример своего бывшего любовника. Он подумал, не кликнуть ли камердинера Батиста и приказать выпроводить эту даму за
дверь. Но тут же сообразил, что Дезире не из тех женщин, которые снова войдут в эту же дверь. Она доказала это как раз на примере Ленормана.
Вообще-то в словах Дезире была доля истины. Его актеры - вельможи и придворные дамы - обладали роковой склонностью впадать в ненатуральную манеру игры, а он не был вполне уверен в своем режиссерском мастерстве. Одним словом, было много причин, по которым, несмотря на политические намеки, театр в Трианоне отдавал скучным запахом лаванды. И если кто-нибудь в силах помочь ему прогнать этот запах, то только Дезире. Водрейль овладел собой, пожал плечами и, понизив голос, вкрадчиво попросил:
- Не ссорьтесь со мной, Дезире. - И тут же, без всякого перехода, доверительно продолжал: - Я потому и хотел соединить "Непредвиденное пари" с "Королем и крестьянином", что у меня тут личный интерес. Диапазон мой довольно широк, и мне кажется забавным, что в первой пьесе я выскажу толстяку свое мнение как вельможа, а во второй как простой мужик.
Он встал в позу крестьянина Ришара, который не узнал короля.
- "Знаете ли, сударь, - произнес он нараспев, тоном актера, изображающего крестьянина, - мы тут разговаривали о короле. А я вот видел нечто такое, чего никогда не увидать королю". - "И что же это было?" - спросил он голосом короля и тут же с лукавой крестьянской медлительностью ответил: - "Люди!" Кажется, я неплохо это изобразил?
Дезире на минуту задумалась и сказала:
- Для дилетанта неплохо, в свое время Мишю проделывал это у нас не намного лучше.
Водрейль даже поперхнулся. Он работал над этой ролью с Мишю, и тот его очень хвалил. Но сам он, хотя и был уверен, что реплика производит должное впечатление, смутно чувствовал, что в его исполнении она много теряет.
- Что вам кажется дилетантским в этой фразе? - спросил он.
Она попыталась объяснить.
- Вы подаете эту реплику, - сказала она, - как в свое время наш добрый, старый Мишю, растянуто, смачно, так что любой болван, сидящий в зрительном зале, ее поймет. Я бы бросила эти слова небрежным тоном. Я бы произнесла рискованное словцо "люди", просто, не подчеркивая. - И она повторила эту реплику.
Водрейль почувствовал, как все сразу стало на свое место.
- В роли крестьянина Ришара вы великолепны, Дезире, - признал он честно. - Послушайте, - продолжал он, - идея, осенившая нашего друга Карла, пожалуй, не так уж плоха. А что, если вы немного поработаете с Туанеттой?
Вот оно, ликовало все в Дезире, ca y est. Вслух она задумчиво сказала:
- С вами я бы, пожалуй, могла работать, Франсуа. Вы человек способный, и если бы вы не были Франсуа Водрейль, то сейчас вы были бы, вероятно, "Societaire du Theatre Francais". Но с австриячкой? - Дезире состроила свою знаменитую лукаво-мечтательную гримасу. - Вероятно, она чудовищно капризна. И если она не справится с ролью, то будет в претензии на меня.
Но Водрейль с нетерпением перебил ее:
- Чепуха. Не будьте так мнительны.
Дезире, внутренне забавляясь, продолжала ломаться.
- Мадам, конечно, захочет играть маркизу. Эта роль мне не по душе, я ничем не смогу ей помочь. Роль слишком скучна. Из нее и актриса-то ничего не сделает, а тем более дилетантка. Роль горничной в пять раз меньше, но я никогда не завидовала Моле, которая играла маркизу.
- Да кто вам говорит, - разволновался Водрейль, - что Туанетта будет играть маркизу? Я уже давно подумываю, не дать ли ей роль горничной. Это было бы куда пикантней.
Нет, это превзошло все ожидания Дезире. Господин маркиз, сам того не замечая, смеялся над собой, а она, Дезире, распределила роли. Однако она ничем не выдала своего торжества.
Водрейль стал настойчивее.
- Вы должны, Дезире, - заклинал он ее, - вы должны работать с Туанеттой. Сделайте мне это одолжение. А я дам Туанетте роль горничной.
Дезире задумчиво скосила глаза к кончику носа, - она была сама нерешительность.
- Но вы должны втолковать вашей Туанетте, - потребовала она, - что она обязана работать серьезно. И дать нам время, и мне и ей. Обещайте мне это, и я в угоду вам попробую.
Отношения Туанетты и Водрейля были теперь уже не так мучительны. Правда, они часто жестоко ссорились, но у них появилась общая цель: представления в Трианоне должны были навсегда войти в историю французской сцены.
Туанетта не была лишена способностей и относилась к репетициям серьезно. С интересом и не без знания дела вела она дебаты с Водрейлем и другими членами "труппы знатных господ". Ежедневно по многу часов работала с Мишю и Кайо. Постепенно ей удалось справиться со своим упрямым "р". Но она понимала, что актрисы из "Театр Франсе" и "Комеди дез Итальен" превосходят ее намного.
Когда Водрейль предложил Туанетте работать с Дезире, нежные щеки королевы окрасил легкий румянец. На ее выразительном лице попеременно отразились смущение, готовность, надменность. Конечно, ей было известно, что эта Менар одна из подруг Водрейля, и его предложение возмутило ее. И так уже нелегко постоянно находиться в обществе Габриэль, зная, что Габриэль и Франсуа, лежа в постели, обсуждают ее, Туанетты, дела. Какая наглость, что теперь он хочет свести ее еще и со своей Менар. С другой стороны, она понимала, что вся Сиреневая лига подняла бы на смех такие мещанские соображения. Но больше всего она ценила искусство Менар. Ее игра нравилась Туанетте больше, чем устарелый стиль Мишю и Кайо, и перспектива заниматься с этой актрисой увлекала Туанетту.
- Вы серьезно считаете, Франсуа, что я могу работать с мадемуазель Менар? - спросила она и невольно подчеркнула слово "я".
Водрейль понял все, что таилось в этом вопросе: "Я, дочь Марии-Терезии, королева Франции, должна дышать одним воздухом с твоей шлюхой".
Он нахмурился.
- Как ваш интендант, мадам, - объяснил он, - я должен заявить вам: нужно наконец решить, кто будет играть маркизу и кто горничную. Роль горничной самая благодарная, но и самая трудная, и мадам де Полиньяк справится с ней хуже, чем вы. Но мадам де Полиньяк, если с ней пройдет роль мадемуазель Менар, окажется все-таки лучшей актрисой, чем королева, которая репетирует с Мишю. Так что решайте сами. Я не допущу, чтобы из-за пустого жеманства, - отрезал он вдруг, - был испорчен спектакль, поставленный с таким трудом.
Туанетта опустила голову. На следующее утро интендант зрелищ и увеселений королевы сообщил мадемуазель Менар, что во вторник в десять часов тридцать минут утра ей надлежит явиться в оранжерею Версальского дворца.
Записка звучала почти невежливо. Это был скорее приказ, чем просьба. Водрейль явно не хотел признаваться, как он дорожит помощью Дезире, и показать, скольких трудов ему стоило добиться ее приглашения. Она не обиделась. То, чего она достигла, было настоящим триумфом. Ее пригласила королева. Это укрепляло положение Дезире в "Театр Франсе" и делало ее неуязвимой для нападок Ленормана. Надо только действовать умно, не выказывать, подобно Пьеру, чрезмерную самоуверенность. Будет ли Туанетта горда с ней или приветлива, она, Дезире, не должна поддаваться своим чувствам, должна сохранять холодность и расчетливость.
Во вторник утром Дезире пришлось сначала долго дожидаться в оранжерее. Наконец вошла Туанетта и небрежно извинилась. Она была высокомерно любезна.
Туанетта тщательно изучила комедию Седена "Непредвиденное пари". Побывав на спектаклях этой пьесы в "Театр Франсе" и "Комеди дез Итальен", она внимательно следила за исполнением и полагала, что знает каждое слово, каждую фразу. Однако теперь она убедилась, что многого не уловила. Дезире показала ей, почему одна реплика действует сильней, когда ее "бросают", а другая - когда ее "подают". Туанетта быстро поняла. Она пришла в восторг и по-детски восхищалась мастерством Дезире. Дезире благодарила вежливо, не скрывая, что привыкла к подобным похвалам.
Она показала Туанетте, как надо справляться с трудными местами в пьесе. Она терпеливо произносила фразу десять, двадцать раз подряд и заставляла Туанетту повторять ее двадцать, пятьдесят раз. Одна фраза никак не получалась, и Туанетта засмеялась с досадой.
- Да, мы только дилетанты, - сказала она.
- Вашему величеству угодно, чтобы я относилась к вам как к дилетантке? - вежливо спросила Дезире.
- Нет, у меня должно получиться, должно! - заявила Туанетта и покачала ножкой.
Дезире и в следующие дни оставалась усердной учительницей, избегающей всего, что не относится к делу. Часто случалось, что Туанетта заставляла долго себя ждать и надолго задерживала актрису после условленного времени. Однажды Дезире пришлось сказать, что если они немедленно не прервут занятий, то вечером ее роль будет исполнять мадам Моле.
- Вас вознаградят, моя милая, - сказала Туанетта.
- Это невозможно, мадам, - любезно и сухо возразила Дезире.
При всем при том Туанетта продолжала с очаровательной откровенностью и наивностью показывать Дезире, как она восхищена ее искусством. Но Дезире любила Туанетту не за ее приветливость и ненавидела не за надменность.
Иногда ей доставляло удовольствие показать королеве, что значит работать. Она заставляла ее по десять раз повторять одну и ту же фразу, чтобы в конце концов констатировать, что текст перевран. Туанетта старалась припомнить точный текст, но затем сдавалась и спрашивала:
- Неужели это так важно, написано ли здесь "итак" или "так вот"?
- Разумеется, - твердо отвечала Дезире, - текст автора священен.
- Автора Седена? - спросила Туанетта.
- Да, и автора Седена, - ответила Дезире.
- Как вам удалось так натренировать свою память? - полюбопытствовала Туанетта.
- Когда я была ученицей театральной школы, - ответила Дезире, - я обязана была ежедневно заучивать пятьдесят стихов Корнеля, Расина или Мольера.
- Ваше время, моя милая, - со вздохом сказала Туанетта, - не было так заполнено церемониями.
- Нет, мадам, - отвечала Дезире, - я была девочкой на посылках в магазине кружев мадам Менье. Мосье Робек из любезности давал мне уроки бесплатно. Мы оба были очень заняты, я - часто утомлена, он раздражен. Он становился очень неприятен, если я неправильно заучивала свои пятьдесят стихов.
- Он вас наказывал? - спросила Туанетта.
- Да, - сказала Дезире, - мне приходилось тогда на следующий день запоминать сто стихов вместо пятидесяти. А иногда он давал мне подзатыльник.
Дезире не стала рассказывать королеве, что с ее обучением сценическому искусству были связаны и многие другие неприятные вещи. Что она должна была спать со своим учителем, это казалось ей вполне естественным. Гораздо хуже было то, что ревнивая мадам Робек исцарапала ее и вцепилась ей в волосы. Да и мать Дезире, которая была женщиной нравственной, порола ее, если мосье Робек позволял себе вольности.
- Зато благодаря этому вы, кажется, необычайно развили свою память, - заметила Туанетта. - Я тоже буду упражнять память, - заключила она, - я буду ежедневно заучивать по двадцати стихов Расина или Корнеля.
Здоровое человеческое чутье подсказывало Дезире, что женщина, даже с короной на голове, остается женщиной. Бывают случаи, болтали в кабачках Франции, когда и королева ничем не отличается от служанки. А после того, как Дезире оказалась свидетельницей встречи Франклина с дамой в синей маске, ей стало ясно, что эта королева при всем ее природном обаянии довольно вздорная женщина, к тому же одержимая высокомерием, которое ей, Дезире, казалось попросту глупым. И все-таки Дезире не могла окончательно избавиться от чувства благоговейной робости, которое благодаря стараниям церкви, властям и школы, слилось с понятиями "король", "двор", "Версаль". Правда, теперь, когда она так долго и так близко наблюдала жизнь Сиреневой лиги, она все больше убеждалась, что при дворе все делается гораздо проще, наивнее и человечнее, чем она думала.
Вот, например, поссорились королева и мадам Жозефина, супруга принца Ксавье. Туанетта все еще не отказалась от своего капризного желания выставить эту неуклюжую бесталанную женщину на посмешище всей семьи. Всяческими хитростями она добилась наконец, чтобы невестка посетила ее маленький театр. Туанетта как раз репетировала на сцене, Дезире наблюдала за ней из темной ложи. Туанетта немедленно завладела невесткой и, не сказав ей о присутствии актрисы, принялась показывать ей хитрое устройство сцены. Затем она снова стала просить ее не портить общего веселья и взять какую-нибудь роль. Но Жозефина оставалась непоколебима. На своем убогом французском языке, который скорей походил на итальянский, она заявила, что
готова участвовать в чтении распределенной по ролям пьесы в Версале; но выйти на подмостки перед зрителями она отказалась.
- Это совершенно недостойно меня, - сказала она сердито и решительно.
- Но раз это делаю я, королева, - живо перебила ее Туанетта, - значит, вы можете отбросить всякие сомнения.
- Пусть я не королева, но я все-таки из того теста, из которого делают королев, - резко ответила Жозефина.
- Несомненно, - сладким голосом подтвердила Туанетта, - но вы все же согласитесь, что австрийский императорский род не уступает по знатности савойскому. Разве не так, моя милая?
Если Дезире доставляло удовольствие заставить королеву Франции играть горничную, то королеве доставляло еще большее удовольствие играть эту горничную. Похоже было на то, что в этой маленькой роли Туанетта и впрямь без труда затмит свою приятельницу Габриэль, игравшую главную роль, роль маркизы. И Туанетте хотелось, играя служанку, показать, что она не только принимает поклонение французов, но и понимает нрав своего народа, что она часть его.
Она старалась добиться естественности. По пьесе она должна была прислуживать за столом и гладить панталоны камердинера Лафлера. Она по десять раз заставляла свою горничную показывать, как гладят и как накрывают на стол. Сознание, что она, отпрыск Рудольфа Габсбургского[83], королева Франции, умеет гладить, накрывать на стол, прислуживать, как горничная, доставляло ей невыразимое удовольствие. С гордостью продемонстрировала она Дезире свое умение и была разочарована, когда актриса не выразила ни малейшего удовлетворения. Дезире терпеливо разъяснила ей, что в театре важно не то, что актер гладит, как это полагается делать в действительности, а то, что он гладит правдоподобно, создает иллюзию глаженья. Туанетта поняла.
Водрейль жадно следил за тем, как работает Дезире с королевой. С удвоенным рвением работал он над своими ролями, добиваясь не только успеха, но и достоверности. Он хотел быть в первой пьесе достоверным барином, во второй - тоже достоверным - крестьянином. Похвалы Дезире были скупы и умны.
Злая радость, которую доставлял Дезире этот "театр знатных господ", росла от репетиции к репетиции. Как они потели, как лезли из кожи и какими они были дилетантами. Вот, например, Водрейль. Он забыл свое жгучее желание сделаться любовником королевы и свою мечту повести французскую армию на Англию, а все для того, чтобы стать добросовестной посредственностью на подмостках. Ведь даже в моменты высшего своего подъема он не достигал того, что удавалось в самые неудачные минуты самому плохому актеру "Театр Франсе". Как они слепы - и королева, и все эти вельможи, и знатные дамы.
Водрейль отчасти догадывался о мыслях Дезире. Он видел ее странную усмешку, и ему страстно хотелось сломить неприступность этой женщины, покорить ее до конца, завладеть ее тайной.
Дезире никогда не выходила из рамок своего положения актрисы и не говорила ни о чем, что не имело прямого отношения к ее обязанностям, и это производило на Туанетту именно то впечатление, на которое рассчитывала Дезире. Любопытство королевы было возбуждено. Мадемуазель Менар была удивительно замкнута, с ней нельзя было говорить ни о чем, кроме ее профессии. В сущности, Туанетта представляла себе подругу Водрейля совсем иной. Габриэль, с которой Туанетта поделилась своими впечатлениями, высказала. предположение, что девушка держится так из робости перед королевой. Туанетта решила разрушить эту преграду. Она принялась расспрашивать Дезире о всяких мелочах из жизни ее товарищей, о театральных сплетнях. Но и тут Дезире оставалась замкнутой. Это дразнило любопытство Туанетты, и она все энергичней домогалась дружбы актрисы.
Граф Мерси написал в Шенбрунн о новом увлечении Туанетты. Старая императрица не очень огорчилась. Она ответила, что в этой новой деятельности Тони нет большой беды. Куда менее разорительно увлекаться театром, чем игрой в фараон, и лучше раздавать Полиньякам роли, чем министерские посты.
Луи тоже интересовался театром и поэтому не препятствовал забавам Туанетты. Он даже появлялся на репетициях.
Однако перед репетициями некоторых сцен Водрейль просил его удалиться, ибо они должны были явиться для него сюрпризом. В одной из сцен, которые хотели показать Луи лишь в спектакле, изображалось, как маркиз, увлеченный слесарным делом, забывает свою ревность. По той же причине от короля скрывали, какие будут исполнены песни. Луи понимал, что устроителям хочется сохранить свои планы в тайне, и, когда его выдворяли из зала, он добродушно заявлял: "Хорошо, пойду работать. Только я ставлю одно условие, мой дорогой маркиз: раз уж вы будете петь, вы должны исполнить и мою любимую песню!" Всем придворным было известно, что Луи любил "Песню о козе".
Так они работали и мучились. Туанетта вела борьбу со своим "р", Водрейль советовался с Пьером о некоторых изменениях в тексте. Лучшие музыканты королевства сочиняли для придворного оркестра аккомпанемент к песням. Относительно дверного замка, призванного сыграть такую большую роль в "Непредвиденном пари", советовались со слесарем Гаменом, чтобы Луи при всем желании не смог ни к чему придраться.
Оставалось преодолеть последнее затруднение. Роль обманутого и необманутого маркиза играл Жюль Полиньяк, и было довольно пикантно, что по пьесе Водрейль не наставлял ему рога; Жюль с удовольствием играл свою роль, но потребовал разрешения не снимать с себя "Крест Людовика Великого". А французские ордена носить на сцене не разрешалось. Жюль не хотел считаться с этим; он не желал, чтобы его приняли за настоящего актера. Напрасно убеждал его Водрейль, утверждая, что эта опасность ему не грозит. Жюль Полиньяк стоял на своем. Туанетте пришлось выждать подходящий момент и добиться у Луи эдикта об отмене запрета для данного случая.
Наконец все было разучено и готово. Туанетта в последний раз прошла свою роль с Дезире.
- Я бесконечно многому научилась у вас, - призналась счастливая Туанетта и быстро, в искреннем порыве, обняла ее за плечи, как до сих пор обнимала только свою подругу Габриэль.
Но это не помешало ей позабыть единственную просьбу, с которой обратилась к ней Дезире, - пригласить автора комедии.
Мишель Седен, автор обеих пьес, прожил нелегкую жизнь. Правда, теперь его провозгласили великим писателем, но до этого ему пришлось преодолеть огромные препятствия. Ученик каменщика, он украдкой урывал время для сочинительства. С большим трудом пробился он к людям, которые могли осуществить постановку его пьес. Именно поэтому Дезире хотела помочь ему увидеть свои комедии в "театре знатных господ". Зная надменность Туанетты, она понимала, что пригласить Седена на спектакль совершенно невозможно. Но она хотела, чтобы он присутствовал, по крайней мере, на генеральной репетиции, и Туанетта, после некоторого колебания, обещала ей это. Однако Туанетта забыла о своем обещании, а Дезире сочла этот повод недостаточно важным, чтобы ради него рисковать своим влиянием. Седен не был приглашен.
Гостей, собравшихся в день спектакля в миниатюрном зале, было всего двадцать три человека. Графу Мерси очень хотелось быть там, чтобы доложить обо всем августейшей матушке, но Туанетта желала играть только перед зрителями королевской крови; она допустила на представление только членов королевской семьи и никак не могла сделать исключение.
Теперь, после того как Лагрене расписал потолок и наладили освещение, маленький зал выглядел еще красивее, чем в день открытия, когда был поставлен "Цирюльник". Белый с золотом зал, сверкавший в сиянии бесчисленных свечей, казался роскошным и в то же время скромным; затейливо-изящные ложи и кресла приглашали удобно в них расположиться, а львиные головы, которые венчали колонны, поддерживавшие балкон, свидетельствовали о том, что это театр королевы.
Взволнованные и слегка скептически настроенные гости сидели перед тяжелым занавесом из дорогого, затканного золотом синего бархата, который отделял зал от сцены, и ждали. Маленький оркестр, составленный из лучших королевских музыкантов, был наготове. Зрители неоднократно меняли места, переходили из одной ложи в другую, болтали вполголоса, ждали.
За занавесом все были как в лихорадке. Принц Карл изрядно выпил, даже Туанетта, против своего обыкновения, осушила бокал шампанского.
- Посмотрите, какая у меня холодная рука, - несколько раз повторила она Водрейлю.
Вдруг она заявила, что пустой зал нервирует ее. К тому же незаполненное помещение обладает плохой акустикой.
- Вам следовало раньше подумать об этом, мадам, - сказал Водрейль. В сине-красной полковничьей форме он казался еще более могучим и привлекательным, чем всегда.
- Я хочу, чтобы театр был полон, - заявила служанка Нанина тоном никак не служанки. - Прикажите, чтобы все свободные места заняли швейцарские гвардейцы и слуги.
- Вы сказали, мадам, - сердито ответил Водрейль, - что не желаете никаких зрителей, кроме членов королевской семьи.
- Швейцарские гвардейцы и слуги не зрители, это народ, - отпарировала Туанетта.
- Туанетта права, - мягко произнесла маркиза Кленвиль, она же Габриэль Полиньяк.
Жюль Полиньяк с возмущением воскликнул:
- Зрители? Эти ничтожества! Ces especes!
Водрейль и сам опасался за акустику. Он подчинился, отдал приказ впустить гвардейцев и велел играть увертюру.
Вслед за этим опять надолго наступила тишина, и тут гости начали выказывать нетерпение. Луи, который был в хорошем настроении и сам очень хотел играть в спектакле, решил сейчас сыграть хотя бы роль нетерпеливого зрителя. Он начал хлопать в ладоши, стучать ногами и громко крикнул: "Начинать! Начинать!" Остальные тоже приняли участие в этой веселой забаве.
Габриэль вышла из-за занавеса и попросила у зрителей несколько минут терпения, - надо только наладить акустику.
Под начальством офицера в зал с топотом вошли швейцарские гвардейцы и при виде короля стали как вкопанные.
- Вольно, занимайте места" марш! - приказал офицер, и солдаты, смущенные, стараясь производить как можно меньше шума и звеня оружием, уселись своими мощными задами на хрупкие кресла. Служанки и горничные разместились среди них.
Раздался условный стук, занавес раздвинулся, и на сцене в изящном и замысловатом костюме служанки, оставлявшем открытыми лодыжки и икры, появилась Мария-Антуанетта, королева Франции, и, перекинув через обнаженную руку выглаженную штанину, сказала своему деверю Карлу, камердинеру Лафлеру:
- Всегда-то мы, служанки, жалуемся.
Но не успела она объяснить, почему она жалуется, как ее прервал раскатистый смех Луи.
- Великолепно, мадам, - закричал он и захлопал в ладоши. - Вы выглядите и разговариваете, как настоящая горничная. Великолепно, браво. Как вы находите, господа? Великолепно! Еще раз!
Но тут возмущенно дали занавес. Вышел Водрейль и зло, но с вежливой сдержанностью сказал:
- Дамы и господа, мы начинаем снова. Но я настоятельно прошу вас не прерывать игры!
- Ладно, Водрейль, не сердитесь, - добродушно отозвался из своей ложи Луи. - Уж очень мне понравилась мадам. Даю слово, больше мешать не буду.
Занавес раздвинулся снова, спектакль пошел как по маслу. Вскоре знатные зрители видели в Жюле и Габриэль Полиньяк, в принце Карле, Водрейле и Туанетте уже не Жюля, не Габриэль, не Карла, не Водрейля и не Туанетту, а маркиза и маркизу Кленвиль, камердинера Лафлера, полковника Этьелета и горничную Нанину. Интерес к маленьким приключениям четы Кленвиль все возрастал. Но вдруг Луи, несмотря на свое искреннее стремление сдержать себя, помешал снова. Как только Жюль Полиньяк с видом знатока принялся
рассматривать дверной замок, Луи не выдержал и закричал:
- Нет, уж это вам придется дать осмотреть мне, Жюль.
И маркиз Кленвиль снова внезапно превратился в Жюля Полиньяка.
Солдаты, лакеи и служанки, присутствовавшие на спектакле, были так потрясены неожиданным приглашением, что некоторое время смотрели и слушали в каком-то оцепенении. Они были очень смущены и не сразу пришли в себя. То, что происходило с ними, и то, что происходило на сцене, было очень странно. Удивительно, зачем королева так старается походить на служанку. Совершенно неприлично, что королева и брат короля ведут себя как шуты и паяцы. Но постепенно смущение их прошло, и спектакль начал им нравиться. Конечно, было нелегко следить за изящным диалогом пьесы. Но они понимали, что автор относится к народу благожелательнее, чем к аристократии, и высмеивает дурацкие чудачества, которыми развлекается скучающее привилегированное сословие. Дерзость горничной Нанины и камердинера Лафлера нравилась им. Они и сами так дерзили, а то, что дерзости эти произносились устами переодетой королевы и переодетого принца, было особенно потешно. Но они не решались выражать свое удовольствие. Смех их звучал робко и сразу же умолкал. Кто знает, а вдруг господа перестанут смеяться и ни с того ни с сего начнут гневаться.
Водрейль подошел к рампе и запел. Да, он решился спеть эту рискованную песню. Глубоким, звучным голосом пел он матросскую песню, которую все хорошо знали и которая теперь, когда война с Англией должна была вот-вот разразиться, приобрела острый политический смысл. Он пел об английском фрегате, который 31 августа, на пути к Бреславлю[84], был обнаружен французским кораблем. Французский капитан спрашивает своего лейтенанта: "Лейтенант, в силах ли ты взять это судно на абордаж?" И гордый, смелый лейтенант отвечает: "Так точно, капитан". И они подплывают к вражескому кораблю и, пустив в ход пики, мушкеты и крюки, учат англичанина уму-разуму. "А теперь, - смело и дерзко пропел заключительную строфу Водрейль, старший сокольничий короля, интендант королевы. - А теперь выпьем-ка глоток за капитана, и еще один за лейтенанта, и еще за всех влюбленных, и еще один за короля Франции. И плевать нам на короля Англии, объявившего нам войну".
Гости, сидевшие в ложах, были ошеломлены. Война с Англией еще не началась, и было странно, что Водрейль спел эту старую и грубоватую народную песню в театре королевы. Но солдаты, народ, ces especes, уже не могли сдержаться. Они захлопали в ладоши и стали кричать: "Браво, браво, повторить!"
Водрейль взглянул на ложу, где сидел король. Он был рад, что решился пропеть эту песню, до последнего мгновения он не был уверен в своей отваге. Теперь он глядел на всех дерзко и весело. Вот какую смелую, остроумную, великолепную шутку сыграл он с этим нерешительным шестнадцатым Людовиком. И какая хорошая была мысль пустить сюда народ. Слух об этой шутке уже сегодня ночью облетит Париж, и в конце концов окажется, что это он, Франсуа Водрейль, объявил войну Англии.
Как только дерзкий Водрейль запел матросскую песню, хорошее настроение Луи улетучилось. Песня эта всегда была дурацкая, даже когда она появилась, во время последней войны. Во-первых, мы захватили, к сожалению, слишком мало английских кораблей, и не было решительно никаких оснований ликовать и провозглашать тосты, а во-вторых, песня свидетельствовала о величайшем невежестве автора, если он направил английский корабль в Бреславль. Теперь же она была не просто дурацкой, но и в высшей степени предосудительной. Возмутительно, что Водрейль посмел горланить ее здесь.
Недовольный Луи ерзал в своем синем кресле. А когда народ стал ликовать и потребовал повторить песню, Луи совсем опечалился. Дурни несчастные, они хотят войны. Сидят сейчас живехонькие, а он видит уже, как ими набивают трюмы кораблей, как они тонут в море, как погибают и истлевают в лесах этой мятежной страны, в местах, которые и на карте-то не указаны. А тут еще Водрейль насмешливо улыбнулся и посмотрел ему прямо в лицо своими наглыми глазами. Луи захотелось крикнуть: "Довольно! Занавес! Я запрещаю продолжать спектакль!" Но в то же мгновение он сказал себе, что сделать это - значит превратить пустяк в скандал. "Нет, нет, - решил он, - я не буду относиться к этой глупой песне как к политическому событию. Мы среди своих, в своей семье, я просто слушаю музыку и знать не желаю, что за ней кроется. Раз корабль не может плыть в Бреславль, значит, и захватить его нельзя. Это просто веселая чепуха". Луи сидел и глуповато улыбался, а Водрейль раскланялся перед публикой, кричавшей: "Браво!" - и пропел песню
еще раз.
"Непредвиденное пари" продолжалось, это происшествие было забыто, Луи тоже решил забыть его и забыл. Первая пьеса закончилась под гром аплодисментов. Луи поднялся на сцену и стал многословно и шумно выражать свое удовольствие. При этом он всем мешал, так как актерам нужно было переодеться. Увидев Водрейля, превратившегося из маркиза в крестьянина Ришара, он ткнул его в живот и сказал:
- Ну, не говорил ли я вам, мосье? Вы прирожденный интендант зрелищ и развлечений! А вы долго заставляли себя упрашивать, покуда сами не поняли истинного своего призвания.
Водрейль холодно поблагодарил. Его злило, что толстяк принял песню так добродушно. Но уж зато в следующей пьесе он в роли крестьянина Ришара выскажет ему свое мнение в лицо, в его жирное, ленивое лицо.
Но Луи и на этот раз веселился от души. В комедии "Король и крестьянин" ему понравилось все: охотничьи костюмы, веселая музыка лесных рогов, его Антуанетта, которая так очаровательно и сочно играла крестьянскую девушку, его брат, изображавший увальня, ночного сторожа, который посадил под замок охотников, короля и всю свиту. А Водрейль в роли простака-крестьянина был просто великолепен. Когда он произнес свою знаменитую фразу: "А я вот видел нечто такое, чего никогда не увидать королю, - людей", - Луи громко закричал: "Прекрасно, замечательно", - и Водрейль опять был разочарован. А народ радовался, но сейчас уже не решался аплодировать. Все сидели тихо и приветливо поглядывали на своего доброго короля Луи.
И тут Луи получил самое большое удовольствие. Со сцены была и в самом деле исполнена та песня, которую он хотел услышать, - песня о козе. Ее пропел принц Карл, увалень-сторож, он пропел ее с большим подъемом.
- "У нас была коза, - пел он, - от роду четырнадцати лет, она навалилась на капусту, на капусту Жана Бертрана; она была не дура, наша коза, она была не дура. Жан Бертран поймал ее, схватил и отдал под арест восьмидесяти жандармам. Она была не дура, наша коза, она была не дура. Она явилась на суд, грациозно подняла хвостик и уселась на скамью. Она подняла хвостик, она сидела на скамье и пукала в нос господину президенту. Она была не дура, наша коза, она была не дура. И она наделала маленьких орешков, полную корзину орешков для господ присяжных, и она вонзила свой рог в зад господина председателя и президента. Она была не дура, наша коза, она была не дура".
Вот что спел сторож-принц. И когда он пел, людьми из народа снова овладело прежнее смущение. Песня о старой умной козе была хорошей песней. В ней высказывались добрые истины, но для театра королевы эти истины не годились; ее пел принц крови, и это было совсем непристойно; он пел ее перед ними, и это уж было просто немыслимо. И все-таки эту песню пропели. Они сидели и слушали и никак не могли в это поверить. Нет, не могли, хотя видели и слышали, как веселится Луи, как он мурлычет припев, а потом поет во весь голос.
Водрейль был вполне удовлетворен, больше того - окрылен. Он считал, что добился достоверности в обеих своих ролях и что постановка пьес удалась. Тем не менее он делал вид, что толстокожий Луи лишил его заслуженного успеха, и сердито сказал Туанетте:
- Нам не нужно было его приглашать. Просто скандал, как он вел себя. Два раза прерывал представление, - все время смеялся невпопад, мне было стыдно перед моим камердинером Батистом.
Туанетта не понимала, чего хочет Франсуа. Она была радостно возбуждена, все ей казалось прекрасным, в роли не было ни одного неудачного места, она была очень довольна своим успехом, гости приняли спектакль чудесно, Водрейль превзошел самого себя, - неужели он не заметил, что каждое его слово доходило до публики. Медленно, поддаваясь ее искренним похвалам, Водрейль перестал разыгрывать огорченного.
Позднее, уже ночью, он обратил внимание на подчеркнуто озабоченный вид камердинера Батиста, который помогал ему раздеваться.
- Что с тобой, Батист, что случилось? - спросил он.
Батист подал ему согретую ночную сорочку и ответил восторженно и почтительно:
- Простите, мосье, но я должен сказать: мосье были великолепны.
- Ну и прекрасно, - милостиво кивнул Водрейль. Но в темноте, за задернутым пологом, он улыбнулся.
Туанетта лежала в постели, ее осматривал доктор Лассон. Хотя доктор, несмотря на свой возраст, имел репутацию любителя женщин и был избалован ими, Туанетта старалась видеть в нем только врача. Но она не могла избавиться от неприятного ощущения. Его холодные, испытующие глаза, его опытные руки вызывали в ней какое-то раздражающее беспокойство. Она смутно понимала, что он сравнивает ее обнаженное тело с телом других женщин, и, еле превозмогая нетерпение, ждала, что он ей скажет. Уже несколько дней назад она почувствовала первые признаки, но не осмелилась довериться даже врачу.
Доктор Лассон мягким движением оправил на ней сорочку и отошел. Она не смотрела на него и ни о чем не спрашивала. Тогда он склонился перед ней в глубоком поклоне и проговорил:
- Примите мои верноподданнейшие поздравления, мадам!
Туанетта быстро повернула к нему голову и взглянула на него. У нее перехватило дыхание.
- Сомнений нет, доктор? - спросила она.
- Сомнений нет, мадам, - подтвердил он и повторил: - Примите мои верноподданнейшие поздравления.
Туанетта все еще не решалась верить.
- Я могу написать в Вену? Могу сказать об этом Луи?
Впервые в присутствии врача она назвала короля "Луи".
- Сомнений нет, мадам, - несколько тверже повторил доктор Лассон.
Когда он ушел, Туанетта еще долго лежала с закрытыми глазами, одна, в счастливом оцепенении. Будто камень свалился с ее души, все мелкое, все досадное исчезло. Она чувствовала величайшую легкость, приподнятость; она ощущала полное, блаженное исполнение всех надежд. Габсбурги, Франция - все это она. В ней - прошлое и будущее этих стран.
Туанетта была общительна по природе, но сейчас она долго оставалась одна. Никому не могла она сказать об этом - самом большом, самом прекрасном. Наконец она позвонила и, прежде чем ее одели, послала за Мерси.
Дожидаясь его, она написала матери, путая французские слова с немецкими.
"Как благодарна я вам, - писала она, - за то, что вы родили меня. Я никогда не думала, что на земле возможно такое блаженство. Я хотела написать еще несколько дней назад и теперь сожалею, что не сделала этого. Но я боялась, что горе ваше будет слишком велико, если мои надежды не оправдаются".
Явился Мерси. Узнав, что Туанетта зовет его, он чрезвычайно испугался. Никогда еще не случалось, чтобы Туанетта так настойчиво его требовала. Напротив, обычно она избегала его, сторонилась, - наверно, она натворила что-то ужасное. Но, войдя к ней, он увидел, как изменилось ее лицо. Оно было мягкое, странно умиротворенное, и ему показалось, что она сейчас расплачется. И когда он склонился к ее руке, она сказала:
- Я должна сообщить вам первому. Вы самый близкий, вы - Вена. - И прибавила по-немецки: - У меня будет ребенок, Мерси, я беременна. У меня будет дофин, - пояснила она по-французски и обняла старого Мерси, который и сам, хоть и был человек прожженный, еле сдерживал слезы. Одновременно он уже думал о том, кого из самых быстрых курьеров направить в Вену.
- Теперь вы должны очень следить за мной, - говорила счастливая Туанетта. - Судьба Франции зависит от того, сделаю ли я или нет какое-нибудь неловкое движение. Скажите, верховую езду мне придется бросить?
А он думал о том, что ему следует принять меры предосторожности совсем другого рода, меры против коварного принца Ксавье, надежды которого рушились из-за беременности Туанетты.
Когда курьер с письмом Туанетты и с депешей Мерси уже мчался в Вену, она прошла в покои Луи, но его там не было. Он работал на чердаке в своей слесарной мастерской и отдал приказание, чтобы ему не мешали.
Здесь, в мастерской, наедине со своим Гаменом, стоял он, широко расставив ноги, и усердно работал. Работа была тяжелая. Луи был в мрачном настроении. Осложнения с Баварией, грозная вероятность того, что война с Англией все-таки разразится в ближайшие дни, огорчали и злили этого добродушного человека. Он отводил душу, занимаясь физическим трудом. В рубахе, в штанах, покрытый сажей, стоял он, держа в своей толстой, сильной руке молоток и с размаху бил им по железу. О, если бы это был Франклин! О, если б это был Иосиф! Он размахивался и ударял, и жирное лицо его было сумрачно и радостно, потому что ему доставляло удовольствие ударять.
Туанетта еще издали услыхала этот плебейский шум. Она была здесь один-единственный раз, несколько лет назад, когда Луи показывал ей свою слесарню. С тех пор нога ее не ступала в это ужасное место. В Сиреневой лиге часто острили и сочиняли эпиграммы насчет союза Вулкана и Венеры, и она тоже изощрялась вместе с другими. Но сегодня у нее не было и тени подобных мыслей. Она открыла дверь, тяжелую, низкую дверь, и оказалась в маленькой, жаркой, пахнущей деловитостью и трудом комнате, совсем не похожей на коровники и сараи, в которых она предавалась своим сельским занятиям. Луи, мрачный, потный, настоящий рабочий, стоял весь перемазанный. Его лицо, руки, сорочка - все было в саже. "Да обладает ли он даром речи?" - невольно напрашивался вопрос.
Он поднял голову и сквозь сумрак мастерской увидел Туанетту в отсвете разведенного им огня. Приди она в другое время, он бы, конечно, обрадовался, хотя обычно, явившись к нему без приглашения, она почти всегда чего-нибудь требовала. Но сегодня он целиком ушел в работу и в свое железо, ему было трудно оторвать от них мысли, и в первую минуту он почувствовал только злость и досаду, оттого что ему помешали, хотя он приказал, чтобы его оставили в покое.
- Добрый день, Луи, - сказала Туанетта.
- Что случилось, мадам? Видите, я работаю, - добавил он не в силах сдержать раздражение.
- Отошлите вашего человека, - потребовала Туанетта.
- Нельзя ли нам окончить работу? - попросил он. - Мне нужно еще десять минут.
- Нет, сир, - заявила Туанетта, - я не даю вам ни одной минуты.
Гамен вынужден был удалиться.
- Итак, что случилось, мадам? - ворчливо спросил Луи.
Туанетта бросила на него сияющий взгляд.

Предыдущая страница 24 Следующая страница


25 Лион Фейхтвангер

- Я пришла к тебе не одна, Луи, - сказала она.
Луи недоверчиво посмотрел на нее.
- Кого же вы привели? - полюбопытствовал он.
- Нет, я пришла одна, - ответила Туанетта, - и все-таки нас двое.
И так как на его тучном лицо отразилось полное недоумение, она продолжала:
- Вы все еще не догадываетесь?
Он подумал, потом нерешительно спросил:
- Вы беременны, мадам?
- Да, да, да, - воскликнула она, ликуя.
- Нет, в самом деле беременны? - все еще полный недоумения, повторил он.
- Лассон уверяет, что сомнений нет.
Он наконец поверил, лицо его просияло, карие, широко поставленные глаза сверкнули, толстые щеки затряслись, маленький двойной подбородок дрогнул. Он со звоном отбросил молоток и изо всех сил ударил себя по ляжкам.
- У нас будет ребенок, - вскричал он, задыхаясь. Он еще раз ударил себя по ляжкам и потной, черной от сажи рукой похлопал Туанетту по спине. - Ребенок! - кричал он. - У нас с вами! Дофин! - И, захохотав своим грубым смехом, он принялся бегать по комнате и плясать. Потом обнял Туанетту и расцеловал ее.
- Тони, Тони, - восклицал он на своем ломаном немецком языке. И, обойдя вокруг Туанетты, недоверчиво посмотрел на ее широкую юбку, ткнул в нее толстым пальцем и, широко улыбаясь, сказал: - Людовик Семнадцатый.
Они долго сидели вдвоем, счастливые, и не обращали внимания на то, что
и ее кожа и платье сделались совсем грязными.
- Теперь вы должны следить за собой, - важно поучал он ее. - Купаться ежедневно, только смотрите, чтобы вода была не слишком горячей и не слишком холодной. Подолгу не сидеть в ванне. И никаких волнений. Не думайте ни о войне, ни о своем бюджете, думайте только о ребенке, о дофине.
- Еще бы! - заверила она. - Уж тут вам не придется меня уговаривать.
Потом она стала припоминать, когда именно забеременела. По-видимому, в тот день, когда он так скверно обошелся с доктором Франклином, а потом, раскаявшись, примчался к ней в Трианон.
- Разве это не знамение? - спросила она. - Разве не подтверждает это самым поразительным образом, что я поступила правильно и что это угодно господу богу? Иначе как бы он мог сподобить меня такой благодати?
Луи ничего не ответил, он продолжал поглаживать ее обнаженную спину, отчего та становилась все черней.
- И подумать только, - сказала Туанетта, - когда вы были у меня, на нас смотрели с портрета мои старые дяди. Все это так странно и радостно и, несомненно, что-то значит. Но он не поддержал этот разговор, а пожелал немедленно написать ее матушке.
- Собственноручно, - гордо добавил он, - и по-немецки. И десять тысяч ливров жертвую беднякам.
Туанетта сообщила о событии всем своим близким. Габриэль разделяла счастье своей подруги, но была молчалива. Ей нужно было время, чтобы обдумать надежды и опасения, связанные с этим событием.
А потом Туанетта говорила с Водрейлем. Без всякого смущения сообщила она ему, что родит дофина, которого ждут Франция и мир. Она была так поглощена значением этой новости, что совершенно забыла о своих отношениях с Водрейлем и о своем обещании. Ей казалось само собой разумеющимся, что все, буквально вся страна, разделяют ее радость.
Водрейль заставил себя спокойно сказать ей своим низким голосом:
- Примите мои сердечные поздравления, мадам.
Но он был охвачен холодной яростью, и в эту секунду его влечение к ней угасло окончательно. Значит, этот болван Луи сумел все-таки добиться своего. Туанетта гордилась тем, что забрюхатела; ни дать ни взять, мещанка, скопившая достаточно су, чтобы нанять кормилицу. Да, пришло время
развязать наконец войну и покинуть двор. Он должен уехать, пока Туанетта не слишком раздалась, иначе ему придется краснеть и за нее, и за себя.
О своем решении, а также о том, как опротивел ему Версаль, он рассказал Дезире. Возня, которая начнется теперь вокруг беременной Туанетты, еще больше отравит ему жизнь.
Лукавое лицо Дезире приняло задумчивое выражение.
- Теперь мадам уже не будет, конечно, - произнесла она с ироническим сожалением, - заучивать по двадцати стихов Расина в день.
Тон, каким это было сказано, кольнул Водрейля. Он напомнил ему, что из шести пьес, которые репетировались для Трианона, четыре еще не были поставлены, а в каждой из этих четырех комедий его ждала великолепная роль.
- Все это будет еще не так скоро. Полагаю, Дезире, что вы еще успеете порепетировать с Туанеттой.
Ответ Марии-Терезии на благословенную весть пришел с невероятной быстротой. Ее курьер привез из Вены три письма: одно, растроганное, счастливое, - Туанетте, второе, счастливое, исполненное достоинства, - Луи, третье, чрезвычайно озабоченное, - Мерси. "Должна вам сказать, - писала Мария-Терезия своему старому, преданному другу, - что я очень боюсь за мать и за ребенка. В такой стране, как Франция, где вольнодумство расцвело пышным цветом, не отступят и перед самыми ужасными злодеяниями. Я страшусь интриг принца Ксавье и его итальянки-жены. Не знай я, мой дорогой Мерси, что Вы возле моей дочери и опекаете ее, мне было бы еще страшнее. Я стараюсь не вспоминать множества чудовищных преступлений, которыми изобилует история Франции, и уповаю на всеблагое провидение. Искренне расположенная к Вам Мария-Терезия".
Всего два дня спустя императрица снова написала Туанетте. Она давала ей гигиенические советы не только на время беременности, но и на первые недели после родов. "Слушайся доктора во всем, - писала она, - новорожденных не следует слишком туго пеленать и кутать. А главное, уже сейчас подыскивай хорошую, здоровую кормилицу. В Париже такой не сыскать, да и в деревне не так-то легко найти из-за распущенности французских нравов".
Весь Версаль считал, что в связи с беременностью Туанетты ее влияние на политические дела возрастет. Поэтому представителей Габсбургов, Мерси и аббата Вермона, обхаживали с особым усердием. К утреннему "леве" аббата Вермона являлось еще больше сановников, чем прежде. Когда маркиз д'Обенин пришел к аббату просить его посредничества в каких-то переговорах маркиза с Тосканой, аббат позволил себе принять визитера в ванне, и маркиз, казалось, нисколько не удивился. Аббат Вермон вспомнил о своем отце, мелком торговце из Сенса, и пожалел, что тот не дожил до этого дня.
Несколько дней спустя аббат испытал еще большее удовлетворение. Добродушный Луи изменил свое холодное к нему отношение. Впервые за многие годы король не посмотрел мимо Вермона, когда тот, завидев его величество, склонился перед ним в низком и льстивом поклоне. Луи посмотрел не мимо, а прямо на него и, сделав над собой усилие, обратился к аббату:
- Как поживаете, господин аббат?
- Я счастлив счастьем его величества, - ответил аббат, сияя.
- Благодарю вас, господин аббат, - сказал Луи.
Милостивое настроение Луи имело своим следствием и то, что он велел ускорить пересмотр дела Лалли.
Дело Лалли состояло в следующем. Граф Томас Артур Лалли, отпрыск ирландского рода, был прославленным генералом французской армии. В начале Семилетней войны ему было поручено верховное командование во Французской Индии. Но губернатор и адмирал флота, действовавшего на Дальнем Востоке, а также главные чиновники Ост-Индской компании не ладили с чрезвычайно своевольным и грубым офицером; тому способствовала старая, скрытая вражда между правительством и Ост-Индской компанией. Теперь, в военное время, эти господа оказались в подчинении у генерала Лалли, но они оказывали ему помощь лишь скрепя сердце. Он тоже не скрывал своего мнения о них и в письмах к королю, к министрам и парижским директорам компании называл их продажными трусами. А потому, сколь ни огорчительны были события, в индийских конторах компании почувствовали удовлетворение, когда выяснилось, что генерал Лалли уступает гению своего английского соперника Клайва, и постарались ускорить неминуемое поражение. Казначей компании не выплатил жалованья и без того ненадежным туземным войскам, французский адмирал дал ускользнуть английскому флоту, а все начинания генерала Лалли наталкивались на бесконечные препятствия. Наконец он потерял Пондишери и оказался в английском плену.
Потеря Индии вызвала в Париже бурное возмущение. В своих донесениях генерал Лалли не без основания возлагал главную вину на своих подчиненных. Те, в свою очередь, утверждали, что Лалли подкуплен англичанами и изменнически отдал им Французскую Индию. Лалли добровольно возвратился из Англии, где находился в полной безопасности, и потребовал суда над собой. Верховный трибунал был настроен против него. Среди членов трибунала были личные враги Лалли. Господа из Ост-Индской компании стремились взвалить всю вину на него, ибо его невиновность значила бы, что виноваты они. Общественное мнение было враждебно правительству, а деспотичный Лалли считался ставленником правительства и был непопулярен. При всем при том нелегко было сфабриковать обвинение в преступлениях, караемых смертной казнью. Пришлось продержать Лалли почти два года в Бастилии, чтобы состряпать сто девяносто пять пунктов обвинения, на основании которых был начат процесс. Это был не процесс, а позорный спектакль. Генералу не предоставили защитника, его письменные показания не зачитывались, судебное разбирательство велось недопустимо поспешно или, напротив, затягивалось так, что измученный обвиняемый не в силах был защищаться. И все-таки еще накануне вынесения приговора за смертную казнь высказалось только двое из пяти судей, а остальных пришлось уговаривать так долго, что один из них присоединился к тем двум со словами: "Хорошо, пусть уж он отправится на тот свет, лишь бы поскорей покончить с этим делом". Сама казнь была чрезвычайно унизительна. Шестидесятичетырехлетнего генерала, который имел шесть ранений, полученных в боях за Францию, доставили на эшафот не в собственной его карете, сопровождаемого друзьями, как то было в обычае, а в телеге палача; руки генерала были связаны за спиной, рот заткнут кляпом. При казни присутствовали директора Ост-Индской компании.
Лалли был казнен 6 мая 1766 года. Вольтер, лично знавший генерала, с участием и возрастающим возмущением следил за его процессом и считал приговор судебным убийством. Его мнение разделяли многие. "Самое скверное в порядочных людях, - говорил, однако, Вольтер, - трусость. Они бранятся, возмущаясь несправедливостью, потом умолкают, садятся ужинать, ложатся спать и все забывают". Вольтер не забывал. "Наш век считают смешным, - писал он своему другу, - но он ужасен". Другому он писал, что Лалли и прежние жертвы французского правосудия снятся ему по ночам. Однако Вольтер понимал, что общественное мнение еще слишком возбуждено против генерала, чтобы оно могло быть завоевано лобовой атакой, и ограничился пока тем, что в своей "Истории Людовика Пятнадцатого" с суровой объективностью описал заслуги генерала Лалли.
А потом молодой сын Лалли прислал ему письменные показания генерала, утаенные судом, и обширный материал, доказывавший невиновность казненного. Вольтеру было уже восемьдесят лет, и он был очень болен. Однако он безотлагательно взялся за дело. Со времени процесса прошло уже довольно много времени, но Вольтер знал, что ему и теперь придется искать окольных путей, что, если он решится написать книгу, реабилитирующую покойного генерала, это будет делом очень нелегким. Книга должна быть занимательной, чтобы заинтересовать обезьян, из которых состоит одна половина нации, и в то же время патетической и трогательной, чтобы смягчить сердце тигров, из которых состоит вторая ее половина. Но все-таки он взялся за это дело, он работал денно и нощно, пока не возникла на редкость интересная книга, полная красочных описаний Индии и остроумных, глубоких суждений об ее истории, о взглядах, нравах и обычаях ее народов. В эти описания и рассуждения Вольтер с холодной злостью вкрапливал картины несчастной и поразительной жизни генерала Лалли и позорного процесса, который ее оборвал. Вольтер назвал свой труд "Фрагменты из истории Индии и генерала Лалли".
К тому времени, когда появилась эта книга, о генерале, можно сказать, уже забыли. И теперь о нем вспомнили тысячи и десятки тысяч людей, они прониклись участием к его несчастной судьбе и возмутились несправедливостью его процесса. То же самое общественное мнение, которое способствовало тогда осуждению генерала, требовало теперь его реабилитации.
Сам Луи, обычно ратовавший за справедливость, все откладывал чтение обстоятельных и неприятных отчетов о деле Лалли. Книгу Вольтера он тоже не прочитал. Напротив, одно то, что имя Лалли оказалось связанным с именем ненавистного ему еретика, уже настраивало его против покойного генерала. Он и слышать не хотел, что приговор несправедлив.
Но с приездом Вольтера в Париж его труды стали еще популярнее. Все больше и больше людей стали проявлять интерес к делу Лалли. Все больше требований о реабилитации покойного поступало в кабинет министра юстиции и попадало затем на письменный стол Луи.
Теперь, в том счастливом состоянии, в котором он пребывал в связи с надеждой на появление наследника, Луи наконец прочитал эти петиции, и прочитал без предубеждения. Он дал указание пересмотреть дело генерала Лалли. Вторичным расследованием этого дела занялся Верховный суд королевства, Трибунал семидесяти двух.
Вольтер, быть может, чтобы заглушить в себе раскаяние по поводу того, что он не в Ферне, работал с удвоенной энергией. Правда, ему мешало отсутствие преданного помощника, Ваньера, но, стиснув зубы и поглощая еще больше кофе, чем обычно, он писал и диктовал.
Работал он не только над трагедией "Агафокл", предназначенной для "Театр Франсе", в которой все еще не хватало нескольких сцен. Его занимал уже новый, куда более честолюбивый замысел.
Вольтер и французский язык были единым целым. Язык был орудием, которым он работал, почвой, которая его питала, единственной возлюбленной, которой он никогда не пресыщался. Он предложил Академии основательно обновить устаревший словарь французского языка. Члены Академии приняли его предложение довольно холодно. Они знали, что он требует от них черной и
неблагодарной работы. Было ясно, что если они примутся за это великое дело в таком настроении, то ничего не получится.
Чтобы их подхлестнуть, Вольтер принялся составлять манифест, разъясняющий, сколь важное значение имел бы такой современный словарь для жизни нации. Вольтер изложил и способ модернизации этого великого творения. Более того, чтобы показать, как должны выглядеть отдельные статьи, он стал работать над самой объемистой и трудной буквой - "А". Он писал со страстью. Его манифесты, его статьи должны быть такими, чтобы увлечь остальных, воодушевить даже ленивых и тупых и преисполнить их восторга перед силой и изяществом французской речи.
Среди всей этой работы он еще находил время принимать посетителей и делать визиты. Он присутствовал на заседаниях Академии, смотрел в "Театр Франсе" свою пьесу "Альзира" и, не обращая внимания на усталость, принимал овации публики.
Он обещал Академии прочесть "Манифест о словаре" на заседании 11 мая. Но 11 мая он почувствовал себя слишком слабым, чтобы выйти из дому, и вынужден был лечь в постель. Чтение отложили на неделю.
На следующий день, 12 мая, состояние Вольтера ухудшилось. Ходивший за ним слуга Моран хотел пригласить доктора Троншена, но больной запретил это, - ему было неприятно видеть врача, который оказался, бесспорно, прав. В это время прибыл друг Вольтера, престарелый герцог Ришелье. Увидев Вольтера, корчившегося от боли, он порекомендовал ему принять препарат опиума, помогавший герцогу в подобных случаях. Нетерпеливый Вольтер принял слишком большую дозу, и боли его усилились. Он впал в забытье и все звал Ваньера.
- Ваньера нет в Париже, - мягко сказала мадам Дени. - Вы отправили его в Ферне.
Но Вольтер кричал:
- Ваньер, Ваньер, где же вы?
Пришлось пригласить Троншена. Тот дал больному противоядие против опиума. Придя в сознание, Вольтер печально произнес:
- Вы были правы, мой друг, мне нужно было вернуться в Ферне.
Уходя, Троншен сообщил близким Вольтера, что спасти его уже нельзя, ему осталось жить несколько недель, не более.
Семнадцатого мая члены Академии спросили, могут ли они рассчитывать, что доклад Вольтера о словаре состоится на следующий день.
- Перенесите мой реферат на двадцать пятое, - ответил Вольтер.
Двадцать пятого мая Троншен сказал, что Вольтер не проживет и недели.
Двадцать шестого мая стало известно, что Верховный суд единогласно, семьюдесятью двумя голосами, отменил приговор по делу генерала Лалли. Вольтер ожил. Он продиктовал письмо сыну Лалли: "Получив это радостное известие, умирающий возрождается к жизни. Нежно обнимаю мосье де Лалли. Я вижу, несмотря ни на что, справедливость жива, и потому умираю с миром". И дрожащей рукой написал на большом листе: "26 мая злодейски несправедливый приговор над генералом Лалли отменен Трибуналом семидесяти двух, всеми семьюдесятью двумя голосами". Этот лист он велел повесить против своей кровати так, чтобы тот был на виду у него и у каждого, кто придет к нему.
Близкие Вольтера старались обеспечить ему достойное погребение, ради которого он так унизил себя. Они скрывали его тяжелое состояние, чтобы высшие церковные власти не успели воспрепятствовать похоронам.
Тем временем племянник Вольтера, аббат Миньо, настоятель аббатства Сельер, человек всеми уважаемый, вел тайные переговоры с компетентным представителем церкви мосье де Терсаком, каноником собора Сен-Сюльпис. Он просил приобщить умирающего святых тайн, поскольку тот признал себя верующим. Каноник сухо ответил, что, как он уже заявил, его не удовлетворяет такое признание. Поэтому он не может дать последнее напутствие умирающему, а тем паче - разрешить христианское погребение. Аббат Миньо возразил, что мосье де Терсак придерживается в данном случае очень строгой, но и очень узкой точки зрения, за которую ему придется отвечать перед архиепископом и Верховным трибуналом.
- Будьте уверены, - сказал он, - что я буду апеллировать в эти инстанции.
- Поступайте, как вам угодно, мосье, - отвечал каноник.
Аббат Миньо направился к приветливому, недалекому, но хитрому аббату Готье. Может быть, Готье сумеет добиться от умирающего более исчерпывающего разъяснения, которое удовлетворит требования церкви. Польщенный аббат обещал сделать все, что в его силах.
Однако сразу после беседы с Миньо каноник вспомнил о неприятном скандале, который вызвал в свое время отказ в погребении актрисе Лекуврер. Он испугался, что если снова подует враждебный ветер вольнодумства, то архиепископ свалит вину на него. Он раскаялся в своей смелости и попросил аббата Миньо зайти к нему еще раз.
Аббат сообщил канонику, что Готье пытается добиться от Вольтера более широкого признания символа веры. Каноник помолчал, потом вежливо и деловито заявил, что вынужден вследствие полученного им прямого распоряжения отказать мосье де Вольтеру в христианском погребении в своей общине, но что он не воспользуется правом не выдать тело умершего.
- Значит ли это, - спросил Миньо, - что я смогу достойно похоронить покойного в другом месте?
- Это уже не в моей компетенции, - ответил каноник.
- Но вы дадите мне разрешение вывезти тело из Парижа? - повторил вопрос Миньо.
- Да, мосье, - отвечал каноник.
- Не будете ли вы любезны, - желая застраховать себя, спросил Миньо, - выдать мне письменное разрешение?
- Как вам угодно, - ответил, слегка обидевшись, каноник и написал разрешение.
Потом он вспомнил, что аббат Готье всегда пользовался некоторой симпатией Вольтера, и решил, что, пожалуй, этому недалекому, но с хитрецой человеку и удастся выжать из умирающего сенсационное заявление. Люди перед смертью говорят порой бог знает что, а дуракам нередко везет. Отбросив в сторону ложное самолюбие, каноник решил, вопреки прежнему своему заявлению, сделать последнюю попытку примирить великого еретика с церковью. Очень крупными буквами он написал: "Я, Вольтер, верю в божественность Христа". Слова эти каноник собирался показать Вольтеру и удовлетворился бы, если бы тот в присутствии свидетелей начертал под ними одну только букву "V". Он срочно пригласил к себе Миньо и Готье, и три священника направились к дому, где Вольтер заканчивал свои последние счеты с жизнью.
- Только самое простое "V", месье, - объяснял каноник по дороге двум другим. - Палочка вниз и палочка вверх. Никто не скажет, что церковь недостаточно терпима.
Вольтер уже давно находился по ту сторону мирских забот. Жестокая боль терзала, жгла и рвала его внутренности. По временам он впадал в приятное забытье, но ненадолго. Доктор Троншен думал, не дать ли ему наркотик. Он не хотел, чтобы его друг умирал мучительно и безобразно. В то же время он полагал, что человек, который в течение всей своей жизни с радостью принимал все, что она приносила ему, - и хорошее и дурное, не захотел бы проспать свои последние минуты, как бы тяжелы они ни были. Доктор надеялся, что, испытывая такую боль, этот еретик и насмешник раскается в своей дурацкой жизни. Но, как только боли утихали, врач, к великому своему разочарованию, видел, что на старом, высохшем лице Вольтера не было и тени раскаяния, выражения внутренней муки. Напротив, умиравший с какой-то радостью смотрел на лист бумаги, висевший над его постелью и возвещавший, что он, Вольтер, добился запоздалой справедливости для покойного генерала. И, с неприятным удивлением слушая бормотанье умирающего, врач был свидетелем того, как Вольтер в последний свой час, вместо того чтобы вспоминать о своих грехах, остроумно и цинично говорил с умершими
друзьями, злобно издевался над мертвыми врагами, работал над выражением "ad patres" [к праотцам (лат.)] для статьи в словаре. А употреблялось это выражение для обозначения человека, отправившегося к праотцам, то есть умершего.
Когда прибыли каноник и оба аббата, вокруг умирающего собрались доктор Троншен, слуга Моран, маркиз и маркиза де Вийет и мадам Дени. Каноник подошел к постели и проговорил:
- Мосье де Вольтер, ответствуйте! Раскаиваетесь ли вы? Верите ли вы в божественность Христа?
Больной посмотрел на него ясным взглядом и ничего не ответил.
Тогда каноник склонился над ним, и Вольтер поднял неописуемо слабую, неописуемо худую руку. Чуть заметная счастливая улыбка пробежала по лицу каноника. Он решил, что еретик поднял руку в знак раскаяния или приветствия. Заученным тоном, тихо, но очень внятно каноник повторил свой вопрос:
- Мосье де Вольтер, веруете ли вы в Иисуса Христа?
Умирающий сделал легкое движение рукой, и все поняли, что это знак отрицания. Потом он опустился на подушки и отчетливо прошептал:
- Дайте мне спокойно умереть.
Уходя, каноник зло сказал маркизу де Вийету:
- Зачем вмешался аббат Миньо? Зачем вам понадобился недалекий Готье? Предоставь вы это дело мне, я бы все прекрасно уладил.
Еще два часа домашние стояли у ложа Вольтера. Тот несколько раз звал своего Ваньера. В одиннадцать часов четыре минуты он сказал слуге: "Прощай, мой милый Моран, я умираю". В одиннадцать часов тринадцать минут его не стало.
Вместе с ним ушли бесчисленные неродившиеся драмы, поэмы и великолепные эссе. С ним ушел сверкающий, острый ум, безграничная жажда и безграничное умение высмеивать, неистовое, детски наивное честолюбие. С ним ушла душа, которая в малом была безмерно эгоистична и лжива, а во всем большом безмерно правдива и отважна. С ним ушло сочетание мерзейшей скупости и слепой расточительности, бесстыдной алчности и безмерной щедрости. С ним ушли огромные знания и поразительная способность перекидывать мосты от одной области духа к другой. С ним ушла жгучая потребность распространить свет истины по всему миру, пламенная ненависть к нетерпимости, суеверию, несправедливости, невежеству. С ним ушел ум, которому суждено было властвовать на огромных расстояниях в пространстве и времени. И вот 30 мая, в одиннадцать часов тринадцать минут, от всего этого остался крошечный, ссохшийся труп.
Когда это крошечное, сморщенное существо могло еще мыслить и писать, оно написало: "Я знал человека, который был твердо убежден в том, что жужжание пчелы прекращается с ее смертью. Он сравнивал человека с музыкальным инструментом, который перестает звучать, когда его разобьют. Он утверждал, что, по-видимому, человек, как и все животные и растения, создан для бытия и небытия. Человек этот, достигнув возраста Демокрита, вел себя, как Демокрит, - он смеялся надо всем"[85].
Теперь человек этот больше не мыслил и не смеялся, и ему было все равно, что с ним происходит.
Зато другим было не все равно. Каноник собора Сен-Сюльпис счел своим долгом немедленно послать донесение архиепископу. Тот полагал, что родные отвезут тело Вольтера в Ферне, и тамошний епископ получил указание не допускать в Ферне христианского погребения Вольтера.
Но аббат Миньо предвидел это и придумал план, обеспечивавший усопшему дяде погребение, которого тот желал, и оставлявший в дураках архиепископа. Смерть Вольтера держалась в тайне. Преданный врач и два помощника забальзамировали труп и так его загримировали, что Вольтер выглядел как живой. Ночью мертвеца внесли в экипаж и усадили в естественной позе. Так, словно спящий, великий Вольтер тайком, незаметно покинул Париж, куда недавно вступил в шуме и блеске славы. С ним вместе ехали его слуга, поддерживавший его в надлежащем положении, и аббат Миньо. Они бешено мчались всю ночь напролет в юго-восточном направлении. Проехав сто десять миль в сторону Ромильи-на-Сене, они достигли аббатства Сельер, подчиненного Миньо.
Здесь аббат Миньо заявил настоятелю монастыря, что согласно желанию своего дяди он намеревался отвезти его тело в Ферне, чтобы предать там земле. Но труп, по-видимому, не выдержит такого долгого пути. Поэтому он просит у настоятеля разрешения похоронить покойного здесь, в церкви. Польщенный настоятель, познакомившись со сделанным аббату Готье заявлением, сразу же дал согласие, и тотчас последовали необходимые приготовления. После полудня тело выставили в церкви, возле клироса, и отслужили заупокойную мессу. Всю ночь тело Вольтера оставалось в церкви, освещенное факелами, охраняемое почитателями. На следующее утро, 2 июня, Вольтер в присутствии множества духовных и светских сановников был похоронен со всем церковным благолепием в освященной земле, как он о том с ребяческим лукавством мечтал.
Через три часа настоятель монастыря получил от своего начальника, епископа Труа, письменное запрещение хоронить Вольтера.
Несмотря на предосторожности близких Вольтера, Луи, конечно, узнал о смерти на следующий же день. Он всецело одобрял запрещение церкви хоронить еретика. Все труды вольнодумцев, и в особенности этого Вольтера, были полны лицемерных сентенций о терпимости, но он, Луи, не питал ничего, кроме злобы и отвращения, к этой болтовне, которая обряжала в красивые слова преступное равнодушие. Он твердо решил быть нетерпимым. Трону не пристало отставать от алтаря.
Он желает, строго объяснил он президенту полиции Ленуару, чтобы умершему еретику не было оказано никаких почестей. Газетам запретили помещать некрологи. Они не смели даже упоминать о смерти Вольтера. Академии не разрешили созвать траурное заседание, театрам - ставить пьесы, школам - читать произведения покойного.
Но принятые меры не имели успеха. Париж не желал отказаться почтить память величайшего гения эпохи, рожденного Францией, и попытка опорочить его память вызвала возмущение. Появились сотни листовок, изливавшие потоки насмешек и злости на власть, пытавшуюся уничтожить память Бессмертного. Никогда еще творения Вольтера не читались с такой пламенной любовью, как теперь. Именно потому, что это было запрещено, в эти полные нетерпимости недели тысячи юношей учили наизусть молитву, заканчивающую вольтеровский "Трактат о веротерпимости": "К тебе обращаю я мольбу свою, бог всех существ, всех миров, всех времен. Ты дал нам сердце не для того, чтобы мы ненавидели, и руки не для того, чтобы мы душили друг друга. Сотвори так, чтобы жалкие различия в одежде, покрывающей наше бренное тело, а также в наших несовершенных языках, в наших смешных обычаях, в наших преходящих законах, в наших бессмысленных убеждениях, - чтобы все эти маленькие различия, кажущиеся нам невероятно большими, но ничтожные пред величием твоим, не стали предметом ненависти и преследования. Сделай так, чтобы тиранию над душами люди возненавидели и прокляли так же, как грабеж и насилие. И если уж неизбежны войны, сделай так, чтобы мы, по крайней мере в мирное время, не ненавидели и не терзали друг друга, а употребили бы жизнь свою на то, чтобы на тысячах языков, но с единым чувством, от Сиама до Калифорнии, славить доброту твою, даровавшую нам тот краткий миг, который именуем мы жизнью".
Церковники, со своей стороны, осыпали Вольтера всяческими оскорблениями. "В своем непостижимом безумии, - писал один из них, - этот бесстыдный святотатец называл себя личным врагом Спасителя. Он погружался в грязь, купался в грязи, радовался грязи. Воображение его распалялось адом, и ад дал ему силу познать зло до последнего предела".
Если парижанам запрещалось открыто чтить память покойного, то тем больше чтили ее в остальном мире. Мечтательно вспоминала о нем русская императрица Екатерина. "Вот он умер, - печалилась она, - и в мире не осталось больше ума и истинного остроумия. Всеми своими мыслями обязана я ему", - признавалась она. Король Фридрих Прусский, он же президент собственной Академии, созвал траурное заседание и произнес на нем речь. Она была полна презрения к узколобым и бездушным парижским попам и облетела весь мир. Король приказал также, чтобы во всех католических церквах его государства были отслужены заупокойные мессы.
Версаль был вынужден скорей, чем ожидали, спять запреты, направленные против мертвого Вольтера. "Театр Франсе" поставил его предсмертную трагедию "Агафокл". Публика пришла в траурной одежде, никто не аплодировал, все разошлись в молчании. То же самое было в Академии на панихиде по Вольтеру. Тысячи людей в трауре собрались во дворе Лувра, заполнили прилегающие улицы. Они стояли с обнаженными головами под дождем и в глубоком молчании слушали д'Аламбера, произносившего надгробную речь.

Глава 2. Запрет

Когда по Парижу распространилась весть о смерти Вольтера, Пьер как раз совещался с Мегроном. Разговор шел о серьезной деловой операции, о займе, который "Промышленное общество Шинона" должно было предоставить фирме "Горталес".
Фирма "Горталес" состояла в основном из Пьера Бомарше, а другая фирма, "Промышленное общество Шинона", только из одного Пьера Бомарше. "Промышленное общество" владело богатейшими лесами, доходными лесопильными заводами, была свободна от долгов и из всех предприятий Пьера казалась самым солидным. Операция была рискованной, так как давала кредиторам фирмы "Горталес" права на ценности, до сих пор для них недоступные. Но Пьеру надоели вечные мучения, и он хотел покоя, хотя бы на некоторое время. Мегрон указывал на опасность этой меры и настойчиво советовал не прибегать к ней. Пьер не желал ничего слушать. Мегрон продолжал упорствовать.
В разгар этого спора Пьер получил известие о смерти Вольтера. Пять дней подряд он напрасно обивал пороги Отель-Вийет. Ему так и не удалось свидеться со своим великим другом и коллегой, и он был серьезно обеспокоен. Тем не менее известие поразило его, как громом. Так и не договорившись с Мегроном, он поспешил домой.
Там он узнал от Гюдена, что тело Вольтера пришлось увезти тайком, чтобы над ним не надругались власти. Безудержный гнев охватил Пьера. Он пожелал тотчас же увидеть Морепа. Пусть тот задаст духовенству хорошую взбучку. Надо вернуть прах Вольтера в Париж и похоронить его посреди города, возле моста Пон-Неф, у пьедестала конной статуи Генриха Великого. Вольтер написал эпическую поэму об этом короле. Величайший писатель Франции и величайший повелитель Франции должны покоиться рядом. Пьер уже кликнул своего слугу Эмиля, чтобы тот помог ему одеться для визита к Морепа. Гюдену с трудом удалось удержать его дома.
После своей воинственной вспышки Пьер впал в настроение сентиментально-патетическое. Он вспомнил свою последнюю встречу с этим маленьким, но могущественным стариком и, не в силах усидеть дома, бросился в сад. Гюден еле поспевал за ним. Только что прошел дождь. Воздух был свеж. От земли шел приятный, крепкий запах. Не обращая внимания на сырость, Пьер уселся на ступеньках храма Вольтера и, задумавшись, стал смотреть на мокрую от дождя Бастилию, мощно вздымавшуюся по ту сторону площади.
Гюден долго не решался нарушить молчание друга. Наконец он тихо проговорил:
- Я понимаю, что эта смерть поразила вас сильнее, чем всех нас. Вы были так близки с покойным.
Пьер взглянул на него. Он вспомнил торжественный миг, когда перед лицом Бастилии они с Вольтером подписали договор об издании собрания сочинений. Д-а, Филипп прав; подобно тому как соединились в договоре, который лежал у него в шкатулке, их имена, так и сами они, он и Вольтер, должны во веки веков стоять рядом, на одном пьедестале. Пусть власти запретили достойное погребение Вольтера, именно это и побудит его, Бомарше, отдать все силы изданию собрания сочинений Вольтера.
- Будьте уверены, - произнес он сумрачно и решительно, - я воздвигну Вольтеру памятник, в котором ему отказали церковь и двор.
- Я не это имел в виду, Пьер, - ответил Гюден и хриплым от волнения голосом продолжал: - Автор "Меропы" умер, но жив автор "Фигаро". Теперь вы, Пьер, гений Франции.
Эти полные высокого значения слова были отрадны Пьеру.
- Да, - произнес он непривычно медленно и задумчиво. - Теперь у меня новые, более трудные обязательства. Вы правы, Филипп, после смерти Вольтера, после осквернения его памяти, все, у кого есть силы и воля, должны еще смелей выступить за свободу. Теперь я должен добиться постановки "Фигаро", добиться во что бы то ни стало, и пусть земной шар расколется на куски, - прибавил он по-латыни.
Прежде всего Пьер с бешеной энергией приступил к изданию собрания сочинений Вольтера. Он основал "Общество литературы, книгопечатания и философии", которое состояло опять-таки из него одного. В Англии он велел закупить печатные станки в известной типографии Джона Баскервиля, из Голландии пригласил самых искусных словолитчиков, на Рейне основал новые бумажные фабрики. Нечего было и думать о том, чтобы печатать произведения Вольтера во Франции. Поэтому "Общество книгопечатания" арендовало у маркграфа Баденского старый, заброшенный городок Кель, непосредственно примыкавший к французской границе, и обосновалось в нем. Пьеру доставляло удовольствие печатать труд архиеретика на виду у французской крепости Страсбург.
Атаки начались сразу и со всех сторон. Архиепископ Страсбургский, кардинал Роган, один из известнейших жуиров Франции, заклинал своего "кузена", маркграфа, не терпеть в своих владениях деятельности такого подозрительного субъекта, как пресловутый Бомарше. Он, архиепископ, опасается за души своих страсбуржцев, если ядовитые писания покойного еретика будут печатать в столь непосредственной близости от них. В то же время член парижского Верховного суда выпустил брошюру под названием "Кричите и вопите". В ней покойный Вольтер поносился как торжествующий антихрист, а Пьер Бомарше как первый его апостол, который к тому только и стремится, чтобы воздвигнуть престол антихристу.
Издание собрания сочинений было рискованным, дорогостоящим и сложным предприятием, но и остальные дела Пьера с каждым днем становились все более запутанными и рискованными. Владея лесами и лесопильнями, доставшимися ему от покойной жены, он решил строить верфи. Для финансирования верфей он основал учетный банк, этот банк финансировал общество по производству современных пожарных насосов и некоторые другие учреждения. Контролируемые фирмой "Горталес" судовладельцы занимались теперь, после заключения договора с Америкой, перевозкой больших партий товаров для правительства, главным образом, в Вест-Индию. Коммерческие предприятия Пьера росли повсеместно. Единственный, кто мог еще в них ориентироваться, был мосье Мегрон. Мрачно и сухо доложил он своему шефу, что эти предприятия только за три последних года дали оборот в пятьдесят четыре миллиарда сорок четыре миллиона сто девяносто один ливр.
Пьер решил, что человек, через руки которого проходят такие суммы, не смеет быть мелочным, и помогал направо и налево - деньгами, советом, личным участием. Он ссужал разорившихся аристократов деньгами и предоставлял изобретателям возможность использовать свои патенты. Он оказывал помощь людям, которых, как он полагал, несправедливо преследуют. Он добился для купцов-кальвинистов из Бордо и Ларошели разрешения вступать в торговые палаты. Он покровительствовал способным актрисам из "Театр Франсе" и из "Театр дез Итальен". Он ходатайствовал перед высшими духовными властями за принца Нассауского, который хотел узаконить свой брак с одной разведенной полькой.
Самое большое предприятие Пьера - Америка - все еще продолжало приносить ему не доходы, а растущие долги. Зато оно приносило ему славу. Некий Вильям Кермайкл, по-видимому уважаемый американский государственный деятель, в подробном письме справлялся о судьбе Тевено. Мистер Тевено, писал Кермайкл, убедил его, что претензии дома "Горталес" вполне справедливы, и он сделает все возможное, чтобы эти требования удовлетворить. А некий мистер Томас Джефферсон - Пьеру казалось, что он слышал эту фамилию в какой-то связи с Декларацией независимости, - весьма сожалел, что фирме "Горталес" грозят убытки из-за медлительности Конгресса и девальвации американских денег, ибо у мосье де Бомарше есть особые заслуги перед Америкой. Своей борьбой за права человека, своим гением и литературным творчеством мосье де Бомарше завоевал глубокое уважение американского народа.
Пьера радовали эти письма. Его трогало, что деятельность Поля продолжает приносить плоды и после смерти.
Но Пьера огорчало, что другой близкий человек, племянник Фелисьен, не считал даже нужным дать о себе знать. Фелисьен написал Терезе, что, к сожалению, он вынужден был уехать, не попрощавшись, он жив и дела его неплохи. Самому Пьеру он не написал. Между тем Пьер, когда Фелисьен был уже в Америке, дал указание своему представителю поддержать его деньгами, советом и рекомендациями. Но Фелисьен денег не взял, а вступил добровольно простым солдатом в армию Вашингтона.
Мосье Ленорман теперь, как и прежде, часто бывал у Пьера. Он выбрал в преемницы Дезире другую актрису из "Театр Франсе", юную, хорошенькую Софи Оливье. Пьер в течение нескольких недель поддерживал довольно пылкую дружбу с мадемуазель Оливье, доктор Лассон тоже усердно, но безрезультатно ухаживал за ней. Неудача доктора и успех Пьера заставляли Шарло гордиться тем, что он стал ее признанным другом. Случалось, что мадемуазель Оливье домогалась ролей, которые играла Дезире, и Шарло с наивной наглостью вступался за мадемуазель Оливье.
Что касается деловых отношений, то тут друзья сохраняли прежний шутливый, слегка рискованный, придворно-дружелюбный тон. Ленорман изредка дружески и с иронией осведомлялся у Пьера, когда же наконец тот получит свои огромные прибыли от Америки. "Месяцев через шесть самое позднее", - отвечал Пьер с обычной уверенностью.
- В ваших месяцах, по-видимому, очень много дней, - говорил тогда Ленорман, и знакомая зловещая улыбка мелькала на его лице.
Но Пьер возражал:
- Вы же сами признали, что никто не мог предсказать развитие американских событий так точно и ясно, как я. Неужели вы серьезно думаете, что человек, который столь трезво судит о политических событиях, окажется совершенным слепцом в собственных делах?
- Случается и так, - отвечал Шарло, задумчиво улыбаясь.
Слова Пьера укрепляли его уверенность, что фирма "Горталес" неизбежно попадет ему в руки.
Когда Пьер передавал своей приятельнице Деэире разговоры с Ленорманом, она слушала его спокойно. У нее был трезвый взгляд на вещи, и она считала правильным, что Пьер, несмотря на ее разрыв с Шарло, пытается сохранить его дружбу. Она была дура, что отвергла ради Пьера предложение Ленормана. В ту решительную минуту она должна была понять, что второй раз такого случая ей не представится и что своим отказом она превратит влиятельного друга в ревнивого ненавистника. И все-таки она сделала эту грандиозную глупость, она - умная, опытная, прошедшая огонь и воду Дезире Менар! Однако и сегодня она поступила бы точно так же.
Размышляя о себе, Дезире качала головой. Она привыкла резкой чертой отделять сцену от жизни. И именно потому, что все твердили, будто никто не может произнести со сцены "я люблю" с таким чувством, как она, ей казалось смешным переживать это чувство в жизни. Она всегда смотрела на свою связь с Пьером только как на хорошие товарищеские отношения, к которым иногда примешивалось чувственное влечение. А теперь с веселым замешательством и смущеньем она призналась себе, что было тут что-то большее.
При этом он был смешон, ее Пьеро, своей мещанской любовью к Терезе и своим безудержным тщеславием. У него были огромные исторические заслуги. Он написал пьесы, которые могли соперничать с пьесами Вольтера. Но вместо того, чтобы дать прославлять себя другим, он сам трубил о себе что было силы. Свет находил это смешным, и свет был прав. Его пышный образ жизни, в котором главную роль играла добродетельная мещанка Тереза, был тоже смешон. А самым комичным было то, что и дом его, и весь его быт были только хроническим позолоченным банкротством. Дезире видела все это совершенно ясно.
Но то, что она отлично видела все это, нисколько ей не помогало. И уже в то мгновенье, когда Пьер уходил от нее, она каждый раз жаждала новой встречи, когда он, со всеми его слабостями, будет бахвалиться перед ней.
Доктор Франклин набирал в своей печатне в Пасси один из своих "пустячков". Брюссельская академия объявила конкурс на решение сложной геометрической задачи, добавив при этом, что решение данной проблемы раздвинет границы нашего знания и, следовательно, будет небесполезно. Последнее замечание подзадорило Франклина подшутить над Академией. Хотя он открыто признавал, что польза является конечным нравственным принципом, ему все же казалось поверхностным сводить смысл научного исследования к его узкоутилитарному значению. Он печатал теперь обстоятельный и ехидный ответ Брюссельской академии.
"Всякому известно, - гласило это сочинение, - что при переваривании пищи в кишках человека образуется много вредных газов и что, выходя наружу, газы эти причиняют неприятность как испускающему их, так равно и всем близстоящим вследствие возникающего при сем зловония. Дабы избежать такой неприятности, благовоспитанные люди подавляют в себе естественную потребность освободиться от упомянутых газов. Такое воздержание не только сопровождается болями, но часто и служит причиной болезни. Если бы не страх зловония, то и самые церемонные люди столь же мало стеснялись бы, находясь в обществе, выпускать газы, как сморкаться или сплевывать. Мое сочинение, представляемое на конкурс, должно способствовать изобретению средства, которое, будучи примешано в нашу пищу, могло бы содействовать тому, чтобы испускание нами газов влекло за собой не вонь, а аромат, подобный благоуханию духов. Насколько важнее было бы разрешение подобной проблемы, чем изобретение большинства философских систем, которые принесли творцам их вечную славу! Разве найдется сейчас в Европе хотя бы двадцать человек, которые чувствовали бы себя счастливыми благодаря знакомству с открытиями Аристотеля? И разве "vortices" - "вихри" Картезия[86] приносят облегчение человеку, у которого вихри бушуют в брюхе? Зато какое блаженство семь раз на дню при желании выпускать эти вихри из брюха и притом быть уверенным, что доставляешь своим ближним одно лишь удовольствие. Разве свобода беспрепятственно облегчаться без срама для себя не важнее для человеческого блага, чем та свобода слова, за которую английский народ издавна готов идти в бой не на жизнь, а на смерть?"
"Vive la bagatelle", - подумал Франклин и, оставив письма, накопившиеся на его письменном столе, поднялся в типографию, чтобы набрать и отпечатать свою веселую, непристойную чепуху. Однако печальные мысли не рассеивались. Он бросил печатать и вернулся в библиотеку.
Там сидел его секретарь де ла Мотт и просматривал корреспонденцию. Многие французские письма давно уже требовали ответа. К ним прибавилась вчерашняя американская почта. Письма, политические и частные, французские и американские, были в большинстве самого докучливого свойства.
Прежде всего тут было много всякой чепухи, иногда смешной, иногда печальной, но в обоих случаях обременительной. Ряд посланий прославлял американскую свободу в рифмованных и нерифмованных стихах. Авторы их, в зависимости от проявленного таланта, рассчитывали на вознаграждение в сумме от двух до десяти ливров. Герцог Бургундский в вежливом, но настойчивом письме жаловался на то, как трудно ему из-за скрытой войны выписывать из Англии собак определенной породы, без которых охота не доставляет ему никакого удовольствия. Он надеется, что доктор Франклин, несомненно сохранивший хорошие отношения с влиятельными англичанами, сможет ему помочь. Некий Жан-Поль Марат, физик, прислал сумбурную, но, по-видимому, небезынтересную статью о сущности огня и электричества и просил отзыва и рекомендаций. Американские матросы, которые за учиненный ими дебош были задержаны марсельской полицией, требовали, чтобы Франклин внес за них денежный залог. Они уедут, как только их освободят. Голландский философ разработал план сохранения вечного мира. Швейцарский судья предлагал составить юридически оформленный проект конституции для тринадцати Соединенных Штатов Америки по образцу конституции тринадцати союзных кантонов Швейцарии. Мосье де ла Гард, полковник в отставке, прислал проект завоевания вражеского города при помощи тысячи гусар, переодетых туристами. Французы относятся к подобным смелым идеям скептически, но такой молодой народ, как американцы, мог бы извлечь из них пользу. Маркиз де Мортань, из города того же названия в округе Перш, посылал бочку сидра из своих подвалов и при этом указывал, что Америка не сможет долго обходиться без монарха. Должна же существовать какая-то авторитетная инстанция, чтобы принять окончательное решение, если мнения в Конгрессе разойдутся. Он, маркиз де Мортань, готов принять на себя обязанности монарха. Свой род он ведет по прямой линии от Вильгельма Завоевателя и согласен удовлетвориться титулом короля и доходом в пятнадцать тысяч ливров.
Потом мосье де ла Мотт положил на стол маленькую книжку; некий мистер Ритчи прислал ее из Филадельфии. Это была биография преподобного Вильяма Смита, написанная его сыном. Его преподобие Смит был лидером партии крупных земельных собственников, которые враждовали с Франклином. Между ними по всякому поводу возникали острые разногласия, и блаженной памяти доктор Смит легко переходил на личные оскорбления. Так, например, беря факты с потолка, он утверждал, будто Франклин украл свои идеи об электричестве у некоего Эбенезера Кинерсли. Франклин в этих спорах всегда был сдержан и объективен. Но однажды, когда покойный Смит выпустил исполненную человеколюбия брошюру о пользе добра и благотворительности, Франклин не выдержал и ответил на нее стихами из Уайтхеда[87]:
Завистливый, коварно-злобный дух
Владеет им. Он беспредельно добр
К людскому роду. Но его дела -
Удар жестокий ближнему в лицо.
Франклин полистал биографию его преподобия Смита-старшего, написанную Смитом-младшим, и увидел, что автор дал ему, Франклину, как следует сдачи. Доктор Вениамин Франклин, сообщалось в книжке, рассказал всему свету в стихах, кем, по его мнению, был отец Смита. "Теперь я хочу рассказать в прозе, кем не был мой отец: он не был сочинителем дешевых анекдотов, не был лекарем-шарлатаном, не был мыловаром, не был атеистом, и все его дети родились в законном браке. Доктору Франклину, вероятно, воздвигнут памятник, моему отцу - нет. Зато дети моего отца никогда не услышат, как их родителя честят что ни день распутником, лицемером и безбожником".
Пока Франклин перелистывал биографию его преподобия Смита, де ла Мотт читал ему препроводительное письмо мистера Ритчи, который тоже отрекомендовался священником. Его преподобие Ритчи с ехидной озабоченностью обращал внимание Франклина на то, что утверждения мистера
Смита-младшего, к сожалению, не преувеличены. В Америке действительно прошел неприятный слух, о том, как роскошно живет в Париже представитель Соединенных Штатов, в то время как его земляки в Вэлли-Фордж голодают и мерзнут. Доктор Франклин, говорят, обитает в роскошном дворце, у него обильный и изысканный стол, дом его полон слуг, и он разъезжает в карете, запряженной четверкой лошадей. День и ночь он окружен дамами, чье поведение не соответствует американским понятиям о добродетели. Он, автор письма, убежден в лживости этих слухов. Но в интересах Соединенных Штатов, добродетели и свободы было бы желательно, чтобы доктор Франклин опроверг эти злобные слухи какими-то фактами.
В устах де ла Мотта, который читал быстрым, равнодушным голосом, с легким французским акцентом, слова священника звучали вдвойне фальшиво и нелепо. Франклин слушал лишь краем уха. Это было уже не первое письмо подобного рода. Даже истинные друзья Франклина, сообщая ему о настроениях на родине, часто писали о том, что ненависть и недоверие к нему все возрастают. В Америке множилось число людей, не желавших простить ему, что он отец Вильяма-предателя, что он знаменит за границей, что он приспособился к чужеземным нравам и не почитает святого воскресного дня.
Секретарь кончил.
- Что мы ответим его преподобию Ритчи? - спросил он.
- Знаете, друг мой, - сказал Франклин, - это я предоставляю вам. Давайте вежливо и скромно поблагодарим его за дружеский совет.
Пришел молодой Вильям. Он был в Париже, у скульптора Гудона. Тот просил Франклина позировать ему для бюста, который он хотел подарить американцам ко второй годовщине провозглашения независимости. Франклин мало понимал в искусстве, но предложение великого скульптора кое-что значило. Бюст, сделанный Гудоном, безусловно, будет хорош. Бюст работы Гудона - это произведет впечатление даже в Америке.
Молодой Вильям рассказал, что Гудон принял его чрезвычайно любезно. Он условился с ним о сеансах, полагая, что их потребуется не так уж много.
Кроме того, Вильям привез из книжной лавки несколько книг, поступивших туда для Франклинами гравюру, которая продавалась со вчерашнего дня. На гравюре была изображена гробница Вольтера. По одну сторону гробницы вздымалось Невежество; оно олицетворялось дородной женщиной с повязкой на глазах и огромными, перепончатыми, как у летучей мыши, крыльями за плечами; правой рукой она размахивала горящей головней. По другую сторону гробницы в боевой готовности стояли просвещенные умы четырех частей света; Америка была представлена фигурой Франклина. Франклин был изображен нагим, но в меховой шапке и еще каких-то мехах. В руке он держал не то розгу, не то пальмовую ветвь и потрясал ею, наступая на пышное Невежество. Улыбаясь и вздыхая, разглядывал Франклин мощные руки и ляжки, которыми наградил его художник, и потирал свою подагрическую ногу.
- Надо положить гравюру в папку, - обратился Вильям к де ла Мотту.
- Что еще за папка? - спросил Франклин. - Что вы там придумали?
Нерешительно улыбаясь, де ла Мотт вопросительно взглянул на Вильяма.
- Да, - ответил юноша, - теперь папка довольно полна, можно показать ее дедушке.
Раньше Франклин опасался, что молодые люди не сойдутся друг с другом. Но они прекрасно ладили. Франклин сам полюбил своего секретаря-француза. Сначала он питал недоверие к навязанному ему друзьями помощнику. Мосье де ла Мотт привык к методам работы Джона Адамса и Артура Ли и почти не скрывал своего удивления ленью и небрежностью Франклина; первое время он являл собой сплошной немой укор: "Иди, иди, старик, не ленись, садись за работу". Но постепенно секретарь понял, как много мудрости и превосходства таила в себе слегка небрежная манера Франклина и сколько в ней было сдержанного, чуть-чуть юмористического дружелюбия. Он перестал возмущаться и при всяком случае выказывал доктору свою глубокую преданность.
Теперь, гордые и важные, молодые люди, улыбаясь, притащили огромную папку.
В папке хранилось несметное множество изображений Франклина, плохих и хороших, достойных и недостойных внимания. Вот на этом, например, он выглядел бравым, зажиточным мещанином, на том - героем, здесь - хитрым коммерсантом, тут - опять эпикурейцем, а там - философом. Но все эти портреты преследовали явно одну цель - прославить Франклина.
Вот портрет работы Дюплесси, вот мадам Фийель, а вот этот, в меховой шапке, Шарля-Никола Кошена, этот - Греза, а вон тот Жана-Мартена Рено, там Кармонтеля, этот вот тяжелый, холодный, торжественный - л'Опиталя, а тот, сияющий, необычный, великолепный и очаровательный, с кривым ртом и надписью "американский Сократ" - Фрагонара. Большинство портретов имело стихотворные пояснения - то в виде рамки, то в виде подписи. Стихи были как правило выспренние. Хранилась здесь и гравюра Мартине, к которой в свое время славный Дюбур сочинил невероятно хвастливые стихи. И сейчас, читая эти стихи, доктор Франклин снова покачал головой.
Молнию он похитил у неба: взрастил он искусства
В дикой, суровой стране. Мудрец, величайший из мудрых,
Миру Америкой дан. И если бы жил он в Элладе,
К сонму бессмертных богов его бы причислили греки.
Да, он был склонен к преувеличениям, добрый Дюбур.
Вынимая картинки из папки одну за другой, молодые люди показывали их Франклину. За портретами пошли символические и аллегорические изображения. Вот гравюра на дереве: глобус, на нем очень ясно нарисована Америка. На глобусе - бюст Франклина, над бюстом парит Свобода, увенчивающая его венком. А вот еще одна гравюра: Диоген, в левой руке у него фонарь, правой он указывает на портрет в красивой рамке; это портрет "человека", которого всю жизнь искал Диоген и наконец нашел, и, смотрите, "человек" этот - Вениамин Франклин. Демонстрируя все это доктору, Вильям и де ла Мотт чуть насмешливо улыбались, стараясь скрыть восторг, в который их приводила такая огромная слава. Они собирали эту трогательную коллекцию, потому что их возмущала дурацкая неблагодарность, которой платили Франклину на родине. И они принесли коллекцию именно сегодня, когда последние сообщения из Америки ясно показали, с какой тупой злобой американцы мстят Франклину за то, что он позволил себе стать великим человеком. А доктор рассматривал картинки, и сердце согревалось от мысли, что его поддерживает молодежь Америки и Франции.
"Ну, на сегодня довольно, - подумал Вильям, - дедушке нужно отдохнуть". После обеда должны были прийти остальные делегаты и обсудить письма, прибывшие из Америки.
Но Франклин не чувствовал усталости. После ухода молодых людей он, вместо того чтобы прилечь, отыскал письмо своего друга Ингенхуса из Вены, на которое уже целую неделю собирался ответить. Сообщая о некоторых новых изобретениях и опытах, доктор Ингенхус противопоставлял научной тонкости этих экспериментов тупость и косность масс. Он писал о войне с Пруссией, которую, к великому своему огорчению, считал неизбежной.
Когда Франклин перечитывал это письмо, он снова думал о священнике Ритчи, о покойном докторе Смите, о живом Артуре Ли и о своем сыне Вильяме, предателе. Он сел к столу и написал своему другу Ингенхусу: "Быстрый прогресс в науке заставляет меня иной раз пожалеть, что я родился столь рано. Трудно вообразить, какую силу над материей может приобрести человек. Возможно, что мы преодолеем силу земного притяжения и сделаем тела невесомыми, что сильно облегчит их перевозку. Вероятно, и в сельском хозяйстве можно будет в огромной мере облегчить труд, с которым оно ныне сопряжено, и во много раз увеличить количество получаемых продуктов. Быть может, мы окажемся в состоянии при помощи надежных средств предохранять себя от болезней, даже от старости, и продлевать нашу жизнь сколько угодно. Если бы мы могли подобным же образом повысить нравственность и сознательность, чтобы человек не был человеку волком и чтобы люди приобрели наконец то качество, которое сейчас в высшей степени неудачно называют "человечностью".

Предыдущая страница 25 Следующая страница


Лисы в винограднике 26

Вечернее совещание с Джоном Адамсом, братьями Ли и Ральфом Изардом происходило в "Коричневой библиотеке", комнате, которую Франклин не любил. Здесь хранились документы делегации и книги, не представлявшие для Франклина интереса. С некоторого времени здесь висел и портрет, присланный художником Прюнье в подарок американцам. На портрете был изображен генерал Вашингтон. Он стоял на поле боя, усеянном трупами и пушками, под лучами кровавого солнца. Хотя доктору портрет не нравился, он велел повесить его в этой комнате, иначе его коллеги написали бы в Филадельфию, что доктор Франклин из ревности к генералу Вашингтону утаил подаренный французским художником портрет и тем самым оскорбил как патриотические чувства Америки, так и искусство галлов.
У эмиссаров были огорченные лица. Зима, черт возьми, прошла не так блестяще, как можно было ожидать после великой победы. Официальные сообщения Конгресса, несмотря на сухую и осторожную форму, были тревожны, а сведения, которые эмиссары получали из частных писем, еще яснее показывали, как плохо обстоят дела.
Во многих районах Америки отказывались принимать бумажные деньги, выпущенные Конгрессом и отдельными штатами. На рынке, писала миссис Абигайль Адамс своему мужу, попросту не берут эти деньги, а Ральф Изард получил сведения о том, что его отец вынужден был уплатить за пару домашних туфель шиллинг серебром и три бумажных доллара.
Самое опасное заключалось в том, что дороговизна наносила удар армии. Франклин получил очень красноречивое письмо от своего доброго знакомого, армейского врача, доктора Уолдо. Снабжение армии было из рук вон плохим, жалованья не платили. Зимние квартиры в Вэлли-Фордж никуда не годились, солдаты голодали и немилосердно мерзли. Они не высыпались, потому что не было ни постелей, ни одеял. У солдат не было мыла, - правда, им нечего было и стирать, они ходили в лохмотьях. Лишь очень немногие имели обувь. В армии свирепствовали эпидемии, а лекарств не было. В Вэлли-Фордж царили голод, стужа, болезни, смерть, грабежи, и дезертирство. А Конгресс не слал помощи, Конгресс был бессилен.
Артур Ли защищал Конгресс.
- Вся вина, - говорил он, - лежит на Франции. Несколько миллионов, и мы были бы спасены. Но нация эта столь же прижимиста, сколь и богата.
Тут они и подошли к теме сегодняшнего заседания, к вопросу, который был в центре всех сообщений из Америки. Нужны деньги. При наличии полноценных французских денег, миллионов этак двадцати пяти, можно было бы выбраться из всех бед. Конечно, это колоссальная сумма, и Конгресс предоставлял эмиссарам решать, сколько и когда требовать. Но деньги нужны, нужен заем. Самые трезвые члены Конгресса становились поэтами, когда описывали, как необходим заем. Они жаждали его, "как высохшее поле - дождя", они кричали о нем, как "кричит олень, почуявший воду".
Сообщения из Америки ясно говорили, что там по-настоящему не поняли или не хотели понять суть пакта с Францией. Правда, после заключения союза в Америке вздохнули с облегчением, там праздновали подписание договора и произносили пышные речи. Но, как явствовало из всех сообщений, большая и сильная группировка в Конгрессе считала унизительным, что приходится прибегать к помощи Франции. Эти господа переоценивали пакт и в то же время недооценивали его. Они высмеивали и ругали своего партнера по союзу и при этом требовали от него невозможного.
Франклин считал неразумным настаивать на займе именно сейчас. Произошло много мелких событий, которые заметно охладили увлечение парижан Америкой. Шевалье дю Бюиссон, с энтузиазмом уехавший в Америку, чтобы вступить там в армию, возвратился весьма отрезвленный и рассказывал много смешных и досадных вещей о Конгрессе, об армии и о гражданах. Несколько богатых французов предложили Йельскому университету основать на их счет кафедру французского языка и французскую библиотеку. Но ректор университета доктор Стайлз, осаждаемый влиятельными пуританскими священниками, не решился принять предложение папистов. И французы обиделись. К тому же Франклину стало достоверно известно, что король чрезвычайно озабочен неожиданно высокими расходами на вооружение и вряд ли склонен предоставить крупный заем "бунтовщикам". Но Франклин понимал, что его коллеги останутся глухи и немы к такого рода аргументам. Они были явно расстроены американскими сообщениями, и он опасался, что логика окажется бессильной перед их чувствами.
Оба Ли начали уже обвинять Версаль. Французы, находили они, становятся оскорбительно глухи, как только им намекнешь на то, как важно получить заем именно теперь. Хорошо, что теперь делегаты могут ясно заявить, что требование займа исходит непосредственно от Конгресса.
- Таким образом, - торжествуя, заявил Ральф Изард, - мы заставим наших неверных партнеров по договору высказаться наконец открыто.
Артур Ли сумрачно добавил:
- Франция обязана предоставить нам заем, но я бы не удивился, узнав, что Версаль уклоняется от своих обязанностей, - ведь, признав нас и заключив с нами договор, Франция тем самым порвала отношения с Англией. Такая страна, не долго думая, надует и нас, если только увидит в этом для себя выгоду.
Франклин с трудом сохранял невозмутимость, сталкиваясь с такой странной логикой. Чтобы успокоить себя, он смотрел на портрет, висевший против него, и пытался, как он приучил себя с юности, понять содержание картины. Что это за солнце, под которым стоит Вашингтон? Восходит оно или заходит? Это не вполне ясно. Надо бы спросить мосье Прюнье, художника.
Франклин начал мягко опровергать нелепые доводы своих коллег.
- Вы только подумайте, господа, - убеждал он их, - какие партнеры заключили между собой договор. На одной стороне государство, состоящее из двадцати пяти миллионов жителей, обладающее мощным флотом, лучшей в Европе армией и дипломатией, которая славится своей чрезвычайной гибкостью, на другой - страна, не насчитывающая даже трех миллионов населения, наполовину оккупированная врагом, не имеющая торговли и промышленности, возглавляемая очень слабым правительством. Нельзя сказать, что Вержен постарался использовать наше невыгодное положение. Вы должны согласиться, господа, что мы подписали бы договор и на худших условиях. Я считаю, что Франция обошлась с нами щедро и великодушно.
Нет, он никак не согласен с этим, горячился Артур Ли. Франция заключила союз, исходя из чисто эгоистических соображений - и тут пошли общие рассуждения о французской политике и о самих французах. Ральф Изард и братья Ли усматривали во всем, что делала Франция, корыстолюбие, притворство и обман.
Франклин возражал, утверждая, что он глубоко убежден в искреннем увлечении парижан Америкой.
- Это увлечение, - сказал он, - заметно помогло мне преодолеть множество затруднений и сделало возможным заключение договора.
Но Артур Ли горячо возразил:
- Без нашей победы под Саратогой договор никогда не был бы заключен.
- Мы не должны забывать, - напомнил ему Франклин, - что победа под Саратогой не была бы достигнута без французского оружия.
До сих пор Джон Адамс молчал. Но Франклин видел, что он подготовил большую речь. Теперь он выступил. Конечно, в Париже можно услышать красивые слова об Америке и о свободе. Но французская болтовня есть нечто совсем иное, чем великое воодушевление, чем saeva indignatio [бурное негодование (лат.)] американцев. Здесь, в Париже, не услышишь ничего, кроме хулы и мелких насмешек. Да и как могло быть иначе? Французская нация насквозь прогнила.
- Так, например, - продолжал он, - я имел случай познакомиться со статистикой прироста населения. Какие ужасающие цифры, господа! В прошлом, семьдесят седьмом году в городе Париже родилось девятнадцать тысяч восемьсот пятьдесят детей. А знаете ли вы, сколько среди них подкидышей? Шесть тысяч девятьсот восемнадцать. Больше трети. Представляете себе! Шесть тысяч девятьсот восемнадцать подкидышей, шесть тысяч девятьсот восемнадцать найденышей в одном-единственном городе. Никогда вы не убедите меня, доктор Франклин, что страна, в столице которой подкидывают столько детей, может по-настоящему загореться идеей свободы и добродетели. Я допускаю, что французы подготовили почву, на которой мы строим, что они ниспровергли некоторые предрассудки, которые нам мешали, но они уничтожили и много хорошего. Все, что они сделали, было разрушением, только разрушением. Этот человек, который теперь скончался, ваш мосье Вольтер, доктор Франклин, что он, собственно, делал в течение всей своей жизни? Разрушал и разрушал. А мы строили! Он умел только отрицать. Давайте же с гордостью выскажем правду, господа. В мире возник огромный положительный фактор. Он зовется Америкой.
Молодых слушателей увлекли слова оратора. Они сидели взволнованные и молчали.
Франклин понимал, что человеку с такими взглядами в нем, Франклине, должно не нравиться все: и его мораль, и его образ жизни. Покуда с красивых губ мистера Адамса слетали красивые слова, Франклин внимательно рассматривал большую голову этого человека с густыми вихрами на висках и думал: настанет ли время, когда по форме черепа можно будет судить о его содержимом.
Когда мистер Адамс кончил, Франклин немного помолчал. Он задумчиво поглядел на нарисованного генерала Вашингтона, в котором чувствовал единомышленника, и на сидевших перед ним во плоти господ советников и коллег, с которыми ему приходилось так трудно, и только потом заговорил:
- Господа, разрешите мне рассказать вам маленькую историю. Недавно один человек торговал на Новом мосту золотыми монетами, старыми и новыми луидорами. И вздумал он продавать каждый лун за два ливра, то есть за одну десятую часть стоимости. Многие подходили к нему, пробовали луидоры, монеты звенели, как настоящие, но человек не мог сбыть ни одного луидора. Ни один покупатель не хотел рискнуть двумя ливрами.
- И что же? - холодно спросил Ральф Изард. - Что вы хотите этим сказать?
- Луидоры были настоящие, - продолжал Франклин, - их продавали на пари. Человек, который утверждал, будто люди настолько недоверчивы, что не возьмут настоящих денег, если их предлагают по такой дешевой цене, выиграл пари.
- Нет, я все-таки не понимаю, - сказал Ральф Изард.
Но Артур Ли спросил:
- И вы в самом деле полагаете, доктор Франклин, что борьба французов за свободу чиста, как золото?
Франклин повернул к нему свое большое спокойное лицо.
- Да, мистер Ли, - сказал он, - я так полагаю.
- Полагаете ли вы также, - вызывающе спросил Вильям Ли, - что народ, у которого так много подкидышей, здоров и не вырождается?
- Французский народ, - возразил Франклин, - в такой же мере здоров и в такой же мере вырождается, как всякий другой. - И, стараясь побороть молчаливое возмущение присутствующих, продолжал: - Отнюдь не исключено, напротив, весьма вероятно, что в ближайшие годы число подкидышей даже увеличится. Я совершенно уверен, что существует прямое соотношение между ростом налогов и количеством подкидышей. Если вы оперируете цифрами, то и я буду возражать при помощи цифр. Мосье Неккер объяснил мне, что если война, которую ведут французы, - и ведут, согласитесь, и в наших интересах, - не окончится в течение двух лет, она обойдется им в миллиард. В миллиард! А значит, число подкидышей возрастет.
- Очень легко, - не глядя на Франклина, проговорил Артур Ли, - очень легко, сидя в Париже, заниматься экономико-философскими рассуждениями, в то время как наши люди умирают с голоду в Вэлли-фордж.
Франклин ответил медленно и спокойно:
- Вы считаете французов эгоистами, господа, а их убеждения пустой болтовней. Немало французов, со своей стороны, вероятно, считают, что мы сидим на шее у парижан и эксплуатируем Францию. Мы требуем денег, оружия, судов, очень много денег, очень много судов. А что мы даем взамен?
Джон Адамс сказал:
- Мы показываем величайшую моральную драму, какой еще не видел земной шар.
И, не громко, но четко скандируя стихи, он продолжал:
Дряхлеющий Восток бесславно смерти ждет...
Встает держава там, где солнце вниз плывет.
Франклин с удовольствием возразил бы ему, что встающая на Западе держава в данный момент нуждается в займе дряхлеющего Востока, но он воздержался от этого замечания. Он понял, что больше ему не удастся оттягивать просьбу о займе.
- Приступим к делу, господа, - сказал он.
- Конгресс уполномочивает нас, - сухо произнес Артур Ли, - потребовать заем в размере двадцати пяти миллионов.
- В размере до двадцати пяти миллионов, - поправил Франклин.
Вильям Ли высказал свое мнение:
- Раз война и без того обходится Франции в миллиард, то для мосье Неккера ничего не составят еще двадцать пять миллионов.
- Если бы вы послушались меня, - сказал Франклин, - мы бы повременили с этой просьбой. Вспомните о резком отпоре, который мы встретили, когда попросили четырнадцать миллионов. Общественное мнение и на этот раз не в нашу пользу. Версаль расходует огромные суммы на вооружение. Три недели назад он ввел новые налоги. Мы и на этот раз ничего не достигнем и только восстановим против себя кабинет, если потребуем займа, - ведь каждому ясно, что это не заем, а подарок.
- Раз Франция, - возразил Артур Ли, - бережет своих людей и свои корабли, а воевать гонит нас, пусть она, по крайней мере, даст нам несколько мешков с золотом, которыми, видит бог, нельзя оплатить потоков пролитой нами крови. Я считаю, что надо это разъяснить господам французам. Голосую за то, чтобы требовать займа немедленно.
- Я тоже, - сказал Ральф Изард.
- И я, - заявил Вильям Ли.
- А вы, мистер Адамс? - спросил Франклин.
- Если доктор Франклин считает это важным, - ответил Адамс, - я не возражаю, чтобы мы отложили наше требование на две недели.
- Двух недель мало, - сказал Франклин.
- Самое правильное, - деловито заметил Артур Ли, - если мы поручим вопрос о займе мистеру Адамсу.
Трое эмиссаров молча обменялись взглядами. В уголках губ Франклина притаилась легкая усмешка.
- Согласны, господа? - спросил Артур Ли.
Господа были согласны.
После этого совещания братья Ли, Джон Адамс и Ральф Изард написали длинные письма своим друзьям в Америку. И все они высказали мнение, что дальнейшее успешное сотрудничество с доктором honoris causa едва ли возможно. Не столько дебаты по поводу займа, сколько спор о моральном состоянии французов заставляет их думать, что с человеком столь противоположных взглядов работать нельзя. Поэтому они предлагали, - каждый на свой манер, - чтобы вместо трех эмиссаров Соединенные Штаты имели при версальском дворе одного полномочного представителя. Джон Адамс считал само собой разумеющимся, что выбор падет на него. Артур Ли был уверен, что только он годится для этой должности и что Америка наконец поймет это.
Франклин думал, что теперь в Филадельфии начнут грызться из-за его поста, как собаки из-за кости. Но он не стал вмешиваться. Он ждал спокойно, готовый принять все, что принесет будущее.
Луи наслаждался приятным началом лета. Туанетта из-за беременности забыла о политике, и он усердно делил с ней неустанную заботу о ее здоровье и о здоровье будущего дофина. Он мнительно усматривал все новые и новые симптомы и осведомлялся у доктора Лассона об их значении. Он переписывался также с венской императрицей по поводу того, что полезно и что может повредить Туанетте, и, кроме версальских врачей, советы давал врач Марии-Терезии Ингенхус.
Луи был счастлив. Отбросив мысли о политике как можно дальше, он читал исторические и географические книги, переводил, посещал свою фарфоровую фабрику, ездил на охоту и ухаживал за своей дорогой женой.
Лето принесло ему еще одну радость: скончался Жан-Жак Руссо, философ, мятежник. Луи сидел за столом в своей библиотеке в обществе великих умерших поэтов: Лафонтена, Буало, Расина, Лабрюйера, чьи статуэтки он приказал изготовить на своей севрской фабрике. Эти писатели были ему по сердцу. Они творили исполненные веры в бога и в установленный им миропорядок. Жаль, что таких великих писателей больше нет! Но, по крайней мере, из трех самых опасных мятежников, которые отравляли ему жизнь - Вольтера, Руссо и Бомарше, двоих уже нет на свете.
Но за радостями этого раннего лета постоянно таилась забота. Война, с которой он, совращенный своими министрами, вел опасную игру, могла начаться со дня на день. Хотя все твердили ему и он сам твердил себе, что разрыв дипломатических отношений явился своего рода объявлением войны, он прибегал к самым запутанным и сложным маневрам, чтобы все-таки избежать фактического начала войны. Окольными путями, через Испанию, он заверял Лондон, что признание Соединенных Штатов было не политической мерой, а мероприятием чисто коммерческим. И хотя Сент-Джеймский дворец хранил презрительное молчание, Луи предложил тщательно разработанный пакт о ненападении.
Теперь он был доволен, что назначил принца Монбарея военным министром, ибо тот помогал ему в его упорном пассивном сопротивлении. Кроме того, он мог сослаться на Монбарея, настойчиво возражая против назначения этого "сорвиголовы" Водрейля главнокомандующим. В это ответственное время он доверял руководящие посты только таким людям, которые были известны своей осмотрительностью.
Луи снова и снова отнимал левой рукой все, что давал правой. По настоянию своих советников он послал сильный флот в Америку и поставил войска на берегах Франции. Но он же приказал не поддаваться на провокации и ни при каких обстоятельствах не стрелять первыми. Были разработаны планы вторжения в Англию. В Нормандии и Бретани офицеры мечтали, как они возьмут Джерси и Гернси, как завтра они завоюют остров Уайт и гавань Портсмут, а послезавтра высадятся в Харидже, но из Версаля не поступало никакого приказа. Лейб-гвардейский полк короля ждал распоряжения выступить в поход. Командира полка маркиза де Бирона спросили, смогут ли его солдаты выступить в поход не позже чем через две недели, - он достал часы. "Сейчас час дня, - сказал маркиз, - в четыре часа они выступят". Но они не выступили, и Луи сумел устроить так, что и через две недели они тоже не выступили.
И все-таки беда разразилась.
Когда Луи получил первое туманное сообщение о том, что между английскими и французскими кораблями произошло столкновение, он долго сидел в немом оцепенении. "Война, - думал он. - Значит, ничего не помогло. Мы воюем. Я воюю". Потом пришли более точные сообщения, и он воспрянул духом. Он не виновен, его солдаты не виновны. Англичане произвели первый выстрел, нагло напали на его славный корабль, на "Бель-Пуль". Его капитан держался великолепно - миролюбиво и в то же время отважно. "Бель-Пуль" сумел отразить превосходящие силы противника и с честью достигнуть гавани Бреста. В этом первом сражении господь благословил пушки Луи. Дух Бурбонов витал над ним. "Я воюю с Англией, - думал Луи. - Я одержал первую победу".
Ближайшие недели были тоже благоприятны. Мощь кораблей и армии Луи вызвали страх в Англии. Жители Девоншира и Корнуэлла бежали с побережья в глубь страны. Кузену Георгу пришлось взвалить на себя еще большие долги, чем ему, Луи, и английский государственный доход падал еще быстрей, чем французский.
Бог был с христианнейшим королем. Бог, которому открыты сердца, знал, что он, Луи, делал все возможное, чтобы преградить путь потоку мятежных, безбожных мыслей.
Но мир не знал этого. С глухой яростью Луи убеждался в том, что его прославляют как покровителя бунтовщиков. Он нашел на своем столе гравюру с надписью: "Король Франции признает свободу Соединенных Штатов". На этой примитивной картинке он, Луи, был изображен молодым героем в доспехах, попирающим разорванные цепи. Несколько неуклюжих людей в крестьянской одежде простирали к нему руки, а он подавал им свиток, на котором было написано: "Свобода". Статная женщина в фригийском колпаке приближалась к нему, чтобы увенчать его цветами. Еще было изображено несколько кораблей с вымпелами, пальма и множество солдат, которые поспешно и в отчаянии бежали, - по-видимому, англичане.
Покатый лоб Луи прорезали морщины, его толстые щеки задрожали. Он не желал, чтобы его венчала цветами женщина в колпаке, он не хотел слыть покровителем сброда, он не хотел, чтобы мир объявлял его виновным в этой глупой, самоубийственной войне. Он приказал Вержену реабилитировать его и доказать, что Франция в своей американской политике никогда не преследовала иной цели, кроме защиты свободы мореплавания.
Вержен и его помощники составили манифест. Вержен прочел ему черновик, и Луи был разочарован. Все звучало не так, все было неубедительно. Он сел за стол и усеял широкие поля длинного листа подробными, сердитыми замечаниями. "Нет никакого смысла, - писал он, - разъяснять, что Франция не принимала участия в смутах, происходивших в английских колониях. Лучше вообще не затрагивать этот щекотливый вопрос. Мы, несомненно, виновны в независимости Соединенных Штатов, без нашего признания Америка не стала бы свободной страной". Он писал: "Мосье де Вержен любит слова "гнусный, вероломный, лицемерный". Употребление такого рода лексики несовместимо с французской вежливостью". Он писал: "Упоминание об убийстве Карла Первого и Марии Стюарт может только подстрекнуть наших недовольных, наших протестантов, наших сепаратистов в Бретани. И вычеркните слово "Кромвель". Англичане вправе поныне упрекать нас в том, что мы признали правительство этого отвратительного человека". Луи перечитал свои замечания и увидел, что он многое выбросил, но ничего не добавил. Ему же хотелось как можно убедительней доказать всему миру неправоту Англии, и, поразмыслив, он написал: "Когда я вижу, что мои подданные в Индии и даже в Европе подвергаются преследованиям со стороны англичан, которые прибегают к физическому насилию и избивают их плетьми, я считаю своим долгом покарать Англию. Вот какие аргументы следует приводить, мой дорогой Вержен, вот какие аргументы производят впечатление на людей. Когда однажды испанцы отрезали уши английскому рыбаку, вся Европа пришла в ярость".
Несмотря на смягчения, сделанные по требованию Луи, манифест произвел на всех большое впечатление. Все легко и охотно поверили ему.
Но Англия не осталась в долгу. Эдуард Гиббон, великий историк, встал на защиту своего короля.
Луи глубоко уважал Гиббона. Он сам перевел на французский язык отрывки из его грандиозного труда. Не спеша, основательно изучал он этот "ответ", эту "оправдательную записку" и все больше падал духом. Все, в чем упрекал его знаменитый муж, все было правдой, все било не в бровь, а в глаз и свидетельствовало о шаткости его собственных аргументов. В ясных и длинных периодах, словно бы вышедших из-под пера античного автора, историк Эдуард Гиббон доказывал, Что версальский двор нарушил все свои торжественные заверения и обязательства, что он ведет вероломную, предательскую политику, которая не терпит дневного света, что Версаль, попирая права народов, нарушил мир. Эдуард Гиббон приводил доказательства: он перечислял тайные поставки оружия, сделанные Версалем при молчаливом его попустительстве. Летописец составил длинный их перечень. Луи казалось, что он слышит грозные обвинения, на которые нечем возразить. Гиббон говорил, словно пророк Самуил с Саулом или пророк Натан с Давидом. Везет же кузену в Англии. Он не только защищает правое дело, у него есть великий муж, который борется за это дело. А кого он, Луи, может выставить в качестве защитника? Старого, хитрого чиновника, мастера интриг и словесных изворотов?
Манифест Эдуарда Гиббона, написанный на великолепном французском языке, не был запрещен в Париже. Его читали все.
Прочел его и Пьер. Он, сьер де Бомарше, был особо упомянут в памятной записке, речь шла о его фирме "Горталес и Компания", о его флоте, о его богатейших складах. Пьер гордо и удовлетворенно улыбался. Пусть читает весь мир: величайший историк эпохи в классически построенных периодах подтвердил, что сьер де Бомарше поставил мятежникам оружие, которое только и позволило им оказать сопротивление своему королю. Теперь заслуги Пьера перед Америкой навеки запечатлены на скрижалях истории.
Пьер забросил все другие дела. Памятная записка мосье Гиббона возложила на него приятную обязанность защищать дело Америки не только оружием, но и пером. Он обязан был это сделать - ради Вольтера, во имя себя, ради Нового Света и свободы.
Он писал, и сердце его писало с ним вместе. Англичане осмелились говорить о вероломстве. Историк осмелился утверждать, будто Франция способствовала отпадению колоний. Словно не наглость и глупость английских министров принудила Америку отказаться от английской короны. Всячески восхищаясь великим писателем Гиббоном, Пьер разоблачал лицемерие, скрывавшееся за высокопарными фразами его манифеста. С вдохновением прирожденного драматурга, с красноречием прирожденного адвоката, с темпераментом прирожденного фрондера Пьер описал историю отношений Англии и Америки так остро, так ясно и умно, как никто и никогда еще их не описывал. Он назвал свою брошюру "Замечания к оправдательной записке лондонского двора, написанные Пьером-Огюстеном де Бомарше, судовладельцем и французским гражданином".
Памфлет имел бурный успех. На Пьера хлынул поток восторженных писем со всех концов страны и из-за границы. Если раньше Гюден сравнивал его с Платоном и Аристофаном, то теперь он сравнил его с Тацитом.
Луи внимательно прочел памфлет, удовлетворенно кивая жирной головой. Писать этот малый умеет, этого у него не отнимешь. Луи невольно улыбался, восхищаясь наглым изяществом, с которым сьер Карон брал на себя всю ответственность за поставки оружия. С лукавым, невинным видом Карон заявлял, что как французский гражданин и честный коммерсант он считает своим почетным долгом способствовать делу свободы и отомстить британским пиратам за ущерб, нанесенный ими французской торговле.
Но тут Луи сообразил, что это утверждение сьера Карона - сознательная и хитрая ложь. Разве не сам он, Луи, вынужден был предоставить этому свободолюбивому гражданину субсидию в два миллиона ливров для его почетной деятельности? Мало-помалу монументальные периоды Эдуарда Гиббона вытеснили из сознания Луи блестящие адвокатские речи сьера Карона. Глухая ярость поднялась в нем против этого негодяя Бомарше, который втравил его в эту авантюру. Американское восстание потерпело бы поражение в самом начале, не вмешайся этот пройдоха, не поддержи он мятежников.
Луи был очень доволен, когда и другие напали на Пьера и уличили его во лжи. Пьер писал свое произведение наспех, в нем оказались фактические ошибки. Так, перечисляя позорные условия последнего мира, Пьер написал, что Англия сохранила за собой право ограничивать число французских военных кораблей. Это было неверно, и мосье де Шуазель, который в шестьдесят третьем году был премьер-министром и нес ответственность за этот мир, вознегодовал. Он запретил эту клевету, он потребовал, чтобы "Замечания" Пьера были запрещены. Вержен пытался спасти интересный и полезный памфлет. Но Луи в гневе велел ему замолчать. Как отделана и продумана была каждая
фраза в манифесте Гиббона, - а этот Карон лгал неуклюже и легкомысленно. Шуазель прав, Карон - прирожденный авантюрист. Он не мог написать и слова правды. Под его пером все становилось ложью и самое правое дело - неправым.
"Замечания судовладельца и гражданина Бомарше" были запрещены.
Пьер привык к несправедливостям, он относился к ним с юмором. Но теперь он сделал дело, патриотическое значение которого оценила вся страна. Он так ясно и сильно выразил сокровенные убеждения французского народа, как это редко кому удавалось, а ему попросту заткнули рот. Франция находилась в состоянии войны с Англией, французы умирали под английскими пулями, и вот, когда прозвучали слова, вырвавшиеся из сердца народа, слова эти не могли быть напечатаны, потому что какой-то старой, выжившей из ума бабе, какой-то мумии в должности министра не понравилась какая-то фраза. Ну, еще бы, аристократу не по нутру то, что говорит простой буржуа.
Пьер гордо вскинул голову. Они запретили его меморандум. Этому меморандуму суждено было прожить неделю, от силы месяц. Но "Фигаро" не устареет ни завтра, ни через год. "Фигаро" им не удастся вырвать у него из рук. Именно теперь он добьется постановки своей комедии.
Пьер попросил членов труппы "Театр Франсе" передать рукопись шефу полиции и добиться у него разрешения на постановку. На той же неделе актерам ответили, что постановка запрещена.
Пьер ожидал запрещения. Ожидала его и Дезире. Она была почти рада. Теперь она обязана добиться постановки пьесы. И единственный путь для этого - действовать через Туанетту.
Терпением и хитростью Дезире достигла того, что отношения ее с Туанеттой становились все более близкими. Заставляя Туанетту искать ее, Дезире, дружбы, она постепенно добилась того, что та уже не могла без нее обойтись. Туанетта чувствовала в Дезире что-то чужое, насмешливое, опасное. Это ее и прельщало. Дезире была для нее частью "народа", оваций которого она жаждала, хотя и презирала их.
Несмотря на беременность, Туанетта продолжала учиться актерскому мастерству, вероятно потому, что ей хотелось как можно чаще бывать в обществе Дезире. Если ей отказывала память, она добросовестно, как в свое время Дезире, заучивала наизусть двадцать стихов из Корнеля или Расина. Теперь Дезире предложила ей вместо классических стихов заучивать современную прозу, - это труднее, зато полезнее. Туанетта тотчас же согласилась и, по совету Дезире, принялась учить роль Розины из "Цирюльника". Таким образом, Дезире нашла повод заговорить о "Женитьбе Фигаро". Она рассказала, что в пьесе три женские роли, одна лучше другой. Для нее, Дезире, автор предназначил роль горничной Сюзанны, но, кажется, она предпочтет роль пажа Керубино. Туанетта, польщенная непривычным доверием актрисы, проявила горячий интерес к пьесе.
- Вы должны дать мне прочитать "Фигаро", милая, вы должны разрешить мне дать вам совет.
- Ничего не может быть мне приятней, мадам, - отвечала Дезире, - чем получить совет от знатока, в расположении которого я уверена.
Туанетта прочла пьесу и пришла в восторг от обеих ролей. Мадемуазель Бертен были заказаны эскизы костюмов. Туанетта никак не могла решить, какой костюм больше идет Дезире и какая роль ей больше подходит.
Дезире, однако, сказала, что, к сожалению, у нее еще хватит времени решить эту проблему, ибо постановке пьесы препятствуют.
- Препятствуют? - переспросила Туанетта, высоко подняв брови.
- Да, - небрежно заметила Дезире, - какие-то бюрократы, я слышала, возражают. Кажется, пьесу не пропускает цензура, или что-то еще в этом роде, точно не знаю.
Туанетта улыбнулась, радуясь, что занимает столь высокое положение.
- Вы сможете сыграть Сюзанну или Керубино, дружочек, как только вам вздумается, - сказала она приветливо. - Надеюсь, бюрократы умолкнут, если я пожелаю увидеть пьесу.
- Если вы поможете нам поставить эту комедию на сцене, мадам, - ответила Дезире, - французский театр будет вам навеки обязан.
- Мне очень приятно, Дезире, - сказала Туанетта, впервые называя ее по имени, - что я могу оказать вам услугу.
Туанетта рассказала Луи, что мосье де Бомарше написал новую пьесу.
- Говорят, она необыкновенно хороша. В "Театр Франсе" ее считают лучшей комедией вашей эпохи.
- Актеры склонны к преувеличениям, - сухо заметил Луи. - Мои министры сказали мне, что комедия мосье де Бомарше непристойна. Мосье Ленуар запретил ее.
Туанетта сделала вид, что поражена, и минуту помолчала.
- Может быть, мы послушаем комедию, сир, - сказала она наконец, - говорят, что пьеса прекрасна; мосье Ленуар часто бывает излишне суров.
- У меня мало времени, Туанетта, - недовольно ответил Луи. - Война...
- Мне очень хочется послушать пьесу, Луи, - настаивала Туанетта. - Но мне не хотелось бы слушать ее одной. Доставьте мне удовольствие, подумайте о моем положении. Мосье де Бомарше будет, конечно, счастлив прочитать ее нам.
- Не желаю, чтобы этот человек читал мне, - коротко и сердито бросил Луи.
- Если вы считаете, сир, что оказываете ему этим слишком большую честь, пусть пьесу прочтет кто-нибудь другой, - предложила Туанетта, - например, мой Водрейль и мадемуазель Менар.
Луи очень этого не хотелось, но он не желал волновать мать своего ребенка.
- Ну, хорошо, ну, ладно, - сказал он уныло.
Когда Туанетта с торжеством сообщила Дезире, что король желает прослушать комедию мосье де Бомарше в исполнении Дезире и Водрейля, актриса просияла от счастья. Сознание, что она сможет заступиться перед самым могущественным человеком в государстве за своего друга и за лучшее его произведение, привело ее в восторг. Водрейль тоже воспринял возможность прочитать толстяку "Фигаро" как приятное развлечение, нарушающее его нетерпеливую праздность.
Дезире и Водрейль начали репетировать. В чтении надо было затушевать крамольные места и выпятить хитросплетения интриги. А чтобы это удалось, чтобы мятежная дерзость комедии не выступила во всей своей наготе, нужно было как можно больше маскирующего материала.
- Совсем неплохо, - полагала Дезире, - что Пьеру придется снова пройтись пером по "Фигаро". Дезире, репетировавшая теперь пьесу, была уже не та, что при первом чтении, когда она так восторгалась блестящим, острым умом, сверкавшим в пьесе. Удивительное открытие, что у нее есть сердце, сделало Дезире требовательней. Пьеса должна стать совершенным, законченным произведением. В ней должны быть не только смелость и юмор, но чувство, музыка, поэзия.
И Дезире удалось убедить Пьера. Он призвал, что в комедии слишком много обличений и слишком мало поэзии. Они принялись за работу.
Он перенес действующих лиц и все события в Испанию, но в комедии не чувствовалось испанского колорита. Теперь Пьер вспомнил о той поре, когда он сам жил в Испании, - хорошая была пора. Воспоминания о ней давали краски, музыку, освещение. Замок, который мог быть в любой части света, он превратил в деревенское поместье Агуас-Фрескас близ Севильи. Из персонажей, которые могли обитать где угодно, он сделал испанцев. А большой монолог Фигаро, вставной номер, который мог сыграть любой актер на сцене любого театра, он превратил в часть действия. Теперь настоящий испанский Фигаро, полный нетерпения, надежды и страха, расхаживал по роще среди огромных, ухоженных каштанов, по роще, так хорошо знакомой Пьеру. Она действительно находилась неподалеку от Севильи, и Пьер сам пережил в ней минуты, исполненные надежды и страха.
Водрейль, который принимал участие в работе Пьера и Дезире, был тоже вознагражден. Сначала его огорчило, что не он будет играть Фигаро, этого остроумного, дерзкого, взбунтовавшегося слугу. Водрейль считал себя достаточно талантливым, чтобы сыграть мятежного простолюдина. Но теперь Водрейль полностью слился с образом графа Альмавивы. Если поначалу Пьер хотел воплотить в графе Альмавиве наглое чванство аристократа, если, создавая его образ, он хотел лишь излить свой гнев на верженов и ленорманов, да и на водрейлей тоже, то теперь, видя страстную готовность Водрейля оказать ему всяческую помощь, Пьер придал графу Альмавиве многогранность и человечность. К его надменности и порочности он прибавил обаятельное изящество, долю покоряюще изысканной любезности, наделил его чувством достоинства и тактом, которые не изменяют ему даже в моменты разочарования и поражения. Водрейль видел, как меняется граф Альмавива. Портрет льстил ему, и он от всего сердца сочувствовал графу, - "Женитьба Фигаро" все больше и больше превращалась в комедию, созданную им,
Водрейлем, который великодушно разрешил подписать ее своему протеже Бомарше.
Когда Дезире сказала Туанетте, что не знает, кого играть: горничную Сюзанну или пажа Керубино, это был не просто тактический прием. Сначала она действительно видела себя горничной, прекрасно знающей свет, Сюзанной, в создании которой она участвовала. Но теперь ее больше привлекала роль мальчика Керубино. Образ этот был еще неясно очерчен, но она уже видела юного пажа таким, каким сыграет его. Это мальчик, пробуждающийся к жизни, полный желаний, которых он сам не понимает, его привлекает любая женщина, и он наивно перебегает от одной к другой.
Услыхав ее предложение, Пьер поразился. Он внимательно посмотрел на нее. Вот она стояла, стройная, маленькая, хорошенькая, с задорным, слегка вздернутым носом, и он видел в ней настоящую горничную Сюзанну. Но потом она сыграла ему Керубино так, как она его понимала, и Пьеру сразу все стало ясно. Знаток театра, он понял великие возможности, заложенные в роли Керубино. Ну, разумеется, Керубино должна играть только девушка, только Дезире. Пьер-поэт понял все смятение чувств, которое вдохнула в этого мальчика Дезире. Но он не увидел, он и теперь не увидел, что делается в душе Дезире; он видел в ней только актрису, которая должна играть пажа Керубино.
"Ах, как глупы бывают порой умные люди", - пришла Дезире на ум фраза из "Фигаро".
Исполненная горькой и иронической радости, она вместе со своим автором взялась за работу над новым образом пажа Керубино. И Керубино получился таким, каким представлялся ей. Была в нем наивная веселость, и было в нем первое смятение очень молодого чувства. И была в нем легкая, очаровательная фривольность. А потом Пьеру пришла на ум народная песенка, которую он все время искал и которая имела смысл только в устах Керубино. Стихи нужны были очень простые, и они были очень простые. Романс должен понравиться всем, романс звучит как народная песня и свидетельствует, что Пьер, при всем своем светском лоске, сам вышел из народа. Дезире взяла гитару Пьера, забренчала и запела, и все вышло словно само собой:
Мой конь летит на воле.
А сердце сжалось от боли.
Я еду в чистом поле,
Поводья опустив...
А потом Пьеру пришла в голову еще одна строфа, и Дезире нашла недостающее слово, и он придумал еще одну строфу.
Слова Пьера нужно было петь на мотив "Malbrough s'envaten guerre" - "Мальбрук в поход собрался". Мелодия эта помогла Пьеру сложить стихи. Во время американской войны старая боевая песня вновь вошла в обиход, и Пьер, улыбаясь, подумал, что Америка, по крайней мере этим, отплатила ему за то, что он для нее сделал.
Чтение происходило в желтом салоне Туанетты.
Дезире и Водрейль прекрасно сознавали рискованность своей затеи. Весьма возможно, что именно их чтение восстановит подозрительность Луи против "Фигаро". И все же Луи будет один против трех страстных поклонников пьесы, а он должен считаться с положением Туанетты.
Но Луи и сам был в хорошем настроении и с интересом ждал начала. Чтобы доставить удовольствие любимой жене, он решил не возражать против пьесы, если только она не слишком кощунственна. Ему не хотелось раздражать Туанетту и подвергать опасности будущего дофина. Чтобы сохранить хорошее настроение во время чтения, он заблаговременно обильно закусил и велел подать еще кусок холодного заячьего паштета и конфеты.
Стоял летний вечер, было еще светло, но в зале опустили шторы и зажгли свечи. Луи помог Туанетте усесться поудобней, сам развалился в широком кресле и сказал:
- Что ж, начинайте, мосье и мадам!
Водрейль и Дезире приступили к чтению. Следуя заранее обдуманному плану, они пропускали все, что могло показаться вызывающим, и длинное первое действие прошло благополучно. Когда во втором действии Дезире исполнила романс Керубино, Луи даже развеселился. Он начал сам подпевать, а когда Дезире, закончив песню, уже в роли графини заметила: "Тут есть непосредственность и настоящее чувство", - Луи с необычной для него живостью поддержал ее:
- Правильно, совершенно правильно. Премилая песенка, и очень мне нравится. - И он пропел рефрен: "Que mon coeur, mon coeur, a de peine". Затем, повернувшись к Туанетте, убежденно заявил: - Вам следовало бы это петь, Туанетта.
Во время всего второго действия Водрейль сдерживал себя, он "подавал", как они договорились, только графа и "тушил" порывистого Фигаро.
Уверенность Дезире возрастала.
Но в третьем акте Водрейлю было заметно трудней придерживаться указаний Дезире. Ему стало жаль невыразительно и монотонно бубнить отточенные, остроумные реплики Фигаро. В конце концов сейчас он актер и имеет право произвести впечатление. Он вспоминал светлую радость, охватившую его, когда Пьер впервые прочел ему пьесу, и находил, что это безвкусно - лишать комедию ее изюминки, а изюминкой этой был дерзкий ум Фигаро. К тому же Водрейля все больше подзадоривала острота положения. Второй раз ему уже не представится случай сказать флегматичному толстяку правду в лицо. Водрейль крепко запомнил и все еще слышал интонации, с которыми Пьер впервые читал ему реплики Фигаро. Эти интонации все больше и больше пробивались через надуманную манеру чтения, которой его обучила Дезире. Водрейль стал произносить реплики так, как это делал Пьер, и они обрели естественное свое звучание.
Луи забеспокоился. Стараясь заглушить в себе раздражение, он тянулся время от времени к заячьему паштету, жевал, глотал. Но он решил быть снисходительным. В пьесе встречались интересные места, и Менар была, бесспорно, хорошей актрисой. Кроме того, Водрейль читал роль графа Альмавивы очень выразительно. Разумеется, в роли этой есть некоторое преувеличение. Водрейль, вероятно, и сам такой же наглец и насильник, как Альмавива, но, к счастью, большинство его, Луи, дворян не таковы. Да и право первой ночи отменено.
Постепенно, однако, Луи невольно проникался большим интересом к характеру и судьбе слуги Фигаро, чем к характеру и судьбе графа. Конечно, очень досадно, если к твоей жене в первую же ночь, прежде чем ты сам переспал с ней, лезет в постель другой. Но если похотливый насильник граф неприятен, то нахальный, плутоватый слуга неприятен тем более. Все, что говорил и делал этот бунтовщик, лишало комедию приятности, казалось просто наглым. Этот малый издевался над всеми авторитетами. За всем, что он делал и говорил, стоял, конечно, сам господин Карон.
Дезире пыталась взглядами и жестами показать Водрейлю, что необходимо сдерживать себя, но тот вошел в азарт, а увидев, что Луи взволнован, совершенно забыл о цели сегодняшнего чтения. Ему было приятно дразнить толстяка.
Туанетта испытывала неловкость. Но в этот вечер впервые за долгое время она снова ощутила обаяние Водрейля. Как трепетало и сияло его лицо, как грозно хмурились его широкие брови, какими опасными казались его смелые глаза, как умно было все, что он говорил и как он это говорил. Какой актер! Какой мужчина! В нем воплотился и граф и Фигаро. Нет, как только она родит дофина, она выполнит свое обещание и отдастся Водрейлю.
Дезире возмущала несдержанность аристократа, который свел на нет все их труды, но в монологах Водрейля ей все время слышались интонации Пьера, и, несмотря на досаду, ее забавляло, что ее Пьер устами первого придворного говорит в лицо этому жирному королю свою правду и правду Парижа.
Луи злился все больше. Желая успокоиться, он взял конфету, потом положил ее опять на тарелку, по в конце концов все-таки сунул в рот. Встал. Походил по комнате, жуя конфету, покачал мясистой головой, негромко сказал:
- Очень плохо. - И прибавил: - Чудовищно преувеличено. - И еще прибавил: - Безвкусная карикатура.
Дезире перестала читать. Луи снова сел, на этот раз на низенький золотой стул, на котором не помещался его толстый зад.
- Вы хорошо себя чувствуете, дорогая? - спросил он Туанетту. И когда она кивнула головой, вежливо и повелительно обратился к Дезире: - Продолжайте, мадам.
Чтение возобновилось. И, слушая низкий голос Водрейля и звонкий голос Дезире, Луи думал о самоуверенном мосье Кароне, и в нем закипала глухая злоба. Было бы безумием показать парижанам такую пьесу. Хватит и того, что злосчастные политические обстоятельства принудили его вести войну на стороне западных мятежников. Недостает еще, чтобы он позволил высказывать крамольные мысли со сцены в своей столице. Этот Карон явно стремится стать Катилиной[88] и Гракхом[89] Парижа, как стал таковым в Филадельфии доктор Франклин. Мятежники играют на руку друг другу. Они стремятся разрушить Англию и Францию. Луи злобно вспомнил, сколько неприятностей уже причинил ему этот человек. Он выпустил возмутительные листовки, направленные против его, Луи, правосудия, он поставил мятежникам оружие для их проклятой победы при Саратоге. Это он, Карон, - наглый слуга-бунтовщик, Фигаро этакий, - втянул Луи против его воли в американскую авантюру. И теперь этот человек осмеливается издеваться над ним в присутствии королевы.
Четвертое действие окончилось. Луи с трудом усидел на маленьком стуле. Он громко сопел. Однако он овладел собой.
- Не думаю, что можно будет поставить эту пьесу, - сказал он с убийственным спокойствием в голосе.
Никто не произнес ни слова. Слышно было только сопение Луи.
- Прослушайте до конца, - попросила после паузы Туанетта.
Луи совсем забыл о ее беременности. Он взял себя в руки.
- Как вы прикажете, - сказал он.
Дезире стала читать последний акт. Вскоре в чтение включился Водрейль, - сейчас последует большой монолог. От этого монолога они, сговорившись, оставили всего несколько фраз. Но теперь, когда Водрейль начал монолог, он знал, что все потеряно, и решил, по крайней мере, доставить себе удовольствие. Он дерзко отбросил рукопись и на память прочитал монолог так, как он был написан Пьером; Водрейль "подал" его, не пропустив ни одной остроты. Блестящие, отточенные фразы звенели в зале: "Мою книгу запретили, и когда закрылась дверь моего издателя, предо мной распахнулись двери Бастилии. Шесть месяцев меня кормили даром, и эта экономия была единственной выгодой, которую дала мне литература". И дальше: "Только мелкие душонки боятся мелких статеек", и еще: "Нет, ваше сиятельство... Думаете, что если вы сильный мира сего, так уж, значит, и разумом тоже сильны?.. Знатное происхождение, состояние, положение в свете, видные должности, - от всего этого не мудрено возгордиться. А много ли вы приложили усилий для того, чтобы достигнуть подобного благополучия? Вы дали себе труд родиться, только и всего".
Луи взволнованно мерил комнату тяжелыми шагами. Он сопел так сильно, что Водрейль был вынужден повысить голос, чтобы заглушить это сопение. Дезире знала, что они не только ничего не достигли, но погубили все, и навеки. И все же на лице ее было отсутствующее выражение, и вместо Водрейля она видела своего Пьера и в голосе Водрейля слышала дерзкий, смеющийся, славный голос Пьера, говоривший в лицо королю все, что тот думает о нем и о его придворных. "Я же, - говорил Пьер-Водрейль, - я находился в толпе людей темного происхождения, и ради одного только пропитания мне пришлось выказать такую осведомленность и такую находчивость, каких в течение века не потребовалось для управления Испанией..."
Он не договорил до конца. Луи звонко постучал кольцом об облицовку камина.
- Благодарю, - сказал король. - Довольно. Мне все ясно.
Туанетта сидела с безразличным видом, но когда Водрейль с таким воодушевлением читал свой монолог, она напряженно выпрямилась.
- Вам не нравится пьеса, сир? - спросила она теперь сладким голосом.
- Она омерзительна, непристойна от первого и до последнего слова. - И он гневно устремил свои выпуклые глаза на Водрейля, потом на Туанетту, потом опять на Водрейля.
- Но очень остроумна, - заметила Туанетта.
- Да, - ядовито ответил Луи, - в ней есть музыка, но я не хочу, чтобы эту музыку кто-либо слушал. Я не желаю, чтобы кто-либо попался на эту музыку. Я мелкая душонка и не выношу мелких статеек. Говорю вам, мадам, я не позволю играть эту пьесу. Довольно уступок, - внезапно закричал он фальцетом. - Довольно компромиссов! Бастилия! Этот малый смеет насмехаться над моей Бастилией! Я скорей разрушу Бастилию, чем допущу эту пьесу.
Наступило молчание. Водрейль дерзко и громко захлопнул рукопись. Луи произнес вежливо и с несвойственной ему иронией:
- Благодарю вас, господин маркиз, вы очень хорошо читали. А вы, мадам Менар, великая актриса.
Неудача огорчила Пьера меньше, чем других. Так уж повелось, ему ничто не давалось легко. Сама судьба предназначила ему быть борцом.
Прежде всего надо было пробудить интерес к комедии у светского общества. Возмущенная Сиреневая лига распространяла удивительные слухи. Утверждали, что король, будучи не в духе, из чистой чопорности запретил восхитительное произведение - новую пьесу мосье де Бомарше.
На приемах, которые устраивали Водрейль, Полиньяки и другие члены и друзья Сиреневой лиги, Пьера всегда просили рассказать о его знаменитой пьесе или прочесть что-нибудь из нее. Пьер долго заставлял себя упрашивать. Потом выяснялось, что рукопись у него в карете. Ее приносили. Она была в очень изящном переплете из дорогой синей кожи и завязывалась серебряными шнурочками. Пьер усаживался поудобнее, но с обаятельной настойчивостью требовал, чтобы занятые карточной игрой или интересной беседой не обращали на него внимания. Затем, среди шума голосов, звона монет, приглушенного смеха и болтовни, он начинал читать сцену, за ней другую. Он умел находить контакт со слушателями и волновать их, каждый раз по-разному. Игроки вскоре вставали из-за зеленого стола, влюбленные прерывали галантную болтовню, и все собирались вокруг чтеца. Когда же интерес достигал высшей точки, Пьер произносил, улыбаясь: "Так, а теперь довольно", - и захлопывал рукопись. Холеными ловкими пальцами завязывал он серебряные тесемки переплета, и ничто не могло заставить его читать дальше.
- Комедию надо смотреть на сцене, господа, - говорил он. - Разве я не прав? Я писал эту пьесу не для того, чтобы ее слушали, а для того, чтобы ее играли.
И все возмущались королем, который из тупого, брюзгливого упрямства запретил двору и всему Парижу наслаждаться прелестной, остроумной комедией.

Предыдущая страница 26 Следующая страница


27 Лион Фейхтвангер

Так Пьер прочитал несколько сцен из "Фигаро" в салоне мадам де Жанлис, затем у принцессы Ламбаль и еще несколько - у принцессы Роган. И всякий раз, когда зрители входили во вкус и требовали продолжать, продолжать, продолжать, Пьер прерывал чтение.
Но одну сцепу он читал повсюду - четвертую сцену второго акта. Он называл ее "Разговор по-испански", в подражание прекрасной картине Ванлоо. Это была сцена, в которой Керубино поет романс. И Пьер пел свой романс, мурлыкал его, помогая себе жестами и мимикой. Романс приводил слушателей в восторг.
Из аристократических салонов романс, а с ним название и слава новой пьесы распространились по городу.
- Что это? - спрашивали слушатели.
- Это из новой пьесы мосье де Бомарше, из "Фигаро", - говорили камердинеры.
И разносчики тоже говорили:
- Это из "Фигаро" мосье де Бомарше, из комедии, которую запретил король.
И в кабачках и кофейнях говорили тоже:
- Это из "Фигаро", которого король не хочет нам показать.
"Que mon coeur, mon coeur a de peine", - напевали парижане. "Фигаро", - говорили они. "Бомарше", - говорили они. "Нам опять запретили его смотреть", - твердили они.
Когда Пьера пригласили к герцогине де Ришелье, третьей жене дряхлого герцога, - она была молода, и герцог женился на ней, главным образом, назло своему сыну, - среди многочисленных гостей было много важных духовных лиц. Герцогиня в самых лестных выражениях попросила Пьера прочитать несколько сцен из его нашумевшей комедии.
- Разговор по-испански, - предложила она, - и сцену, в которой паж прячется. Герцог де Гин говорил мне, что стоит ему вспомнить о ней, как он начинает смеяться.
Пьер отказывался. Ссылался на присутствие архиепископа и других прелатов, которых он, чего доброго, заставит уйти. Но монсеньер де Вирье с шутливым негодованием спросил, уж не считает ли мосье, что духовенство этого века состоит сплошь из монахов, облаченных во власяницы. Разве кардинал Бибьена не просил Макиавелли[90] прочесть ему "Мандрагору"? И разве папский легат Киджи не присутствовал при чтении Мольером "Тартюфа"? И Пьер стал читать, и прелаты слушали его с не меньшим удовольствием, чем все остальные. Они тоже смеялись, и аплодировали, и напевали: "Que mon coeur, mon coeur a de peine". Монсеньер Вирье погрозил Пьеру пальцем.
- Вы проказник, мой милый, - сказал он.
И все поражались, что Луи запретил такую веселую комедию.
- Он слишком строг, этот молодой король, - находил монсеньер де Говон, - он не понимает слабости плоти.
В то время в Париже находился российский престолонаследник, великий князь Павел. Наследник и его супруга, принцесса Вюртембергская, путешествовали инкогнито, под именем графа и графини Северных. В Версале их принимали с великой пышностью. Водрейлю и его друзьям было нетрудно обратить внимание русской четы на Бомарше. Они уже видели "Цирюльника" в Санкт-Петербурге. Великая княгиня с наслаждением читала писания Бомарше.
Встреча была устроена в салоне Габриэль Полиньяк. Пьер очаровал русских. Великая княгиня, а также ее первая фрейлина и подруга, тоже немка, пришли в восторг. Писатели, которых им представляли до сих пор, были угловаты, застенчивы, неразговорчивы, а этот, - он считался одним из самых знаменитых современных писателей, - так весел и мил. Да, он галантней, чем самый галантный придворный, у него всегда наготове любезный ответ. Решительно ничто не выдавало, что он был в союзе с предводителем американских мятежников. Они настойчиво просили Пьера прочесть им пьесу. К сожалению, он не захватил с собой рукописи, но возможно, что она в карете. Послали за рукописью, искали, нашли. Дамы были увлечены ею еще до того, как Пьер приступил к чтению. Они слушали с восторгом. Их смех заглушал смех других слушателей.
Первая фрейлина великой княгини, баронесса Оберкирх, рассказала Пьеру, что в Германии она была на представлении пьесы, главным действующим лицом которой был он, мосье де Бомарше. Актер, игравший его, был по сравнению с оригиналом, конечно, очень неуклюж, но пьеса в целом ее захватила. Темой пьесы послужило приключение, которое произошло у Бомарше с испанцем Клавито и которое он так красочно запечатлел в своих "Мемуарах". Автор пьесы - молодой писатель, который сейчас вызывает большой интерес в Германии; фамилия его Гете. Подумав, Пьер вежливо заметил, что слыхал об этой драме, однако он умолчал о том, что знает и презирает это бездарное сочинение.
Великому князю Павлу пришла в голову идея: а что, если пьесу Пьера, которая наталкивается на такие преграды в Париже, поставить в Санкт-Петербурге? Во всяком случае, он расскажет своему директору театров, мосье де Бибикову, о новой комедии и попросит его связаться с мосье де Бомарше для ее постановки.
Пьер просиял. Как хорошо получилось, что великий князь сделал это предложение в присутствии его, Пьера, коллег - Шанфора, Мармонтеля и Седена. Значит, молодчина Гюден был прав. Он, Пьер, распространил славу Франции по всему земному шару, до самого Северного полюса: он воистину преемник Вольтера.
Тем временем пришло известие о морском сражении, состоявшемся у бретонских берегов, вблизи острова, который французы называли Уэссан, а англичане Юшантшан. Сначала говорили, что это большая победа, потом, что бой окончился вничью, наконец, выяснилось, что имело место скорей поражение, чем победа.
В Версале существовало две теории ведения войны. Согласно одной, требовалось вторжение в Англию, согласно другой - отправка экспедиционного корпуса в Америку. Луи был противником обоих проектов. Однако ему легче было примириться с экспедицией в далекую страну, чем с планом вторжения в Англию. После упущенной победы близ Уэссана мысль о попытке вторжения стала ему еще ненавистней.
Водрейль был безусловным сторонником теории вторжения и считал, что именно он призван возглавить это предприятие. Ошибки и глупости, которые наделали герои Уэссана, усилили его возмущение тем, что его обрекли бессмысленно торчать при дворе. Больше всего злился он на министра Монбарея. Неспособность Монбарея принимать смелые решения была главной причиной этого поражения. Никогда Монбарей не поручит командования такому отважному человеку, как он, Водрейль. Монбарея необходимо удалить.
Но для этого существовал один-единственный путь - вмешательство Туанетты.
В свое время, когда Водрейль желал обладать Туанеттой, он без стеснения потребовал бы у нее помощи. Но теперь, когда он охладел к ней, ему стоило больших усилий обратиться к ней с просьбой. Однако пост главнокомандующего в большом походе стоил этих усилий.
С тех пор как Туанетта забеременела, она была всецело поглощена заботами о себе и о своем дофине. Она и представить себе не могла, что кто-нибудь, невзирая на ее положение, может обратиться к ней с политическими делами. Поэтому, когда Водрейль тихо, но настойчиво попросил ее уделить ему несколько минут в "боковой комнате" для разговора наедине, она подумала, что ей предстоит выслушать объяснение в любви. Туанетта согласилась не сразу, она заставила просить себя, но любопытство ее было задето, и, сказав себе, что подвергает терпение Водрейля слишком жестокому испытанию, она наконец сдалась.
Она ждала его в "боковой комнате", где Водрейль не раз осязаемо добивался ее любви. Теперь она стояла перед зеркалом. Друзья уверяли, что беременность не изменила ее, что она стала только спокойней, счастливее. И, пытаясь узнать, правда ли это, она вглядывалась в свои черты, как вглядываются в неразборчивый почерк.
В зеркале она увидала приближавшегося Водрейля. При виде его мужественного лица, которое выдавало едва сдерживаемое волнение, ее охватил страх, желание и нежность, граничащая с жалостью. Она улыбнулась ему в зеркало, увидела, как он поклонился. Он осторожно поцеловал ее в напудренное плечо.
Наконец она обернулась.
- В чем дело, Франсуа? - спросила она неуверенным голосом. Она почти страстно ждала, что он обрушится на нее с нетерпеливыми, отчаянными упреками, и хотела ответить приветливо и утешительно, сказать, что ждать осталось недолго.
- Мне нелегко, мадам, - начал он, - нарушить ваше счастливое неведение и подвергнуть вас беспокойству, которое может вредно отразиться на вашем здоровье.
Туанетта была неприятно поражена. Слова эти не были похожи на предисловие к объяснению в любви.
- Но, к сожалению, - продолжал Водрейль, - я вынужден так поступить. Дело идет о ваших насущнейших интересах, мадам.
- Ничего не понимаю, - промолвила Туанетта.
- Вы подтрунивали над героями Уэссана, мадам, - пояснил Водрейль, - и с полным основанием. Но поражение это вовсе не так смешно. Не обольщайтесь! Насмешки и возмущение парижан направлены не только против тех, кто командовал флотом, но в первую очередь против вас.
Однако Туанетта не была расположена терять равновесие. Она только удивленно, скучающе помотала головкой и покачала ножкой.
- Регулярно через день, - продолжал Водрейль еще настойчивей, - появляются злобные пасквили, направленные против вас. Наша жалкая военная политика вменяется в вину вам. Вас упрекают в том, что вы держите армию в бездействии, чтобы использовать ее в интересах Габсбургов.
Туанетта пожала плечами.
- Я не желаю больше слушать этой чепухи, Франсуа, - сказала она небрежно. - У меня нет настроения, - и улыбнулась задумчивой, счастливой улыбкой.
- Вы должны выслушать меня, мадам, - крикнул Водрейль прежним, грозным голосом, который она так любила и которого так боялась. - Я требую, чтобы вы вышли из состояния приятной вам апатии.
Туанетта наконец возмутилась.
- Что это вам вздумалось? - спросила она гневно. - Моя политика не Австрия и не Америка, моя политика - только дофин. Оставьте меня в покое.
- И не подумаю, - ответил Водрейль. - Война, которая сейчас ведется, ваша война. Это наша война, и вашего дофина тоже. Не будьте так трусливы, - прикрикнул он на нее. - Не прячьтесь так позорно от действительности. - Он грубо схватил ее за руку.
Туанетта боялась его глаз, его рук. Она заплакала.
- Я думала, - причитала она, - что, по крайней мере, сейчас вы оставите меня в покое, я думала, что вы дадите мне спокойно выносить ребенка.
Слезы безобразили лицо Туанетты. Водрейль рассматривал ее критически, безжалостно. Лицо ее расплылось. Она ему больше не нравилась. Он не понимал, почему так долго, так страстно желал ее. Она должна добиться для него командования, это самое меньшее, что она должна сделать в награду за его долгое, дурацкое ожидание.
- Благодарность, - сказал он с горечью, - никогда не принадлежала к добродетелям вашей династии. Я отказался от своей мечты отправиться на поле брани, уехать в Америку, пусть даже в скромном чине полковника, я отказался ради вас, мадам. Я пожертвовал призванием солдата ради славы вашего Трианона. А вы не можете исполнить даже самой маленькой моей просьбы. Неужели вы не понимаете, что дело идет о вас самих, обо всей Франции? Вы же видите, к чему это приводит, когда трусов и идиотов ставят во главе армии и флота. Сражение возле Уэссана! Я не в силах долее быть свидетелем этого. Я мужчина и француз. Я требую назначить меня командующим вооруженными силами в Бретани. Обездолив меня в любви, - добавил он мрачно, - дайте мне, по крайней мере, возможность утолить жажду славы на войне.
- Вы сами во всем виноваты, Франсуа, - сказала Туанетта. - Вы уволили Сен-Жермена и посадили на его место этого Монбарея. А теперь Монбарей не отдает вам Бретани.
- Монбарей, - презрительно сказал Водрейль, - такие колючие сорняки надо вырывать, не долго думая. - И, видя, что Туанетта молчит, он добавил: - Я ничего не имею против того, чтобы болваны занимали ответственные посты в мирное время. Но во время войны военным министром следует назначать такого человека, который в состоянии отличить географическую карту от узора на ковре.
Туанетта быстро поднялась. Она решилась.
- Послушайте, Франсуа, - сказала королева, - мне очень хочется помочь вам, но в моем положении я вынуждена соблюдать осторожность. Спросите у Лассона, мне нельзя волноваться. Я непременно поговорю с Луи, но только, когда почувствую, что мне это не повредит.
С этим он и ушел.
Хотя конфликт между Австрией и Пруссией из-за баварского наследства все обострялся, в Вене не рассчитывали на помощь Туанетты. Правда, Иосифу очень хотелось написать сестре язвительное письмо и напомнить ей о ее долге, но старая императрица запретила ему это. Она требовала, чтобы с положением Туанетты считались.
Тем временем король Фридрих вторгся в Богемию. Тогда Мария-Терезия сама написала полное горечи письмо Туанетте. Она понимает, писала императрица, что ее дорогой зять за собственными сложными делами забыл об Австрии. Однако теперь она, императрица, без всякой вины втравлена в новую войну с исконным своим врагом. Ее подданным снова суждено терпеть несказанные муки, а ей остается только проводить ночи в слезах и в молитвах. Ее дорогая дочь поймет, что в такой беде она вынуждена обратиться к ней.
Императрица поручила также своим эмиссарам в Париже внушить Туанетте, чтобы она серьезно и настойчиво поговорила с Луи и убедила его не усугублять зло своей нерешительностью. Пусть они внушат ей, что следует говорить и о чем молчать. Но в приписке старая императрица все-таки попросила: "Только не говорите с девочкой чересчур сурово, мой дорогой маркиз, помните о положении моей дочери и будьте мягки и осторожны в своих наставлениях".
Узнав о вторжении Фридриха в Богемию, Туанетта всполошилась. Еще ребенком она слышала жалобы и проклятья по адресу прусского тирана, который принес столько горя всему миру, а габсбургским землям особенно. Пора бы уж ему угомониться, после того как он похитил у ее доброй матери Силезию; а он в своей неуемной алчности опять напал на бедную женщину. Туанетте было жаль мать, и гордость ее страдала, оттого что она не сумела предотвратить беды.
Мерси и аббат Вермон застали ее в слезах. Все ее обиды на Иосифа были забыты. С печалью и жалостью вспоминала она своего брата, своего "Зепля".
- Разве это не ужасно, месье? - то и дело спрашивала она послов своей матери. - Разве не ужасно все, что сделал нам этот злой старик?
Аббат Вермон открыл свой огромный рот.
- Ваша обязанность, мадам - произнес он, - вмешаться. Это бесспорный случай, предусмотренный четвертым пунктом договора о союзе: на Австрию напали. Вы должны объяснить вашему августейшему супругу, что он, как союзник и партнер по семейному пакту, обязан прийти на помощь императору. Христианнейший король не может безучастно взирать на то, как ваша мать и ваш брат подвергаются нападению прусского тирана. Вашим родным навязали войну, мадам. Христианнейший король не вправе оставлять вас и ваших близких в беде.
Тут вмешался Мерси и попросил Вермона не волновать Туанетту.
- Вы же видите, мой дорогой аббат, - сказал Мерси, - наших увещаний вовсе не требуется. - И с отеческой заботливостью посоветовал Туанетте: - Не пускайтесь, прошу вас, в долгие объяснения с августейшим супругом. Пусть только ваш вид, только ваше положение повлияют на короля. Плачьте и уповайте на мягкое сердце монарха и на провидение.
Туанетта обещала сделать все, что в ее силах.
Из разговоров своих друзей она знала, что Франции, по горло увязшей сейчас в войне с Англией, нечего и думать об участии в прусско-австрийском конфликте. Туанетта твердо решила сделать все от нее зависящее, но боялась, что все будет напрасно, и в глубине души примирилась с этим. Однако, как ни печально было случившееся, каждое несчастье имеет и свои хорошие стороны. Если Луи не может помочь ей, матери своего ребенка, в таком жизненно важном деле, значит, он должен чем-то ее вознаградить.
Значит, сейчас представляется случай удовлетворить патриотическое желание Франсуа и отстранить Монбарея.
Все тщательно продумав, она направилась к Луи.
Луи воспринял весть о том, что Фридрих занял Богемию, с мрачным удовлетворением. Вот его шурин Иосиф и пожинает бурю, которую посеял. Тем но менее ему было жалко шурина. Он охотно помог бы Иосифу, даже из благодарности за то, что тот посоветовал ему сделать благодетельную операцию; и в то же время Луи был рад, что из-за своей собственной войны он не может послать войска Австрии.
Луи ждал, что Туанетта начнет наседать на него, жаловаться, бранить его, и решил снести все без возражений. Так он и повел себя. В ответ на все ее речи он только твердил:
- Что я могу сделать? Что я должен сделать?
- Все, - отвечала она. - Одна ваша подпись, и ваши войска выступят.
И так как он не трогался с места и только с несчастным видом молчал, она, как ей посоветовал Мерси, разразилась слезами. Луи смотрел на нее, на мать своего ребенка, трогательную в ее горе, и сам чуть не плакал. Тем не менее он остался верен своему решению и лишь беспомощно повторял:
- Я виноват во всем, сознаюсь. Мне нечего вам возразить, но что я могу сделать? - И в сильнейшем беспокойстве он попросил: - Не думайте об этой глупой войне, думайте только о вашем положении. Вы должны успокоиться. Я пошлю за Лассоном.
Но она с раздражением отмахнулась от него и жалобно сказала:
- Вот видите, вы даже с этим не считаетесь, с нашим ребенком. Вы не желаете дать мне пустяковую подпись. Вы ничего не делаете ни для меня, ни для моего ребенка. А ведь это в ваших же интересах выступить вместе с Иосифом. Моя мать никогда не посоветовала бы ничего, что может вам повредить.
Он молчал и сопел с самым несчастным видом.
- Но я не могу, Туанетта, - сказал он кротко. - Поймите же наконец. Ведь я воюю с Англией.
Вот тут-то она и перешла в наступление.
- Вы воюете с Англией! - сказала она с издевкой. - Что это за война? Одни полумеры, одни поражения. Да и чего можно ждать от вашего Монбарея, от этого продажного труса и болвана.
- Мне тоже было бы приятней, - мрачно и многозначительно напомнил он, - если бы у нас был Сен-Жермен. Но он умер, умер от огорчений.
Туанетта, словно не слыша, сердито проговорила:
- Любой другой будет лучше вашего Монбарея.
Уже с самого начала конфликта с Англией на Луи наседали со всех сторон, требуя отставки Монбарея. Ему прожужжал этим уши Вержен, генералы жаловались на то, что министр им только мешает, мосье Неккер был возмущен расточительностью Монбарея и тем, что он передоверил все дела своим фаворитам.
Но Луи противился отставке Монбарея, потому что министр помогал ему
оттягивать военные действия. Теперь, когда война уже все равно разразилась, у Луи не было больше причин защищать Монбарея.
- Я совсем не говорю, что буду держать его вечно, - сказал Луи. - Успокойтесь, прошу вас, - добавил он, поймав быстрый взгляд Туанетты, и неловко погладил ее плечо.
- Значит, вы дадите ему отставку?
- Я посоветуюсь с министрами, - ответил он уклончиво.
- Не откладывайте этого, - настойчиво сказала Туанетта. - Среди наших министров есть только один, который заинтересован в Монбарее. Пошлите, пожалуйста, за Морепа, пусть он придет. Послушаем, что он скажет в защиту своего фаворита.
Морена пришел, и она сразу напала на него.
- Я слышала, что король решил дать отставку вашему мосье де Монбарею, если только у вас нет веских аргументов в его защиту.
Морепа с трудом скрыл свое замешательство. Он предвидел, что ему придется пожертвовать Монбареем, но к столь внезапному удару со стороны беременной австриячки он не был подготовлен. Мадам де Монбарей была кузиной и ближайшей приятельницей графини. Морепа представил себе, каково ему будет сидеть за столом со своей дражайшей супругой после отставки Монбарея.
- Вы действительно хотите дать отставку принцу, сир? - спросил Морепа.
- Разве вы не слышали, мосье? Я предоставляю решение вам, - вежливо ответил Луи.
Увидев, что король колеблется, Морепа решил бороться за протеже своей жены.
- В своей нерушимой любви к миру, - сказал он, - вы поручили вашему военному министру избегать, насколько возможно, враждебных действий против Англии. Сир, я не знаю среди ваших солдат никого, кто бы с таким беспримерным рвением старался избегать столкновений, как принц Монбарей.
- Да, - вышла из себя Туанетта, - вся Европа издевается над нами, видя, как руководит ваш слабоумный протеже военными действиями. А обвиняют во всем меня. Это возмутительно.
- Не волнуйтесь, Туанетта, - попросил Луи, - дело, право, того не стоит. - Он вдруг разозлился на бесконечные неприятности - разозлился на Иосифа, на Франклина, на господина Карона, на Монбарея и в первую очередь на Морепа, который не сумел уберечь его от всей этой дичи, хотя это и было его первейшей обязанностью. - Что вы можете ответить королеве, мосье? - спросил он строго. И срывающимся голосом заорал: - Вы советовали назначить Монбарея! Да или нет?
Морепа побледнел под румянами. Он говорил себе: "Мне семьдесят семь. Долго я не протяну. Надо продержаться до могилы. Когда он свирепеет, мой Луи Шестнадцатый, он становится похож на добродушного дикаря, надевшего страшную маску, чтобы напугать врага. Но меня он не проведет". Сравнение с дикарями и с маской понравилось Морепа, он решил использовать его в своих мемуарах, и это помогло ему сохранить мягкое, скептическое хладнокровие. Он понял, что спасти Монбарея невозможно, и решил предать его как можно изящней.
- Принц Монбарей, - сказал он, - идеальный военный министр для мирного времени. Когда я предложил его кандидатуру, сир, у нас был мир, теперь, к сожалению, у нас война. - Он выразительно пожал плечами.
Луи уже раскаялся в своей горячности. Он тихонько подошел к Морепа.
- Не покидайте меня в беде, мой ментор, - прошептал он ему на ухо.
Туанетта не старалась скрыть своего презрения.
- Значит, вам нечего сказать в защиту мосье Монбарея, ваше превосходительство? - спросила она и покачала ножкой. И, видя, что он молчит, сказала очень вежливо и очень надменно: - Тогда будьте любезны сообщить принцу Монбарею желание короля.
Морена вопросительно взглянул на Луи.
- Ну, хорошо, ну, ладно, - сказал Луи.
Морепа поклонился.
- Будет исполнено, мадам, - проговорил он и удалился, почтительный,
- огорченный и оскорбленный, чтобы первым делом приказать своему секретарю Салле записать, и притом с ехидной точностью, жалкий терцет, который только что пропели он, Луи и австриячка.
У графини Морепа были различные способы выказывать свое недовольство супругу. На этот раз, поело отставки Монбарея, эта пылкая дама стала чрезвычайно лаконична. Это было самое ужасное, чем она могла досадить общительному Морепа. Во время завтрака, который он считал приятнейшим часом дня, ему особенно недоставало ее остроумной болтовни.
Три дня подряд наказывала она его таким образом, на четвертый она заговорила. Когда он, сидя за столом, угрюмо макал хрустящий рогалик в шоколад, графиня как бы невзначай спросила:
- Что бы вы сказали, Жан-Фредерик, если бы я попросила нашего Туту прочесть у меня своего "Фигаро"?
Морепа был так поражен, что продержал рогалик дольше, чем следовало, в шоколаде, и когда он наконец вынул печенье, намокший кусочек отвалился и шлепнулся в чашку. Морепа стер брызги с манжеты, потом выудил печенье из чашки, и это дало ему время обдумать ответ.
Его дорогая графиня ждала вознаграждения за ту обиду, которую он ей нанес, и он готов был вознаградить ее. Но, право, она требовала от него слишком многого. Если супруга премьер-министра приглашает писателя прочитать ей и ее друзьям пьесу, которая ненавистна королю и которую тот запретил, это не что иное, как пренебрежение королевским указом. Люди доброжелательные могут отнестись к этому как к легкой, безобидной шутке, но враги непременно увидят здесь вызов, граничащий с бунтом.
Он доел размякшее в шоколаде печенье и тихонько кашлянул:
- Вы хотите, дражайшая, чтобы наш Бомарше прочел вам свою прелестную пьеску? - спросил он. - Не думаете ли вы, что это рискованно?
- По-моему, дорогой Жан-Фредерик, - ответила она, пристально глядя на него своими черными, быстрыми глазами, - не мешало бы снова придать какую-то пикантность нашим развлечениям. Уж очень мы все стали скучные последнее время.
Над ними, прямо перед глазами Морепа, висел портрет Франклина работы художника Дюплесси. После заключения пакта Морепа повесил его здесь, в Версале. Его дорогая графиня обнаружила в деле американских мятежников самую тонкую интуицию, - по всей вероятности, в деле своего Туту она тоже окажется права. Запрещение Луи было действительно дурацким, долго оно не продержится. Нельзя в наши просвещенные времена принимать всерьез какую-то комедию, в которой высмеивается право первой ночи. Он, Морепа, ради сохранения собственной репутации в потомстве, обязан в данном случае отмежеваться от своего воспитанника. Луи не осмелится мстить ему за это. После обиды, которую он нанес ему в присутствии австриячки, Луи, несомненно, чувствует себя виноватым.
Морепа взял новый рогалик, бросил кусочек кошке Гри-Гри. Кошка понюхала и отвернулась.
- Итак, вы намерены пригласить вашего Туту в Отель-Фелипо? - сказал он, думая вслух.
- Нет, конечно, не в Отель-Фелипо, - живо возразила графиня. - Старый, запыленный дворец - плохое обрамление для пьесы, в которой столько вдохновения и ума. Само собой разумеется, Туту должен читать здесь, именно здесь, - сказала она. - Вон там, где вы сейчас сидите, дорогой Жан-Фредерик.
"Клянусь душой, если она у меня есть", - подумал Морепа и невольно отодвинулся. Он знал свою графиню, он с самого начала понял, что она хочет слушать комедию именно здесь, в непосредственной близости от глупого молодого монарха.
- У вас всегда такие оригинальные идеи, - вздохнул он.
- Я знала, что вам понравится моя идея, - ответила графиня. - И уверена, что вы проведете приятный вечер.
Старик испугался.
- Как, мадам? - спросил он. - Вы рассчитываете на мое присутствие? Разве христианнейший не сочтет это дерзостью?
- Это та отвага, мосье, - любезно возразила супруга, - за которую вас ценят свет и я.
Он поцеловал ее руку.
- Если мне позволят мои занятия, мадам, - сказал он, - я доставлю себе удовольствие появиться на четверть часа.
Когда Пьер получил приглашение прочесть свою пьесу в Версале для ближайшего окружения короля, который ее запретил, он не мог опомниться от радости. Водрейль и Дезире тоже считали, что чтение это означает большой шаг вперед. Пьер знал, что будет читать, как еще никогда не читал. Ему хотелось, чтобы его биограф Гюден стал свидетелем его мастерства, и хотя обычно он избегал протаскивать родственников и друзей в великосветские дома, которые посещал, на сей раз Пьер попросил у графини разрешения привести с собой Филиппа Гюдена.
Пьер действительно читал с большим подъемом и сумел так подать свою комедию, что присутствующим казалось, будто они видят ее на сцене. Интонацией и жестами он рисовал ситуации, и каждый из его героев жил своей особой жизнью. Слушатели были увлечены, аплодировали, бросали ему реплики, и он, не задумываясь, остроумно и метко на них отвечал.
Опьянев от восторга, Гюден жадно вбирал в себя все это и мысленно слагал пышные фразы для "Истории поэта и политика Бомарше". Какой поэт, какой ум, какой актер! Вероятно, такое впечатление производили песни рапсода Гомера, когда он исполнял их перед жителями греческих островов, или бессмертные оды, которые Гораций декламировал своим друзьям.
Морепа появился, когда чтение уже давно началось. Он был одет тщательно, но в халате, и сделал вид, что весьма удивлен.
- Я хотел только пожелать тебе спокойной ночи, дорогая, - сказал он, - я не знал, что у тебя гости.
Его упросили остаться. Он слушал, слегка прищелкивая языком, потом чуть-чуть похлопал в высохшие ладони и сказал:
- Премило, вы это премило придумали, дорогой Пьер.
Морепа был страстным поклонником театра, он по достоинству оценил совершенное создание Пьера. Ему казалось, что он перенесся в пору своей юности, в эпоху регентства, когда умели так сочетать ум, фривольность и комизм, о чем грубое и суеверное нынешнее поколение и представления не имеет. Впрочем, нет, этот Пьер имеет. Он был бы достоин жить в старое доброе время. Правда, тогда он был бы уже покойником, потому что из людей того времени в живых остались только он, Морепа, да старик Ришелье.
Чем дольше читал Пьер, тем более достойным порицания казалось министру поведение его воспитанника. Этот Людовик Шестнадцатый, человек, вообще-то, добродушный и сговорчивый, ни с того ни с сего становился вдруг тупым и упрямым. Вот и теперь, вместо того чтобы радоваться, что в его правление появилось такое произведение, он, впав в злобное резонерство, ополчился против очаровательной пьесы и сделал его, Морепа, смешным в глазах потомства. Нет, этот запрет не должен оставаться в силе. Пусть еще некоторое время Луи не разрешает ставить комедию, раз уж он вбил себе это в свою жирную голову, бог с ним. Но только не очень долго. Он, Морепа, твердо решил еще побывать на представлении этой прелестной комедии в "Театр Франсе".
Графиня с удовольствием видела, как взволновало чтение ее Морепа. Вместе с Пьером она подошла к нему и сказала:
- Не находите ли вы, Жан-Фредерик, что этой очаровательной комедии место на сцене?
Морепа почувствовал себя смелым и молодым, как в ту пору, когда он, всего только семидесяти лет от роду, принял пост премьер-министра. Человек, который осмелился дать отпор мадам де Помпадур, сможет выдержать бой с Людовиком Шестнадцатым.
- Вы правы, мадам, - учтиво сказал он и, помолчав, обернулся к Пьеру: - Если бы, например, кто-нибудь из ваших родовитых друзей, - начал он хитро и дипломатично, - решился поставить вашу прелестную пьесу для избранной публики, то мне думается, что корона с неудовольствием, но только с неудовольствием закрыла бы на это глаза, подобно тому как она соблаговолила не заметить присутствия в своей столице еретика Вольтера.
- Вы советуете мне? - с надеждой спросил Пьер.
- Я ничего не советую, мосье, - осадил его Морепа. - Я высказал только случайные мысли частного лица, который питает слабость к грациозной дерзости. Нынче только мы, старики, в ней и смыслим. Вспомните, мой дорогой, что за одну лишь эпиграмму мне пришлось некогда удалиться в изгнание, которое длилось четверть столетия. Вот времена-то были. Тогда мы считали, что отвага неотъемлема от творчества. Ваш "Фигаро" напомнил мне те времена, коллега.
Водрейль с радостью взялся помочь Пьеру. Он был в лучезарном настроении. Новый военный министр, граф Сегюр, обещал ему в самом ближайшем будущем пост командующего в Бретани. И как хорошо, что он еще успеет сдержать свое обещание, добиться постановки "Фигаро" и со славой покинуть Париж.
Вся Сиреневая лига с азартом взялась за дело. Постановка "Фигаро" должна была состояться на семейном празднике - в день рождения принца Карла. Габриэль добилась от директора оперного театра, чтобы он предоставил для спектакля Отель-Меню-Плезир, одно из красивейших зданий королевства. Маленький дворец был собственностью короля, и это придавало затее еще большую пикантность.
Пьер взял на себя не только руководство репетициями, но и все без исключения заботы по постановке. Поняв из замечаний Водрейля, что Габриэль Полиньяк - устроительница празднества - снова сидит без денег, он, ни слова не говоря и улыбаясь, оплатил все расходы по репетициям из
собственного кармана. А расходы были немалые: когда актеры "Театр Франсе" репетировали пьесу специально для придворного спектакля, они за каждую репетицию получали гонорар в тысячу пятьсот ливров.
Пьеру пришлось позаботиться даже о пригласительных билетах. Он приказал напечатать их на прекрасной бумаге ручной выделки, изготовленной для этого случая на его фабрике. На одной стороне билета был изображен Фигаро, элегантный испанец, в ярком, чуть шутовском наряде. Он стоял, изогнувшись в поклоне, на перевязи у него болталась гитара, волосы были уложены в сетку, шея изящно и небрежно повязана шелковым красным платком, и под этим портретом весело и иронически звучала подпись из "Цирюльника": "Eh, parbleu, j'y suis! - Ну, вот и я, черт побери!"
Пригласительные билеты вручали с многозначительной улыбкой, под большим секретом, актеров тоже просили соблюдать тайну, и вся эта возня и кутерьма способствовали тому, чему и должны были способствовать: под всеобщее "тсс-тсс-тсс" слух о постановке облетел Париж.
Шеф полиции оказался перед трудной проблемой. Спектакль не отвечал, мягко выражаясь, желанию короля, на него не было получено законного разрешения. С другой стороны, актеры "Театр Франсе" были приглашены интендантом королевы, и репетиции велись, очевидно, по желанию и с ведома королевы. Вмешиваться в развлечения Сиреневой лиги было опасно. Мосье Ленуар был озабочен. Очень вероятно, что как в случае разрешения, так и в случае запрета ссора королевской четы кончится его отставкой.
Он пытался посоветоваться с Морепа, но тот не захотел ему помочь.
- Разве никто не спрашивал у вас разрешения? - прикинувшись удивленным, спросил старик. - Да, эти господа поступают, право, весьма легкомысленно, - добавил он и покачал головой.
- Значит, запретить? - с надеждой в голосе спросил мосье Ленуар.
- Ох, и задаст вам тогда королева жару, - ответил Морепа.
- Щекотливое положение, - огорченно сказал мосье Ленуар.
- Да уж, мой милый, - участливо согласился Морена, - не хотел бы я быть в вашей шкуре.
Тем временем в Меню-Плезир шли репетиции. Многие придворные, близкие к Сиреневой лиге, просили разрешения присутствовать на них. Репетировали очень усердно. Скоро некоторые сцены были уже совершенно готовы, и присутствовавшие встречали их аплодисментами.
Даже мосье Ленорман, спрятавшись в углу, украдкой присутствовал на одной из репетиций. Всеми фибрами души он ощущал очарование, которое исходило от пьесы и от спектакля, все непристойное, запретное, будоражившее чувства и разум. Он смотрел на Дезире в белом, затканном серебром костюме пажа, в легком синем плаще, перекинутом через плечо, на ее красивую, дерзкую, мальчишескую головку в шляпе с перьями, смотрел, как она превращается в девушку, слушал, как поет романс ломким, проникающим в душу голосом. Он был самому себе смешон со своей новой подругой Оливье. Какой деревянной казалась она рядом с очаровательной, бойкой, удивительно живой Дезире. Оливье была смешна, когда жаловалась, что ненасытная Менар украла у нее роль Керубино. И как был смешон он, когда это выслушивал. Его охватило бешеное влечение к Дезире. Ему страстно хотелось вскочить на сцену, схватить ее, ударить.
На другой день Ленорман пошел к Морепа.
Он говорил о политике, о войне, о делах, рассказал о репетициях "Фигаро".
- Просто поразительно, какое волнующее впечатление производит эта комедия со сцены, - заметил Ленорман. - Когда бостонские мятежники грабили корабли с чаем и навязывали нам войну с Англией, ими, надо полагать, двигали чувства, подобные тем, которые вызывает в нас "Фигаро".
Морепа недовольно помычал.
- Я знаю, - ответил министр, - как сильно действует театр на людей с живым воображением. Но допустить, что эта прелестная комедия может побудить Сиреневую лигу грабить чайные магазины...[91] Нет, милый мой, в это я просто не могу поверить. Наш Пьер пользуется любыми средствами,
- чтобы произвести впечатление на публику, в том числе и пикантными политическими намеками. Почему бы и нет? И если пресыщенным господам из Сиреневой лиги хочется пощекотать себе нервы, что ж, пусть их себе на здоровье.
- Будь сейчас мирное время, - возразил Ленорман, - я бы согласился с вами. Но теперь, после заключения пакта, в разгар войны за Америку, эти сцены действуют как призыв к революции. Поверьте мне, ваше превосходительство.
- Нет, - приветливо улыбаясь, сказал Морепа, - не поверю, мой дорогой. Доктор Франклин - и Фигаро, цирюльник! Связь слишком причудливая!
- А между тем они действуют заодно, - продолжал настаивать Ленорман. - История впрягла их в одну упряжку. Они составляют одно целое, как рука и перчатка.
И так как Морена продолжал вежливо, но недоверчиво улыбаться, Ленорман объяснил:
- Король опасается, что союз с Америкой может способствовать распространению у нас крамольных западных идей. Вы сами говорили мне об этом, ваша светлость. Если такая комедия, как "Фигаро", будет иметь успех, король увидит в этом подтверждение своих опасений. Я уверен, ваша светлость, что и вы придете к тому же убеждению, побывав на репетициях.
Морепа, улыбаясь, взглянул ему в глаза.
- В своих мемуарах я выведу вас как человека невероятно осторожного, - заметил он.
Но, как только Шарло удалился, улыбка сошла с его лица. Слова Ленормана, хотя он и не хотел себе в этом признаться, встревожили Морена. Его знобило, несмотря на бесчисленные платки и шали, в которые он был укутан. Крикливая проповедь всегда вульгарна. Всему свое место. В тиши его поместья Поншартрен мужество было уместно, здесь, в Версале, приличествует мудрая осторожность. Из осторожности он пожертвовал своим другом Тюрго и своим другом Сен-Жерменом. По сравнению с такими жертвами, какое имеет значение, если он некоторое время повременит с приятной обязанностью добиваться у короля постановки комедии?
Но, с другой стороны, он не был реакционером и не хотел, чтобы его считали таковым. Да и непорядочно препятствовать постановке, которую он сам поощрял. Не говоря уже о том огорчении, которое он доставит своей графине.
Старый дипломат искал выхода. И нашел.
Когда он в следующий раз явился с докладом к Луи, из его портфеля выскользнул пригласительный билет на спектакль в Меню-Плезир. Близорукий Луи рассеянно поднял билет, машинально поиграл им, бросил взгляд на пеструю картинку и, насторожившись, поднес билет к глазам. "Ну, вот и я, черт побери!" - сообщил ему Фигаро.

Предыдущая страница 27 Следующая страница


Лисы в винограднике 28

Луи помрачнел.
- Это что такое? - спросил он Морена.
- Насколько я понимаю, - с невинным видом сказал министр, - это приглашение на празднество по поводу дня рождения принца Карла.
У Луи чуть не сорвалось с языка резкое слово, но он сдержался и только спросил:
- Могу я взять это приглашение?
- Красивая карточка! - сказал Морепа, очень довольный собой. Он исполнил свой долг и перед прогрессом, и перед своим молодым монархом.
Оставшись один, Луи долго рассматривал пригласительный билет. "Артисты "Театр Франсе" - графиня Полиньяк... по случаю празднования дня рождения его королевского высочества принца Карла в Отель-Меню-Плезир... Eh, parbleu, j'y suis". Король Франции и Наварры очень внимательно рассматривал портрет камердинера Фигаро, его пестрый, шутовской и элегантный костюм, гитару, испанскую сетку для волос, красный шелковый платок вокруг шеи, дерзкое, веселое лицо.
"В Меню-Плезир, - подумал он, - в моем собственном доме. Сволочь этакая! Этот малый в моем собственном доме!"
Он велел позвать шефа полиции. Со злостью поднес пригласительный билет
к его глазам. "Ну, вот и я, черт побери!.." - прочел мосье Ленуар.
Ленуар сообщил, что и к нему поступили сведения о предполагаемом вечере в честь принца Карла. Первым его побуждением было запретить торжество, по, с другой стороны, день рождения принца предполагают отпраздновать в узком, избранном кругу и, очевидно, с одобрения ее величества королевы, с положением которой, очевидно, надо считаться прежде всего. Таким образом, он, Ленуар, оказался перед неразрешимой задачей. Если бы Луи не позвал его к себе, он сам верноподданнейше просил бы принять его и дать указание, что делать. Луи молчал. Упоминание о беременности Туанетты расстроило его.
- Следовательно, я должен запретить, сир? - спросил после некоторого молчания шеф полиции.
Луи колебался ровно три секунды и сердито сказал:
- Глупый вопрос, мосье. Я же сказал: никогда. Мне кажется, моему начальнику полиции это должно быть известно. Никогда - это значит никогда.
Ленуар отвесил низкий поклон и хотел удалиться.
- Постойте, мосье, погодите, - скомандовал Луи. "В моем собственном доме", - подумал он. - Покамест не запрещайте, - приказал он, предвкушая месть, - запретите в последнюю минуту.
- С удовольствием, сир, - отвечал Ленуар.
Когда Ленуар удалился, Луи несколько раз прошелся по комнате. Лицо его приняло злое, деспотическое выражение. Но постепенно оно обмякло. Луи сел за свой письменный стол и, устремив отсутствующий взгляд на фарфоровые статуэтки своих любимых авторов, возвестил им.
- И все-таки он добьется своего, этот Карон.
Любопытные, собравшиеся в день спектакля перед Отель-Меню-Плезир, не просчитались. Лакеи, в ливрее Полиньяков, стояли перед дворцом в два ряда. У решетчатых ворот гостей встречал мажордом Габриэль. Кареты были празднично украшены, и те, кто выходил из них, были отпрысками прославленных древних родов Франции.
Через щелку в занавесе Дезире рассматривала публику. За исключением королевской четы, явились все, кто придавал блеск двору. Дезире почувствовала глубокое удовлетворение. Она шла трудными окольными путями, но в конце концов, благодаря счастливой случайности, добилась все-таки постановки пьесы. Какое огромное торжество и наслаждение играть эту пьесу перед этими дамами и мужчинами.
Дезире гордилась тем, что решила сыграть Керубино, а не Сюзанну. Она знала, что во всей Франции не найдется сейчас никого, кто мог бы лучше ее изобразить робкую, смутную, страстную влюбленность мальчика. Дезире знала, как она соблазнительна и прелестна в костюме пажа, знала, что сумеет внести в роль ту долю дерзости, которая спасет образ от сентиментальности.
В одной из лож Дезире заметила Ленормана. Он, по своей наивной грубости, привел с собой Оливье, эту хорошенькую маленькую дурочку, желая показать, что забыл ее, Дезире. Бедный Шарло, бедный, озлобленный, бессильный Шарло. Она была счастлива, что совершила величайшую в своей жизни глупость и не вошла в замок Этьоль через ворота с высеченной над ними надписью: "Vanitas, vanitatum vanitas".
Спектакль задерживался на десять минут, публика начала беспокоиться. По-видимому, ждали особу, в честь которой была поставлена комедия, принца Карла. Наконец он появился, молодой, веселый, озорной. Послышался смех, бурные приветствия.
Теперь можно было начинать. Но прошло еще три минуты, потом пять, некоторые принялись топать ногами.
- В чем дело, дорогие мои? - раздался звонкий, дерзкий голос принца.
Наконец перед занавесом появился один из актеров, Превиль-Фигаро, в костюме, который был уже известен по пригласительным билетам. "Значит, будет еще и пролог?.." Раздались хлопки, потом наступила тишина.
Нет, это был не пролог. Наигранно спокойным голосом, в котором сквозило глубокое возмущение, Превиль-Фигаро объявил:
- Прошу внимания, дамы и господа. Только что нам вручили письменный приказ его величества короля. В этом приказе под страхом немилости его величества нам запрещается участвовать в какой бы то ни было постановке комедии "Безумный день, или Женитьба Фигаро", кто бы ни был ее устроителем. Таким образом, представление состояться не может. Мы просим вашего снисхождения, дамы и господа.
На миг воцарилась глубокая тишина. Потом раздался резкий свист, свистел принц Карл. Кто-то громким басом произнес: "Неслыханно! Это тирания!" Все узнали голос Жюля Полиньяка. Тогда вся эта публика, все эти разодетые дамы и господа начали кричать, свистеть и орать: "Произвол, тирания!" Но тут, перекрывая шум, раздался голос Пьера.
- Успокойтесь, уважаемые дамы и господа! Над этим "Безумным днем" занавес еще не упал.
Герцогу Ришелье стоило больших усилий выбраться на этот спектакль, - он был стар, очень стар. Однако случившееся взбодрило его чрезвычайно. Ведя к выходу свою молодую супругу, он сказал своему шестидесятитрехлетнему сыну, герцогу де Фронсаку:
- Вот видите, мой дорогой мальчик, при Людовике Четырнадцатом мы молчали, при Пятнадцатом тихонько ворчали, а при Шестнадцатом мы кричим.
Перед театром еще толпились любопытные. Они подхватили крики разочарованных гостей. Повсюду только и слышалось: "Произвол, тирания!" Вечером во всех тавернах и кофейнях орали: "Нам запрещают нашего Бомарше! Деспотизм, произвол, тирания!"

Глава 3. Фигаро

Этой весной доктор Франклин сделал то, о чем подумал, как только увидел впервые Отель-Валантинуа и "сад": он снял и особняк. Мирный покой его жилища не нарушался более присутствием посторонних.
Мосье де Шомон не только бесплатно предоставил Франклину флигель, который тот занимал до сих пор, он вообще оказался чрезвычайно любезным хозяином, поэтому Франклин вынужден был считаться с ним. Зато теперь, когда доктор сидел на своей любимой скамье под большим буком, наслаждаясь видом на реку и на серебристо-серый Париж, ему не надо было больше бояться, что услужливый хозяин втянет его в длинный, вежливый, пустой разговор. Кроме того, он располагал теперь достаточным местом, чтобы по собственному вкусу расставить книги и разные предметы, способствующие комфорту. А в Коричневую библиотеку он входил уже только во время встреч со своими коллегами и избавился от необходимости постоянно любоваться плохой картиной, на которой его уважаемый друг Вашингтон был изображен посреди кровавого поля боя.
Мосье де Шомон назначил за весь дом чрезвычайно умеренную плату. Договориться с ним было очень легко. Но у мистера Адамса нашлись возражения. Он считал неприличным, чтобы представители новой, добродетельной республики жили так пышно и привольно. Тем не менее он покорился, ибо при всех разногласиях все-таки чрезвычайно уважал Франклина.
В глубине души мистер Адамс удивлялся, что старый доктор прилагает так много усилий к тому, чтобы благоустроить и расширить свое жилище в Пасси. Разве доктор не чувствует, что ему уже недолго оставаться во Франции? Что же, пусть его, это личное дело старика. Поскольку сейчас они жили вместе, Адамс старался быть удобным соседом: он не навязывал своего общества и являлся к Франклину лишь тогда, когда это было необходимо.
Итак, Франклин мог спокойно наслаждаться приятным пребыванием в загородном доме и чудесными летними днями. Он сидел под своим буком и размышлял, читал книги, прогуливался по саду с мадам Гельвеций и мадам Брийон. Он получал длинные, интересные письма от Эразма Дарвина[92], от доктора Ингенхуса, от Джона Прингля, от многих других друзей и подробно на них отвечал. Он находил, что хорошо жить на земле, невзирая на коллег, на Конгресс, на безрассудство и неблагодарность своих соотечественников, в частности, и на бездонную, как море, глупость обитателей нашей планеты вообще.
Приятная тишина и простор дома пробудили у Франклина желание повидать своего младшего внука, маленького Вениамина Бейча. Директор женевского пансиона сообщал, что ребенок прекрасно развивается и делает успехи в ученье. Письма, которые писал ему мальчик на своем ребячьем, по бойком французском языке, доставляли старику истинную радость. Теперь, приведя в порядок свой дом, он решил, что Вениамин достаточно долго прожил в Женеве и может с успехом продолжать свое образование здесь. Посмеиваясь над прозрачной маскировкой своей тоски по мальчику, Франклин попросил директора доставить ему внука с надежным взрослым провожатым.
Этим летом Франклин очень следил за своим здоровьем. Он заставил себя гулять по крутым террасам сада и плавал в Сене. Три раза в неделю по два часа сидел в горячей ванне.
Сюда к нему приходил поболтать юный Вильям. Иногда появлялся и мосье де ла Мотт с каким-либо вопросом, и порой Франклин приглашал остаться и его. Молодые люди усаживались на деревянной крышке ванны, и начинался неторопливый, чуть лукавый разговор о делах "сада" и делах мира, и старик радовался теплой воде и приятной беседе.
Однажды вечером, когда Вильям, как обычно, сидел на крышке ванны, доверчиво болтая с дедом, тот заметил, что внук чем-то взволнован. Уступая его настояниям, Вильям сознался, что вступил в связь с одной очень хорошенькой француженкой. Да, рассуждал доктор, плотское влечение - это самый сильный инстинкт. Надо владеть собой, но в конце концов простительно, если иногда поддаешься этому инстинкту. Красивое лицо юноши выразило смущение. Он нерешительно проговорил, что угнетает его не только грех. К сожалению, есть и последствия: Бланшетта беременна.
Старик в ванне на минуту задумался.
- Кто эта Бланшетта? Я ее знаю?
- По-моему, да, - ответил Вильям. - Бланшетта Кайо.
Признание внука вызвало у Франклина противоречивые чувства. Мосье Кайо, отец Бланшетты, служил у откупщика Фромантена, который занимался поставками для Америки. Семья Кайо была очень респектабельна, и можно было опасаться всяческих осложнений. Юный Вильям поторопился. Ему самому было двадцать три года, когда он произвел на свет своего Вильяма, Вильяму было почти двадцать восемь, когда он стал отцом этого молодого человека. А этому не было еще и девятнадцати, и вот он уже вознамерился сделать его прадедом. Конечно, здесь, во Франции, на это смотрят проще.
Франклину было бы неприятно, если бы его внук женился на француженке из небогатой семьи. Но в глубине души он решил уступить, если юноша будет настаивать.
- Спрошу тебя напрямик, - сказал он, помолчав, - ты что же, не мог обойтись без детей?
Вильям тоже помолчал и ответил:
- Она так хороша, дедушка!
Франклин встревожился. Похоже, что мальчик хочет жениться.
- А что ты думаешь делать дальше? - спросил он.
- Ты думаешь, что я должен жениться на ней? - жалобно проговорил Вильям. - Ведь мне еще нет девятнадцати.
Франклин вздохнул с облегчением и воздал должное благоразумию внука. Однако во избежание скандала придется пожертвовать большой суммой денег, а он поистратился на расширение дома.
- Так как же ты представляешь себе дальнейшее? - повторил он.
- Мы решили, - сказал Вильям, - что Бланшетта поговорит со своей матерью. Бланшетте, разумеется, придется нелегко. Но ничего другого не придумаешь. Потом мадам Кайо, наверное, придет к тебе, и ты поговоришь с ней, как быть дальше.
- А вам не кажется, что вы очень уж упрощаете себе жизнь, мой мальчик? Вы получаете удовольствие, а о дальнейшем должны заботиться мы, мадам Кайо и я.
Юноша казался смущенным, но отнюдь не несчастным, он даже улыбнулся.
- Что я могу сделать без твоей помощи? - сказал он. - И что может сделать Бланшетта? - И снова с восторгом прибавил: - Она так очаровательна и научилась уже немного говорить по-английски.
- Ну, что ж, пришли ко мне мадам Кайо, - вздохнув, произнес Франклин, - но предупреди ее, что я очень расстроен и очень возмущен. - И он улыбнулся.
Оставшись один, он задумался. Он думал о том, как похожа судьба всех Франклинов - деда, отца и сына. Сыновья всегда приносили отцам незаконное потомство и всегда причиняли им боль.
Эту боль, нанесенную сыном, эту сердечную боль изведал и предатель Вильям. Выражение веселого злорадства пробежало по широкому лицу Франклина при мысли, что сын его сына Вильяма причинил своему отцу такое же горе, какое тот причинил ему, Франклину. Когда дед брал мальчика с собой во Францию, юному Вильяму нелегко было расстаться с отцом. Он пролил много слез, прощаясь с ним в Перт-Амбой. Но позднее, уже перед самым отплытием из Америки, молодой Вильям по собственной воле написал отцу ясное и решительное письмо, в котором отказывался от него. Он нанес отцу заслуженный удар и отрекся от него так же решительно, как в свое время предатель Вильям от своего отца.
У Франклинов-отцов были от их сыновей внуки, в остальном же им ужасно не везло с этими внебрачными детьми, даже если их потом усыновляли.
...Да, боги справедливы
И превращают наш веселый грех
В орудье наказанья...[93]
Франклин не очень любил Шекспира, но это были хорошие стихи, полные глубокой правды.
Через два дня мадам Кайо и мадемуазель Бланшетта нанесли доктору условленный визит. Мадемуазель Бланшетта была и в самом деле очень хорошенькая. Мадам Кайо выглядела весьма аппетитной, хотя и чересчур расплылась. Франклин любил полных женщин, мадам Кайо ему понравилась. Но он видел, как похожи мать и дочь, и был почти уверен, что стройная Бланшетта, еще не достигнув тридцати лет, сильно раздастся. Устояла ли бы страсть Вильяма к Бланшетте, подумал Франклин, если бы он обладал опытом своего деда и мог сделать правильный вывод из сходства матери и дочери?
Мадам Кайо сказала, что после тяжелой бессонной ночи примирилась с тем, что произошло. Да и что еще оставалось делать? Однако она не решилась поставить мосье Кайо в известность об этом ужасном событии. Ее страшит сама мысль о том потрясении, которое предстоит мосье Кайо. Его лучшие надежды разбиты, он будет в гневе и в горе. Щеки мадам Кайо дрожали, жирное ее тело тряслось, она рыдала. Однако, вспомнив, что мосье Кайо служит у откупщика Фромантена, занимающегося крупными поставками для Америки, она поспешила заявить, что, само собой разумеется, мосье Кайо, несмотря на эти грустные события, будет по-прежнему предан Америке, но ей и Бланшетте предстоят тяжелые времена.
Мадам Кайо долго и многословно уверяла, как глубоко взволнована она тем, что честью столь длинной беседы с великим доктором она обязана такому печальному поводу; а между тем это огорчительное событие могло бы стать бесконечно радостным. Немедленный брак влюбленных кажется ей наилучшим выходом. Она была бы рада приветствовать в любезном и многообещающем юном Франклине своего зятя и постаралась бы поскорей забыть о его чрезмерной поспешности. Франклин приветливо, но решительно ответил, что юноша, по всей вероятности, в скором времени уедет в Америку, и он, Франклин, решительно не советовал бы милейшей мадемуазель Кайо расставаться навеки со своими родителями. Мадам Кайо дала ему понять, что она, вероятно, смогла бы пережить это горе, но доктор мягко отстаивал свое мнение, и после некоторого сопротивления она сдалась. У Франклина создалось впечатление, что мадам Кайо женщина благоразумная и что горе ее в значительной мере вознаграждено сенсационным событием: виновником несчастья оказался внук доктора Франклина.
Сама Бланшетта говорила мало, она больше смотрела на знаменитого деда своего милого восхищенным и нежным взглядом. Она явно нисколько не раскаивалась в происшедшем и улыбалась с довольным и слегка озорным видом, словно радуясь, что ей удалась такая смелая проделка.
После долгих переговоров порешили на том, что в надлежащее время, то есть через два или три месяца, Бланшетта переедет в деревню. У мадам Кайо недалеко от Гавра жила сестра, там Бланшетта будет хорошо устроена. Правда, при мысли о том, как стыдно и тягостно ей будет открыться сестре, мадам Кайо снова начала причитать и плакать. Теперь и немногословная Бланшетта обрела красноречие и ласково попросила доктора Франклина, чтобы он позволил Вильяму возможно чаще навещать ее в ее одиночестве.
Мадам Кайо заговорила о возникающих теперь затруднениях внешнего характера. Она говорила по-французски, быстро, обиняками, и Франклин не все понял. Во всяком случае, ему было ясно, что дело идет о деньгах, и он заявил, что берет на себя все материальные заботы. Он полагает, что расходы на содержание обеих дам в Нормандии и на первые три года жизни ребенка должны обойтись в восемьсот ливров. В случае необходимости он готов увеличить эту сумму до тысячи. Мадам Кайо чрезвычайно сожалела о том, что вынуждена вести с освободителем Америки столь меркантильные разговоры.
Потом Франклин высказался за легализацию ребенка. Он не против того, чтобы его внук впоследствии усыновил свое дитя; но если мадемуазель Бланшетта до этого выйдет замуж, - быть может, заботы об усыновлении возьмет на себя ее муж. Решение он предоставляет мадам Кайо. Ему чрезвычайно приятно, что он познакомился со столь разумной дамой.
Женщины пробыли у него больше часа. Когда они прощались, у мадам Кайо опять полились обильные слезы. Мадемуазель Бланшетта нежно поцеловала руку деду своего возлюбленного, сделала самый почтительный реверанс и, улыбаясь, сказала по-английски, что она чрезвычайно ему благодарна.
Со следующим судном Франклин получил известие о том, что умерла Элиза Франклин, урожденная Даунс, жена его сына Вильяма, изменника-губернатора. Она не видела мужа все долгие годы его заключения. Вильяму было, наверно, очень горько, что она умерла в одиночестве и забвении.
Франклин был потрясен полученным известием. Он любил свою невестку Элизу. Ее брак с его сыном Вильямом не дал ей счастья. Она происходила из почтенной вест-индской семьи и принесла в приданое мужу приятную внешность, благоразумие, прекрасные манеры и много денег. В благодарность за все это Вильям оставил ее в нужде, когда вследствие его глупого и дерзкого поведения Конгресс вынужден был его арестовать. Правда, он, старик, послал ей тогда немного денег, он помнил точно - шестьдесят долларов, больше он не мог: это вызвало бы злобные пересуды. Он вспомнил и ее ответ, скромное письмо, полное почтения, благодарности и робких просьб за мужа. Да, это было трогательное письмо. И вот она умерла, и у арестанта Вильяма не осталось ни одного близкого человека на свете.
Вильям мог сделать так, чтобы жене его не пришлось умирать в одиночестве. Конгресс обошелся с ним мягко, из уважения к доктору Франклину. Но своим упрямством и высокомерием Вильям принудил Конгресс к более суровым мерам. Отпущенный на честное слово, он напился и в компании своих единомышленников глупо поносил Тринадцать Штатов. Страже, которая вежливо призвала его к порядку, он грозил виселицей. И если за эти два года Вильяма давно не обменяли как заложника, то виной тому был только его строптивый характер.
Тюрьма Личфилд не была приятным местопребыванием; мальчика, вероятно, терзали тяжелые и мрачные мысли, когда он узнал о смерти своей жены. Если бы после ее смерти Вильям захотел подвести итог, он должен был бы признаться себе, что проиграл и погубил свою жизнь. А ведь у него были великолепные возможности, гораздо лучшие, чем у его отца. Он обладал титулами и чинами в очень молодые годы. Если он покрыл себя таким позором, ему некого в этом винить, кроме себя самого.
Франклин сидел мрачный, погруженный в тяжелые мысли. У Вильяма не было детей от жены. Старый Франклин мог бы скрасить сыну много тяжелых минут, если бы сообщил ему, что юный Вильям собирается стать отцом. Но он не доставит ему этой радости, он не станет облегчать жизнь предателю.
Вениамин Франклин был справедлив, он всегда старался разобраться в побуждениях других людей, даже если его сердили их поступки. Но когда дело шло об американцах, которые держали сторону дурака короля и его дураков министров, он не мог оставаться беспристрастным. А уж если его сын, его мальчик, примкнул к этой партии, тут он и не хотел оставаться беспристрастным. Этот мальчик был уже далеко не молод, ему было почти пятьдесят, пора бы и поумнеть. Впрочем, он и раньше мог быть умней. Все мы люди, все подвержены заблуждениям, и мнения наши складываются обычно под влиянием внешних обстоятельств. Франклин сам добивался, чтобы мальчика сделали губернатором короля. Понятно, что мальчику хотелось и дальше верить в справедливость дела того, чей хлеб он ел. Но Вильям мог остаться нейтральным. Он не должен был поднимать оружие против отца.
Нелады между отцами и детьми были в ту пору нередки. Дочь его друга Отиса бежала с английским майором. Старику Отису тоже было нелегко.
Франклину было жаль Вильяма, но гнев заглушал в нем скорбь и сочувствие. Он любил своего сына и поэтому ненавидел его больше, чем кого бы то ни было на свете. Не в характере Вениамина Франклина было навязывать советы человеку, который их не слушает. Но мальчику он их навязывал. У него устал язык, так много он говорил с ним, так много приводил ему разумных доводов, так мягко убеждал, так гневно предостерегал, но мальчик и слушать не хотел. Он был придворным, он весь был пропитан тщеславием, чванством, как эти вот версальские щеголи. Смешно и трагично: сын служанки Барбары - и вдруг придворный. Поделом ему, хвастуну, дураку, драчливому петуху, вот и сидит в Личфилде, а жена его скончалась в Перт-Амбой. Франклин злорадствовал, ему было приятно, что его сын Вильям изведал такую боль.
Внезапно перед ним возникло лицо его друга Дюбура. Он вспомнил, как тот, цитируя одно из своих латинских изречений, вдруг остановился и в наивном страхе закрыл рот рукой. Изречение это гласило: "Acerima proximorum odia. - Нет ничего горше, чем ненависть близких друг к другу".
Ненавидел ли его мальчик? Да. В противном случае он не поднял бы такой шум, когда перешел к противникам. Он сам не захотел, чтобы его обменяли, и все для того, чтобы досадить отцу. Вильям знал, что письма его вскрывают, и тем не менее тайком посылал из тюрьмы дурацкие, упрямые письма, заверяя Лондон в своей непоколебимой преданности королю. Он хотел показать всем: я совсем не такой, как мой отец, я не желаю иметь с ним ничего общего.
Разве он, Франклин, заслужил это? Он взял Вильяма к себе в дом совсем ребенком, усыновил его, брал с собой в путешествия, дал ему в Англии самое лучшее воспитание, гораздо лучшее, чем можно было дать в Америке. Он помог ему получить ученую степень в Оксфорде, выхлопотал ему должность и чины; он всегда обращался с ним не только как отец с сыном, но и как друг со своим близким другом.
Многие говорили, что мальчик очень на него похож, говорили, лишь бы польстить ему; ибо Вильям очень красив, красивее, чем был Вениамин даже в годы расцвета. В Вильяме есть непринужденное изящество, которого не хватает ему, старику. Вообще же природа и постоянное общение с отцом наделили Вильяма многими чертами Вениамина. Вильям рассказывал те же анекдоты, с тем же выражением, что и отец, и эти подчас рискованные и непристойные истории звучали в устах элегантного губернатора особенно впечатляюще. У Вильяма было так много общего с отцом в походке, в манере держать себя, в мельчайших жестах, в интонациях. Во многих второстепенных вопросах Вильям поступал так же, как поступил бы он, Вениамин. А вот в главном Вильям повел себя отвратительно, глупо, эгоистически подло, как предатель и трус. Именно эта схожесть и в то же время несхожесть удваивала злость Франклина на сына. Он не любил громких слов и все-таки часто думал: "Он растоптал мне сердце, и поделом ему, пусть и у него болит сердце".
В этот вечер Франклин выпил больше обычного, больше, чем ему разрешалось; он пил, чтобы заснуть. Но заснул он с трудом, спал плохо, и наутро его мучила подагра. "В этом тоже виноват Вильям", - подумал он и, подумав, улыбнулся.
Юный Вильям Темпль, сияющий и важный, влетел в комнату.
- Он здесь, - возвестил он, - они несут его.
Франклин знал, что он - это его бюст, бюст работы Гудона. Тяжелое каменное изваяние - бюст и цоколь - втащили в "Зеленую библиотеку", любимую комнату Франклина. Они стояли перед ним втроем, Франклин, молодой Вильям и де ла Мотт. Никто не произнес ни слова, да и что значили слова перед таким творением. Постояв, молодые люди, словно сговорившись, тихонько удалились и оставили Франклина наедине с бюстом, со своей славой.
Бюст был небольшой, но, казалось, заполнял всю комнату. Он реалистически воспроизводил выпуклый череп, резкие складки поперек лба и возле носа, тяжелый двойной подбородок, густые брови, глубокие морщины под глазами. Художник не приукрасил эту голову, но никакой мелочной точности не было тут и в помине. Это был тот Вениамин Франклин, которого любил и которым восхищался Париж. В этом произведении не было той манерной красивости, которая, зародившись в Версале, распространилась по всему миру. Каждая складка лица дышала величием и благородной простотой.
Франклин сидел в удобном кресле, развалившись, ощущая во всем теле усталость от бессонной ночи. Белая мраморная голова с задумчивыми и все же зоркими глазами - и загорелая живая, с печальными глазами, смотрели друг на друга. Кто же из них настоящий Франклин? Мраморный, с его ясностью и чистотой, или подагрический старик с расплывшимся дряблым телом, усталый, полный внутреннего смятения?
Мрамор говорил не всю правду. Мрамор лгал. Старый Вениамин Франклин был вовсе не просветленным, исполненным достоинства и величия героем. Его терзали мрачные желания и страсти.
Он думал, что навсегда покончил с мыслями о сыне. А всю ночь напролет его мучили эти мысли, и теперь, при взгляде на бюст, они вновь не дают ему покоя.
Годы заключения и смерть жены, вероятно, научили Вильяма уму-разуму. Некоторое время он будет вести себя не так нагло, и при ближайшем обмене пленными его доставят на английскую территорию. Там он с удвоенным жаром станет бороться против "мятежников", против него, старика. И английским газетам опять будет о чем писать, они подымут крик о том, как горячо и энергично защищает губернатор Франклин дело его британского величества и как это трагикомично, что старый бунтовщик Франклин не смог перетянуть на свою сторону даже собственного сына. И Вильям будет злорадствовать: это причинит отцу такую боль.
Нет, он не причинит ему боли. Он, Вениамин Франклин, вырвет сына из своих мыслей и из своего сердца.
Он уже вырвал его. И всеми силами он старается подавить мысли о Вильяме. Франклин выпрямляется, сжимает губы, глаза его становятся жестче. Сам того не подозревая, он становится похож на бюст.
Но это длится недолго. У него болит нога. Он снимает башмак и чулок и, тихонько охая, растирает ногу. Бессмысленно сваливать вину за все случившееся на одного Вильяма. Теперь, когда каменные глаза бюста устремлены на него, он понимает, что, злясь на Вильяма, он злится на самого себя. Он очень хорошо обращался с мальчиком, как настоящий отец, как настоящий друг. Он желал ему добра и не допускал, чтобы мальчик встречался с матерью. Но это было неправильно, это было тяжелой ошибкой.
Воспоминание о матери, о служанке Барбаре, было не из приятных. Десять фунтов годового жалованья получала служанка Барбара, он добавил еще два фунта и внушил ей, что ни при каких обстоятельствах ребенок не должен догадываться, что она его мать. Вспоминая сейчас Барбару, неуклюжую, глупую и некрасивую, он не понимал, как мог он с ней сойтись. В пору, когда его терзали вожделения юности, у него было много таких женщин. Это были мимолетные, страстные и тайные связи. Но все эти доступные женщины, служанки, проститутки, ему не нравились. По утрам он всякий раз давал себе слово обуздать себя, а вечером снова бежал к ним. Он стыдился Барбары, потому что стыдился себя. Но у него был и особый повод скрывать их отношения: к нему могли применить действовавший тогда еще закон, и он получил бы сто двадцать один удар плетью у позорного столба в Филадельфии. Впрочем, не будь даже этой угрозы, он постарался бы скрыть свою связь со служанкой Барбарой. Он был непомерно горд и заносчив в то время.
Барбара забеременела в марте тридцатого года; В этом месяце он был у нее четыре раза. О декабре того года, о неделях до и после ее родов он не мог вспомнить без тяжелого чувства. Барбара не восстала против него, да и вряд ли могла восстать, - она всецело от него зависела. Она согласилась на два фунта прибавки к жалованью и подчинилась его желанию, его приказанию молчать. Разумеется, кое-какие слухи просочились. Ему не раз намекали на его предосудительный образ жизни, и когда служанка Барбара умерла, он вздохнул с облегчением. Он любил писать эпитафии, но ей он не посвятил надписи ни в стихах, ни в прозе. Он даже не положил камня на ее безымянную могилу. Она лежала в сырой земле, ее погребли и забыли.
Он не хотел, чтобы сын знал, кто его мать. Но он не мог помешать своей жене Деборе, которая в порыве ярости обрушивалась на ребенка. Она осыпала его самыми грубыми ругательствами, называла ублюдком и кричала, что от сына такой твари, дряни, шлюхи и девки нельзя ждать ничего хорошего. В конце концов все обошлось. Дебора была, по существу, добрая женщина, и после того, как он увез сына из дому, мальчик и мачеха стали прекрасно ладить друг с другом. И если Вильяму в детстве пришлось много страдать, слушая, как его ругают ублюдком, то впоследствии Вениамин воздал ему сторицей за все огорчения. Он добился от короля и университета титулов и должностей, которые вознаградили юношу за перенесенные оскорбления. Но "ублюдок" ничего не забыл. Он не отдал своих титулов и постов, когда их потребовали обратно, он ожесточенно за них держался.
Мраморный Франклин терпеливо, как мудрый патриарх, взирал на живого. Вожделения даны нам для радости, если только возможно их утолять не во вред другим. Нельзя представить себе великого человека, будь то государственный деятель или ученый, лишенный чувственности. Но если он, Франклин, научился владеть собой и знать меру во всем, то эту страсть, так мучившую его в юности, эту благословенную и проклятую страсть, он не научился ни умерять, ни подавлять, он и в семьдесят два года не умеет ее обуздывать. Возможно, что его большая голова бывает иногда похожа на эту мраморную, что стоит перед ним. Но то, что происходит в этой живой голове, вовсе не всегда можно показывать миру.
Теперь, после смерти Элизы, Вильям, конечно, вспомнил о кончине своей мачехи, жены старого Вениамина. Она тоже умерла в одиночестве. Он, Франклин, был тогда за океаном. Вильям, сообщивший ему о смерти Деборы, писал: "Я очень надеялся, что ты вернешься осенью. По-моему, то, что ты не приехал, было для нее страшным ударом".
Франклин женился на Деборе из трезвых побуждений. Он не желал, чтобы тяжелые, непреодолимые приступы вожделения толкали его на все новые грязные связи, и ему хотелось, чтобы рядом с ним был человек, который ведал бы его домом и средствами. Они жили в мире и прощали друг другу недостатки. Она звала его "папочка", вся Филадельфия стала в конце концов звать его "папочкой", и он никогда ни слова не сказал ей, как это его раздражает. Он терпел все ее недостатки. Но, разумеется, и он доставлял ей немало огорчений. Ей, несомненно, не нравилось, что он так много времени
проводил в разъездах. Правда, он всегда предлагал ей сопровождать его, и не его вина, если она так боялась морской болезни. Конечно, в глубине души он был рад, что она оставалась дома. Дебору нельзя было назвать представительной, и ее присутствие вряд ли способствовало бы успеху его лондонских и парижских дел. Но такие мысли он тщательно от нее скрывал, всячески выказывая ей свою преданность.
Разве он не сочинил для нее песни? Слегка улыбаясь, он вспоминал эти стихи, которые сохранила его великолепная память:
У каждого есть недостатки;
И Дебси не лучше других.
Но ее недостатки ничтожны,
И я не страдаю от них.
Я с ними отлично свыкся,
Я с ними сжился вполне.
Точь-в-точь как мои собственные,
Они незаметны мне.
И явись молодая принцесса,
Богаче всех и знатней,
И скажи, что заменит мне Дебси, -
Не расстанусь я с Дебси моей.
Но пока он припоминал эти старые, посвященные Дебси стихи, в памяти его всплыли другие строки, те, что он посвятил блаженной памяти доктору Смиту, своему врагу:
Он беспредельно добр
К людскому роду. Но его дела -
Удар жестокий ближнему в лицо.
Чепуха, никогда не давал он повода своей милой Дебси усомниться в искренности чувств, выраженных в его доморощенных стихах. Как раз, находясь в отъезде, он делал все, чтобы у нее не возникало таких сомнений. Он баловал ее письмами, подарками, бесконечными знаками внимания. Нет, совершенно исключено, что она могла заподозрить, будто он стыдится ее.
Все-таки удивительно, что и в этом судьба его сына повторила его собственную. Элиза, жена Вильяма, умерла в одиночестве, так же, как и его Дебора. Старик издал слабый стон, полный горечи и протеста.
Вот они вместе в Зеленой библиотеке - мраморный Франклин на цоколе и живой в кресле. Они смотрят друг на друга, и живой Франклин растирает и разминает свою голую, больную ногу.
"Вениамин Франклин" - написано на бюсте, и ничего больше. Скульптор Гудон не добавил ни одного из обычных напыщенных эпитетов. Вениамин - "Сын десницы, сын счастья" означает его имя в Библии. Весь мир считает, что он оказал честь своему имени. Действительно, он старался поступать по справедливости, но душа его редко бывала так безмятежна, как то необоснованно утверждала скульптура.
Он был стар, Вениамин Франклин, измучен недугами, очень популярен; очень мудр, мудрее большинства людей, и, пожалуй, добродетельней, в широком значении этого слова. И был порочней, и он это знал, хотя и маскировал свои пороки перед самим собой.
Разве этот мраморный портрет, стоящий перед ним, настоящий Франклин?
Сократ, несомненно, был не всегда тем Сократом, которого изображают Платон и Ксенофонт. Но если он бывал таким хоть _иногда_, это уже много. А раз он бывал таким, значит, Сократ Платона и Ксенофонта и есть настоящий Сократ; а каким он был на самом деле, не имеет ровно никакого значения.
Все, что представлял собой некогда Вениамин Франклин, не унесло с собой время, все это живет в нем и сегодня: сластолюбец с нечистой совестью, который, таясь по углам, жил со служанкой Барбарой, и сребролюбец, торговавший рабами, и обжора, съедавший по две порции взбитых сливок, хотя и знал, что это ему вредно. Все это продолжало жить в светском человеке, прославленном мудреце, в хитром и приветливом старом господине, который вел галантный разговор с дамой в синей маске, в скромном и достойном посланнике, который заключил великий договор с Францией на благо своей страны. Но тень не затмевает света, свет сияет и во тьме. И живому Франклину не приходится опускать глаза перед беломраморным.
Он сел перед бюстом и сочинил себе эпитафию.
Тело
Вениамина Франклина
Наборщика
Подобно переплету старой книги.

Книга вырвана,
На переплете слиняли буквы и позолота,
И вот он лежит - пищею для червей.
Но Труд не пропадет,
Ибо, как Франклин предполагает,
Он появится снова,
В новом и лучшем издании,
Проверенном и исправленном
Автором.
Франко-американский союз только родился, но ему уже пришлось выдержать суровые испытания. Флот, который Франция послала за океан, прибыл слишком поздно. Он не успел перехватить эскадру адмирала Хау. Американцы грубо и злобно осуждали французов, трения не прекращались, и адмирал д'Эстен в гневных выражениях докладывал своему правительству, что с американцами работать невозможно.
А тут еще, как нарочно, мистер Адамс не переставал надоедать французским министрам по поводу займа. Франклин с тревогой наблюдал за мрачным выражением лица своего коллеги и ждал, что Адамс вот-вот сообщит ему что-то неприятное.
Действительно, мистер Адамс вскоре попросил у доктора аудиенции.
- Я был прав, - сказал он, - эти французы - скупые торгаши. Я так и сказал Вержену.
Франклин испугался, но скрыл свой страх.
- И после этого вы получили заем? - спросил он.
- Какое там! - сердито и смущенно признался Адамс. - Дело дошло до того, что меня, полномочного представителя Соединенных Штатов, не пускают в министерство на набережной Театен. Мне не отвечают даже на письма.
Беседа происходила в мрачной Коричневой библиотеке, и Франклин поднял взгляд на своего друга Вашингтона, которому тоже приходилось вечно воевать с Конгрессом и который, конечно, понимал его заботы.
- Просто трагедия, что Соединенные Штаты были вынуждены пойти на союз с этим народом и с этим двором, - продолжал горячиться Адамс.
- Что вы думаете делать дальше? - спросил Франклин, не отвечая на его слова.
- Самое простое, - ответил Адамс, - продолжить переговоры вам, доктор Франклин. Вы лучше умеете обходиться с этой публикой.
- Боюсь, - возразил Франклин, - что при нынешнем положении вещей разговаривать о займе бессмысленно.
- Но, по крайней мере, - горячо перебил его Адамс, - эти лягушатники должны придерживаться элементарных правил вежливости по отношению к нам, делегатам. Я был бы весьма обязан вам, коллега, если бы вы втолковали им это.
- Я сделаю все, что в моих силах, - сказал Франклин.
Граф Вержен принял его любезно. Французский посол в Филадельфии, мосье де Жерар, подробно информировал министра о приеме, оказанном ему Конгрессом в Филадельфии. Посмеиваясь, Вержен рассказал об этом Франклину. Почти две недели обсуждался церемониал. Члены Конгресса, приехавшие с Юга, хотели подчеркнуть значение того факта, что величайшая республика планеты
торжественно принимает представителя могущественнейшего монарха Европы. Делегаты северных штатов, не желая, чтобы их обвинили в низкопоклонничестве, настаивали на республиканской простоте. Делегаты спорили о количестве лошадей для кареты мосье де Жерара, о количестве ступенек у его почетного кресла, о покрое жабо для встречавших его членов Конгресса.
Франклин любезно улыбался и тоже поделился забавной подробностью, о которой узнал из американских сообщений. Деликатесы и вина, подававшиеся во время обеда в честь прибытия французских послов, были дарами Англии. Их привезла делегация, которая была послана в Америку английским парламентом немедленно после получения французских сообщений о предстоящем пакте, чтобы сделать последние предложения о мире и предотвратить заключение союза.
- Во всяком случае, господин граф, - сказал Франклин, - из приема, оказанного вашему послу, вы можете заключить, что Конгресс понимает все значение этого пакта.
Вержен прикрыл глаза, и его лицо приняло надменное выражение.
- Боюсь, - ответил он, - что ваш вывод не вполне правилен. Мосье де Жерар, к сожалению, рассказывает не только забавные анекдоты. В Филадельфии, сообщает он, наблюдаются разногласия и расхождения почти по всем вопросам франко-американской политики. Многие ваши деятели отнюдь не склонны признать великодушие моего монарха, они полны зависти и недоверия. Ожидаемая нами просьба о посылке французского вспомогательного корпуса до сих пор не поступила, и мы объясняем это именно недоверием к нам. Единственное, чего желают от нас господа американцы, - презрительно и с горечью заключил министр, - это только денег.
- Мосье де Жерар, по-видимому, докладывал вам также, - осторожно возразил Франклин, - что так настроена лишь небольшая часть Конгресса. Прошу вас принять во внимание наши стесненные финансовые обстоятельства. Разве непонятно, что эти обстоятельства мешают моим соотечественникам прийти к правильному решению?
Вержен помолчал.
- Король полагает, - сурово сказал затем министр, - что очень много сделал для вашей страны. И, по его мнению, мягко выражаясь, нескромно являться к нему с новыми требованиями именно теперь, когда он опять взвалил на себя безмерные тяготы ради Америки. А ваш мосье Адамс потребовал от меня колоссальную сумму на неопределенный срок. Он недвусмысленно дал мне понять, что чувства, какие питают к нам ваши соотечественники, весьма далеки от ожидаемого нами чувства благодарности. И более того, он в угрожающем тоне поучал меня, что мой прямой долг предоставить вашей стране миллионы. Назвать такое поведение настоящим именем мне запрещает французская вежливость. Скажем, что оно было неуместно, mal a propos.
Франклин молчал, и Вержен продолжал более мягко:
- Я самый искренний друг вашей страны, вы это знаете, доктор Франклин, и поэтому я лишь слегка намекнул о своей неприятной беседе с мистером Адамсом. Но больше я не хотел бы вести подобные разговоры, они вредят моему здоровью. Поэтому я решил, что для мосье Адамса меня впредь не будет дома.
Он от всего сердца благодарен графу за откровенность, отвечал Франклин, и сожалеет о бестактности коллеги Адамса. Однако он подчеркивает, что заем имеет огромное значение для Соединенных Штатов, и надеется, что последнее слово по этому вопросу еще не сказано.
Вержен задумчиво играл своим пером.
- Король считает, - медленно, взвешивая каждое слово, произнес он наконец, - король считает, что проявил чрезвычайную щедрость и что дальше так продолжаться не может. Только исключительно веские аргументы могут заставить его величество дать еще денег. Конечно, он, Вержен, ничего не решает один, ему нужна поддержка со стороны Морена, но Морена отнюдь не склонен навлекать на себя немилость монарха и использует необдуманные речи мосье Адамса как прекрасный предлог для отказа.
- При нынешних обстоятельствах, - заключил Вержен, - я в кабинете единственный, кто согласен вести дальнейшие переговоры по поводу займа Америке. На меня, уважаемый доктор Франклин, вы можете рассчитывать, несмотря на то что при вас состоят господа Адамс и Ли.
Франклину, которого, следовательно, отсылали к Морепа, было ясно, что, явившись к министру в качестве официального лица, он ничего не добьется. Нужно попытаться найти какой-нибудь невинный предлог и встретиться в непринужденной светской обстановке.

Предыдущая страница 28 Следующая страница


29 Лион Фейхтвангер

Как раз в эти дни открылся "Редут Шинуаз", о котором говорил весь Париж, ресторан и казино, оборудованные в новом стиле. От знакомых старого герцога де Ришелье Франклин знал, что Морепа охотно пошел бы туда, но опасался, что его, такого старого человека, осудят за посещение этого модного ресторана. Франклин решил, что, поскольку он тоже пользуется репутацией почтенного старца, старый премьер-министр будет чувствовать себя в его обществе свободнее. Он пригласил премьера поужинать в "Редут Шинуаз". Морепа принял приглашение.
- Надеюсь, - заметил де ла Мотт, усаживая в карету Франклина, который должен был заехать за Морепа, - надеюсь, доктор, что вам посчастливится исправить сегодня то, что испортил мосье Недотепа.
- Не будьте слишком нескромны, молодой человек, - сказал, улыбаясь, Франклин.
"Редут Шинуаз" находился на небольшом холме, возвышавшемся на площади Сен-Лоран. В холме был вырыт искусственный грот. К вершине холма вели галереи, на небольшом пространстве возник в удивительной полноте азиатский Восток... Тут были караван-сарай, базар, кофейня, купы деревьев, экзотические ландшафты, а также место для игры в меледу и маленький театр. Китайские фонарики разливали мягкий полусвет. Швейцарами, лакеями, слугами были китайцы, настоящие или переодетые, но все с косами.
Когда в этом "Китае" появился Морепа - Нестор[94] Франции и доктор Франклин - патриарх Нового Света, хозяин и слуги сделали вид, что не узнают высоких гостей, а публика принялась разглядывать их украдкой, но очень внимательно. Усевшись в караван-сарае, гости отведали китайских кушаний и с аппетитом принялись за французские. Они взялись было за палочки, но предпочли есть обычными вилками и ножами. Потом пригубили рисовой водки и китайского чая и с наслаждением пили бургундское.
При этом они вели любезную беседу, Франклин выразил надежду, что мосье де Морена не слишком жестоко обошелся в своих мемуарах с господами Адамсом и Ли. Морепа, явно обрадованный тем, что Франклин упомянул его мемуары, удобно откинулся в кресле и дал волю своей страсти острить.
- Вы, люди Запада, - начал он, - ужасно шумливы и выступаете всегда целыми ордами. Мы, со своими двадцатью пятью миллионами жителей, направили к вам одного-единственного посла, а вы, с вашими тремя миллионами, сажаете нам на шею трех полномочных министров да еще двух титулованных советников в придачу, не слишком ли это много?
Франклин пытался выловить палочкой фрикадельку из супа.
- Просто мы хотим от вас большего, чем вы от нас, - ответил он мягко и откровенно.
Но Морепа продолжал его поучать:
- Существует много способов вытянуть что-либо из Версаля: хитрость, обман, немая угроза, нажим, непрерывные и упорные нижайшие просьбы, веселая дерзость. Но один способ - грозное, добродетельное мычание - решительно никуда не годится.
- Мой покойный друг Дюбур, - вежливо согласился Франклин, - имел обыкновение цитировать Аристотеля: "Чрезмерная добродетельность так же вредна для правительства, как и чрезмерная порочность".
- Нет, серьезно, доктор, - продолжал Морепа, - ваши делегаты становятся назойливыми. Они, кажется, считают, что вызывающие манеры являются существенным атрибутом свободы. Привычка этих господ класть ноги на стол у нас неуместна.
Франклин выжидательно посмотрел на него большими, спокойными, выпуклыми глазами, и от его взгляда Морепа заговорил искренней.
- Если бы нам приходилось иметь дело только с вами, доктор Франклин, мы быстро договорились бы по всем спорным вопросам. Я это знаю. Ведь каждый день, когда я завтракаю с моей милой графиней, я вижу прямо перед собой ваш портрет, который говорит мне "Ecce vir. - Вот муж". А с мужем мы, несомненно, можем прийти к соглашению. Коллега Вержен разделяет мое мнение. - И с изящной небрежностью, словно мимоходом, он признался: - Если не ошибаюсь, Вержен уже дал соответствующее указание нашему мосье Жерару. Французский посланник, несомненно, сделает все от него зависящее, чтобы информировать о нашем мнении господ в Филадельфии.
Сумеречный свет в "Редут Шинуаз" помог Франклину скрыть свое волнение. Может быть, в Филадельфии поймут наконец, что некоторым делегатам не место в Париже. Тогда переговоры о займе, которые ведет мосье Недотепа, могут принять неожиданный, но благоприятный оборот.
- Я с благодарностью убеждаюсь, господин граф, - ответил Франклин, - в том, как хорошо вы относитесь к моей стране.
Метрдотель почтительно спросил, не угодно ли им выпить кофе в гроте, и, провожаемые толпой услужливых китайцев, щегольски одетый Морепа и Франклин в своем коричневом сюртуке направились в грот. Несмотря на указания управляющего, оркестр не сдержался и приветствовал их бравурной мелодией. Все посетители поднялись со своих мест и захлопали. Оба старика раскланялись, но эта демонстрация была им неприятна. К тому же в гроте было прохладно. Несколько расстроенные, они молча принялись за горячий кофе. Они устали и обменивались односложными замечаниями, ожидая, пока кофе окажет свое бодрящее действие.
Вдруг к ним подошел господин, сияющий и в прекрасном настроении: Пьер. Правда, у него были причины злиться на министра. Ведь Морепа, после того как сам надоумил его поставить спектакль в Меню-Плезир, умыл руки в критическую минуту. Но Пьер был великодушен, а кроме того, он считал, что будет умней не припоминать этого Морепа.
Он рассчитал правильно. После шутки, которую вынужден был сыграть с ним министр, последний старался продемонстрировать Пьеру свой либерализм и свою прогрессивность.
- Выпейте с нами кофе, мосье, - предложил Морепа, и чрезвычайно обрадованный Пьер немедленно присоединился к ним.
- Ну, скажите на милость, месье, - рассуждал Морепа, прихлебывая маленькими глотками кофе, уже вторую чашку, - разве наша Франция не самая терпимая страна в мире? Абсолютная монархия, тирания, как любят выражаться ваши современные философы, а вот мы сидим - революционер справа, революционер слева и первый слуга тирании посередке - и, мирно болтая, попиваем кофе, в то время как нам заботливо прислуживают сыны Дальнего Востока. И это во время кровопролитной воины.
Франклин с удовольствием вставил бы сейчас несколько подходящих анекдотов, но, видя, что министру доставляет удовольствие говорить, отказался от своего намерения, чтобы не мешать Морепа.
Однако Морепа скоро прервали. Одетые по-китайски музыканты заиграли "Malbrough s'en va-t-en guerre" и запели под эту мелодию романс Пьера "Que mon coeur, mon coeur a de peine", - и вся публика стала им подпевать, а когда песня кончилась, принялась аплодировать Пьеру.
Морепа счел это прекрасным случаем, чтобы оправдаться перед Пьером и продемонстрировать ему свои высокие душевные качества. Он захлопал вместе с остальными и бесстрашно сказал:
- Какая досада, мой милый, что ваш очаровательный романс нельзя слушать со сцены. Но в этом повинны единственно вы, или, верней, ваши обожатели.
Ошеломленный столь явным искажением бесспорных фактов, Пьер смотрел на него разинув рот.
- Да, да, так оно и есть, и вы это прекрасно знаете, - сказал Морепа и лукаво погрозил ему пальцем. - А кроме того, вы выставили меня на старости лет лжепророком.
- Ваше превосходительство, - с искренним удивлением сказал Пьер, - я ничего не понимаю.
Но Морепа уже успел сочинить свою версию запрета комедии и преподнес ее
собеседникам.
- Видите ли, доктор Франклин, я, собственно говоря, заверил мосье де Бомарше, что если его комедия будет поставлена в частном доме, как закрытый спектакль, то высочайшая инстанция посмотрит на это сквозь пальцы. У меня были достаточные основания для такого предположения. И что же делает наш юный друг? Как вы думаете, доктор Франклин? Он пушечными выстрелами оповещает об этих закрытых репетициях. Как же может не услышать о них монарх, даже если он заткнет себе уши обеими руками?
Морепа оживился и снова обратился к Пьеру.
- Только что, - объяснил он ему, - я прочел нашему уважаемому доктору Франклину маленькую лекцию о преимуществах скромности. Революции должны происходить, как духовные, так и политические, и это вовсе не плохо, но при одном условии - они должны происходить незаметно, скромно, тихо. Постепенно тоже можно прийти к цели, и чем лучше бегун, тем неслышней он бежит. К чему этот шум, мосье? Поверьте старику, сегодня, за кофе и спокойной мужской беседой, мы сделали для Соединенных Штатов и для "Фигаро" больше, чем сделали все громкие речи на набережной Театен и в Меню-Плезир.
Пьер был счастлив, что Морепа поставил в один ряд Америку и "Фигаро". Да, старик умел признавать заслуги людей, у которых есть заслуги. Сейчас он явственно дал понять, что причисляет его, Пьера, к основателям Американской республики наравне с доктором Франклином.
- Из вашего разговора, господа, - сказал Пьер, - я почерпнул больше, чем из некоторых толстых философских сочинений.
Он поднялся с места, изящно отвесил низкий поклон и вышел из зала. Старики тоже вскоре поднялись. Их слегка познабливало; и оба втайне боялись простудиться.
На другое утро Морена тщательно ощупал себя, откашлялся, потер ревматические ноги. Нет, здоровье его было как нельзя лучше. Кажется, вечер в "Редут Шинуаз" прошел удачно.
Он, конечно, заметил, какое впечатление произвел на Франклина, когда намекнул, что Жерар по поручению французского правительства добивается сейчас в Филадельфии назначения Франклина единственным полномочным послом. Вержену, пожалуй, не понравится, что он проговорился об этом доктору. Но без его, Морепа, санкции Жерар не получил бы соответствующего приказа. Показав себя перед лицом истории прогрессивным политиком, имеет же он право констатировать это перед доктором Франклином и перед самим собой. Более пространные рассуждения по этому поводу он продиктовал для мемуаров своему верному Салле. Вообще же, сказал он себе, прежде чем снова надоедать своему раздражительному питомцу просьбой об американском займе, он может со спокойной совестью дожидаться известий о том, какой результат возымели старания его посла.
Франклин тоже превосходно чувствовал себя на следующее утро. Он тоже был доволен результатами вчерашнего вечера. Чем дольше он думал о сообщении Морепа насчет вмешательства Жерара, тем большее удовлетворение испытывал. Вержен проявил такт, избавив его от стеснительной обязанности реагировать на это сообщение. Но Морена своим неожиданным доверием оказал ему еще большую услугу. Франклин узнал из уст руководящего государственного деятеля, что одно только присутствие господ Ли и Адамса в Париже грозит срывом отношений между Соединенными Штатами и французской короной. То, от чего он до сих пор отмахивался, стало теперь его прямой обязанностью. Он обязан заставить медлительный Конгресс отозвать наконец этих людей. Или их, или его.
Франклин написал мистеру Джемсу Лауэллу, который возглавлял комитет внешних сношений при Конгрессе. Обрисовав сначала деятельность делегатов, он продолжал: "Говоря о делегатах во множественном числе, я спрашиваю себя, должен ли Конгресс держать трех представителей при французском дворе? Собственно говоря, нас даже пятеро, считая господина, который назначен в Тоскану, но пока находится здесь и весьма обижен тем, что во время переговоров о пакте не спрашивали его советов, и венского посла, которого не впускают в Вену, отчего он тоже застрял в Париже. Поверьте, расходы на то, чтобы нас мало-мальски прилично содержать, весьма значительны. Хотелось бы, чтобы и польза была такой же. Говоря серьезно, деятельность пяти лиц не способствует успеху нашей миссии. Напротив, при дворе, где каждому слову придается вес и значение, авторитет делегации страдает, если не все делегаты придерживаются единого мнения и не формулируют его в одних и тех же выражениях. А когда каждого приходится опрашивать по поводу каждого пункта и каждый обижается, если в каком-нибудь пустячном вопросе действуют без его санкции, это ведет к раздорам и к затягиванию дел. Недостатки эти было бы легче устранить, живи все делегаты в одном доме. Но почти невозможно найти пять человек, обладающих таким душевным равновесием и так любящих общество, беседу и поведение своих коллег, чтобы суметь жить в мире и согласии. Принимая во внимание все эти обстоятельства, я хотел бы, чтобы Конгресс разлучил нас".
Франклин перечитал написанное и нашел, что письмо сдержанно и ясно. Конгресс, наверно, решит отозвать двух делегатов, и очень возможно, что единственным полномочным представителем в Париже оставят Адамса или Ли. За каждым из них стояла влиятельная партия и все самоуверенные дураки, какие только имелись в Америке. За ним, за Франклином, числились только его заслуги и разум, то есть силы, остающиеся обычно в меньшинстве. Во всяком случае, вмешательство французского посланника заставит сейчас джентльменов из противной партии призадуматься. Франклин запечатал письмо. Что бы ни решили в Филадельфии, он сделал все от себя зависящее и может ждать спокойно.
И спокойно и весело встретил Франклин своих гостей 4 июля 1778 года, в день второй годовщины провозглашения независимости.
Положение в Соединенных Штатах было теперь иным, чем год тому назад, и у Франклина по сравнению с тем временем было гораздо меньше забот. Впереди, правда, предстояло еще много трудностей, но одно было несомненно: независимость Америки завоевана. Америки, зависящей от Лондона, быть уже не может. Сын Франклина Вильям никогда больше не будет губернатором Нью-Джерси. До конца дней своих он останется "бывшим губернатором".
Делегаты сочли уместным устроить большое и пышное торжество в честь национального праздника государства, которое теперь было признано
Францией, и доктор Франклин созвал в свой просторный дом множество гостей. Дом был украшен по-праздничному, всюду виднелись американские флаги и фригийские колпаки, для каждого гостя были приготовлены маленькие сюрпризы, красивые подарки. Пестрой, веселой толпой, болтая о серьезном и о пустяках, гости заполнили дом и сад. Этикет не соблюдался. Как и в прошлом году, устроительницей праздника была мадам Гельвеций, а всюду, где бы она ни появлялась, гостей заражала ее жизнерадостность. В доме сразу воцарился дух безалаберной беззаботности и веселья. Повсюду раздавались громкие, радостные голоса мадам Гельвеций, ее дочерей, ее аббатов, ее собак.
Правда, сегодня ей пришлось примириться с присутствием других дам, и
среди них было много очень хорошеньких. Тут были мадам Брийон, молодая, красивая принцесса д'Анвиль, графиня д'Удето.
Граф Вержен никак не мог решиться на встречу с бесцеремонными господами Адамсом и Ли. Он послал вместо себя мосье де Рейнваля, который занимал теперь пост мосье де Жерара. Из аристократов Франклин пригласил только надежных друзей, которые с самого начала поддерживали Америку, - Тюрго, Кондорсе, де Ларошфуко, Ноайля, супругу маршала де Муши. Зато на этот раз он пригласил и представителей французской буржуазии отпраздновать большой день Америки. Прибыл делегат даже из Нанта, затем из Марселя, некий мосье Мариус Лерука, шумный, крикливо одетый, очень подвижной господин. Он рассказал, что в Марселе открылся клуб, члены которого собираются ежемесячно и торжественно отмечают победы и доблестные дела Америки. Мосье Лерука привез много рукописей и печатных статей, в которых марсельцы прославляли пути развития Нового Света. Артур Ли не преминул и на этот раз явиться в сопровождении своего мрачного мистера Рида. Таким образом, здесь был даже представитель от свободомыслящей Англии. Но больше всего собралось философов, ученых, художников - Гюден, Леруа, Дюплесси, почти все выдающиеся умы Франции. "Здесь можно открыть заседание Академии", - пошутил Тюрго.
Присутствующие слышали, что из Америки пришли неблагоприятные известия, но вера их не поколебалась. Конечно, может пройти еще много времени, прежде чем союз Америки с могущественнейшим государством Европы принесет плоды. Но благодаря этому союзу победа предрешена. Гости Франклина полностью разделяли спокойную уверенность своего хозяина. Ca ira!
Тюрго не хватало его друга Дюбура, ему очень хотелось бы с ним поспорить. Сейчас никто уже не упрекал его в том, что в бытность свою министром он отказал американцам в кредите, и ему не нужно было оправдываться и объяснять, почему он не хотел, чтобы чистое дело Америки было осквернено деньгами прогнившей монархии. Зато теперь он разглагольствовал перед молодыми французами. Он объяснял им, что рад союзу, но сожалеет, что эта связь наносит ущерб моральному престижу Соединенных Штатов. Он не признает компромиссов, ему было бы больше по душе, если бы Америка освободила себя собственными силами. Но пакт заключен, и остается только надеяться, что Соединенные Штаты не пострадают от этого осквернения.
- Сегодня, - горячо говорил Тюрго, - американский народ является надеждой всего человечества, он должен стать примером для человечества. Америка обязана на деле доказать миру, что люди могут быть свободными и в то же время умеренными, сильными, спокойными, сдержанными. Тираны и шарлатаны всех мастей заявляют, что благополучие человечества покоится на принуждении, на зависимости, на подчинении королям и прелатам. Америка должна доказать, что, безусловно, возможно сбросить с себя цепи и после этого достичь полного расцвета. Ради себя и ради всего мира Америка должна стать оплотом свободы. Она предоставит убежище угнетенным всех наций, она явится утешением вселенной. И тогда свобода воцарится во всем мире. Возможность воспользоваться таким убежищем и уйти из-под власти дурных правителей заставит все правительства стать на путь справедливости и просвещения.
Франклин слушал эту речь с неудовольствием. Он опасался, что подобные высказывания отнюдь не улучшат отношений между Соединенными Штатами и французским правительством. Еще меньшее удовольствие доставили ему речи делегата из Марселя, усиленно жестикулировавшего мосье Лерука. К счастью, мосье Рейнваль, представитель правительства, постарался пропустить мимо ушей эти крикливые речи. Сейчас этот марселец принялся декламировать нескольким молодым людям фанатического вида, сгруппировавшимся вокруг мистера Рида, свое стихотворное "Послание к бостонцам". Доктору Франклину уже приходилось слышать его раньше.
- "Я сам, - декламировал мосье Лерука, - взираю с завистью на то, как вы, не слушая воплей, ополчились на цезаризм, из-за которого мы отстали на две тысячи лет. Вы, нелояльные люди, мятежники, вы, у которых нет ни пап, ни королей, ни королев, вы пляшете, а на человечестве все еще тяготеют цепи. Вы уверенно ломаете традиции и не боитесь смеяться в лицо всему свету и быть свободными".
Мистер Рид аплодировал, исполненный мрачного восторга, аплодировали и все его единомышленники. Аплодировал и Пьер, с добродушной иронией внимавший этим исполненным благих намерений, но не слишком удачным стихам.
Да, Пьер и Тереза тоже были здесь. Получив приглашение от Франклина, Пьер так обрадовался, что даже сам удивился. На красиво напечатанном пригласительном билете доктор написал несколько строк от руки: он просил мосье де Бомарше привезти свою очаровательную супругу. После вечера в "Редут Шинуаз" Пьер уже перестал сердиться на Франклина. Теперь он был преисполнен благодарности, он знал с самого начала, что Франклин не сможет долго ненавидеть Бомарше.
Пьер всячески старался выказать доктору свою глубокую и благоговейную симпатию. Он с интересом спросил, где же тот милый, умный мальчик, с которым он так приятно беседовал в прошлом году, маленький внук Франклина; его, кажется, тоже зовут Вениамин? Хотя старик тут же сказал себе, что болтовня мосье Карона - это только обычная французская вежливость, все-таки Карон был первым, кто осведомился о его внуке Вениамине. Франклину это было приятно, и он стал подробно рассказывать Пьеру.
Кроме того, Франклин так усердно ухаживал за мадам де Бомарше, что мадам Гельвеций с превеликим шумом обратила на это внимание всех гостей. Тереза улыбалась спокойно и приветливо, не слишком тронутая стараниями Франклина. Она знала, как мало они значили. Зато Пьер был очень горд и оставил их вдвоем, чтобы не стеснять Франклина.
Пьер бродил по всему большому дому. Он много слышал об Отель-Валантинуа, который философ и историк Давид Юм причислял к двенадцати красивейшим зданиям Парижа. Пьер нашел, что дом неплохой, но несколько старомодный и запущенный и ни в коем случае не может идти в сравнение с его собственным домом.
Наконец он очутился в Зеленой библиотеке. Увидел бюст Гудона. Увидел, и все мелкие мысли исчезли тотчас же. Склонный к быстрой смене чувств, он поддался очарованию этой мраморной головы. Восхищение его было безгранично. В течение всей своей жизни он встретил лишь одного человека, более великого, чем Франклин. Человек этот умер. Теперь величайший среди живущих - Вениамин Франклин. Как бы ни обидел Франклин его, Пьера, это не могло быть несправедливостью, Франклин не мог совершить несправедливость.
И вдруг он вспомнил о своем пари с актером Превилем. В ближайшие дни скульптор Гудон собирался начать работу, но не было ли дерзостью со стороны Пьера заказать свое изображение создателю этого бюста?
Движением холеной, мясистой руки он отмел эти сомнения. Разумеется, есть люди более знаменитые, чем он, но автор "Фигаро" обязан оставить потомкам свое изображение, сделанное руками лучшего из мастеров.
Он вернулся в главный зал. Его окликнули несколько человек из числа окружавших Франклина. Тот объяснял устройство печи, которую велел построить для зала. Речь зашла о различных изобретениях, Пьер рассказал, что в юности он внес одно техническое усовершенствование в часовой механизм; это усовершенствование сейчас применяется повсюду. Как всегда в его жизни, ему и тут пришлось немедленно вступить в борьбу. Некий мосье Лепот попытался присвоить его изобретение. Начался процесс, полемика в газетах, экспертиза в Академии, покуда наконец признали приоритет Пьера.
Франклин стал задавать ему вопросы о деталях его изобретения.
Когда Пьер сделал это открытие и вокруг него разгорелись первые бурные споры, Пьера пригласили продемонстрировать его изобретение королю и двору. Это было четверть века назад, ему минул двадцать один год, он горел честолюбием и бешеной жаждой жизни; он из кожи вон лез, чтобы произвести впечатление на короля. Но сейчас, чтобы блеснуть перед Франклином, он старался еще больше. Он объяснял понятно и интересно. Как специалист специалисту, он подробно разъяснил доктору, в чем заключалось это изобретение, каким было устройство механизма часов раньше и что усовершенствовано в нем теперь, и продемонстрировал это на часах Франклина и на своих собственных. Франклин был искренне заинтересован, он задавал вопросы и почувствовал уважение и симпатию к часовщику Карону, так хорошо знающему свое дело.
- Вы весьма многосторонни, мосье, - сказал он с похвалой.
- Говорят, вы тоже, - ответил Пьер.
- Вероятно, так оно и есть, - заметил доктор. - Я пробовал себя во многих областях, был коммерсантом, политиком, писателем, печатником.
- Я тоже перепробовал все эти профессии, - заметил Пьер, - а кроме того, был еще адвокатом, судостроителем и, как уже говорил, часовщиком и музыкантом.
- А мыловаром? - спросил Франклин. - А учителем плавания, а рисовальщиком ассигнаций? Вот видите, я могу состязаться с вами. Но вы еще молоды.
Доктор направился к другой группе гостей. Там воинственный Тюрго спорил с воинственным мистером Адамсом.
- Нет, - говорил Тюрго, - не нравятся мне эти конституции, которые вы смастерили для ваших Штатов. В Пенсильвании всякий, кто хочет вступить в палату представителей, должен принести религиозную присягу. И это, мосье, называется свободой совести? Где-то, кажется, в Джерси, кандидат вынужден еще поклясться в том, что верует в божественность Христа. Нет, мосье, не такой воображал я свободу мысли. А в народ вы вообще не верите. Вам просто не хватает мужества поверить в естественный разум простого народа. Иначе вы не стали бы так слепо обезьянничать, подражая английским порядкам. Почему вы не предоставите всю полноту власти одному народному представительству? А я вам скажу, сударь, почему! Потому что в Англии есть король и верхняя и нижняя палаты. Вы рабски подражаете этой стране, и в каждом из ваших тринадцати штатов непременно должен быть свой губернатор, свой сенат, своя палата депутатов. Нечего сказать, хороша вера в народ!
Мистер Адамс собрался было возражать, но Тюрго не дал ему и рта раскрыть. Незаметно проскользнув мимо них, Франклин подошел к другой группе гостей.
Здесь говорили о мосье де Сартине, недавно умершем министре военно-морского флота. Мосье де Шомон считал, что флот, который теперь отличился в войне, не был бы создан без организаторского таланта министра. Кондорсе и де Ларошфуко, напротив, жестоко бранили покойного. Его беспардонность привела к тому, что государственная казна пуста; утверждая, что корабли нужно строить любыми средствами, он помогал жадным дельцам опустошать кассу короля.
Но мосье де Шомон взял под защиту покойного:
- Самое главное, что корабли существуют. И добился этого он. А вот другие, честные, не добились.
- И что бы ни делал мосье де Сартин, - улыбаясь, поддержал Шомона мосье де Рейнваль, - он все делал весело, изящно. Он был аристократом, даже когда воровал и грабил.
- Вы напомнили мне об одной надгробной надписи, - сказал доктор Франклин, - которую мне однажды показал мой друг Эразм Дарвин на Личфилдском кладбище в Англии. На камне было высечено: "Здесь покоится Роджер Джексон, политик и аристократ". Я спросил доктора Дарвина: разве у вас на кладбище так мало места, что вам приходится помещать трех мертвецов в одной могиле?
- Вы, кажется, не слишком высокого мнения о профессии, которой мы оба занимаемся? - улыбаясь, заметил мосье де Рейнваль.
- Я бываю политиком, - возразил Франклин, - но я пользуюсь всегда совершенно не свойственным политике методом. - И, усмехаясь, он с таинственным видом попросил его: - Не выдавайте меня, мосье де Рейнваль. Я всегда говорю только правду. А этому никто не верит.
Он оставил и эту группу гостей. Почувствовав себя утомленным и увидев, что в Коричневой библиотеке никого нет, он направился туда и сел в кресло. С кровавого поля боя взирал на него генерал Вашингтон, длинноносый, с крупным, странно неподвижным лицом, которым его наградил мосье Прюнье. Франклин в душе роптал, что в том же доме, где стоял бюст Гудона, он должен терпеть эту бездарную мазню. "Вынесу-ка ее на чердак, - решил он. - Как только останусь один, так первым делом и займусь этим". Франклин закрыл глаза. "Как я устал, - думал он. - Собственно говоря, мне надо занимать гостей. Нет, не буду с ними возиться. Я имею право устать. Это был очень трудный год, и сегодня, четвертого июля, я могу не утешать малодушных. Ca ira!"
В комнату вошли гости, братья Ли и Ральф Изард. Их тянуло в Коричневую библиотеку, где им случалось так долго и так бурно ссориться.
Франклин счел себя обязанным как хозяин дома перекинуться с ними несколькими словами. Он спросил, приятно ли им многочисленное общество, которое собралось здесь, чтобы отпраздновать независимость Америки.
Народу собралось немало, отвечал Ральф Изард. Но если говорить не о количестве, а о качестве, то, к сожалению, нужно заметить, что многие представители старых благородных фамилий предпочли не присутствовать. Это подтверждает его, Изарда, мнение, что французская аристократия теперь, как и прежде, со злобным скептицизмом старается держаться подальше от американцев.
- Вы неправильно толкуете отсутствие этих людей, - вежливо возразил Франклин, - их нет здесь просто потому, что я их не пригласил. Теперь, когда пакт заключен, мне кажется важнее еще раз напомнить миру, что нас признают Тюрго и Кондорсе, Мореле и Гудон, Дюплесси и, - закончил он, слегка улыбаясь, - автор "Фигаро".
Артур Ли скрестил руки на груди и, глядя исподлобья, собрался начать одну из своих резких политических речей, но Франклин перебил его; указав на портрет Вашингтона, доктор дружелюбно и озабоченно спросил:
- Как вы думаете, мистер Ли? Как вам кажется? Восходит над генералом Вашингтоном солнце или заходит?
Мистер Ли с превеликим трудом подавил свою антипатию к доктору honoris causa.
- Простите, - ответил он сухо, - но мне кажется, что эмиссарам Конгресса Соединенных Штатов нужно решать другие проблемы.
Секретарь Мегрон решил, что его уже достаточно водили за нос. Сегодня, несмотря на то что мосье де Бомарше беседовал с Гюденом, он настоял, чтобы его наконец выслушали. Пьер покорился со вздохом, но сказал:
- Останьтесь, Филипп. Тогда наш Мегрон скорее кончит.
Собака Каприс вскочила, она терпеть не могла Мегрона.
- Тише, Каприс, - сказал Пьер. - Итак, что у вас там? - спросил он, барабаня пальцами по столу.
Секретарь сухо разъяснил, что фирма "Горталес" не в состоянии оплатить вексель на сто двенадцать тысяч ливров, срок которого истекает в пятницу. Вся выручка идет в залог, занять деньги под американский кредит невозможно.
- Это все? - спросил Пьер.
- Да, - ответил Мегрон, потухшее лицо которого казалось лицом самой судьбы.
- Что вы предлагаете? - спросил Пьер.
- На вашем месте я объявил бы наконец банкротство фирмы, - ответил Мегрон.
На несколько секунд Пьер задумался.
- "Промышленное общество Шинона" предоставит вам эти сто двенадцать тысяч ливров, - решил он затем с величественным видом.
- Это было бы нецелесообразно, - возразил Мегрон. - "Промышленное общество" всегда было независимо от других ваших предприятий, и это единственно здоровый принцип, который мы неуклонно проводили в жизнь. Нецелесообразно его теперь нарушать.
Он сказал это своим обычным бесстрастным тоном.
Гюден счел своим долгом рассмотреть создавшуюся ситуацию с философской точки зрения.
- Когда философ Фалес Милетский впал в нищету, - сказал Гюден, - то он купил, как нам повествует Аристотель, в рассрочку все прессы для оливкового масла, какие были в Милете, ввел за пользование ими монопольные цены и разбогател. А сделал он это, дабы доказать, что философы, если только захотят, прекрасно могут делать деньги и что живут в бедности по доброй воле и лишь потому, что у них есть занятия получше, чем погоня за барышами.
- Ваш философ, мосье Гюден, - деловито заметил Мегрон, - находился в более выгодном положении, чем мосье де Бомарше. Не представляю себе, где мог бы взять мосье Бомарше деньги, чтобы расплатиться за прессы.
Пьер присел к столу и начал писать.
- Вот, - сказал он, - ваши сто двенадцать тысяч ливров. Вексель на "Промышленное общество". А теперь оставьте меня в покое.
- Я уже объяснил вам, - возразил Мегрон, - что подобное решение вопроса нецелесообразно. - И все с той же невозмутимостью он медленно и деловито разорвал чек. Собака Каприс заворчала.
- Мне кажется, Пьер, - заметил Гюден, - вы в достаточной мере доказали, что умеете делать деньги. Право, вы спокойно можете объявить себя банкротом и заниматься некоторое время только политикой и писательским трудом.
- Может быть, - с вежливой иронией сказал Пьер, обращаясь к Мегрону, - может быть, вы разрешите мне продать мой старый дом на улице Конде, чтобы спасти фирму "Горталес"?
- Я никогда не разрешал себе, мосье, - ответил Мегрон, - вмешиваться в ваши личные дела. Но я хотел бы обратить ваше внимание на то, что эта продажа принесет вам не только убытки, но и неприятности.
Пьер и так уже мысленно слышал жалобные причитания сестры Жюли, которой придется покинуть старый дом и хозяйничать вместе с Терезой в новом. Но фирма "Горталес" была ему дорога. И дом на улице Конде был продан.
Жюли, как он и ожидал, подняла крик и плач.
- Если б наш отец видел, - причитала она, - что ты выгоняешь меня из дому, где я ухаживала за ним до его кончины.
Он мягко уговаривал ее, что в новом доме ей будет гораздо лучше. И как хорошо, что они все мирно соединятся под одной крышей, да еще под какой - большой, высокой, сделанной из благороднейшего материала.
Жюли, подумав, решила, что у нее хватит энергии справиться с Терезой. Легкомысленный Пьер так нуждается в любви, ему необходимы уход и заботы. Как уж там Терезе угодно, но она, Жюли, займется Пьером. Жюли уже видела себя хозяйкой в доме на улице Сент-Антуан. На редкость красивый дом, Пьер прав, к тому же очень просторный. Ей будет не слишком трудно оттеснить кроткую Терезу и загнать ее в другую половину дома. Словом, в душе Жюли уже смирилась, но она еще долго продолжала браниться и бушевать.
- Самое ужасное, - возмущалась она, - что теперь я опять с утра до вечера вынуждена буду смотреть на портрет этой особы, этой Менар, которая приносит тебе одни несчастья.
Ко многим поклонникам Дезире в последнее время прибавился еще один, присутствие которого сперва просто забавляло ее, но постепенно начало занимать все больше и больше.
Когда Туанетта, несмотря на свою беременность, настояла на продолжении репетиций, Луи потребовал, чтобы на этих репетициях присутствовал доктор Лассон и чтобы он не позволял королеве переутомляться. Вот как случилось, что Лассон познакомился с Дезире и в ее обществе совершенно позабыл мадемуазель Оливье, которую потерял из-за Шарло. Он присутствовал на всех репетициях, искал малейшего повода быть как можно ближе к Дезире и неустанно, в педантичных и несколько старомодных выражениях, давал ей понять, как сильно он очарован ею.
Стареющий врач заинтересовал Дезире больше, чем многие из ее молодых и блестящих друзей. В Париже ходили бесконечные истории о его высокомерии, любовных приключениях, скаредности. Но Дезире была достаточно умна, чтобы за дурными свойствами, которых он почти и не старался скрыть, увидеть его незаурядный ум. Ее забавляло, что этот великий рационалист тщетно пытается устоять против ее чар. Ее не отталкивали его старые, властные глаза, его жесткий рот, костлявые, устрашающие руки. Желание подчинить себе этого ученого и опытного человека и заставить его, пусть ворча, делать все, чего бы она ни пожелала, увлекало Дезире.
Холодно и бесцеремонно расспрашивала она его обо всех, самых скрытых обстоятельствах его жизни, пока он, против воли, не рассказал ей все. У него были научные заслуги, которые могли оценить только ученые, титулы и чины, перед которыми преклонялась толпа, у него были деньги. Он был корыстолюбив, ему всего было мало. Он любил роскошь, расточительность и был скуп.
Дезире видела, что он ждет только малейшего ее намека, чтоб сделать ей предложение. Но без этого намека он вряд ли заговорит. Он был слишком самолюбив, чтоб подвергнуть себя опасности получить отказ. Услышав, что Пьер собирается продать свой дом, Дезире призадумалась. Будь она мадам Лассон, она могла бы приобрести этот дом и подарить его Пьеру. Выйди она замуж за Лассона, все считали бы, что она снизошла до него, и она чувствовала бы себя свободнее, чем если бы приняла предложение какого-нибудь молодого аристократа. Кроме того, она знала, что с Лассоном всегда сумеет справиться. К тому же он был стар.
Тем временем в Карибском море близ Ла-Гренады французский флот под предводительством адмирала д'Эстена одержал решающую победу, и Пьер, сам того не зная, сыграл в этой победе выдающуюся роль.
В начале июля флот фирмы "Горталес", состоявший из двенадцати тяжело нагруженных судов, достиг под охраной военного корабля "Орфрей" Карибского моря. Как только адмирал д'Эстен заметил прекрасный корабль, он сразу приказал ему занять место в ряду боевых кораблей и бросить злополучные торговые суда на волю случая. "Орфрей" покрыл себя славой, в него попало восемьдесят ядер, мачты были разбиты, капитан Монто убит. Сам адмирал д'Эстен в любезном письме сообщил Пьеру об этом событии, поздравил его с тем, что он в большой мере содействовал победе королевского оружия, и заверил, что позаботится о том, чтоб интересы Пьера не пострадали.
Пьер ликовал. Он с нежностью разглядывал модель галеона "Орфрей". Интуиция, как всегда, не обманула его. Он был прав, когда в свое время приложил все усилия, чтобы стать хозяином этого судна. Мужество и ум в конце концов всегда приносят счастье.
Он полон жгучей гордости, писал Пьер королю, ибо смог своим кораблем и имуществом способствовать победе над зазнавшейся Англией. А морскому министру он написал, что испытывает почти детскую радость при мысли, что в тех же газетах, где они так обильно поливали его грязью, англичане вынуждены были сообщить, что одно из его судов сыграло важную роль в их поражении.
Морепа поздравил его и спросил, чего бы он пожелал в награду. Пьер ответил, что хотел бы устроить траурный вечер, посвященный памяти своего павшего капитана и наградить крестом Людовика капитана, который его заменил; кроме того, он надеется, что тех его матросов, которые особенно отличились в бою, переведут в военный флот.
- Вы умереннее, чем я полагал, - сказал Морепа.
- А от мосье Неккера я жду, разумеется, - продолжал Пьер, - что, когда встанет вопрос о возмещении моих убытков, он проявит такую же щедрость, какую в подобных случаях проявляю я.
Победу в Вест-Индии парижане восприняли с восторгом. Был устроен фейерверк и другие народные увеселения, и так как адмирал д'Эстен находился далеко, то все чествовали Пьера Бомарше. Мало того что он написал лучшую французскую комедию со времен Мольера, мало того что он освободил Америку, его корабли нанесли решительный удар англичанам и захватили много английского добра для французской короны. Снова, еще чаще, чем прежде, все насвистывали, мурлыкали, напевали нежную и боевую песенку Керубино.
Свежее, округлое лицо Пьера, его ясный лоб, его веселые, умные глаза, острый, прямой нос и полные, красиво очерченные губы излучали радость жизни. Как замечательно, что скульптор Гудон именно теперь лепил его бюст. Бюст и вправду получился прекрасный, и Пьер нашел это справедливым.
Он снова взмыл на высокой волне счастья. Фирма "Горталес" получит возмещение за "Орфрей" и сможет продержаться до тех пор, когда поступят платежи из Америки. В конце концов они поступят. Двор и Париж баловали Пьера, как никогда.
Недоставало только одного: "Фигаро" по-прежнему не разрешали ставить, и Пьера это уязвляло. Запрет необходимо снять. Если теперь, поддерживаемый всем Парижем, он потребует постановки комедии, Луи не сможет противиться этому требованию. Пьер отменит запрет французского короля точно так же, как он свергнул тиранию английского короля, и славу политика и воина Бомарше увенчает слава поэта.
Весть о победе у Ла-Гренады Водрейль воспринял со смешанным чувством. Он был в достаточной мере патриотом, чтобы радоваться победе. Но он так давно, с таким лихорадочным нетерпением ждал отъезда в Бретань, в армию, которая была стянута там для вторжения в Англию и командование которой было поручено ему. И вот теперь победа в Вест-Индии укрепляла позицию тех руководителей армии и флота, которые были против вторжения и предлагали послать экспедиционный корпус в Америку. Ясно одно: он снова надолго застрянет в Версале и будет с превеликими муками добиваться у Луи разрешения вторгнуться в Англию.
Вот какие мысли владели Водрейлем, когда Пьер и Дезире заговорили о "Фигаро". Дезире попросила Водрейля пригласить своего протеже к обеду, и он с удовольствием воспользовался случаем, чтобы за веселой беседой с этим забавным писателем прогнать хоть на несколько часов томительное ожидание. Когда Дезире полушутя-полуогорченно заговорила о том, что маркиз покинет Версаль, так и не добившись постановки "Фигаро", Водрейль не воспринял ее слова как назойливое напоминание о его обещании. Напротив, намек пришелся весьма кстати. Он не был мещанином и, следовательно, не был человеком
слова. Но он публично заявил, что добьется постановки "Фигаро" именно потому, что Луи ее запретил. Постановка пьесы стала для него личным делом, и так как он все равно вынужден еще долго сидеть в Версале, то, пожалуй, самое лучшее, что он сможет сделать, - это добиться от короля постановки "Фигаро", его "Фигаро". Тем самым он обеспечит себе блистательное расставание с двором перед началом своей блестящей карьеры в Бретани.
- Не беспокойтесь, Дезире, - сказал он, - и вы, Пьер, тоже. Нападение на Англию не заставило меня забыть о "Фигаро".
Водрейль отправился к Туанетте. Он совершенно к ней охладел. Признаки ее беременности, тяжелая походка, отекшее, заплывшее лицо внушали ему попросту отвращение. Он радовался, что избавился от нее. Ему не хотелось иметь ничего общего с женщиной, которая, словно простая лавочница, была вне себя от счастья, потому что у нее будет ребенок, ребенок от этого толстяка. Водрейль просто не понимал, как мог он пылать к ней страстью.
Но он постарался скрыть свое отвращение. Со сдержанным волнением заговорил он о том, как трудно ему с ней расстаться, и, незаметно меняя тему, высказал сожаление, что ему не удалось выполнить свою задачу даже в качестве интенданта ее зрелищ и развлечений. Ему хотелось, чтобы она вошла в историю как покровительница французского театра. Но он не смог осуществить свое намерение до конца. Он желал, чтобы постановка "Фигаро" состоялась под ее покровительством. Это не вышло. Он только скомпрометировал себя, желая служить Туанетте, ибо гордо и уверенно заявил, что комедия будет поставлена.
Она нерешительно ответила, что ему, конечно, известно, какие нелепые препятствия мешают постановке. Он постарался изобразить на своем лице выражение страсти. И все-таки хорошо, заметил он, если бы их многолетнюю близость увенчало общее дело. Он не склонен к сентиментальности, но кто знает, вернется ли он.
- Не говорите глупостей, Франсуа, - взволнованно сказала Туанетта, и губы ее задрожали.
Он засмеялся и легкомысленным тоном проговорил:
- Без "Фигаро" мне не будет счастья. Я полагаю, нам стоит попробовать еще раз. Лучшего повода для нашей новой атаки, чем победа "Орфрея", и желать нельзя. Весь Париж бурно требует отмены дурацкого запрета. Явитесь парламентером от парижан, и толстяк вряд ли будет настаивать на своем.
Туанетта слушала его внимательно. Она не отвечала, но он знал, что слова его запали ей в душу, и, прекратив разговор о "Фигаро", он опять погрузился в печаль и нежность.
В тот же день Туанетта пошла к Луи.
Луи прочел сообщение о победе у Ла-Гренады с бурбоновской гордостью. Прежде всего его радовало, что эта победа ослабила аргументы всех, кто настаивал на вторжении в Англию. Его министры и генералы непременно захотят ускорить посылку экспедиции в Америку, а так как решиться можно лишь на одну из этих больших операций, то вторжение отложится на неопределенное время. И хотя мысль о том, что его французам придется сражаться в Америке, была ему неприятна, мысль о вторжении в Англию была в десять раз ненавистней. Настоящие войны могут вестись только в Европе, и пока он в силах оберегать Европу от серьезных военных столкновений, настоящей войны не будет. Поэтому сообщение о Ла-Гренаде он принял с гордостью и душевным удовлетворением.
И все-таки к этой радости примешивалась горечь. Он досадовал, что судно, которое обманом получил у него этот проклятый мосье Карон, так победоносно отличилось во время битвы. С неудовольствием прочел он в полицейском донесении, что романс из "Фигаро" превратился в своего рода национальный гимн, что песню мосье де Бомарше распевают, выступая в поход, солдаты и что, по слухам, матросы "Орфрея" умирали с этой песней на устах.
Но эти маленькие огорчения лишь слегка портили ему удовольствие, и когда к нему явилась Туанетта, она застала его спокойным и веселым. Широко улыбаясь, он оглядывал ее пополневший стан. С радостью констатировав, что ее беременность уже очень заметна, он неловко погладил ее. Она сказала, что чувствует себя как нельзя лучше. Правда, ее немного печалит, что в ближайшее время их должен покинуть один из любимых ее друзей, интендант ее театра Водрейль. Луи сухо ответил, что, если ему не изменяет память, она сама настойчиво просила назначить Водрейля на пост командующего. Туанетта ответила, что, когда дело идет об интересах Франции, она, разумеется, поступится и лучшими друзьями. Кстати, она обещала Водрейлю исполнить его последнюю просьбу и лелеет надежду, что Луи не помешает ей выполнить свое обещание. Маркиз выразил желание завершить свою деятельность в театре постановкой "Фигаро".
Луи помрачнел и ничего не ответил. "Они снова начинают терзать и мучить меня, - подумал он, - совсем как перед заключением пакта. Тогда я напрасно сражался против Франклина, теперь точно так же напрасно борюсь против Карона. Я сказал "никогда", и очень радовался своему "никогда", и гордился им. Но, по-видимому, в глубине души я тогда уже знал, что пьеса все-таки будет поставлена. Они все слепы и сами роют себе могилу, и я не могу им помешать".
- Водрейль, - продолжала тем временем Туанетта, - не одинок в своем желании. Флот мосье де Бомарше одержал такую блистательную победу, и весь Париж желает посмотреть его пьесу.
Луи сердито засопел.
- Вот то-то и оно, - сказал он. - Если б дело шло о спектакле в Версале, меня бы это мало беспокоило. Моих придворных уже ничем не испортишь. Но парижане не должны смотреть эту неприличную пьесу. Я недаром сказал "никогда".
Луи старался говорить внушительно.
Туанетта надулась.
- Вы, наверно, слышали, - проговорила она, - что у беременных женщин бывают прихоти. И им может повредить, если их прихоти не исполняются. Доктор Лассон подтвердит вам это. Нехорошо, Луи, что вы хотите повредить дофину только потому, что я вбила себе в голову доставить эту последнюю радость своему Водрейлю.
Луи помолчал, потом сказал с бессильной злостью:
- А где же он хочет играть, ваш господин интендант? Снова у меня в Меню-Плезир? Или, может быть, в Трианоне? - Он посмотрел на нее с вызовом.
- Нет, нет, - поспешила она заверить его. - Частным образом, в самом интимном кругу. Я полагаю, что в Женвилье.
Луи сидел, задумчиво наморщив лоб.
- Но послушайте, Туанетта, - сказал он, - это же никуда не годится, это покажется просто неприличным, если королева Франции будет присутствовать на представлении комедии, после того как я столько раз говорил "никогда".
- Если вы этого не хотите, я не пойду, - сказала Туанетта. - Значит, Водрейль может ее поставить? - спросила она без всякого перехода.
- Ну, хорошо, ну, ладно, - сказал Луи. Но тут же добавил: - При условии, что будут вычеркнуты все неприличные места. И при условии, что ее сыграют один-единственный раз, и только в Женвилье, и только для ближайших друзей маркиза Водрейля. И при условии, что вас, мадам, на спектакле не будет. И при условии, что я никогда больше не услышу об этом "Фигаро".
- Согласна, - сказала Туанетта. И, сияя, добавила сладким голосом: - Я знала, мой дорогой Луи, что вы исполните желание матери вашего сына.
В день спектакля стояла сильная жара. В маленьком театре Женвилье, где когда-то в присутствии Франклина и Туанетты Дезире играла роль сына Телля, было нестерпимо душно. Зал был битком набит, зрители стояли во всех проходах и коридорах.
До сих пор Пьер молча мирился с тем, что аристократы приглашали его одного, без его близких. На этот раз он потребовал, чтобы Тереза и его друг Гюден были приглашены на премьеру. Они сидели в одной из маленьких лож, у всех на виду. Большое, живое лицо Терезы, с выразительным ртом и смелым изгибом высоких бровей, ее смуглые плечи и грудь, тускло блестевшие в вырезе скромного синего платья, привлекали всеобщее внимание. Тереза сидела в спокойном ожидании. В этом кругу все знали друг друга, но Терезу знали немногие.
- Это мадам Бомарше, - слышалось в зале, и некоторые с удивлением вспоминали, что Фигаро женат.
Дезире, в костюме пажа, разглядывала сквозь щелку в занавесе собравшуюся публику. Она добилась своего, вопреки Шарло, вопреки Людовику, и второй раз у нее не вырвут в последнюю минуту ее Керубино, плод всех ее унижений и интриг.
Она заметила в ложе Терезу. Позади нее, склонившись, стоял Пьер и смотрел вниз, на Дезире. Было удивительно и немножко смешно, что ее Пьеро, такой циник при всем своем идеализме, в глубине души любил только Терезу. Он принадлежал Терезе, как большая верная собака. Она, Дезире, раскрыла его талант, она помогла ему воплотить в образе Керубино бурное чувство, но чувство это было обращено не к ней, а к женщине в ложе.
Раздался стук палки. Занавес раздвинулся. Превиль-Фигаро стоял на сцене, мерил пол и говорил: "Девятнадцать на двадцать шесть".
Пьер слушал и смотрел, сидя в ложе, - он был как во сне и в то же время сознание его было предельно ясно. "Фигаро" играют. Да, да, "Безумный день, или Женитьбу Фигаро" играют. Французская знать уже собиралась однажды, чтобы поглядеть его смелую пьесу. Тогда вмешался разгневанный король. Но теперь победил он, Пьер. Гнев Людовика Бурбона оказался бессильным. Они все пришли второй раз, все эти принцы, герцоги, графы и маркизы. Вот Сюзанна подает свою первую озорную реплику, все смеются - долго, весело... Да, это так: "Фигаро" играют. Пьер бросал им свои суждения прямо в лицо, совсем как ему мечталось когда-то, а они слушали и сносили. Никому другому не позволили бы они этого. А его они осаждали, просили, умоляли. Они не могли не признать, что никто другой не сделал бы это так легко и изящно, так по-французски, что никто другой во Франции не говорил теперь со сцены так остроумно, как он. Вот он сидит в ложе со своей красивой, любимой женой, а на сцене играет и разговаривает его сверкающая умом и вызывающая всеобщее восхищение подруга, и самые знатные мужчины и дамы Франции внимают его словам.
Эти знатные мужчины и дамы пришли сюда только посмеяться и выказать свое недовольство королю, который хотел лишить их забавы, но теперь они забыли свое намерение и откровенно восхищались прелестью и содержанием пьесы. Они обладали умом, вкусом и знали театр. Их радовало остроумие несносного Фигаро-Превиля, благородное изящество обидчивого Альмавивы-Моле, их удивляла и трогала Дезире Менар. Они никак не думали, что она может быть такой естественной, живой и веселой в роли этого милого, влюбленного юнца. Даже романс, который каждый из них слышал сотни раз, прозвучал со сцены как почто новое, свежее, - казалось, они впервые услышали его из уст Менар.
В партере, где можно было только стоять, стоял, стиснутый толпой, доктор Лассон, и хотя он чувствовал себя совсем молодым, человеку его возраста вредно было подвергать себя такому физическому и духовному напряжению. Лассон смотрел на Дезире, смотрел и ощущал, как все мужчины в зале жаждут ее любви, а почти все женщины - любви мальчика Керубино, и тяжело дышал. Он говорил себе: "Я сделаю глупость, но я женюсь на ней. Она любит только этого ветреника Карона и предпочитает мне даже этого тщеславного петуха Водрейля. Она будет унижать меня, изменять мне направо и налево, она растранжирит все мое состояние. Я совершу невероятную глупость, женившись на ней, но это последняя глупость, которую я еще могу совершить, и глупость стоящая".
Водрейль тоже чувствовал силу очарования, исходившего от Дезире. Она принадлежала ему. Все принадлежало ему. Какой счастливый вечер. Он подобен мосту, перекинутому из блистательного прошлого в еще более блистательное будущее. Теперь, покидая Версаль, Водрейль взирал на него дружелюбно. Этот вечер олицетворял для него все, что было красивого и живого в Версале. Руками своего протеже создал он эту пьесу, отвоевал у толстяка свой спектакль. Он принес в дар французскому народу эту комедию, подобно тому как Людовик Четырнадцатый подарил французам комедии Мольера. Человек, который придумал и сочинил эти блестящие реплики, женщина, которая так увлекла всех своей игрой, королева, повелевавшая всеми, - все они принадлежали ему, и что самое замечательное - ему все это нисколько не дорого. Он бросает все и уходит прочь.
В одной из лож сидел Морепа. Он чувствовал себя прогрессивным политиком. Ведь это он добился постановки комедии Бомарше, своего придворного шута, во всяком случае, это он допустил ее, и он наслаждался сейчас остроумной дерзостью пьесы. Но один раз, когда он услышал фразу: "Что такое ремесло царедворца? Получать, брать и требовать", - его вдруг поразила мысль, что все они, собравшиеся и веселящиеся в этом театре, изо всех сил помогают рубить сук, на котором сидят. На мгновение у него засосало под ложечкой. Но он тут же сказал себе, что на его веку сук еще не рухнет[95], и продолжал наслаждаться прекрасной игрой.
Других, всю эту высшую знать Франции, казалось, не тревожили мысли, мелькнувшие у Морепа. Они смеялись и веселились, когда им показывали их истинное лицо, их жеманство, их прекрасные манеры, наглую пустоту их голов и сердец. Самое большое впечатление производили непроизнесенные реплики, которые Пьер велел заменить выразительными жестами и длинными многозначительными паузами. Многие из публики помнили эти вычеркнутые фразы. Они хлопали и кричали: "Повторить, повторить", - и десять, двадцать, сто голосов произносили вычеркнутые слова. Воодушевление нарастало. Знатные господа и дамы ликовали. Они устроили шумную овацию, благодарили Фигаро, который сказал им прямо в лицо, чего они стоят.
Несколько избранных писателей и философов были тоже приглашены на спектакль. В антрактах они формулировали оценки, которые на следующий день повторял весь Париж. "Это воистину энциклопедическая комедия", - утверждал Шамфор. Особенно восторженным был отзыв барона Гримма. Этот грозный критик зло посмеялся над первыми пьесами Бомарше. Но теперь, увидев, как искренне восхищается эта влиятельная публика, он решил, что полезнее признать свое заблуждение, и в изящных выражениях он покаялся в своей неправоте. Пьеса эта, заявил Гримм, представляет собой смелую и остроумную картину нравов и мнений господствующего класса и написана человеком, который, как никто иной, владеет кистью и красками. В произведении этом показана не только борьба против права первой брачной ночи; оно зеркало целой эпохи и, значит, безусловно, является созданием гения.

Предыдущая страница 29 Следующая страница


Лисы в винограднике 30

Боялись, что вторая часть очень длинной комедии утомит капризную публику. Но, несмотря на жару, гости нисколько не устали и слушали столь же внимательно, как и вначале. С интересом следили они за развитием сложной интриги, понимая и наслаждаясь каждым скрытым намеком.
Но вот начался последний акт с большим монологом. Монолог этот вызывал на репетициях много сомнений и споров. Никогда еще на французской сцене не произносили монолога столь длинного. Следовало ли преподносить слушателям, утомленным почти четырьмя часами острословия и бурного драматического
действия, еще такой монолог? Сейчас будет видно, сейчас решится, примет ли публика длинные рассуждения или этот смелый эксперимент погубит всю комедию.
Фигаро ходил взад и вперед под испанскими каштанами. Он то садился на скамейку на авансцене и говорил, обращаясь к залу, то вскакивал и бегал по сцене, темпераментно жестикулируя, то снова садился и рассуждал. И говорил, говорил, говорил без конца. Но удивительно, зрители не утрачивали интереса, даже не кашляли, не ерзали, а внимательно следили за неожиданными поворотами самого длинного монолога, который когда-либо произносился с французской сцены.
Дезире стояла за кулисой. На ней был костюм офицера. Она знала, как обворожительна она в нем, но сейчас забыла об этом. Дезире ждала тех замечательных слов, которыми кончится монолог и в которых Фигаро-Пьер расскажет о своей жизни точнее, чем все его завистники и почитатели. Вот, вот они, эти слова.
"Вот я иду своей дорогой, - говорил Фигаро-Превиль. Он позволил себе говорить очень тихо, и все-таки после четырех часов жары и напряжения зрители слушали его, затаив дыхание. - Я вынужден был идти дорогой, на которую я вступил, сам того не зная, и с которой сойду, сам того не желая, и я усыпал ее цветами настолько, насколько мне это позволяла моя веселость. Я говорю: моя веселость, а между тем в точности мне неизвестно, больше ли она моя, чем все остальное, и что такое, наконец, "я", которому уделяется мною так много внимания: смесь не поддающихся определению частиц, жалкое, придурковатое создание, шаловливый зверек, молодой человек, жаждущий удовольствий, сегодня господин, завтра слуга - в зависимости от прихоти судьбы, тщеславный из самолюбия, трудолюбивый по необходимости, но и ленивый до самозабвения! В минуту опасности - оратор, когда хочется отдохнуть - поэт, при случае - музыкант, порой - безумно влюбленный. Я все видел, всем занимался, все испытал".
А потом спектакль окончился. В дерзкие строфы заключительного водевиля, в балетный финал, все нарастая, врывались волны оваций, и в них тонули музыка и стихи. Актеры раскланивались. Им хлопали и хлопали, повернувшись к ложе автора. Он тоже раскланивался снова и снова, но не так, как другие авторы, с наигранным безразличием. Он сиял от радости и не скрывал ее.
Дезире гордилась собой. Это она своими интригами и игрой доставила Пьеру победу. Но с иронической и горькой улыбкой смотрела она, как, окруженный всеобщим ликованием, аплодируя ей и другим актерам, он подчеркнуто нежно склонялся к своей Терезе.
Позже, войдя в уборную Дезире, Водрейль сказал Пьеру: "Итак, мой милый, мы добились своего, завтра я еду в Бретань и буду бить англичан".
Четыреста с лишним американцев, которых в Лондоне держали в позорном плену, писали настойчивые жалобы Франклину. Делегаты решили оказать им помощь и послать деньги. Эту далеко не безопасную миссию следовало доверить надежному и ловкому человеку. Франклин предложил двух кандидатов. Лично он с ними дела не имел, но их рекомендовали достойные люди, и их внешность располагала к доверию. Артур Ли, напротив, рекомендовал человека, которого знал много лет, некоего мистера Диггса, коммерсанта из Мэриленда. С обычным мрачным пылом Ли заявил, что ручается за честность и находчивость этого человека. Доктор нашел мистера Диггса не слишком приятным. Говорил он многословно, елейным голосом, а глаза у него так и бегали.
Когда на совещании трех эмиссаров Артур Ли начал настаивать на кандидатуре мистера Диггса, у Франклина на лице появилось протестующее выражение.
- Что вы имеете против мистера Диггса? - спросил мистер Адамс.
- Он мне не нравится, - просто ответил Франклин.
- Я ручаюсь за этого человека, - повторил Артур Ли.
Мистер Адамс был справедлив. Поскольку Артур Ли ручался за этого человека, а единственным доводом доктора Франклина было неприятное выражение лица кандидата, мистер Адамс подал свой голос за мистера Диггса, и того послали в Лондон.
Франклин давно знал, что мистер Адамс его недолюбливает. Но он знал, что Адамс стремится быть справедливым и объективным. Тем неприятней был поражен доктор, когда убедился, что ядовитая атмосфера ожидания отравила и Джона Адамса.
Окольными путями, через своего секретаря де ла Мотта, Франклин узнал, что мистер Адамс отзывался о нем чрезвычайно враждебно в присутствии мосье Марбуа, а мосье Марбуа был одним из секретарей Вержена. Мистер Адамс желчно смеялся над парижанами, которые чтут в докторе Франклине великого законодателя Америки. Вся Европа считает, будто это Франклин с его электричеством сделал американскую революцию. Чепуха. Даже куцая конституция родного штата Франклина, Пенсильвании, не его заслуга. Затем речь зашла о незаконных детях Франклина, и мистер Адамс заявил, что чрезвычайная одаренность Франклина как писателя, острослова и ученого не является оправданием его пороков.
Хотя Франклин хорошо знал человеческие слабости, этого от Джона Адамса он все-таки никак не ожидал. Его огорчало и злило, что делегат Конгресса, почтенный человек, так очернил своего коллегу перед высокопоставленным французским чиновником.
Франклин мечтал избавиться от своих коллег. Правда, он предостерегал самого себя от тщетных надежд, но разве там, за океаном, за него не вступился французский посол? В глубине души Франклин надеялся, что его назначат единственным полномочным представителем во Франции.
Но на его надежды легла тень его сына.
Вильям и в самом деле вел себя в последние месяцы спокойно, его обменяли и доставили на английскую территорию. Сейчас он находился в Нью-Йорке, где возглавлял общество "Лояльных американцев", давал советы английским чиновникам и офицерам и произносил громкие речи о том, что большая часть жителей колоний не испорчена и хранит нерушимую верность его британскому величеству. Все это само по себе было столь же безвредно, сколь и никчемно. К сожалению, однако, английские газеты, как того и ожидал Франклин, прославляли в вызывающих статьях болтовню Вильяма и противопоставляли верность сына коварству мятежника-отца. Разумеется, эти
английские статьи были очень на руку его врагам в Филадельфии, разумеется, многие видят в нем сейчас не человека, способствовавшего заключению союза с Францией, а только отца изменника-губернатора. Они располагают против него новыми аргументами, а у Конгресса есть новые причины оттягивать свое решение.
Юный Вильям и де ла Мотт ожесточенно ругали тактику затягивания и преступную медлительность Конгресса. Но Франклин в ответ только иронически улыбался. Он глубоко затаил недовольство и нетерпение.
Франклин лежал в ванне, а молодые люди сидели на деревянной крышке и злились, оттого что вчерашнее судно снова не доставило никаких вестей от Конгресса. Но старик велел им подлить горячей воды и стал рассказывать историю о кролике и черепахе.
Однажды кролик сломал себе лапу. "Сделай одолжение, - попросил он свою приятельницу черепаху, - сбегай к врачу да возьми у него целебной травки". Черепаха кивнула головой. Кролику было больно, он лежал и ждал. Долго ждал кролик. Наконец на другой день вечером черепаха возвратилась. "Неужели ты все еще не была у врача?" - жалобно сказал кролик. "Если ты меня так встречаешь, - ответила черепаха, - я и вообще к нему не пойду".
Среди всех этих треволнений и ожиданий Франклину неожиданно выпала большая радость. Маленький Вениамин Бейч возвратился из Женевы. Директор женевского пансиона не солгал - мальчик действительно вырос на славу. Доктор с наслаждением слушал, как красиво и бегло болтает мальчик по-французски, он замечал все, суждения его были умны, скромны и отнюдь не поспешны. Вениамин выказал живой интерес к книгопечатанию и быстро схватывал все, что ему показывал дед. Мадам Гельвеций сразу полюбила его и громогласно обращала внимание окружающих на сходство между дедушкой и внуком.
Маленький Вениамин напоминал Франклину его любимого сына Фрэнсиса, который умер в возрасте четырех лет. С тех пор прошло уже сорок два года. Доктор часто шутил по поводу того, как слепы родители по отношению к своим детям. Но его маленький Фрэнки был и в самом деле необыкновенно красивым и умным ребенком. Так приятно было смотреть на него, на его золотистые локоны и большие глаза. Такие дети и впрямь встречались не часто.
Франклин очень редко видел сны. Собственно говоря, у него всегда повторялись два сновидения. Ему снилось, что он твердо решил не потеть и боялся, как бы окружающие не заметили его страха; он был в своем синем тяжелом бархатном кафтане и сидел у огня и не мог отодвинуться, и только изо всех сил старался не потеть, но пот все-таки выступал, и он потел все сильнее и сильнее, а ему никак не следовало потеть. Другой сон был такой. Он поднимает маленького Фрэнки высоко над головой, сынишка в восторге, визжит и смеется. Он невероятно легкий, и Франклин радуется, что он такой легкий. Но Фрэнки становится все легче и вдруг исчезает, а Франклин стоит в растерянности, смотрит и ничего не понимает.
В эти недели, вероятно потому, что он видел своего внука Вениамина, ему часто снился второй сон, и Франклин не мог сказать, радует он его или пугает. Днем он тоже часто вспоминал своего сына Фрэнки.
Часто вспоминал он и мать Фрэнки - Дебору, свою покойную жену.
Он ясно видел ее перед собой. Вот она стоит. Горделивая и смущенная улыбка играет на ее полном, круглом, бело-розовом лице, она смотрит на него, зовет его к завтраку, на столе молоко в фарфоровой чашке и серебряная ложка. Прежде Франклин ел оловянной ложкой из глиняной миски стоимостью в два пенса. Дебора потихоньку от него купила дорогую посуду, которая стоила двадцать три шиллинга, и когда он начал было ворчать, она ответила, что не понимает, почему ее муж не может есть серебряной ложкой
из фарфоровой чашки, как все соседи. Она стояла перед ним, сильная, чуть-чуть грубоватая, но какая это была статная, энергичная женщина, и разве понимал кто-нибудь его маленькие причуды лучше, чем она? Как он гордился во времена закрытия таможни, что с головы до ног был одет в шерсть и полотно, сотканные ее руками. А когда она скупала тряпье для его бумажной фабрики, как умело она торговалась. Он проповедовал бережливость, но характеру его бережливость была чужда. И не будь Деборы, он швырял бы деньги на ветер.
Эх, была бы сейчас Дебора рядом! Мосье Финк толковый управляющий, но в доме не очень уютно. Нет, жизнь без женщины никуда не годится. Сейчас, в семьдесят два года, он чувствовал это так же, как и в семнадцать. Влечение к женщине предопределено человеку высшим существом. Бывают минуты, когда оно кажется унизительным, но это неверно. Франклин, улыбаясь, припомнил славные грубые шутки, в которых давал волю своим вкусам, например, письмо с дерзко перефразированной латынью Фомы Кемпийского: "In angulo cum puella вместо in angulo puellae"[96]. Написанное им рассуждение о причинах, по которым пожилую возлюбленную следует предпочесть молодой, имело свою логику и свои достоинства. Он не верил в романтическую любовь, а в платоническую и того меньше.
Одинокий мужчина - существо неполноценное; он напоминает половинку ножниц. Франклин чувствовал себя усталым и покинутым. Но если его отзовут на родину, где он слывет распутником, безбожником и лицемером, разве он там не будет одинок еще больше?
Здесь, во Франции, его любят и почитают. Мальчики завели уже третью толстую папку для дифирамбов в стихах и прозе и панегирических рисунков. Хотелось бы остаться здесь. Надо было заблаговременно найти уважительные причины на случай, если Конгресс лишит его полномочий.
Вечер он провел в Отейле, у мадам Гельвеций. За ее обильным и небрежно сервированным столом он чувствовал себя лучше, чем дома. Здесь с любовью заботились о его потребностях, слабостях, желаниях. В то время как гостям подносили телячье жаркое, ему подавали вкусное блюдо из рубленого куриного мяса, которое было легче жевать редкими и больными зубами, а к фруктам и пирожному подавали взбитые сливки, сладкие и густые, как он любил.
После обеда барышни Гельвеций пели его любимые шотландские песни, аббаты весело шутили, он рассказывал анекдоты, и все были довольны друг другом и собой.
Позднее он болтал у камина с мадам Гельвеций. Они сидели, как обычно, вдвоем. Она утопала в кресле, пышная, тучная дама, далеко не молодая, белая, розовая, наспех нарумяненная, с небрежно подкрашенными белокурыми волосами. Но ему казалось, что она прекрасна и очаровательна, как прежде. Уверенная в своем обаянии, она беспечно болтала, и ее громкий веселый голос, импульсивность, все ее повадки нравились ему чрезвычайно. В ней удивительно сочеталось все, что он ценил в своей по-домашнему уютной Деборе и в своей по-парижски утонченной мадам Брийон.
Не обращая внимания на больную ногу, он поднялся, обошел вокруг ее кресла, облокотился о него. Весело и полусмущенно он подумал, что он и мадам Гельвеций, - она с собачкой на коленях, он, склоненный над ней, - напоминают группу, изображенную на одной из многочисленных фривольных гравюр, развешенных в этом доме на стенах.
- Скажите, Мари-Фелисите, - неожиданно произнес Франклин, - может быть, нам все-таки пожениться?
Она взглянула на него, не скрывая удивления.
- Вы что, серьезно? - спросила она.
Франклин, с трудом подыскивая французские слова, ответил:
- Если вы не хотите - не серьезно, а если хотите - серьезно.
На ее круглом лице появилось мечтательное выражение. Она молчала, продолжая машинально поглаживать собачку, сидевшую у нее на коленях. Он смотрел на ее красивую, полную руку, на маленькую, все еще детскую кисть. Как бы между прочим, тихо, просто, с необычным для него смущением он объяснил ей свое положение.
- Если, что весьма вероятно, - сказал он, - я буду в ближайшее время отозван, передо мной встанет очень тяжелый вопрос. Возвращаться ли мне в Филадельфию? Покинуть ли страну, где я нашел так много понимания, так много приятного, - я говорю и о внешних и о внутренних обстоятельствах, которые согревают мне сердце. Страну, в которой живете вы, Мари-Фелисите. Одно только ваше "да", и вопрос для меня будет решен.
Она медленно опустила на пол собачку и встала. Помолодев от смущения, глубоко растроганная, она указала рукой на один из многочисленных портретов Клода-Адриена Гельвеция.
Франклин оживленнее, чем обычно, сказал:
- Он был великим человеком, ваш супруг и мой друг Гельвеций. Он бы понял, почему я так стремлюсь соединиться с вами. Он одобрил бы это с точки зрения своей философии. И разве вы не говорили мне, Мари-Фелисите, что в свои последние минуты он взял с вас клятву, что вы будете наслаждаться жизнью?
Она, все еще улыбаясь и не глядя на пего, проговорила:
- Продолжайте, продолжайте, дорогой, уважаемый, великий, я слушаю вас с удовольствием.
Непринужденно, галантно и разумно принялся он доказывать, что они любят одни и те же вещи, одних и тех же людей, один и тот же образ жизни. Потом, нетерпеливо прервав себя, он сказал:
- Теперь я больше чем когда-либо сожалею о своем ужасном французском языке. Мне хотелось бы выразить все это лучше, не столь неуклюже.
- Ваш французский не так уж плох, - отвечала она. - Ваша мадам Брийон хорошо обучила вас французскому. - И нерешительно, улыбаясь все шире и смакуя каждый слог, она впервые назвала его Бенжамен. Никто, никогда еще не называл его так по-французски, и он с трудом узнал свое имя. Но ее лицо и жесты говорили ему больше, чем все ее слова, и он решил, что уже добился ее согласия. С чувством, немного торжественно, он поднес ее руку к своим губам.
У нее замерло сердце при мысли, что она сумела так очаровать человека, которого ее друзья ценили выше всех живущих ныне на земле.
- Все это удивительно приятно слушать, друг мой, - сказала она, - и чрезвычайно мне нравится, признаюсь. Но я вижу вас насквозь, старый хитрец. Вы сами рассказывали мне, что умеете, не прибегая к лжи, говорить так, что слова ваши покоряют слушателя. Поэтому мне нужно все хорошенько взвесить. Вы должны дать мне время на размышление.
Она поехала к своему другу Тюрго и рассказала ему о предложении Франклина.
- Это одна из его шуток, - твердо и неодобрительно сказал Тюрго.
- Нет, нет, Жак-Робер, - живо перебила его мадам Гельвеций. - Он говорил совершенно серьезно.
Тюрго вспомнил, как она отвергла его самого в первый раз, когда он был молод и беден, и во второй, когда он был знаменит и богат. Пылкий и чувствительный, Тюрго все еще переживал свое унижение.
- Что вы ответили? - спросил он. И красивое, изрезанное морщинами лицо Тюрго стало еще сумрачней.
- Я ответила, что подумаю.
- Что? - вскричал он в гневе. - Вы не отвергли его сразу? Подумаю! Вы с ума сошли!
- Вы всегда сразу начинаете грубить, Жак-Робер, - сказала она жалобно и ребячливо. - Подумайте, как это лестно и заманчиво, когда доктор Франклин делает тебе предложение.
- Лестно? Заманчиво? - возмутился он. - Пошло, безумно. Абсолютно бессмысленно. А если бы вам сделал предложение кто-нибудь другой, но с такой же внешностью? Какой-нибудь заурядный мистер Браун или мистер Смит? Да вы бы попросту рассмеялись.
- Но ведь он же не мистер Браун, - возразила она, - в том-то и дело, что он - доктор Франклин.
Тюрго в гневе расхаживал по комнате.
- Слушая вас, - сказал он, - я просто не понимаю, как могу я еще пытаться вести с вами разумный разговор. Разве вы сами не видите, сколь нелепо обсуждать подобное предложение. Но, - сказал он с горечью, - вы ослеплены деньгами и славой.
- Не говорите так, Жак-Робер, - ответила она. - Несмотря на все ваше предубеждение, вы не можете отрицать, что мой Клод-Адриен был не только богат и знаменит, а был прежде всего и самый очаровательный мужчина во Франции.
Тюрго помолчал.
- И все же это так, - сказал он затем. - Выйдя в первый раз замуж за человека, которого вы считаете самым знаменитым философом в мире, вы хотите сейчас выйти замуж за самого знаменитого политического деятеля. Откройте глаза, Мари-Фелисите, ваше неумение разбираться в людях, ваша ребячливая любовь к шуму и блеску омрачит закат вашей жизни.
Она сидела пышная, притихшая, очень моложавая...
- Я опасалась, - призналась она, - что найдется какой-нибудь довод против этого замужества. Но мне так хочется быть с ним вместе. Объясните мне, Жак-Робер, почему вы считаете это нелепым?
- Я друг Франклина, я почитаю его и люблю, - задумчиво сказал Тюрго. - Но, к несчастью, при обстоятельствах, дорогих его сердцу, я, уже не первый раз, вынужден говорить "нет". Правда, не Франклин, но многие другие все еще обвиняют меня в том, что в свое время я не дал денег американцам. Но я и не должен был их давать, - разволновался он, - Америка обязана была...
- Вы мне уже много раз все это объясняли, - попыталась она вернуть его к прежней теме.
Он умолк. Потом, призвав все свое терпение, принялся объяснять ей, словно ребенку:
- Если вы выйдете за него замуж, вы вынуждены будете изменить свой образ жизни. Вы подумали об этом?
- Но почему же? - возразила она с удивлением. - Он любит тех же людей, что и я, ту же жизнь, что и я.
- Американский посланник, - объяснил Тюрго, - даже если он так презирает этикет, как Франклин, не может принимать у себя в доме очень многих из тех, к кому вы привязаны. Вам придется приглашать очень многих, кого вы не любите, и не приглашать весьма многих, кого вы любите. Вам придется отказаться от многих и многого, Мари-Фелисите. Вы вынуждены будете спрашивать и его и себя на каждом шагу, принято или не принято то, что вы делаете. Даме, столь своевольной, как вы, будет очень нелегко превратить свой салон в европейское агентство Соединенных Штатов.
Она сидела, задумавшись.
- Быть может, доктора отзовут, - сказала она с надеждой. - А если его пост и вправду станет нам слишком в тягость, он может добровольно уйти в отставку.
- Ну что вы плетете? - напал он на нее снова. - Неужели вы думаете, что такой человек, как Франклин, станет колебаться хоть минуту, если надо будет выбирать между вами и Америкой? Когда человеку за семьдесят, он перестает быть романтиком, а Вениамин Франклин даже в ранней юности не был столь молодым, чтобы пожертвовать ради женщины смыслом всей своей жизни.
Она молчала, надувшись, но явно сдаваясь. Он же продолжал ее уговаривать:
- И ваш Гельвеций тоже, - сказал он, - не одобрил бы этого брака из самых простых соображений. Да и сам Франклин, верно, раскаивается уже сегодня в том, что сказал вам вчера вечером. Если только вообще вы поняли его правильно и все это не одна из его дурацких шуток.
Вернувшись в Отейль, мадам Гельвеций принялась расхаживать под портретами своего Гельвеция, который был столь же разумным, сколь и жизнерадостным человеком, - это вынужден был признать даже Жак-Робер. Доктор Франклин, Бенжамен, имел с Гельвецием много общего, - хорошо бы жить с ним вместе. Но она и Клод-Адриен были молоды, и им было нетрудно ужиться друг с другом. Доктор Франклин слыл человеком, который при всей своей мягкости умел всегда поставить на своем. Быть может, "американский посланник" иной раз попросит ее сделать что-нибудь, что ей не по душе. Она стояла перед зеркалом. Она чувствовала себя молодой. Но была ли она достаточно молода и гибка, чтобы приспособиться к другому человеку? Много лет она жила одна и делала только то, что ей нравилось. Она отклонила предложение Жак-Робера единственно из страха потерять свою независимость. Бенжамен был менее необуздан, но так же своеволен и упрям. Она вздохнула.
Села за письменный стол.
Написала своему Бенжамену полусерьезное-полушутливое письмо. Если кто-либо, писала она, мог бы поколебать ее решение сохранить верность своему любимому покойному мужу, то только Вениамин Франклин. Но решение ее непоколебимо и устоит даже против подобного искушения. И, всплакнув, она сложила письмо, запечатала и отправила.
Тем временем Франклин тоже размышлял о том, что хорошего и что плохого может принести ему брак с Мари-Фелисите. Он вспоминал ее - пышнотелую, приветливую, куда более привлекательную, чем те полуодетые, но строгие женские фигуры гравюр, которые почтительно приближались к нему, чтобы увенчать его цветами. Потом он думал о том, как своенравна Мари-Фелисите, как шумлива и что у него будет теперь еще меньше времени для чтения и философских размышлений. А потом он вспомнил, как она стояла перед ним и, покраснев, словно девочка, назвала его по имени. "Бенжамен", мысленно произнес он по-французски свое имя, как уже не раз читал его, "Бенжамен", и ее осанка, голос, даже в воспоминании, показались ему необычайно привлекательными. Но тут он подумал, что темпераментная Мари-Фелисите будет вмешиваться в его дела более энергично, чем Дебси. В пользу женитьбы было ровно столько же доводов, сколько и против нее, и каково бы ни было решение мадам Гельвеций, он примет его философски и найдет в нем хорошие стороны.
Так он и сделал, когда пришло письмо. Он был доволен, что затеял этот брак, и доволен, что избежал его.
Письмо Мари-Фелисите ему очень понравилось. Он заметил в нем много грамматических и орфографических ошибок и нашел, что это лишний раз доказывает, как похожи друг на друга мадам Гельвеций и его Дебора. Ему польстило, что отказ явно стоил ей тяжелой внутренней борьбы. Все складывалось опять-таки наилучшим образом, и он радовался при мысли об их встрече. Видеть ее два-три раза в неделю куда приятней, чем терпеть возле себя все семь дней. В остальное время ему придется довольствоваться обществом почтительных аллегорических дам на гравюрах.
Он написал ответ:
"Ваше решение, моя дорогая, навсегда остаться в одиночестве из уважения к памяти вашего дорогого супруга глубоко потрясло меня и не давало мне уснуть почти всю ночь. Когда же я наконец уснул, я увидел сон. Мне снилось, что я умер и попал в рай. Меня спросили, не желаю ли я повидаться с какой-нибудь известной личностью, и я захотел встретиться с философами. "Двое из них живут здесь поблизости, они добрые соседи и друзья", - сказали мне. "Кто же они?" - "Сократ и Гельвеций". - "Я почитаю обоих. Но сперва мне хотелось бы увидеть Гельвеция. По-французски, я еще кое-как говорю, по-гречески же совсем не умею".
Гельвеций принял меня очень любезно. Он расспрашивал меня о всякой всячине: как мы воюем, как обстоит сейчас во Франции дело с религией, со свободой, с правительством. "А о вашей дорогой подруге, о мадам Гельвеций, - сказал я, - вы не спрашиваете? А она вас страстно любит. Я только что от нее". - "Ах, - ответил он, - вы напоминаете мне о былом счастье. Долгие годы я не мог помышлять ни о ком ином, но в конце концов утешился и нашел себе другую жену. Из всех мною встреченных она больше всех напомнила мне Мари-Фелисите. Конечно, она не так хороша собой, по тоже умна, обладает юмором, и ее единственное желание - угодить мне. Сейчас как раз она ушла, чтобы достать на ужин нектар и амброзию. Оставайтесь поужинать, и вы увидите ее". - "Ваша бывшая супруга, - сказал я, - хранит верность нерушимей, чем вы. Она получила много соблазнительных предложений, но отклонила их все до единого. Я и сам, признаюсь вам откровенно, был влюблен в нее до безумия". - "Мне искренне жаль вас, - ответил он, - она хорошая женщина и достойна всяческой любви".
Пока мы беседовали таким образом, пришла новая мадам Гельвеций, которая принесла нектар, и, представьте себе мое изумление, я узнал в ней мою старую, американскую спутницу жизни, миссис Франклин! Я немедленно заявил свои претензии, но она холодно сказала: "Я была вам доброй подругой сорок девять лет и четыре месяца, без малого полвека. Хватит с вас. Здесь я заключила новый союз на вечные времена".
Отказ моей Эвридики[97] ужасно меня разозлил. Я немедленно покинул неблагодарные тени и возвратился в наш добрый мир, - чтобы вновь видеть солнце и вас. Я здесь, мадам, и давайте отомстим им".
Франклин, ухмыляясь, перечитал письмо и рассмеялся: "Vive la bagatelle". И понял окончательно: хорошо, что он сделал предложение, и очень хорошо, что она отвергла его.
Вечером он был в гостях у мадам Брийон. Он был в ударе, и мысль о том, что в качестве супруга мадам Гельвеций он вряд ли смог бы так часто навещать свою очаровательную учительницу французского языка, еще больше подняла его настроение.
Мадам Брийон заказала ванну на десять часов. Но в это время беседа их была в самом разгаре, и она не отпустила Франклина. Два часа просидел он на деревянной крышке ее ванны и болтал с ней.
Тотчас же после премьеры "Фигаро" Водрейль уехал на побережье, чтобы принять командование армией вторжения. Он застал армию в очень скверном состоянии, измученную долгим ожиданием. "Умереть не страшно, - на тысячу ладов твердили ему офицеры, - драться - чудесно; томиться и скучать - ужасно".
Водрейль решил добиться приказа о наступлении. Бывали дни, когда он направлял в Версаль двух курьеров. Но горячему, энергичному Водрейлю повезло отнюдь не больше, чем его предшественнику, старому, апатичному маркизу де Кастри. Версаль находил тысячи предлогов, чтобы оттянуть наступление; он указывал то на необходимость отправить в море экспедиционный корпус, то на новый проект послать войска в Сенегал. Водрейль бранился, грозил, умолял. Ничто не помогало. Ловкие господа в Париже и в Версале хладнокровно смотрели, как он надрывается. Пусть сидит себе в Бретани и взывает оттуда сколько угодно.
Стараясь избавиться от смертельной, мучительной скуки, офицеры бесчинствовали. Они играли еще более азартно и крупно, чем в Версале. Устраивали самые дикие оргии, и дело нередко доходило до военного суда. Водрейль почти не участвовал в этих развлечениях. Он занял дом в пригороде Бреста. Там, со своими лучшими офицерами, он разрабатывал планы вторжения и придумывал бесконечные нововведения и изменения в строевом уставе, чтобы хоть чем-нибудь занять войска.
Как-то в конце лета до загородной резиденции Водрейля докатилась весть, что французские суда на пути в Брест были захвачены врасплох английской эскадрой и у них завязался бой. Но французским кораблям удалось уйти от превосходящих сил противника, и скоро они прибудут в Брест. Особенно отличился фрегат "Ла Сюрвейант". Он потопил линейный корабль "Квебек".
С помощью камердинера Батиста и адъютанта Водрейль тотчас же надел парадную форму, вскочил на коня и поспешил в Брест встретить героев морского сражения. Полчаса он мчался во весь опор, но в самом городе с его крутыми, извилистыми улочками продвигаться можно было лишь очень медленно. Весь Брест был в волнении, о подвигах французских судов рассказывали чудеса, войска и народ - все устремились в гавань.
Наконец Водрейлю удалось достичь набережной. Там он остановился и, не слезая с лошади, чтобы возвышаться над толпой, стал высматривать корабли. Было душно, конь и всадник обливались потом. Передавали, что "Сюрвейант" взорвал "Квебек", но при этом сам загорелся, и его капитан, шевалье де Куэдик, якобы тяжело ранен.
Наконец вдали показался "Сюрвейант", он медленно приближался, окутанный клубами дыма. Буксирные суда торопились ему на помощь. Но как медленно все делалось, даже в такую минуту! Водрейль не желал долее ждать, он устремился навстречу победоносной эскадре, вид которой оживил его былые надежды. Один из буксиров как раз собирался отчалить. Водрейль подскакал к нему и огляделся по сторонам, ища, кому бы доверить своего коня. Но ему не хотелось спешиваться. Он вспомнил красивую конную статую своего дяди, маршала Водрейля. Вспомнил, как недавно, когда он охотился с толстяком, Габриэль шепнула ему: "В седле вы истинный Марс". Он счел недостойным воина приветствовать победителей иначе, чем верхом на коне. Дав шпоры коню, он поскакал к причалу. "Да здравствует Водрейль!" - закричали в толпе.
Тяжелый, знойный воздух казался неподвижным. Буксир медленно подходил к фрегату "Сюрвейант", большому, неуклюжему судну, которое казалось неподвижным за тучей дыма. Водрейль, по-прежнему верхом, всматривался в даль. Вдруг раздался сильный взрыв, конь, который давно проявлял беспокойство, встал на дыбы, но Водрейль его усмирил. Мужественный, величественный, он спокойно держался в седле, у всех на виду и, повернув голову, смотрел на север, в сторону берегов Англии. Теперь, после этой победы, толстяк уже не сможет препятствовать его великой операции. Во главе своей армии он, Водрейль, вторгнется в Англию.
Раздался новый взрыв, теперь уже совсем близко. Резким прыжком конь перемахнул через парапет и упал в море.
Каким образом Водрейль, хороший пловец, погиб? На этот счет было позднее множество толков. Быть может, ему помешали верховые сапоги и тяжелый парадный мундир. Быть может, его ударил копытом конь, боровшийся с волнами. Матросы, бросившиеся в воду, уже не смогли его спасти. На мгновение всплыли его шляпа и перчатка. Горящий "Сюрвейант" медленно приближался к берегу.
Весть о странной кончине маркиза Водрейля привела Париж и Версаль в волнение. Как раз перед этим в результате такого же несчастного случая погиб другой видный французский полководец, генерал-майор де Кудрей. Сайлас Дин пригласил его на американскую военную службу и представил Конгрессу, который утвердил его назначение. Отправившись на главную квартиру, генерал при переправе через реку Скулкилл не сошел с коня. Конь прыгнул с парома в воду, и генерал утонул.
Когда Водрейль заменил генерала Кастри на посту главнокомандующего, многие надеялись, что Франция наконец покажет себя и нападет на своего заклятого врага, и теперь эти люди были подавлены нелепой гибелью гордого Водрейля и собственных надежд.
Пьер огорчился чрезвычайно. Водрейль был самым надменным из всех аристократов, каких он знал, и все-таки Водрейль ему нравился. Пьер с огромным удовольствием высмеял графа Альмавиву и в то же время вполне искренне показал его во всем его блеске. Пьеру было от души жаль своего любимого и ненавистного, восхитительного и презренного друга Водрейля.
Его поразило, как холодно приняла это известие Дезире. Она вздрогнула, когда он сообщил ей о случившемся, но тут же спокойно сказала:
- Все равно из его вторжения ничего бы не вышло, - и произнесла весьма трезвый некролог: - Он был мил для аристократа, не так глуп, как другие, но еще заносчивей их. Как любовник он был неприятен; он вел себя так, словно делал большое одолжение. Умер он как раз вовремя. Миссия его выполнена. "Фигаро" сыгран, и Водрейль останется жить в образе Альмавивы.
Сиреневая лига чувствовала себя осиротевшей. Принц Карл, который мало что принимал к сердцу, был очень подавлен. Он потерял друга, и второго такого уже не найти. Франсуа Водрейль служил ему образцом хороших манер, галантности, истинно аристократического образа жизни. Его советам можно было следовать слепо. С этого дня он, принц Карл, должен один, без всякого образца, быть представителем аристократии Франции и аристократического образа жизни.
Совсем убита была Габриэль Полиньяк. Она была флегматична, кровь ее текла медленно. Но Франсуа сумел ее зажечь. Все в нем приводило ее в восхищение: его красивое, страстное лицо, благородство фигуры, движений, манера разговаривать, его высокомерные шутки, холеная мужественность, его запах, самое его присутствие. Пока он был жив, она знала, что такое любовь. Она плакала тихо, долго, неутешно, и ее муж, Жюль Полиньяк, пони-мал ее. "Мы много потеряли", - говорил он, искренне сочувствуя ей.
Перед ними встала трудная задача. Как сообщить эту ужасную весть беременной Туанетте так, чтобы не повредить ей? Диана Полиньяк посоветовалась с доктором Лассоном. Она боялась посылать к королеве Габриэль, которая сама была так близка с покойным и могла усилить своим горем потрясение Туанетты. Лассон задумался. Наконец у него мелькнула одна мысль. А что, если поручить это мадемуазель Менар? Она и близка со своей августейшей ученицей, и в то же время далека от нее. Лучше, если королева узнает эту новость от мадемуазель Менар, чем случайно от посторонних.
Доктор Лассон сам от имени друзей королевы попросил Дезире об этом одолжении. Такое поручение льстило ей. Она была почти рада сообщить Туанетте о смерти их общего друга. Они были странным образом связаны между собой: Туанетта, Дезире, графиня Полиньяк и покойный. Теперь оказалось, что даже доктор Лассон вовлечен в этот круг, ибо он сделал из смерти Водрейля выводы совершенно личного характера. Он полагал, что Дезире была очень привязана к Водрейлю и что вместе с ним ушло главное препятствие, стоявшее на пути его, Лассона, желаний. И, поблагодарив Деэире за услугу, которую она согласилась оказать Сиреневой лиге, он тут же смущенно, лукаво и торжественно предложил ей свою старую руку.
Дезире не удивилась. Она знала, что когда-нибудь он на это решится. Но ее рассмешило, что повод для этого ему дала нелепая смерть Водрейля. Однако она овладела собой, притворилась смущенной и тронутой и попросила дать ей время обдумать его предложение.
- Сколько же времени вам надо? - спросил Лассон.
- Если вы будете торопить меня, сударь, - ответила Дезире, взглянув на него, - вы заставите меня, к сожалению, сказать "нет".
- Я не тороплю, - поспешил заверить Лассон.
Когда Дезире сообщила Туанетте о смерти Водрейля, королева побледнела.
- Ужасно, - сказала она, - чудовищно!
Но Дезире, привыкшая угадывать чувства окружающих, видела, что Туанетта потрясена не так глубоко, как того опасалась Сиреневая лига. Ей показалось даже, что королева почувствовала нечто вроде облегчения.
Так оно и было. Конечно, Туанетта искренне скорбела о геройской смерти своего Франсуа. Но в глубине души, сама себе не сознаваясь, она благодарила провидение. Она была готова идти навстречу желаниям Франсуа и сдержать данное ему слово. Она говорила себе, что нарушить супружескую верность слабому и жалкому Луи менее грешно, чем изменить слову, данному Водрейлю, ввергнуть этого блестящего воина и аристократа в отчаяние и, чего доброго, толкнуть на самоубийство. Теперь же господь бог спас ее от тяжкой внутренней борьбы и не попустил, чтобы она, мать дофина, нарушила супружескую верность. И все-таки ужасное несчастье эта смерть! Она вспомнила, какой огонь разлился у нее по жилам, какой она испытала восторг, когда Водрейль схватил ее в объятия, и слезы полились у нее из глаз.
- Какой ужас, - подумала она вслух и добавила: - Какая отважная, геройская смерть! Как много мы в нем потеряли. Какого полководца, какого дворянина, какого артиста. Не правда ли, Дезире?
- Конечно, мадам, - сухо сказала Дезире.
Но Туанетта продолжала:
- Ему нужно устроить похороны с национальными почестями. Я немедленно отправлюсь к Луи.
Луи, узнав о смерти Водрейля, тоже увидел в этом перст божий.
Позорный мир шестьдесят третьего года надо было, бесспорно, аннулировать, и американский конфликт пришелся кстати. Но Луи не питал никакой ненависти к своему двоюродному брату в Сент-Джеймском дворце и считал непорядочным напасть на него на английской территории. Ему казалось более благородным перенести спор в одну из отдаленных частей света. С другой стороны, королю Франции не подобало отвечать категорическим "нет", когда его генералы требовали, чтобы он приказал им высадиться в Англии.
И вот Водрейль, самый ярый сторонник вторжения, утонул в море, а вместе с ним и его планы. Теперь экспедиционный корпус постепенно отправят в Америку, а стянутые на северном побережье войска отошлют в Африку, в Сенегал, и эти две экспедиции достойным образом поставят Британскую империю на подобающее ей место.
Луи беспокоило, как примет Туанетта весть о гибели ее друга. Поэтому, когда она, придя к нему, выказала не такую уж безутешную скорбь, он почувствовал облегчение. Туанетта заговорила о том, как утешительно, что Водрейль обрел столь геройскую смерть во время похода на Англию, о котором он всегда мечтал. Луи подумал про себя: "Кто велел ему лезть на корабль
верхом на лошади?" Но он поостерегся высказывать свою мысль вслух и, поглаживая плечо Туанетты, повторил: "Да, жаль нашего Водрейля!"
Туанетта заметила, что, конечно, ему захочется наградить покойного посмертно орденом Святого Людовика и устроить ему пышные национальные похороны. Луи это показалось излишним, даже смешным, но, не желая расстраивать скорбевшую, он ответил:
- Да, мадам. Это хорошее предложение, мадам.
Погребение прошло со всем великолепием, на которое был способен Версаль. В процессии принимал участие весь двор, все министры и посланники. Многие женщины безудержно плакали, и Габриэль Полиньяк проявила больше отчаяния, чем это допускалось хорошим тоном. Принц Карл, помимо своей воли, казался взволнованным, а лицо Жюля Полиньяка было залито слезами.
Морепа и Франклин раскланялись друг с другом с печалью и достоинством, как того требовал случай. Но Морепа сочинил эпиграмму на покойного, а Франклин написал ему эпитафию. Оба сочинения шепотом передавались из уст в уста, и Морепа считал свои стихи лучше прозы Франклина. Оба господина незаметно и лукаво подмигнули друг другу.
Когда адмирал д'Эстен реквизировал "Орфрей", под охраной этого корабля находилось десять судов. Все они, лишившись конвоира, попали в руки англичан. По общему мнению, государство должно было возместить фирме "Горталес" понесенный ею ущерб. Однако в вопросе о том, как велик этот ущерб, единого мнения не было. Некоторые суда успели выгрузить часть своих товаров в Вест-Индии. Кроме того, "Орфрей" не был бы в состоянии сопровождать каждое отдельное судно на протяжении всего пути. Пользуясь этими аргументами, чиновники министерства финансов водили Пьера за нос.
Пьер подозревал, что ко всем этим бесконечным уловкам прибегают по указанию сверху. Однажды он прямо спросил об этом Морепа, и тот, улыбаясь, ответил, что Пьер, как он уже говорил ему во время их приятной встречи в "Редут Шинуаз", рассердил в свое время корону неподобающими разговорами. Поэтому пусть не удивляется, если корона не осыпает его сейчас деньгами.
В конце концов была создана комиссия в составе трех генеральных откупщиков, которые должны были установить размеры потерь и притязаний фирмы "Горталес". Господа эти не спешили. Они потребовали документы, которые нужно было доставить из Вест-Индии и даже из Америки. Они делали запросы, на которые опять-таки можно было ответить только на основании сведений, полученных из той же Вест-Индии или Америки. Можно было предвидеть, что при таких условиях комиссии потребуются месяцы, если не годы, чтобы прийти к какому-либо решению. Пьер ходатайствовал о частичной компенсации, но министерство финансов короля Франции, так же как и Конгресс в Филадельфии, придерживалось мнения, что, пока не установлена точная сумма претензий, не может быть произведена никакая выплата. В конце концов Вержен выдал Пьеру смехотворно ничтожный аванс в размере ста пятидесяти тысяч ливров.
Таинственные враги старались изо всех сил, чтобы малейшие денежные затруднения Пьера становились известны всему Парижу. Кредиторы были неумолимы. Фирма "Горталес" с трудом перебивалась со дня на день. Мегрон настоятельно требовал свидания с Пьером. Пьер увиливал. Мегрон явился в дом на улице Сент-Антуан и добился, чтобы его приняли.
Дутая фирма "Горталес", в двадцатый раз старался он втолковать Пьеру, могла существовать только благодаря тому, что Пьер помещал туда деньги из других своих предприятий, так что эти другие, вообще-то солидные и рентабельные фирмы работали в убыток. Фирма "Горталес" превратилась в язву, которая постепенно разъела все остальные предприятия Пьера.
- Что за глупый идеализм, - в непривычных для него резких выражениях доказывал Мегрон, - по-прежнему снабжать за океаном людей, которые даже и не помышляют заплатить вам. Будьте же благоразумны, мосье, ликвидируйте фирму "Горталес". Разрешите мне объявить о ее банкротстве.
Пьер и сам уже назначил себе срок - он решил сохранить фирму "Горталес" до 1 сентября. Если к этому времени ни от Конгресса в Филадельфии, ни от правительства Франции не поступит крупных сумм, он ликвидирует фирму. 1 сентября прошло. Пьеру нечем было возразить на доводы преданного Мегрона. С самого начала он совершил большую ошибку, вложив столько денег в эту фирму. Содержать ее дальше было безумием.
- Разрешите мне объявить о банкротстве, - мягко, но упорно настаивал Мегрон.
Сделав над собой невероятное усилие, Пьер отвернулся и сказал:
- Я хотел бы подумать до завтра.
Мегрон был потрясен. Он рассчитывал на то, что Пьер, как обычно, скажет "нет" и выругает его. Впервые за все долгие годы совместной работы его блестящий, всегда жизнерадостный шеф разуверился в своем счастье. Деревянное лицо Мегрона передернулось. Он нервно играл карандашом.
- Все еще наладится, мосье, - выдавил он из себя.
Но Пьер окончательно потерял самообладание.
- Не обольщайтесь, Мегрон, - сказал он с иронией и отчаянием, от которых у Мегрона больно сжалось сердце. - Кроме вас, в Париже нет второго такого человека, которому крупный предприниматель мог бы доверить все свои дела с такой легкой душой. Я знаю, что на вас со всех сторон сыплются предложения. Переходите в "Компани дез Инд". Переходите к Ленорману. Покиньте мой корабль, который остался без паруса и мачты. Вам будет везде лучше, чем у меня. Спасибо, Мегрон. Ищите себе хозяина поумнее.
Мегрон сердито поглядел на него.
- Не говорите глупостей, - сказал он и удалился.
Уронив голову на руки, Пьер одиноко сидел за своим чудесным письменным столом, который сделал мастер Лалонд, за самым красивым столом всего королевства. Собака Каприс ластилась к нему, но он ее не замечал. Он был опустошен и утомлен, как никогда в жизни. Он чувствовал: как только он потеряет уверенность, что завоюет весь мир, он погиб. Он увидел в зеркале свое лицо и в первый раз понял, что уже не молод.
- Я тону, - сказал он про себя, - я тону, я уже погиб.
Пришел Гюден и, увидев друга, испугался.
- Боже, что с тобой? - спросил он.
Пьер приободрился, увидев возле себя человека, который может разделить с ним его отчаяние.
- Да все то же, - ответил он с холодной насмешкой. - Человек оказал миру огромную услугу, и за это его втаптывают в грязь.
- Разумеется, это старо, - ответил историк Гюден, - времени не хватит, если перечислять всех обиженных, начиная с Демосфена и Перикла и кончая Вольтером и вами. Но что они опять учинили, Пьер?
- Я банкрот, - сказал Пьер.
Гюден был явно разочарован.
- Вы всегда им были, - заявил он.
- Но теперь я стал им на самом деле, - разволновался Пьер. - У меня нет ни единого су. Стул, на котором я сижу, кольцо на моем пальце не принадлежат мне более. Я беден, как церковная мышь.
Гюден все еще не понимал, в чем дело. Коммерсант может оказаться сегодня на коне, а завтра под конем, такова уж особенность этой профессии. Очевидно, была какая-то другая причина, так сильно потрясшая всегда уверенного Пьера. Должно быть, эти подлые американцы нанесли ему новый удар. На лице Гюдена выразилось участие.
- Кажется, - так же холодно, тихо и горько продолжал Пьер, - я кое-что сделал для Америки, или, может быть, я ошибаюсь? Разве мой "Феррагюс", "Эжени", "Тереза", "Эре", "Меркурий" не доставили ей оружие и товары, которые обошлись мне в шесть миллионов ливров? Может быть, мне это приснилось? Для штатов Виргиния, Нью-Хэмпшир, Северная Каролина я пожертвовал еще три миллиона. Или мне все это кажется? И разве "Орфрей" не участвовал в битве у Ла-Гренады, или я опять заблуждаюсь? И какую я получил награду? Меня хотят пустить по миру!
При всем своем сочувствии другу Гюден испытывал удовлетворение при мысли, что является очевидцем великого исторического эпизода, который составит великолепную страницу в его "Записках о жизни и высказываниях Карона де Бомарше".
- Благодаря вам, Пьер, - сказал он горячо, - на свете еще существует свобода. Этого никто у вас не отнимет. Это история. В ящике вашего стола лежит благодарственная грамота Конгресса, и даже завистливый, ядовитый тацит Гиббон вынужден был признать ваши заслуги. Вы спасли свободу, Пьер, - торжественно закончил он.
- И при этом сам подыхаю, - ответил Пьер. И вдруг неожиданно преобразился. Лицо его снова стало прежним, живым, добродушно-насмешливым.
- Не будем принимать этого близко к сердцу, мой друг Филипп, - сказал он. - Что остается делать человеку на этом свете? Смеяться или отчаиваться. Будем смеяться.
Однако когда Гюден ушел, Пьер перестал смеяться. Он вытащил из ларца документы - почетные свидетельства его деяний: постановление суда, по которому с него снималось "пятно", благодарственное письмо Конгресса, рукописи "Мемуаров", "Цирюльника", "Фигаро". Но вид документов не принес ему утешения. Ему было без малого сорок восемь лет, большую часть своей жизни он отдал борьбе и труду, скорее в чужих интересах, чем в своих собственных, и вот теперь он снова стоит перед полным крушением. Конечно, он мог привести убедительные доказательства того, что катастрофа произошла по одной-единственной причине - по вине союзников, по вине Соединенных Штатов. Но пусть это даже признает история, он-то живет сегодня, и мысль о почестях, которые ему окажет потомство, ничуть не облегчала позора, который падет на него теперь. Банкротство фирмы "Горталес" связано с унизительными формальностями, и на нем снова будет "пятно". Знатные господа опять станут похлопывать его по плечу и подтрунивать над ним, его "леве" будут проходить в печальном одиночестве, и если Шарло, благотворительности ради, угостит его изысканным обедом, он покачает большой головой и напомнит с неприятной усмешкой: "Разве я не предсказывал вам?"
На следующее утро явился Мегрон и принес заполненные бланки, объявления о банкротстве фирмы; их необходимо было подписать. Пьер уже взялся за перо, но Мегрон вдруг сказал:
- Я должен вам сообщить о беседе, которую имел сегодня с мосье Брюнеле. Знаете, это Брюнеле, который часто выступает в качестве подставного лица маркиза д'Обенина.
Пьер тотчас же отложил гусиное перо в сторону.
- Вы смогли бы достать у него денег? - спросил он, просияв.

Предыдущая страница 30 Следующая страница


31 Лион Фейхтвангер

- Он готов, - продолжал Мегрон, - дать деньги под залог вашего дома на улице Сент-Антуан.
Пьер был разочарован. Уже делались попытки дать деньги под залог его дома, но на поверку предложения всегда оказывались сомнительными или унизительными.
- Нам это мало поможет, - сказал он.
- Мосье Брюнеле, - нерешительно продолжал Мегрон, - готов выдать шестьсот тысяч ливров.
- Шестьсот тысяч? - просиял Пьер. - Согласен!
- Погодите, - охладил его пыл Мегрон, - тут кроется подвох. Мосье Брюнеле готов ссудить вас деньгами только на два месяца. А залогом должно служить все, что находится в доме - мебель, произведения искусства, - словом, все. Ясно одно - мосье Брюнеле и тот, кто за ним стоит, рассчитывают захватить дом в свои руки.
- Два месяца, - оборвал его Пьер. - За два месяца я получу втрое больше: деньги из Америки, возмещение убытков. Два месяца - шестьдесят дней, шестьдесят один день, и вы еще медлите. Мегрон, вы растяпа. Верный, как золото, но растяпа. Я бы взял закладную даже на месяц.
Закладная была выдана. Из шестисот тысяч ливров Пьер тотчас же отправил двадцать пять тысяч в счет гонорара скульптору Гудону.
Луи посетил выставку в Салоне. Сопровождаемый художниками Дюплесси и Грезом, окруженный подобострастной толпой, Луи осматривал картины и скульптуры. Он не очень интересовался искусством, но содержание многих произведений возбудило его интерес. Тут были написанные его севрскими художниками жанровые сцены, которыми он искренне восхищался. На картине Пурра была изображена старуха, падавшая на дорогу с телеги, нагруженной хозяйским скарбом.
- Бедная старушка, - развеселился Луи, и от его извозчичьего смеха полотно дрожало. Некоторые ландшафты тоже заинтересовали Луи, и, распираемый своими географическими познаниями, он сообщал сопровождавшим его художникам сведения о народонаселении той или иной местности или о торговле и ремеслах, процветавших там.
Наконец они дошли до маленького кабинета, где стояло только три бюста.
- А здесь, - пояснил мосье Грез, - находится все, что создал в этом году наш Пракситель - мосье Гудон.
Мосье Гудон в ожидании скромно держался в стороне.
Луи взглянул и помрачнел: небольшим полукругом здесь стояли белые мраморные бюсты тех троих, кого он ненавидел больше всех на свете, - Вольтера, Франклина, Бомарше. И эти трое совсем не выглядели еретиками и мятежниками. Напротив, они казались благородными и добродетельными, их можно было принять за героев древности. Сверкающие глаза Вольтера излучали лукавую доброту, от головы Франклина веяло простотой и мудростью, умное лицо Бомарше было полно юмора и покоряющего добродушия. Луи засопел. Стараясь скрыть досаду, он подошел к бюстам вплотную и принялся разглядывать их своими близорукими глазами.
Молчание его становилось тягостным.
- Наш мосье Гудон, - сказал с похвалой мосье Грез, - первый в мире научился делать каменные глаза так, что они кажутся живыми.
А по-крестьянски застенчивый Дюплесси сделал над собой усилие и сказал:
- Да, сир, величайший художник вашего государства изобразил трех величайших писателей, нашедших приют в вашей столице.
Слова эти еще больше взвинтили Луи. Но он вынужден был сдержать себя, он должен был что-то сказать.
- Я знаю, - сказал он, обращаясь к Гудону, - вы превосходный художник. Я очень доволен моим бюстом. И вам не понадобилось много сеансов; ну, хорошо, ну, ладно, - сказал он и повернулся, чтобы продолжать осмотр.
Его одолевали неприятные мысли. Величайший художник его времени, его Пракситель, не нашел лучших голов для моделирования, чем эти три. "Три величайших писателя вашего города Парижа". И его придворный живописец Дюплесси наивно и бесстыдно прославил эту троицу в присутствии его, Луи, невзирая на их образ мыслей. Плохи его дела, если в этих людях видят представителей его эпохи. Это означает, что все его искренние старания остались втуне.
В тот же день герцог де Фронсак, интендант "Театр Франсе", сделал королю доклад о положении дел в своем ведомстве. Наследник российского престола не ограничился пустыми комплиментами в адрес Пьера. Вернувшись на родину, он не забыл о веселой комедии. Быть может, ему напомнили о занятном авторе его восхищенные дамы. Так или иначе, но великий князь намеревался поставить комедию "Безумный день, или Женитьба Фигаро" в Санкт-Петербурге, и русский посол от имени своего правительства просил "Театр Франсе" отпустить для этой цели в Петербург некоторых своих актеров. Мосье де Бибиков, управляющий императорским придворным театром, ждет только согласия герцога де Фронсака, чтобы немедленно выехать в Париж.
Луи засопел. Из трех мятежников, чьи головы он вынужден был рассматривать, вместо того чтобы разбить их вдребезги, Карон самый скверный. Мало того что он был жив, но еще и довольно молод. И Луи чувствовал себя ограбленным им и обманутым. Этот малый, действуя через беременную королеву, выманил у него разрешение на постановку своей пьесы в Женвилье. Луи совершенно недвусмысленно заявил, что после Женвилье и речи быть не может об этой вольнодумной, фривольной пьесе. А теперь этот беспардонный малый затеял уже новую интригу, укрывшись за юбками Екатерины Российской.
- Очень неприятно, - выдавил он из себя. - Какая наглость. Что вздумали эти эскимосы? Неужели мне закрыть "Театр Франсе", для того чтобы они могли позабавиться этой паршивой пьесой?
- Как прикажете, ваше величество, ответить великому князю? - спросил герцог де Фронсак.
- Пусть петербуржцы поцелуют меня в зад, - ответил разгневанный Луи, - скажите это им поделикатней.
- Это нелегко, сир, - вздохнул интендант "Театр Франсе".
- Знаю, - согласился Луи, - пренеприятное положение, и во всем виноват этот Карон.
- Мы могли бы, - предложил мосье де Фронсак, - вежливо, нисколько не нарушая правил этикета, отклонить предложение русских, если бы сами сыграли эту пьесу. Великий князь, конечно, поймет, что наши актеры нужны нам самим.
- Я не желаю пользоваться такими сильными средствами, чтобы только показаться вежливым, - гневно ответил Луи. - Потрудитесь вспомнить, господин герцог, что я сказал: "никогда".
Мосье де Фронсак откланялся.
Уже на следующий день мосье Карон снова прогневил короля. На этот раз изданием трудов Вольтера. Если на другие запрещенные книги король закрывал глаза, то это издание его необыкновенно бесило, и, таким образом, "Societe Litteraire et Typographique" Пьера сталкивалось с необычайными трудностями. Не только в Париже, но и по всей стране полиция принимала самые строгие меры, чтобы помешать распространению издания. Но Пьер нанимал все новых и новых агентов и платил им невероятно высокие комиссионные. На этот раз Луи собственными глазами прочел в донесении полиции, что только в одном Париже в течение дня были арестованы три агента, заходившие в дома состоятельных горожан, чтобы навязать им подписку на запрещенное издание Вольтера.
Луи занялся этим делом лично. Он дал указание мосье Ленуару посадить в тюрьму провинившихся не на три дня, как это делалось обычно, а на пять недель с принудительным постом раз в неделю.
- Я покажу мосье Карону и всей его шайке, - заявил он сердито, - что цензурные предписания короны - не фарс. Я не позволю сесть себе на голову. Я недоволен вами, - отчитывал он своего президента полиции. - Вы, мосье, действуете весьма нерешительно.
Ленуар заметил, что бюджет, предоставленный цензуре, недостаточен, чтобы следить за точным соблюдением всех предписаний.
- Я добавлю вам еще сто тысяч ливров, - запальчиво заявил Луи. - Я желаю покончить с этой нерешительностью, - закричал он фальцетом. - Вы меня поняли, мосье? - И вдруг изменил тон. - Мои чиновники все безмозглые, - пожаловался он. И мрачно предрек своему окончательно ошарашенному президенту, полиции: - Вы еще увидите, Ленуар, дело дойдет до того, что этот Бомарше со своим "Фигаро" окажется сильней вашего запрета.
Два дня спустя Вержен в своем докладе коснулся опять-таки ненавистного мосье Карона. Последний, ссылаясь на бедственное положение фирмы "Горталес", просил выдать ему в счет возмещения понесенного им ущерба аванс в сумме полумиллиона ливров. На этот раз, объяснил министр, фирма действительно в критическом положении, и в случае объявления банкротства следует опасаться, что мосье Карон расскажет Парижу и всему миру о связи этой фирмы с правительством во времена, предшествовавшие заключению пакта. Подобное заявление будет весьма на руку англичанам и послужит доказательством того что Версаль уже много лет назад нарушил свой нейтралитет. Впрочем, нельзя отрицать, что фирма "Горталес" потерпела в Вест-Индии большие убытки. В заключение министр поддержал просьбу Пьера.
- Вечно ваш Карон о чем-нибудь клянчит, надоел он мне до смерти, - раздраженно оборвал его Луи. - Делец, занимающийся спекуляциями и получающий такие грандиозные барыши, должен быть готов к убыткам. Конечно, мосье Карону хотелось бы класть себе в карман доходы, а убытки относить на мой счет. Нет, я не идиот, чтобы разрешить всякому аферисту меня грабить. А если этот субъект начнет нам грозить, что ж, у короны есть еще средства и возможности найти управу на строптивого подданного.
Еще не поставленный на сцене "Фигаро" был овеян такой славой, что это вызвало зависть недоброжелателей. Появились листовки, направленные против автора. Комедия упоминалась даже в полном священного гнева пасторском послании архиепископа Парижа. Но самым яростным противником пьесы был аббат Сюар[98], одаренный и пользующийся влиянием писатель, член Академии. Он даже выступил перед "бессмертными" с критикой грубой эротики в современном театре и при этом много раз и недвусмысленно намекал именно на "Фигаро". Вслед за тем аббат атаковал комедию в двух пространных, мастерски написанных, анонимных статьях, помещенных в его уважаемом "Журналь де Пари".
Когда появилась третья статья, подписанная "Аббат", Пьер не выдержал. Он ответил анониму, в котором подозревал аббата Сюара, открытым письмом в "Меркюр". "Кто только не зовется ныне аббатом? - насмешливо вопрошал Пьер. - Прежде звание это украшало людей мудрых и чистых духом. Теперь же всякому дураку и негодяю кричишь: "Стой, аббат, пошел вон, аббат!" Чего, собственно, добиваетесь вы публикацией ваших глупостей, господа анонимы? Не хотите ли из меня, который, чтобы добиться постановки своей пьесы, не убоялся единоборства с львами и тиграми, сделать служанку, которая давит веником крошечных клопов?"
Говоря о "крошечных клопах", Пьер имел в виду крошечного, как карлик, аббата Сюара. Но статья, на которую он нападал, была, оказывается, написана не маленьким аббатом, а очень крупным и тучным мужчиной, принцем Ксавье.
Принц Ксавье, во всем остальном совершенно несхожий со своим братом Луи, так же, как он, ненавидел автора "Фигаро". Принц отнюдь не считал невозможным, что отцом будущего дофина, который лишит его, Ксавье, короны, мог быть Водрейль. Водрейль умер и, следовательно, ушел от мести, но многое созданное им еще живет. И ненависть принца распространилась на автора безнравственной комедии, которую по своему преступному легкомыслию поставил покойный Водрейль. Принц Ксавье потребовал у Ленуара текст комедии и, мня себя литературным талантом, выступил против этого произведения для начала в "Журналь" аббата Сюара.
И вот теперь в "Меркюр" его обозвали "крошечным клопом". Он решил отплатить дерзкому обидчику.
Луи и его братья встречались почти ежедневно. Они обменивались колкостями, издевались друг над другом, мирились, снова бранились. В этот вечер Луи играл с Ксавье в карточную игру, которую в последние годы окрестили "бостон". Напоминание о Бостоне и о мятежниках было неприятно
Луи, и он упорно продолжал называть игру "л'омбр". Луи и граф Грамон составили одну партию, Ксавье и его первый камергер, мосье д'Арну, - другую. Луи был в прекрасном настроении. Играя в "л'омбр", он имел редкую возможность: не давать брату денег, а наоборот - получать с него. И если его партнер, Грамон, не был хорошим игроком, то партнер Ксавье - д'Арну - играл еще хуже и был настолько труслив, что даже не решался выигрывать у Луи.
- Вы задолжали мне один луи шесть ливров и три су, мосье, - заявил весьма довольный Луи.
- М-м... - промычал Ксавье, - сегодня вам везет, сир.
- Да, я играю недурно, - сказал Луи.
Ксавье решил, что настал удобный момент заговорить о наглой, зоологической статье Карона. Он благоразумно не упомянул о собственной статье, не стал обращать внимание короля на клопа, но зато высказал предположение, что под львом Карон подразумевает короля, а под тигром - его, Ксавье. Впрочем, может быть, тигр - это королева.
Луи и прежде с гневом думал об американских делах Бомарше, об издании им трудов Вольтера, о бюстах Гудона. А теперь этот субъект испортил ему еще и партию в "л'омбр", которая обычно доставляла ему столько удовольствия. Но он овладел собой и продолжал спокойно играть, по-прежнему записывая выигрыши и проигрыши. Однако теперь он начал проигрывать.
- Вы должны мне теперь только восемь ливров и четыре су, - сказал он.
Они продолжали игру, Луи проигрывал все больше. Партия окончилась, и он занялся подсчетом.
- Вам повезло, Ксавье, и вам, мосье д'Арну, - сказал король. - Вам причитается два луи три ливра восемь су. - И он отсчитал деньги.
Луи был в бешенстве. Он играл гораздо лучше, чем эта пара - Ксавье и д'Арну. И если он проиграл партию, то единственно потому, что его отвлекла мысль об этом Кароне.
- Вы слышали, что я рассказывал вам о статье этого Карона? - спросил Ксавье.
- Да, мосье, - ответил Луи.
- Вы намерены что-либо предпринять? - спросил Ксавье.
- Можете не сомневаться, - с угрюмой решительностью ответил Луи, устремив на него обычно бегающие, широко расставленные глаза.
Он думал о том, что этот Карон не дает ему покоя со своей бесстыдной, подлой пьесой. Он даже русских напустил на него, а это было почти государственной изменой.
- Я хотел бы знать ваше решение, сир, - сказал Ксавье.
- Вам недолго осталось ждать его, мосье, - ответил Луи.
Он взял в руки карточку с подсчетом. Проиграно два луи три ливра восемь су.
- Вы будете поражены, мосье, - заявил он. И написал на обороте карточки: "Господину президенту полиции. Благоволите по получении сего немедленно распорядиться о заключении в Бастилию сьера де Бомарше".
Он, этот субъект, решился оскорбить даже Бастилию, его Бастилию. Да он недостоин сидеть в Бастилии. И, зачеркнув слова: "в Бастилию", Луи надписал сверху: "в Сен-Лазар". Сен-Лазар был исправительный заведением для спившихся священников и молодых шалопаев из буржуазных семей. Розга была там в большом ходу. Немедленно по прибытии, а в дальнейшем за малейшие нарушения тюремного распорядка арестованному полагалась порция розог.
Луи торжествующе протянул листок своему брату Ксавье. Затем приписал обычную формулу: "Ибо такова наша воля", поставил свое имя, сложил листок, аккуратно растопил воск, запечатал приказ своим перстнем и отправил.
У себя в дневнике Луи записал: "Подстрелил 13 зайцев, 18 фазанов, 32 рябчика. Переводил из Гиббона, том II, страницы 118-120; предоставил субсидию в 33.317.436 ливров армии. Наказал строптивого подданного Карона".
Мосье Ленуар смущенно поглядывал на королевский приказ. Даже если бы Бомарше заточили в Бастилию, и то было бы достаточно шума. Но отправить освободителя Америки, самого прославленного французского писателя, героя битвы у Ла-Гренады в Сен-Лазар было куда как недальновидно со стороны христианнейшего короля. Его величеству это дорого обойдется, да и ему самому тоже. Но приказ был ясный и недвусмысленный.
Итак, на следующий день, в девять часов вечера, комиссар Шеню вошел в дом на улице Сент-Антуан. Пьер сидел за столом рядом с Терезой. Были тут и старый герцог Ришелье, принц Нассауский, доктор Лассон, Дезире. Комиссар Шеню вызвал Пьера в переднюю и сообщил ему, что тот должен следовать за ним. Пьер старался вспомнить, что же такое он опять натворил, но ничего не смог припомнить. Возвратившись к гостям, он сказал, что, к сожалению, должен покинуть их, ибо его срочно вызывают в Версаль. Затем он вновь вышел к комиссару и объявил, что готов. Шеню вежливо спросил, не пожелает ли мосье вызвать свою карету. Пьер с улыбкой возразил, что для того и построен дом на Сент-Антуан, чтобы быть поближе к Бастилии. Комиссар ответил, что, к сожалению, речь идет не о Бастилии, а о Сен-Лазар. Пьер побледнел и проговорил:
- Этого я не предвидел.
Тем временем гости тоже вышли. Увидев смятение Пьера, они догадались, в чем дело. Старый Ришелье спросил комиссара, стоявшего навытяжку, что, собственно, случилось. Шеню, растерявшись, объяснил, в чем дело. Ришелье покачал головой и гневно проговорил:
- Мне восемьдесят девять лет, но ничего подобного я не видывал.
А Дезире, побледнев и вся дрожа, закричала:
- Это подлость!
Шеню серьезным и тихим голосом одернул ее:
- Будем считать, что я этого не слышал, мадам. Это приказ его величества.
Тереза обняла Пьера. Она не плакала. Затем Пьера в его роскошной карете отвезли в исправительную тюрьму Сен-Лазар.
Но по дороге он потерял самообладание. Его сотрясали нервные рыдания.
- Успокойтесь, мосье, - утешал его комиссар. - Мосье Ленуар дал указание обращаться с вами как можно лучше. Вы, безусловно, избегнете самого неприятного.
В ту же ночь Гюден в пламенных выражениях писал о том, как начались новые гонения на его друга и с каким достоинством отнесся его друг к своему мученичеству.
На другой же день Гюдена постигло разочарование. Он ждал, что возмущенный Париж выступит в защиту самого великого сына. Но парижанам показалось смешным, что Бомарше, которому под пятьдесят, очутился в одной тюрьме с распутными священниками и молодыми повесами. Они смеялись, сумасбродные парижане, смеялись до слез. Появились бесчисленные карикатуры и эпиграммы. Гравюра на дереве изображала, как монах сечет мальчишку Карона.
Подошел срок закладной дома на улице Сент-Антуан. Денег не было. На получение займа под суммы, причитавшиеся с французского правительства или с Америки, уже почти не оставалось никакой надежды. Всем было ясно, что в обоих случаях эти деньги фирма "Горталес" могла получить только с согласия короля, а ничто не могло яснее свидетельствовать о его немилости, чем арест Пьера.
Посетителей в Сен-Лазар не пускали, и поэтому Мегрон решил посоветоваться с Терезой и Гюденом. Он разъяснил им, что если закладная не будет выкуплена, то послезавтра дом опечатают и ровно через три недели он пойдет с молотка. Эта конфискация имущества нанесет фирме "Горталес" новый тяжелый удар. Его можно было бы избежать только в том случае, если пожертвовать "Промышленным обществом Шинона", за которое предлагают сумму гораздо ниже его действительной стоимости.
Гюдену не сиделось на месте. Взволнованный, раскрасневшийся толстяк бегал взад и вперед по комнате.
- Может быть, необходимость ликвидировать коммерческие дела имеет и свою хорошую сторону, - выпалил он. - Судьба напоминает Пьеру о том, что надо хоть на время посвятить себя поэзии. Сократ, кроме всего прочего, был прекрасным солдатом, но не военные подвиги обессмертили его. Так и Пьер Бомарше заложил бы более прочный фундамент для своего бессмертия, если бы, забросив дела, он несколько лет прожил в своем красивом доме, среди книг и произведений искусства, наедине со своей музой. Он, друг и историограф Пьера, считает, что надо пожертвовать "Промышленным обществом".
Тереза сидела неподвижно. Ее красивые глаза под смелым взлетом бровей были очень печальны. Новая, чудовищная несправедливость, нанесенная Пьеру, жестоко потрясла ее. Она никак не могла уразуметь, почему Пьера вдруг, ни с того ни с сего, подвергли позору, посадив в эту тюрьму, но была убеждена, что всему причиной борьба Пьера за свободу и благоденствие человечества. Нет, тираны просчитались, - Пьер не тот человек, чтобы склонить голову под новым ударом, и, конечно, не откажется от своего американского предприятия. Она не допустит, чтобы Пьер потерял фирму "Горталес" потому только, что его бросили в тюрьму и он не смог заниматься делами.
- Я думаю, - произнесла Тереза своим низким, спокойным голосом; - что в намерения Пьера не входит ликвидировать "Промышленное общество".
- Значит, вы предпочитаете, мадам, - пожелал удостовериться деловитый Мегрон, - лишиться дома?
- Да, - сказала Тереза.
Два дня спустя мосье Брюнеле, владелец закладной, явился в сопровождении комиссара полиции и двух судебных исполнителей. Мосье Брюнеле был невзрачный, маленький человек. Он попросил разрешения представиться мадам Бомарше, потом вытащил огромный список с описью имущества и вежливо предложил Терезе сопровождать его во время обхода дома, ибо, как ему стало известно, мосье Бомарше мешают исполнить свою обязанность непредвиденные обстоятельства. Тереза покорилась, но послала за Мегроном. Пришел и Гюден. Он хотел своими глазами увидеть позорный акт, чтобы напоить свое сердце горечью, необходимой для описания этого события.
Сначала были наложены печати на главный вход, большая - королевская и малая - мосье Брюнеле. Во время осмотра сада Гюден не смог удержаться от саркастических реплик:
- Не забудьте, мосье, приложить печать к "Гладиатору"... Не опечатать ли вам храм Вольтера, а то вдруг кто-нибудь из миллионов почитателей мосье Бомарше сунет его потихоньку в карман и унесет с собой?
В ответ мосье Брюнеле только пожимал плечами и бормотал: "Мне очень прискорбно, мадам", или: "У меня сердце разрывается, но ведь я коммерсант".
Мосье Брюнеле, полицейские и представители Пьера направились в дом. Навстречу им с рыданиями и воплями устремилась Жюли.
- Вам мало, - кричала она, - что вы упрятали благороднейшего и лучшего человека Франции в крысиную нору? Вам нужно лишить его дома, единственного его прибежища, куда он может вернуться больной и замученный?
- Мне самому очень прискорбно, - возразил мосье Брюнеле, - но мосье Бомарше коммерсант, он бы понял меня.
- Вы еще насмехаетесь надо мной, - бушевала Жюли. - Пьер никогда в жизни не причинял горя ни вдовам, ни сиротам. Он никогда не выбрасывал бедняка из его хижины.
Она так разошлась, что комиссар полиции пригрозил своим вмешательством. Гюдену удалось наконец увести рыдавшую женщину в ее комнаты.
Чиновники хотели опечатать ларец с документами Пьера и письменный стол с рукописями в его рабочем кабинете.
- Я была бы вам весьма обязана, если бы вы не трогали этого, - сказала Тереза.
- Я оспариваю законность ваших действий, - произнес своим бесцветным голосом Мегрон. - В вашем инвентарном списке помечены предметы, в которых хранятся рукописи, но не сами рукописи.
- Понимаете ли вы, - напирал на мосье Брюнеле Гюден, - что вы намерены совершить величайшее преступление из всех, на какие способен смертный? Это осквернение искусства.
- Обращаю ваше внимание, - добавил Мегрон, - что я предъявлю вам иск о возмещении убытков, если вы наложите арест на имущество, не помеченное в описи. Я уполномочен вести дела мосье де Бомарше в его отсутствие, но я буду лишен этой возможности, если мне закроют доступ к важнейшим его документам.
Комиссар полиции нерешительно взглянул на мосье Брюнеле.
- Подождите, - сказал вдруг Брюнеле, - я хочу посоветоваться со своим другом.
Он уехал и вернулся с мосье Ленорманом.
Шарло чрезвычайно хитро и тонко подготовил все события этого дня. Он заранее предвкушал, как станет обладателем "Гладиатора", камина и портрета Дезире и добродушно скажет Пьеру: "Ну, что, старина, разве я не предсказывал вам?" Может быть, он ограничился бы только этими тремя предметами и оставил бы Пьеру дом. Но из-за дурацкого приказа, который отдал толстяк, все пошло вверх дном. Шарло мечтал встретиться с Пьером, встретиться в конторе его обанкротившейся фирмы или в его обанкротившемся доме. Но этот план рухнул, и теперь ему не оставалось ничего другого, как вступить во владение домом, и Ленорман спрашивал себя, стоит ли ему вообще идти туда, чтобы насладиться зрелищем опечатывания дома? Это было излишне и могло, в сущности, лишь повредить. Во время описи имущества он намеренно все время оставался в тени. Однако на всякий случай он наказал своему подставному лицу Брюнеле: "Если возникнут затруднения, но только, если они действительно возникнут, вызовите меня". И вот теперь затруднения действительно возникли. Это был перст провидения. Он не мог долее противиться искушению, он приехал.
Со старомодной учтивостью Ленорман заверил Терезу, что в столь печальных обстоятельствах его несколько утешает счастливая возможность быть ей полезным и защитить дом своего друга Пьера от грубых посягательств. На сухие, насмешливые и деловые замечания Мегрона, на яростные нападки Гюдена он отвечал сдержанно, с иронией. И тут же заявил, что все домашнее имущество в наибольшей сохранности будет в руках мадам Терезы, он лично берет на себя ответственность и запрещает накладывать печати.
Да, он не ощутил и тени злобной радости, которой так жаждал. Из рамы на него смотрела Дезире, холодно, насмешливо, весело, а на раме поблескивала печать его мосье Брюнеле. Итак, портрет был в его руках, прекрасный портрет, превосходное творение превосходного художника Кантона де Латура. Какая жалкая, ничтожная победа, и как дорого он за нее заплатил - потерей
живой Дезире.
Как только Ленорман в сопровождении печального эскорта чиновников удалился, Жюли присоединилась к остальным. Заплаканная, она гневно указала на портрет Дезире.
- Я уверена, - сказала она, - что и за этим арестом, и за всеми нашими бедами кроется опять эта проклятая баба.
Мегрон сухо возразил:
- Вы ошибаетесь, мадемуазель. Всем этим мы обязаны Америке.
Доктор Франклин узнал с досадой, что владелец фирмы "Горталес" действительно обанкротился и кредиторы опечатали его дом. Весь Париж был единого мнения, что по вине американского Конгресса на голову самого крупного поставщика Америки обрушились такие несчастья.
Франклин посоветовался со своими коллегами. Мистер Адамс сухо заявил, что непосредственной причиной катастрофы явился, бесспорно, арест Бомарше, и даже самый заклятый враг Америки не может приписать этой вины Конгрессу.
- Однако нельзя отрицать, - ответил Франклин, - что, если бы Конгресс ускорил платежи, мосье Карон остался бы хозяином в своем доме. Во всяком случае, следовало бы предоставить средства, необходимые для спасения его дома. И это произвело бы эффект.
В глубине души Артур Ли был возмущен этим требованием доктора honoris causa. Он полагает, что арест, равно как и конфискация имущества пресловутого афериста Бомарше, суть не что иное, как новый жульнический маневр самого Бомарше, который доставил столько хлопот Конгрессу и делегатам своими дутыми поставками. Франклин мягко возразил, что не может себе представить, будто можно добровольно отправиться в Сен-Лазар и извлечь из этого какую-либо выгоду. Ли упорно настаивал на том, что француз и писака, столь помешанный на популярности, как мосье Карон, станет разыгрывать роль мученика, если это сулит ему выгоду.
- Известно, - заявил он, - что французское правительство разоблачило и заклеймило его как мошенника. Мне кажется, это должно заставить нас с особой осторожностью относиться к его счетам, а не забрасывать его деньгами.
Мистер Адамс кисло заметил, что на собственном опыте убедился, сколько щепетильны французы. Если как раз теперь, после ареста мосье Бомарше, американцы ссудят его деньгами, то вечно обиженный Вержен усмотрит здесь незаконное вмешательство американских делегатов в дела правительства, чуть ли не вызов королю.
Франклин вздохнул и, так как денег все равно не было, прекратил разговор.
Примерно в это время Дезире получила от Мегрона письмо. Вероятно, ей будет небезынтересно узнать, сообщал Мегрон, что закладная, неуплата по которой повлекла за собой опись дома на улице Сент-Антуан, составляет сумму в шестьсот тысяч ливров. Если в течение двадцати дней деньги не будут внесены, дом подлежит конфискации.
Все это время Дезире ломала себе голову, как добиться освобождения Пьера. Ей нужно было прежде всего выведать, в чем именно его обвиняют; но никто ничего не знал толком, даже президент полиции, ибо господа Грамон и д'Арну, единственные, кто мог бы об этом сказать, испуганно молчали. А теперь эта свинья Шарло хочет воспользоваться арестом Пьера и завладеть его домом. Нет, уж на этом он обожжется.
Дезире получала много денег из разных источников, но она была расточительна, и они без толку растекались у нее. Шестисот тысяч ливров у нее не было, а собрать быстро такую большую сумму - дело нелегкое. Она обратилась к своему доктору Лассону.
Знаменитый врач побледнел. В нем возмутилась вся его гордость и вся его жадность. Как она бесстыдно наивна. Из-за того, что ей доставляет удовольствие время от времени переспать с этим ветреником, он, Жозеф-Мари-Франсуа Лассон, должен швырять заработанное за десять - пятнадцать лет труда. Но если он откажет этой проклятой, наглой, любимой девке, она любезно простится с ним и без лишних слов пошлет к черту и его, и его предложение. А ведь он хочет жениться на ней, на суке этакой. К тому же было дьявольски трудно добыть всю сумму наличными. Ибо, желая удержаться от лишних трат, он поместил большую часть своего состояния таким образом, что требовались чрезвычайно сложные операции для того, чтобы он мог располагать деньгами. Шестьсот тысяч ливров обойдутся ему в шестьсот десять, а то и в шестьсот двадцать тысяч. И все ради нее и ради этого Бомарше.
- Я кое о чем спросила вас, господин доктор, - нежно и лукаво проговорила Дезире.
Лассон поперхнулся.
- К какому сроку нужна вам эта сумма, мадам? - спросил он.
Дезире вытащила из-за корсажа письмо Мегрона.
- Этот человек пишет мне, что не позднее чем через двадцать дней, - ответила она. - Но два уже прошло.
- Шестьсот тысяч ливров - большая сумма, - сказал Лассон, - а восемнадцать дней - короткий срок.
Дезире ничего не ответила, она просто стояла перед ним, приветливая, насмешливая, очаровательная.
Доктор Лассон собрался с духом.
- В течение восемнадцати дней эта сумма будет в вашем распоряжении, мадам, - хрипло объявил он.
Дезире приветливо улыбнулась.
- Я так и знала, доктор Лассон, - ответила она. - Вы, вопреки всему, что о вас болтают, щедры. Спасибо.
Лассон поцеловал у нее руку.
Он знал, что делает неверный шаг, но не мог побороть себя и, криво улыбнувшись, сказал:
- Я имел честь просить вашей руки, мадам.
- Я помню, - ответила Дезире, - и я не сказала "нет". И все еще не говорю "нет", ибо вы проявили такое великодушие.
И, улыбаясь, она с неприступным видом склонила голову, он поцеловал ее в затылок.
- Вот еще что, - сказала Дезире, подняв голову. - Попробуйте выведать, за что посадили нашего друга Бомарше. Если он освободится вовремя, вы, быть может, сбережете ваши шестьсот тысяч.
А Пьер тем временем сидел в Сен-Лазар.
В царствование благодушного Людовика была проведена реформа парижских тюрем, но на исправительное заведение Сан-Лазар она еще не распространилась. Мосье Лепин, смотритель этой тюрьмы, ветеран войны, с деревянной ногой, обладал справедливым, мужественным и грубым сердцем. Ему было нелегко управлять своими юными висельниками. Трижды они пытались убить его. Однажды он спасся только тем, что размозжил одному негодяю череп своей деревянной ногой.
Лепин не привык к обхождению с такими людьми, как философ и политик мосье де Бомарше. Получив от Ленуара указание обращаться со своим заключенным согласно правилам, но мягко, он избавил его от телесных наказаний, в остальном же распространил на него общий режим.
Пьер спал на прогнившей соломе, в тесной, низкой камере, вместе с пятнадцатью устрашающего вида молодыми парнями, от которых исходил неприятный запах. Крыс и насекомых было великое множество, еды весьма мало.
Юные оборванцы были удивлены, увидев солидного, элегантного, благоухающего господина. Этот уж, видно, совсем отпетый, раз он сумел докатиться до их дыры.
- Ты что же это натворил? - спрашивали они его.
Он не отвечал. Обычно словоохотливому Пьеру было не до разговоров, юморист не видел в своем положении ничего юмористического. А они все приставали с вопросами:
- Кто ты? Как тебя зовут?
Он упорно молчал.
Тогда один из них, самый разбитной, с очень звонким голосом, заметил, что видел похожее лицо на портретах.
- Теперь я знаю, - сказал он, - кого мне напоминает новенький - журналиста Бомарше... - И он принялся насвистывать романс Керубино; остальные последовали его примеру.
Пьер не мог больше сдерживаться, он сказал коротко, без разъяснений.
- Я - Пьер Бомарше.
Бездельники переглянулись, принялись толкать друг друга, хихикать и наконец разразились оглушительным хохотом. Этот человек зарекомендовал себя такой великолепной остротой: он - Пьер Бомарше! Видно, с ним и дальше будет весело!
Всю эту черную, зловонную ночь Пьер провел без сна, в полном отчаянии. Вот до чего он дошел к пятидесяти годам! Валяется вместе с оборванцами и пропадает, беспомощный, как никогда. Вся его жизнь была ошибкой. Кто просил его печься о человечестве? Кто просил спасать Америку и свободу? Кто просил сочинять листовки и писать пьесы, полные призывов против несправедливости? Если бы вместо всего этого он сочинял пошлые любовные фарсы и заправлял крупными мошенническими делами, предоставив Америку и человечество самим себе, он утопал бы теперь в золоте и почестях. Дураком он был, ослом чудовищным.
Он ломал себе голову, кто мог донести на него и что именно. Он знал только, что приказ, предъявленный ему комиссаром полиции, был за личной подписью короля, так называемое "леттр де каше". Чем же он мог привести короля в такое бешенство, спрашивал себя Пьер, стараясь припомнить все, что он делал в последние недели. Но он ничего не мог припомнить. К нему не допускали никого, кто мог бы ему объяснить, что или кто повинен в его несчастье. Эта загадка терзала его.
Пьер потребовал к себе смотрителя тюрьмы. Мосье Лепин явился незамедлительно и вежливо спросил:
- Чем могу служить, мосье?
Пьер пожелал знать, почему, собственно, он находится здесь.
- По причине постоянного плохого поведения, мосье, - вежливо ответил мосье Лепин, - больше мне, к сожалению, ничего не известно.
- Не могу ли я переговорить с одним из моих друзей? - продолжал настаивать Пьер. - С премьер-министром, или с мосье Верженом, или хотя бы с моим адвокатом? Нельзя ли мне написать им?
- Согласно нашему внутреннему распорядку вы имеете право на это только через месяц, - ответил мосье Лепин.
Старый ветеран мало заботился о гигиене, и Пьер быстро опустился. Элегантный костюм, в котором он обедал в тот вечер с Дезире и с герцогом Ришелье, был испачкан и изорвался в клочья, от него так смердило, что Пьер перестал ощущать зловоние, исходившее от соседей. Рыжеватая с проседью щетина покрыла его щеки и подбородок. Так жил он вместе с пятнадцатью шалопаями, подавленный собственным бессилием.
Как раз в эти дни некий аббат де Понт раздобыл рукопись комедии "Женитьба Фигаро" и сделал из нее оперное либретто, а музыкант по фамилии Моцарт написал к этому либретто музыку.
Мосье Ленуар справился у начальника тюрьмы о поведении и самочувствии нового узника. Старый солдат доложил, что мосье де Бомарше не дает повода к каким-либо жалобам: он ведет себя так же, как остальные подопечные, и вид у него такой же, как у них, - несколько неряшливый и несколько потрепанный. "Гм", - пробурчал президент полиции и принялся расспрашивать более подробно.
Обо всем услышанном Ленуар рассказал графу Морена. Тот поморщился:
- Не думаю, чтобы это входило в намерения короля, - сказал он, - рыжеватая с проседью щетина на щеках и подбородке? Уверен, что это не входило в намерения его величества. Дайте указание, чтобы с нашим Пьеро обращались подобающим образом.
С тех пор Пьер стал спать в отдельной каморе. Его кормили хорошо и даже обильно. Мосье Лепин спросил, не позвать ли цирюльника. Пьер отказался.
Потом он получил разрешение пригласить двух человек для обсуждения своих дел. Он попросил приехать Гюдена и Мегрона.
Оба явились и, увидев его, испугались. Гюден не мог удержаться от слез.
- Не будем говорить об этом, друзья мои, - сказал Пьер с такой веселостью, что Гюдену стало жутко. - Много ли анекдотов обо мне ходит по Парижу? Расскажите хоть несколько.
Мегрон сообщил, что дом описан и что истинным владельцем закладной является, по всей вероятности, мосье Ленорман. Гюден красочно обрисовал подробности этой описи. Пьер стонал. Он осыпал бранью Мегрона, который не ликвидировал "Промышленное общество" и не спас его от позора. Мегрон посмотрел своими невозмутимо спокойными глазами на разъяренного, неряшливого господина и сказал:
- Я имею основание утверждать, что дом и без потери "Промышленного общества" останется вашей собственностью. Нашлась одна дама, которая обещала внести шестьсот тысяч ливров в нужный срок.
- Дама? - спросил Пьер. - Да говорите же, говорите, - набросился он на Мегрона. - Кто предложил вам деньги? Баронесса д'Удето? Мадам де Клонар?
Он перечислил еще нескольких своих великосветских приятельниц.

Предыдущая страница 31 Следующая страница


Лисы в винограднике 32

- Дама не желает, чтобы ее участие стало кому-либо известно, - ответил Мегрон.
- А как она вас нашла? Да говорите же наконец! - продолжал настаивать Пьер.
- - Я сам обратился к этой даме, - нерешительно сознался честный Мегрон.
- Вы смеете от моего имени клянчить деньги у женщин? - возмутился Пьер.
- Успех, полагаю, оправдает меня, - деловито возразил секретарь.
В глубине души Пьер был доволен, что Мегрон нашел такой выход. Всегда в минуты величайших бедствий ему на помощь приходили благородные дамы. Но он постарался скрыть от собеседников свои чувства.
- Кто же она, черт побери? - продолжал бушевать Пьер.
- Мадемуазель Менар, - сознался Мегрон.
- Тысяча чертей! - вскричал Пьер.
Он сам себе удивился. Его лучшая приятельница никогда не приходила ему на ум.
- Откуда же у нее деньги? - полюбопытствовал он.
- Ах, наши актрисы! Искусство смягчает сердца, - сказал Гюден.
Пьер получил разрешение увидеться также со своей семьей и самыми
близкими друзьями.
- Мадам де Бомарше желает навестить вас, - сообщил ему мосье Лепин.
Но Пьер не пустил к себе Терезу. Он не желал расставаться со своей рыжеватой с проседью щетиной, признаком позора и мученичества, но и не хотел предстать перед Терезой таким безобразным и старым, - ведь он любил ее.
Зато он пожелал видеть Дезире. Она пришла. Молодая, сияющая, разряженная, переступила она порог убогой комнаты. Увидев Пьера, Дезире испугалась. Но это продолжалось мгновение, и он не заметил. Он был слишком озабочен тем, чтобы как можно живописней предстать перед ней во всем своем унижении.
Они поздоровались, и он сказал сердечно, но как бы вскользь:
- Впрочем, я благодарен тебе, Дезире. Я слышал, ты вновь проявила великодушие. Думаю, что я и так выбрался бы, потому что из всех моих подруг самая верная - фортуна.
Они сидели рядом на грязных нарах: грациозная, элегантная, нарядная Дезире и жалкий оборванец. Дезире улыбалась про себя, но она не стала смеяться над его словами, как сделала бы в другое время. Она была счастлива, что рядом с ним она, а не Тереза, хотя и догадывалась об истинной причине его поведения.
- Вероятно, я выйду замуж за Лассона, - сказала Дезире. - Разве я еще не говорила тебе?
- За старика Лассона? - возмутился Пьер. - Тебе это вовсе не нужно, Дезире.
- Зато очень удобно, - пояснила она. - К тому же он бешено влюблен, и меня это забавляет.
Пьер задумался, потом пододвинулся к ней ближе.
- Это он, - спросил он польщенно и доверительно, - дает тебе для меня деньги?
Дезире молчала. Но лицо ее говорило: "Да".
- Я, несомненно, смогу очень быстро вернуть их, - сказал Пьер, утешая и себя и ее.
- Ты и сам в это не веришь, - заметила Дезире. - Но на сей раз это, пожалуй, и правда. Знаешь, я могу сообщить тебе очень приятную новость. И я никогда не узнала бы этого без моего Лассона.
И она рассказала ему, что явилось причиной его ареста. Дело в том, что мосье д'Арну, партнер принца Ксавье по примечательной игре в "л'омбр", заболел. Пациенты, как известно, болтливы, он и выболтал все доктору Лассону.
Это было действительно приятно. Мысль, что такого пустяка оказалось достаточно, чтобы заставить короля прибегнуть к столь чудовищному наказанию, наполнила Пьера, легко поддававшегося настроению, самыми радужными надеждами. Дезире тоже полагала, что нетрудно будет снять нелепое подозрение. Она уже просила аудиенции у Туанетты. Завтра она с ней увидится. "Думаю, что я без труда добьюсь твоего освобождения", - сказала она.
Но Пьеру теперь этого уже было мало.
- Освобождения? - насмешливо переспросил он. - Реабилитации! Я требую реабилитации! И я добьюсь ее!
Оборванец в грязных лохмотьях бегал взад и вперед по камере. Он казался энергичным, молодым.
- Нет, теперь я не нуждаюсь в твоих деньгах, - ликовал он. - Я шутя добуду эти шестьсот тысяч ливров.
Благодаря Дезире и ее друзьям всему Парижу стало известно, из-за каких пустяков король приказал посадить автора "Фигаро" в Сен-Лазар, и насмешки парижан над Пьером мгновенно сменились возмущением против короля. Если уж такого важного и заслуженного человека, как Бомарше, подвергли столь унизительному заключению в омерзительнейшей тюрьме только потому, что глупо и недоброжелательно истолковали его безобидные слова, то кто же тогда вообще может быть уверен, что ночью его не вытащат из собственной постели? И снова весь Париж кричал: "Произвол! Тирания!"
Луи узнал об этом недовольстве из отчета полиции. Он уже и сам начал сомневаться в справедливости своего приказа. Морепа принес ему статью, которая побудила Пьера опубликовать открытое письмо, и Луи убедился, что сьер Карон привел свои зоологические сравнения, отнюдь не имея намерения оскорбить короля или королеву. Когда же он узнал, что автор статьи в "Журналь де Пари" был не аббат Сюар, а Ксавье, ему все стало ясно. Он злился, ему было стыдно. Он снова позволил своему коварному брату надуть себя и снова поступил необдуманно. Если в принципе король даже и был прав и сьер Карон действительно был не кем иным, как стареющим бездельником и шалопаем, то все же в данном случае он, Луи, поступил с ним несправедливо.
А тут еще Туанетта пристает к нему с жалобами и возмущается. Дезире сделала все, чтобы вызвать сочувствие королевы. Ее красочное описание того, как опустился Пьер, как он погибает в тюрьме, потрясло Туанетту. Огорченная и взволнованная, королева накинулась на Луи, а потом стала потешаться над поводом для этого нелепого ареста.
- Кто чувствует поэзию, не может оскорбиться тем, что его сравнивают со львом или тигром. На наших многочисленных гербах сколько угодно таких зверей. Заточить из-за такого сравнения большого поэта в Сен-Лазар - это не по-королевски, сир.
Луи всячески изворачивался, чувствуя себя виноватым.
- Ну, хорошо, ну, ладно, - бормотал он. - К сожалению, меня неправильно информировали. Не волнуйтесь, пожалуйста, Туанетта, я все улажу.
Он дал приказ немедленно освободить Пьера и объявить ему, что он вновь восстанавливается во всех правах, званиях и должностях, утраченных им в связи с заключением в Сен-Лазар, "ибо такова наша королевская воля", закончил Луи приказ, подписал его и поставил печать своим перстнем.
Смотритель Лепин облачился в парадный мундир времен Семилетней войны, нацепил на себя все медали и ордена и, важно постукивая деревяшкой, направился к своему узнику объявить ему волю его величества. Бородатый Пьер мрачно выслушал Лепина и ничего не промолвил.
- Вы свободны, мосье, - сказал растерянно старый солдат и, так как Пьер продолжал молчать, добавил: - Прислать вам цирюльника? Прикажете карету?
Пьер покачал головой.
- Я не позволю, - сказал он, - чтобы меня выпроводили отсюда просто так, за здорово живешь. Мне даже не потрудились сказать, в чем, собственно, меня обвиняют. Я считаю, что вправе требовать удовлетворения.
Мосье Лепин не знал, что возразить, так, чтобы при этом не обидеть ни короля, ни этого непонятного ему писателя. Он сказал:
- Я сообщил вам все, что был обязан сообщить, мосье, остальное ваше дело.
Он удалился и доложил обо всем президенту полиции.
Население Парижа волновалось все больше. Перед домом Пьера, перед тюрьмой Сен-Лазар состоялись демонстрации. Пребывание Пьера в исправительном заведении превратилось в публичный скандал.
Мосье Ленуар пригласил к себе господ Гюдена и Мегрона и попросил их убедить мосье де Бомарше незамедлительно покинуть Сен-Лазар. Противиться подобным образом воле короля - значит совершенно пренебрегать своим гражданским долгом. Возможно, что с мосье де Бомарше поступили несправедливо, но он поступит умнее, если не будет раздражать короля, а будет уповать на его милость и справедливость.
Гюден и Мегрон поехали в Сен-Лазар.
- Я являюсь к вам, Пьер, - сияя, возвестил Гюден, - подобно посланцам римского сената к Кориолану[99], чтобы смиренно и торжественно просить вас возвратиться в Капитолий.
- Не хотели бы вы выражаться менее образно? - попросил его Пьер.
- Вы должны уйти отсюда, - сказал Мегрон, - вы должны возвратиться домой.
А Гюден добавил:
- Король просит вас покинуть эту обитель позора. Король настоятельно просит вас и впредь служить ему верой и правдой.
- Еще бы ему этого не хотеть! - сказал Пьер.
Он упивался позором, которым его покрыли.
- Посмотрите на меня, друзья мои, - сказал он. - Вот до чего меня довели. Меня превратили в последнего из людей, в самое ничтожное существо на свете. А потом приходит этот самый король и говорит как ни в чем не бывало: "Что ж, можете идти!" Нет, сир, я не уйду. Пьер Бомарше не позволит так просто выпроводить себя отсюда.
- Что же вы думаете предпринять? - спросил Мегрон.
- Я напишу королю, - заявил Пьер. - Я выскажу ему свое мнение. Я предъявлю ему свои претензии. Я потребую удовлетворения.
Он продиктовал друзьям письмо королю Франции и Наварры. Сначала он заявил, что ему непонятно, как могут обвинять его в том, что он намеревался нанести оскорбление христианнейшему королю. Он хотел лишь отразить нападки жалкого критикана, ничего более. Утверждать, что он в открытом письме оскорбил его величество, да еще как раз в тот момент, когда, претендуя на возмещение убытков, он более чем когда-либо нуждался в заступничестве короля, это все равно что объявить его сумасшедшим. Но так как его привезли не в дом умалишенных, а в Сен-Лазар, он вынужден требовать восстановления своей чести и судебного разбирательства по всей форме.
"Я не могу принять от вас обратно придворных должностей, сир, - писал он, - ибо в настоящее время из-за причиненной мне несправедливости я вычеркнут из списка ваших подданных. Если справедливость не восторжествует, сир, я останусь вне закона. Честь моя поругана, общественное положение подорвано, и покуда не рассеются тучи, которые бросают на меня позорную тень в глазах нации, Европы и Америки, до тех пор не будет восстановлен и мой кредит и, следовательно, пострадает не только мое личное состояние, но и состояние пятидесяти моих друзей, связанных со мной деловыми отношениями".
- Ах, какой шедевр вы снова создали, - воскликнул восхищенный Гюден. - С этим письмом, исполненным мольбы и достоинства, может сравниться во всей литературе лишь та последняя песнь "Илиады", в которой старый Приам умоляет Ахилла отдать ему оскверненный труп его сына Гектора.
Трезвый Мегрон был тоже доволен.
- Полагаю, - констатировал он, - что король вынужден будет сдаться, а мосье Неккер раскошелиться.
Способ, к которому прибег Карон, чтобы дать почувствовать Луи, как несправедливо с ним поступили, обидел и возмутил короля. Он посоветовался с Морепа и Верженом. Министры единодушно решили, что следует дать удовлетворение способному и чрезвычайно осведомленному мосье де Бомарше. С ним действительно обошлись несколько грубовато. Луи проговорил с мрачным видом:
- Боюсь, что вы правы, месье, - и пообещал все уладить на следующий день.
Узнав, какой поток милостей король соизволил излить на узника из Сен-Лазар, министры изумились.
И снова господа Гюден и Мегрон были уполномочены сообщить Пьеру решение христианнейшего короля.
- "Sursum corda. - Обратите сердца свои к небу", - так начал Гюден и стал перечислять благодеяния его величества: - Король дарует вам из личных средств в знак своего расположения годовую пенсию в тысячу двести ливров. Король приказал цензуре не препятствовать более опубликованию комедии "Женитьба Фигаро".
Тут Мегрон, в ярости на философа, который так долго задерживается на мелочах, прервал Гюдена:
- Король изъявил готовность признать наши притязания на возмещение убытков в сумме двух миллионов ста пятидесяти тысяч ливров.
Пьер сидел разинув рот.
- Что вы сказали? - спросил он. - Вы не оговорились? Вы сказали - миллион сто пятьдесят тысяч?
- Нет, - ответил Мегрон, - я сказал - два миллиона сто пятьдесят тысяч. Мосье Неккер очень разозлится, - прибавил он деловито. - Король явно спятил.
Дезире решила превратить освобождение Пьера из тюрьмы в большое всенародное зрелище. Тысячи людей стояли перед тюрьмой Сен-Лазар, и полиция не решалась вмешиваться.
Ворота распахнулись, и в сопровождении Гюдена и Мегрона, минуя отдавшего честь мосье Лепина, Пьер вышел на свободу. Он стоял грязный, бородатый и щурился на солнце, а толпа безмолвствовала. Его окружала огромная невидимая свита: Фигаро и Альмавива, Розина и Керубино и бесчисленные матросы, которые вели корабли с оружием в Америку. С полминуты царила тишина. И вдруг толпа разразилась неистовым ревом, бросилась к Пьеру, понесла его к карете, проводила до самого дома.
Карета остановилась перед оградой парка на улице Сент-Антуан. Кое-кто собрался было отворить решетчатые ворота. Но Пьер вышел из кареты. Он хотел сам, собственными ногами вступить на свою землю, войти в свой сад. Он стоял у ворот, но не позволил их отпереть. Он стоял и разглядывал королевскую печать и печать мосье Брюнеле, подвешенные к решетке. Потом направился к дому, мимо храма Вольтера, мимо "Гладиатора". Ноги у него подкашивались, он шел, опираясь на Мегрона и Гюдена.
Из дома выскочила, смеясь, крича и причитая, Жюли и бросилась ему на шею. А в дверях стояла Тереза. Пьер смотрел на нее, она смотрела на Пьера. Они медленно направились навстречу друг другу, и Пьер пожалел, что не захотел привести себя в порядок и сбрить щетину. Тереза молчала, молчал и он, но они знали друг друга насквозь, они знали, что он смешон и великолепен. Они обнялись, почти стыдливо, но не потому, что их видели окружающие, они были преисполнены огромной любви друг к другу.
Тут бросилась к ним собака Каприс; она лаяла, скулила, кидалась на Пьера. Она лизала его и чуть не сбила с ног. Рыдания подступили к горлу Пьера, он еле сдержался, чтобы не заплакать.
Пьер лежал в ванне. Эмиль нерешительно спросил, можно ли сбрить ему бороду. "Нет", - бросил сердито Пьер. Потом все сели к столу, он ел с большим аппетитом, но почти не разговаривал. Прибыло много визитеров, он никого не принял. Он заявил, что чувствует себя еще покрытым грязью и позором и не хочет, чтобы его видел кто-либо, кроме его близких.
На другой день он сел и написал предисловие к изданию "Фигаро". Порой он поднимал голову, вставал, ходил взад и вперед. В зеркале отражалась рыжеватая борода - свидетельство его позора, и он садился и продолжал писать с удвоенным пылом.
В этом предисловии он гордо поставил себя в один ряд с Мольером и Расином и обосновал свое право выводить на сцене негодяев, мошенников и аристократов. Неужели только оттого, что лев свиреп, волк прожорлив и ненасытен, а лиса хитра и лукава, басня теряет свою назидательность? Разве его вина, что большие господа таковы, какие они есть? Разве он сотворил их такими? Разве не поступил он мягко и снисходительно, не наделив своего графа никакими иными недостатками, кроме излишней галантности? Разве не в этом недостатке, охотно и даже чувствуя себя польщенными, сознаются французские аристократы?
"Я люблю графа Альмавиву, потому что люблю моего умного, ловкого Фигаро. И чем более блестящей будет особа графа, чем внушительней его власть, тем славней победа Фигаро и его природного ума. Тема моя - тема многих басен о животных: победоносная борьба хитрости и ума против грубой силы. Я пишу, - заканчивал этот бородатый человек, внешность которого еще носила следы тяжелого пребывания в тюрьме, - я пишу эти страницы не для моих теперешних читателей. Но через восемьдесят лет будущие писатели сравнят свою судьбу с нашей, и из моего труда потомки узрят, как много стоило усилий развлечь их предков".
Ему стало легче, когда он излил свое сердце, но он продолжал сердиться.
Потом прибыли деньги в возмещение его убытков. Они поступали золотом и в векселях, они хлынули таким потоком, какого он никогда еще не видел: два миллиона сто пятьдесят тысяч ливров. И Пьер уже был не в силах носить маску мученика. Зеркало, в котором прежде отражались тысячи физиономий Пьера - Пьера легкомысленного, Пьера комедианта, Пьера восторженного, Пьера творящего, Пьера отчаявшегося и гневного, - увидело теперь Пьера дурака. Да, веселье, охватившее Пьера, когда его глубочайшее несчастье обернулось для него величайшим счастьем, было, пожалуй, еще больше, чем его торжество. Словно по мановению волшебной палочки, этот трагически униженный человек превратился снова в шута, каким он родился, в шута, которому суждено было вновь и вновь бесконечными проделками побеждать сатану и смерть. Бородатый, стареющий Пьер плясал вокруг стола, на котором лежала груда денег, высовывал язык и кричал своему двойнику в зеркале: "Эх, черт побери, вот и я!"
Он побрился и пригласил родных и друзей на праздничный ужин. Пришли все - сестра Тонтон и ее муж, советник юстиции, престарелый герцог Ришелье и принц Нассауский. А Дезире привела своего доктора Лассона, который был горд тем, что ему разрешили прийти, и оскорблен тем, что он вынужден был прийти, а богатый стол был уставлен самыми изысканными яствами, и горели сотни свечей, и все пили, ели и веселились; Пьер находил для каждого сердечное, доброе и острое слово, и никогда еще сотрапезники не видели его таким веселым, как в этот вечер.
На другой день Мегрон хотел оплатить мосье Брюнеле долг по его закладной. Но Пьер воспротивился этому, он пожелал все сделать сам. С векселем на имя мосье Брюнеле в кармане Пьер отправился в Этьоль. Шарло не принял его. Тогда Пьер вручил вексель в уплату закладной секретарю мосье Ленормана и сказал:
- Будьте так любезны, передайте это вашему господину. Я буду знать, что деньги попали по назначению. А вот тут еще тысяча ливров за обеды, которыми меня потчевал мосье Ленорман, плюс чаевые. 4. CA IRA!
Большой американский фрегат "Альянс", подняв паруса, быстро шел по волнам. Рыжий, тощий и длинноносый молодой человек стоял на борту. Было прохладно, молодой человек недавно перенес тяжелую болезнь и жестокие испытания судьбы. Но теперь он едет домой, уже видна его родина. Не отрываясь, смотрел он на медленно подымавшуюся зубчатую скалу, за которой открывалась брестская гавань. Вот перед ним форты.
Переезд был очень нелегким. Уже в самом начале, в Бостоне, встретилось много затруднений; стоило огромных усилий найти матросов. Молодой человек, - его звали Жозеф-Поль-Жильбер маркиз де Лафайет, - решил набрать судовую команду из бывших заключенных и дезертиров английской армии. Когда они отплыли, разразилась страшная буря, нависла черная, бесконечная ночь. Они решили, что все погибло, и маркиз, еще слабый после только что перенесенной болезни, проклинал судьбу, которая бросила его из прекрасного пышного дворца Ноайль в Париже в это бурное, разгневанное море и предназначила на корм рыбам. Наконец, в последнюю неделю плавания, сам того не подозревая, он чуть было не погиб в результате заговора негодяев, из которых состояла большая часть судовой команды. Пытаясь переманить корабли мятежников в Англию, английское правительство обещало все суда, которые ему приведут взбунтовавшиеся матросы, сделать собственностью команды. Матросы на "Альянсе" полагали, что если они доставят знаменитого Лафайета, они, разумеется, будут желанными гостями в любой английской гавани, и уже выработали план, как обезоружить офицеров. В последнюю минуту счастливый случай и решительность спасли Лафайета и корабль. Теперь перед ним Франция, а бунтовщики, закованные, лежат в трюме.
Молодой маркиз глядел на все приближавшийся берег Франции и думал о том, как его там встретят. Положение его было не совсем ясным. Вопреки приказу короля, маркиз покинул свой пост во французской армии и свою страну и стал "дезертиром". Но в то же время политика, которую он осуществлял, когда дезертировал, стала официальной политикой его страны. Франция объявила войну Англии, и он возвращался домой, прославив себя подвигами, которые совершил в этой войне.
Корабль вошел в гавань, раздался залп крепостных орудий. Это был салют полосатому звездному флагу, тому флагу, который при их отъезде никто не смел поднять. Молодой маркиз вспомнил, как некогда он тайком отплыл из испанской гавани на своем корабле, приобретенном на деньги мосье Бомарше, а вот теперь он возвращается, приветствуемый орудиями французского короля, и сердце его радостно забилось.
Он поспешил в Париж, на улицу Сент-Оноре, в Отель-Ноайль. Дрожа от счастья, обняла его жена, девятнадцатилетняя Адриенна. Пришел военный министр, старый Сегюр, подставил ему сухую щеку для поцелуя, ласково похлопал по плечу и объявил о наказании. Наказание было очень мягким: неделя домашнего ареста во дворце Ноайль.
Из своего заключения маркиз написал смиренное письмо королю. "Я отнюдь не дерзаю, - писал он, - оправдывать свое неповиновение, в коем я глубоко раскаиваюсь. Однако самое существо моего проступка дает мне право надеяться, что мне будет дана возможность его исправить. Быть может, милость вашего величества дарует мне счастье искупить вину мою тем, что я буду служить вашему величеству везде и всюду, где только ваше величество соизволит мне приказать".
На следующий день маркиз был вызван в Версаль, чтобы выслушать внушение короля. Луи принял его в библиотеке. Толстый молодой монарх, щурясь, рассматривал своего худого молодого офицера и неуклюже сказал:
- Собственно говоря, вам не следовало этого делать, мосье.
И после того как Лафайет какое-то время с виноватым видом глядел себе под ноги, Луи с живостью обратился к нему:
- А теперь, дорогой маркиз, объясните мне наконец, где, собственно, находится эта Саратога, которой нет ни на одной карте?
И оба пустились в оживленный разговор на географические темы.
После того как предмет разговора был исчерпан, Лафайет сказал:
- Имею честь передать вашему величеству письмо от Конгресса Соединенных Штатов.
Луи взял письмо и прочел. Оно начиналось так: "Нашему великому, верному и дорогому союзнику и другу, Людовику Шестнадцатому, королю Франции и Наварры", - и дальше шло восхваление благородного юноши, подателя сего письма, который проявил себя мудрым в совете, смелым на поле брани, стойким в тяготах войны. И члены Конгресса еще два раза говорили о себе как о "добрых друзьях и союзниках короля" и заканчивали свое послание словами: "Мы молим господа бога, чтобы он сохранил ваше величество под своим святым покровом".
У Луи был испорчен день. Эти лавочники, мужики, провинциальные адвокаты называли его, христианнейшего короля, "своим дорогим другом". Они благосклонно препоручали ему французского офицера из самой родовитой дворянской семьи. Это было как раз то, чего он больше всего боялся: начало переворота, подрыв самих основ установленного правопорядка.
- Я вижу, господин маркиз, - проговорил он сухо, - вы завоевали любовь этих... - он подыскивал слова, - ...этих граждан. Разумеется, я был совершенно уверен, что французский офицер отличится среди этих... - он опять запнулся, - ...граждан.
На этом аудиенция закончилась.
Собственно говоря, в Версале было известно, что молодой маркиз чрезвычайно популярен среди бостонцев. "Все в Америке, - сообщал объективный наблюдатель Жерар своему министру, - любят маркиза, восхищаются им, высоко ценят его военные таланты. Поведение маркиза, столь же мудрое, сколь и мужественное, равно как его обходительность, сделали мосье Лафайета кумиром Конгресса, армии и всего населения". Вержен вспомнил, какой дурной прием оказал еще совсем недавно маркизу тот же Конгресс. Он ухмыльнулся и решил, что непостоянство присуще республике в не меньшей мере, чем деспотии.
Двор, народ и прежде всего женщины наперебой выказывали симпатию и благодарность молодому герою. Жозеф-Жильбер де Лафайет был некрасивым, суетливым, неловким юношей. До своих приключений он, обладатель огненно-рыжих волос и маленьких глазок, не пользовался успехом у женщин. Туанетта бросила однажды этого неловкого танцора посреди танца. И вдруг все изменилось, слава и всеобщее обожание придали возвратившемуся ослепительную красоту. Худоба его превратилась в стройность, воспаленные глаза светились мечтательностью и умом, суетливость была выражением небывалой энергии. Женщины любили его.
Он грелся в лучах славы. Однако гораздо важнее ему было другое. Уже на второй день после того, как Лафайет был принят королем и освобожден из-под домашнего ареста, он отправился к "старику в саду".
В тот день, когда Лафайет пришел к Франклину, у доктора все утро были одни неприятности.
Тот самый мистер Диггс, который благодаря горячей рекомендации мистера Ли был направлен в Лондон, чтобы позаботиться об американских военнопленных, похитил из доверенной ему суммы почти четыреста фунтов, точнее - триста восемьдесят восемь фунтов и четыре шиллинга, и между доктором Франклином и Артуром Ли произошло утром объяснение по этому поводу.
Артур Ли заявил, что выносить окончательное суждение еще преждевременно. Случившееся, конечно, не говорит в пользу мистера Диггса, но последний уверяет, что приедет в Париж и все объяснит.
- Факт остается фактом, - ответил Франклин. - Он растратил триста восемьдесят восемь фунтов и не в состоянии представить на них оправдательные документы.
Артур Ли пожал плечами и продолжал настаивать на том, что следует подождать возвращения Диггса в Париж.
- Боюсь, - возразил Франклин, - что ждать нам придется долго.
Артур Ли покраснел.
- Я человек небогатый, - сказал он, - но если военнопленные на самом деле остались без денег по вине мистера Диггса, я готов выложить из своего кармана пятьдесят фунтов и покрыть часть растраты.
И так как Франклин молчал, Ли раздраженно продолжал:
- Прошу вас не говорить больше на эту тему. И прежде всего решительно возражаю, чтобы вы на основании этого факта судили о моем знании людей и жизненных обстоятельств.
- Одно, по крайней мере, вы разрешите мне, - спокойно возразил Франклин, - а именно: судить о характере вашего мистера Диггса. Человек, который крадет у богатого гинею, человек этот, вы должны со мной согласиться, просто негодяй. Ну, а как, мистер Ли, назовете вы человека, который отнимает у несчастного военнопленного восемнадцать центов его пособия? И при этом не один раз, а в течение всей холодной зимы? Неделю за неделей! И не у одного военнопленного, а у шестисот? Как, мистер Ли, назовете вы такого человека?
- Мы все уже ошибались, - вызывающе ответил Артур Ли. - Я мог бы составить длинный список людей, в которых ошиблись вы, доктор Франклин.
- Значит, вы не можете найти подходящее определение для такого
- субъекта, как рекомендованный вами Диггс? - с трудом подавляя гнев, произнес Франклин. - И не найдете, в нашем языке нет слов для такой подлости. Если ему не место в аду, - значит, не стоило выдумывать черта.
- Я вижу, - ответил Артур Ли, - что мистер Диггс пришелся вам очень кстати.
- Молчите, сударь, - сказал Франклин не громко, но так, что тот замолчал.
Эта беседа произошла утром того дня, когда Лафайет посетил доктора. Доктор ждал визита маркиза, но как раз сегодня ему не хотелось его принимать. Франклина не могла ослепить слава, которая окружала маркиза, кроме того, ему уже многие говорили, что Лафайет просто тщеславный мальчишка. Поэтому он вежливо, но довольно холодно приветствовал своего гостя.
Лафайет, однако, оказался приятным, образованным молодым человеком, не страдающим ни ложной скромностью, ни самомнением. Он разговаривал с Франклином с величайшим почтением, но ему чужда была пустая, ничего не говорящая любезность, которая порой раздражала старика в французах.
Он слышал, сказал Лафайет, что англичане, к сожалению, очень часто перехватывают почту. Тем более приятно ему в целости и сохранности доставить доктору письмо от Конгресса, и с этими словами он вручил послание Франклину. Краснея и мило улыбаясь, Лафайет добавил, что если в письме встретятся фразы о нем, Лафайете, то он просит доктора не задерживаться на них. Его чрезмерно избаловали в Америке и восхваляют выше его заслуг.
- Я рад, - ответил Франклин и положил непрочитанное письмо на стол, - что они пытаются загладить плохой прием, который вы, как я с сожалением узнал, встретили в Филадельфии.
На худом лице Лафайета промелькнула сияющая улыбка. Он рассмеялся. Стоило ему рассмеяться, как все забывали о его некрасивости.
- Разумеется, я был зол, - сказал он, - зол на беспардонность мистера Лауэлла. Но потом я все понял. Конгресс жаждал тогда получить от Франции только одно - большой мешок денег. А вместо них прибыла кучка оборванных молодых французов, которые все без исключения желали стать генералами.
Лафайет заговорил о Джордже Вашингтоне. Он восхвалял его хладнокровие в самых тяжелых ситуациях и его равнодушие к бесконечным проискам и интригам, которые плелись против него при попустительстве Конгресса. Он, Лафайет, считает величайшим счастьем своей жизни, закончил маркиз с теплотой, что ему удалось снискать отеческое расположение этого достойного удивления человека.
Доктору понравился молодой Лафайет. Правда, он любил говорить и сразу же высказывал свои суждения. Но в двадцать один год Лафайет хорошо знал жизнь и трезво судил о людях и явлениях. Очень может быть, что он отправился в Америку единственно из тщеславия и жажды приключений, однако благодаря приобретенному опыту и примеру великого, спокойного, неторопливого Вашингтона он стал человеком зрелым. По-видимому, Лафайет был беспристрастным свидетелем того, как генерал терпеливо и спокойно разоблачал недоброжелательство, никчемность и жажду наживы некоторых членов Конгресса, которые отказывали его армии в самом необходимом.
Напустив на себя значительность и приняв вид пожилого и опытного политика, маркиз распространялся на тему о том, что, к сожалению, во Франции уже знают об американских разногласиях и это заставляет Версаль с недоверчивостью относиться к своему союзнику. Он, Лафайет, старается смягчить создавшиеся отношения и рисует американские события в самом благоприятном свете. Лафайет говорил горячо. Он старался продемонстрировать этому старику, наряду с Вашингтоном самому великому гражданину Америки, как хорошо он все понимает и как энергично хочет помочь. Франклин слушал его, улыбаясь. Воодушевление молодого человека было полезно для Америки. Надо только слегка сдерживать его, чтобы он не повредил делу своим чрезмерным усердием.
Наконец Лафайет сказал, что и так уже слишком задержал Франклина, и встал, чтобы откланяться. Уже в дверях он с полуискренним-полунаигранным смущением сообщил, что у него есть и второе письмо для Франклина, письмо от генерала Вашингтона. Но он не захватил его.
- Почему же? - слегка удивленно спросил Франклин.
Лафайет, с улыбкой, которая так его красила, ответил:
- У меня были основания полагать, что в письме, главным образом, говорится обо мне и, значит, оно не к спеху. А потом мне хотелось найти предлог прийти к вам вторично.
- Вам не нужны никакие предлоги, господин маркиз, - приветливо заметил доктор. - Как только вам захочется, приходите, с письмом или без него.
Оставшись один, Франклин принялся раздумывать о личности и судьбе Лафайета. Этот аристократ, воодушевленный примером Джорджа Вашингтона, решил посвятить все свои силы и честолюбие разрушению порочного старого порядка, хотя, собственно, его существование основывалось единственно на этом старом порядке. Добро заразительно.
И мысли доктора обратились к общим вопросам. Самыми вредными были, несомненно, законы, введенные тори и сковывавшие развитие молодой страны. Правда, их отменили, эти законы, и они никогда больше не войдут в силу. Но придет время, и, вероятно, оно не за горами, когда молодая американская республика состарится, и тогда многое из того, что создано ею, устареет и потеряет свой смысл. И так же, как четвертая часть ее населения вынуждена сейчас, принося величайшие жертвы и терпя величайшие лишения, бороться за новое, исполненное великого смысла, против косного большинства, которое эгоистично цепляется за бессмысленное старое, точно так же когда-нибудь позднее умное, гуманное меньшинство снова вынуждено будет бороться против неповоротливого большинства, против неповоротливых сердец и умов. И так же, как сегодня эти косные люди разглагольствуют о добрых, старых английских традициях, они будут тогда болтать о добрых, старых американских традициях.
Франклин взял в руки письмо Конгресса, переданное ему маркизом. Он полагал, что найдет в нем теплую рекомендацию Лафайету. Так оно и было. Маркиз, писал мистер Лауэлл, председатель комитета по иностранным делам, оказал Соединенным Штатам чрезвычайно важные услуги. Он надеется, что Франклин окажет всяческую поддержку маркизу во время его пребывания в Париже и воспользуется его советами во всех важнейших делах. Кроме того, Конгресс просит Франклина вручить Лафайету почетную шпагу.
Далее письмо касалось других вопросов. Франклин читал. Вдруг он выпрямился, глаза его загорелись. Мистер Лауэлл сухо сообщал Франклину, что Конгресс постановил назначить его единственным полномочным представителем Соединенных Штатов при Версальском дворе. Верительные грамоты прибудут с ближайшим судном. Он, Лауэлл, воспользовался случаем как можно скорей передать это известие через маркиза и пожелать ему счастья.
Медленным движением старой руки Франклин положил письмо обратно на стол.
Он ждал этого. Иначе и быть не могло. Тем не менее все могло сложиться совершенно по-другому. И он был готов ко всему. Это письмо чревато большими последствиями. Оно снимает с него тяжелое бремя и в то же время накладывает новое. Теперь решено, что он останется здесь и, может быть, никогда не увидит родины. От встречи с королевой до этого назначения он, Франклин, прошел большой путь. Союз заключен. Но теперь он должен достать деньги, он должен добиться займа, и ему снова предстоит долгий и тяжелый путь. А потом начнется еще новый и долгий путь к миру. Но он добьется его. Он твердо решил жить, пока не добьется его. Ca ira!
Охотнее всего он поехал бы сейчас к Морепа и напомнил министру о его обещании приступить к переговорам о займе, как только господа Ли и Адамс будут лишены своих полномочий. Но он сам улыбнулся своей поспешности. Он заранее знал, что Морепа сердечно поздравит его и разъяснит, что, пока не получено официального сообщения об этой отрадной перемене, он, Морена, не может вступить в переговоры с делегацией иначе как в полном ее составе. Значит, Франклину придется подождать.
Но этот обычно столь спокойный человек не мог ждать. Ему нужно было сделать что-то теперь же, немедленно. Для переговоров о займе необходим совет надежного человека, а таким был только мосье Легран, верный банкир Соединенных Штатов. Но мосье Легран сидел в своем нейтральном Амстердаме. Поэтому вновь назначенный единственный полномочный представитель сделал первый шаг на своем поприще и обратился с собственноручным письмом к мосье Леграну, прося его немедленно приехать в Париж.
Только отправив письмо, он до конца осознал и почувствовал всю важность своего назначения. Он представил себе, какое впечатление произведет это известие на его коллег, уже переставших быть его коллегами. Мосье Недотепа примет это известие с хорошей миной. Но какую гримасу скорчит его милый Артур Ли? Тонкие губы Франклина раздвинулись в улыбку, и на какую-то долю секунды лицо его стало совсем не мудрым, а по-настоящему злорадным.
Но он тут же одернул себя. Ему показалось очень мелочным радоваться разочарованию других. У него была теперь полная уверенность, и он мог спокойно ждать, пока молодые люди получат это горькое сообщение от Конгресса. Будет достойнее не показывать свою осведомленность, он еще позабавится, когда они будут высокомерно осыпать его советами и предостережениями в течение оставшихся им недель.
Вообще умнее молчать и никому ничего не говорить, даже самым близким, даже друзьям. Ничего полезного предпринять нельзя, пока не прибудут верительные грамоты, иначе начнутся раздоры и споры. А он будет молчать и как следует повеселится, наблюдая за поведением тех двоих.
Он долго сидел с закрытыми глазами, спокойный, довольный. И поступил именно так, как решил, - никому ничего не сказал, даже Вильяму Темплю, даже мадам Гельвеций.
Однажды, как обычно, он сидел под своим буком. Дело шло к зиме, и он кутался в свои меха. Но ласковое солнце пробивалось сквозь голые ветви, и, сняв меховую шапку, Франклин подставил свою почти лысую голову теплым лучам. Подошел маленький Бен и спросил, можно ли ему побыть с дедом. Бен сидел рядом тихий, совсем еще ребенок, но удивительно понятливый. Наверно, так выглядел бы маленький Фрэнки, если бы ему суждено было подрасти.
Внезапная мысль овладела Франклином.
- Вот теперь мы посмотрим, мой мальчик, - сказал он, - умеешь ли ты хранить тайну. Как ты думаешь, умеешь?
- Думаю, что да, дедушка, - ответил заинтересованный малыш.
- Даешь ты мне слово, - спросил доктор, - что не выдашь меня, если я сообщу тебе что-то очень важное и секретное? Никому? Даже Вильяму?
- Разумеется, я ничего никому не скажу, - заверил его маленький Бен.
- Даешь слово? - переспросил Франклин.
- Даю слово! - торжественно ответил малыш.
- Тогда слушай, - сказал Франклин. - Твой дедушка назначен единственным полномочным представителем Соединенных Штатов.
Маленький Вениамин казался разочарованным.
- Поздравляю тебя, дедушка, - произнес он вежливо, - разумеется, я никому не скажу об этом.
А Франклин усмехнулся, подумав, как не мудр мудрый Франклин. В подобном случае его друг Дюбур, наверно, рассказал бы историю царя Мидаса. Пришлось однажды царю Мидасу быть судьей в музыкальных состязаниях между Паном и Аполлоном, и он присудил приз Пану. Узнал об этом Аполлон и наградил его ослиными ушами. Мидас тщательно прятал их под фригийским колпаком. Но его цирюльник их обнаружил. Однако цирюльник знал, что, если он проболтается, придется ему проститься с жизнью, и поэтому он долго хранил свою тайну. Когда же ему стало совсем невмоготу, он вырыл ямку в земле и прошептал в нее: "У Мидаса ослиные уши, у Мидаса ослиные уши!" И тут из ямки вырос камыш, и камыш разнес по всему свету: "У Мидаса ослиные уши!"
Правда, с ним, Франклином, дело обстояло не так плохо. Но посвящать в свои дела маленького Бена было куда как не мудро. Однако он не собирался раскаиваться, и его веселило, когда мальчик с лукавой радостью по-мужски подмигивал ему.
Лафайет ходил по Парижу и упивался своей славой. Ему в двадцать один год оказывали такие же почести, как полгода назад восьмидесятитрехлетнему философу Вольтеру. Вольтер посеял идеи, из которых выросла и созрела независимость Америки, а Лафайет первым из французов осуществил союз между своей страной и молодой республикой. Разумеется, это было не совсем так. Но всем хотелось верить в это, ибо Лафайет был молод, пылок, красноречив и бурно общителен.
Побывал Лафайет и во дворце Монбарей. Опальный министр и его жена были весьма польщены и не обиделись, что герой двух континентов неподобающе долго говорил с Вероникой, уединившись с ней в нише окна.
Лафайет рассказал Веронике о Фелисьене и передал ей от него письмо. Фелисьен был ранен в руку. Лафайет принял участие в своем соотечественнике и добился для него производства в лейтенанты. Он сумел по заслугам оценить серьезного молодого человека, который, несмотря на чуждые ему, порою отталкивающие обычаи Нового Света, сохранил способность трезво судить о множестве неприятных мелочей, что открылись ему в Америке, и о немногом, но поистине хорошем. Он рад, закончил маркиз, передать такой умной, мужественной и любезной молодой особе привет от своего друга, Фелисьена Лепина. Говоря так, Лафайет время от времени окидывал ее победоносным и пронизывающим взглядом.
Когда он ушел, Вероника пошла в парк, на то место, где они были в последний раз с Фелисьеном, и уединилась там со своим письмом. Вероника терпеливо перенесла очень трудную пору ожидания. Она видела перст провидения в том, что ее отец потерял свою должность и не имел больше возможности причинять зло стране. Она с радостью отпустила своего друга и возлюбленного на борьбу за освобождение человечества. Она выдержала первое испытание и вот теперь читает письмо Фелисьена. Он писал из лагеря, расположенного в местности, называемой Велли-Фордж.
Фелисьен не жаловался, но он с ужасающей наглядностью описывал нужду и лишения, царившие в этом лагере. Очевидно, военная жизнь в Новом Свете необычайно отличалась от той, о которой можно было прочесть в военных корреспонденциях и рассказах. Фелисьен писал с почти безнадежной мрачностью. И все же он писал: "Я всегда знал, что борьба и дорога к свободе усеяны шипами". И сквозь мрак и горечь его слов светилась великая вера.
Вероника долго держала письмо в руках, пытаясь как можно полнее вобрать в себя его смысл. Оно разочаровало ее. Все оказалось не таким, как она себе представляла, совсем не таким ярким и романтичным, напротив - очень жестоким, грязным, серым и убогим. Она думала о том, что Фелисьен ранен. Она представляла себе его руку, - к сожалению, маркиз не знал, какая это рука, левая или правая, - на которой теперь будет шрам. Ей невольно взбрели на ум старые чувствительные стихи, которые Жан-Жак положил на музыку: "Отрада моя, мой самый любимый уехал в чужие края. Зачем он ищет за морем счастья? Ведь был же он счастлив со мной". Но тут же с мрачной решимостью она отогнала грусть и утешилась горделивой мыслью, что принадлежит к тому поколению молодежи, которое жертвует собой во имя освобождения человечества.
Пьер Бомарше тоже удостоился визита Лафайета. Маркиз не забыл, что чрезвычайно обязан Пьеру. Его отъезд вряд ли осуществился бы без деятельной поддержки Бомарше. И во всех денежных затруднениях в Америке представитель Пьера всегда щедро помогал ему. Тотчас же по возвращении маркиз вернул мосье де Бомарше значительную сумму, которая была получена им в Филадельфии от его агента, и вот теперь он сам явился в дом на улице Сент-Антуан, чтобы выразить Пьеру свою признательность.
Пьер с некоторой завистью смотрел на молодого человека, заслуги которого нашли столь безмерное признание. Будь Лафайет мещанином, судьба его оказалась бы иной и по ту и по эту сторону океана. Разумеется, и он, Пьер, тоже отведал земной славы. Но при всей своей славе он не мог добиться, чтобы самое зрелое его произведение - его гордость и великая любовь, - его "Фигаро" был наконец поставлен на сцене. Луи с тупым упрямством все еще противился постановке.
И все-таки Пьер был очень и почти по-дружески рад успеху Лафайета и в пламенных словах высказал ему свое восхищение. Лафайет в столь же восторженных словах выразил свое уважение Пьеру.
Потом он заговорил о вещах, которые должны были интересовать Пьера. Он ярко изобразил, какой печальный, одинокий и беспомощный вид был у Дина в Конгрессе. Враги яростно атаковали его, а те, кого Дин считал своими друзьями, слушали его, с трудом подавляя зевоту. Лафайет подробно рассказал и об интригах Ли. Он лично, заверил Лафайет, сделал все возможное, чтобы разоблачить эту ложь, и медленно, но верно заслуги Пьера найдут должное признание со стороны Конгресса.
Потом он рассказал о литературном успехе, который Пьер, сам того не зная, имел в Америке. Мосье Кенэ, молодой философ, сын знаменитого врача, лечившего мадам де Помпадур, поехал за море, чтобы там, в более либеральных условиях, распространять французскую философию и искусство. Он жил в Филадельфии, преподавал тамошним светским дамам французский язык и добился, что, вопреки временному запрещению всех театральных постановок как занятия безнравственного, драму Пьера "Евгения" сыграли там на французском языке.

Предыдущая страница 32 Следующая страница


33 Лион Фейхтвангер

- Только, пожалуйста, не спрашивайте меня, - добавил, улыбаясь, маркиз, - что это был за французский язык.
Но Пьер решил, что пьесу его все-таки поняли, и радовался, как ребенок, при мысли, что завоевал для французского слова и французского искусства сердца обитателей другого полушария.
Почетная шпага, жалуемая Лафайету Конгрессом, была первым такого рода даром, который Франклин, в должности единственного полномочного представителя Соединенных Штатов, обязан был изготовить для этого случая. Молодая республика должна была предстать в полном блеске при пышном европейском дворе, и дары ее не должны были уступать дарам других наций. Франклину, к счастью, уже не нужно было торговаться с коллегами из-за суммы, ассигнуемой на подарок. Он сам с удовольствием придумывал поучительные и в то же время красивые символы, орнаменты, изречения. Шпагу
он заказал придворному ювелиру Бассанжу, а рисунки рельефов и украшений поручил сделать мосье Пура с фарфоровой фабрики в Севре.
Мосье Бассанж, полагая по неведению, что заказ сделан всей делегацией в целом, обратился с каким-то вопросом к Артуру Ли. Тот возмутился. Доктор honoris causa сделал такой чудовищно дорогой заказ, даже не спросив на то его согласия. Доктор снова непростительнейшим образом проматывает деньги Конгресса.
Мистер Ли в ярости поспешил в Пасси и потребовал доктора к ответу.
- У меня есть основания полагать, - спокойно ответил Франклин, - что этот почетный дар соответствует желаниям Конгресса.
- Я не знал, - заметил издевательски Артур Ли, - что вы умеете читать мысли через океан.
На одну секунду Франклину захотелось объяснить молодому человеку, что роль его уже сыграна, но он поборол искушение.
- Вы желаете, - спросил он со спокойствием, которое еще больше взбесило Артура Ли, - вы желаете, чтобы мы взяли обратно заказ на почетную шпагу и нанесли обиду Лафайету и всей Франции?
- Нет, разумеется, это уже невозможно, - ответил Артур Ли, - хотя я считаю, что этого зеленого французишку-аристократа переоценили невероятно. Но ни при каких обстоятельствах я не могу оставить без протеста тот факт, что сейчас, когда на нашей стране лежит тяжелое финансовое бремя, вы истратили пять тысяч ливров на красивый жест.
Доктор снял очки и посмотрел своими широко расставленными, выпуклыми, спокойными глазами на разъяренного Ли. Вдруг брови Франклина поднялись выше, тонкий рот сжался презрительней, большие глаза стали строже. На Артура Ли смотрел Франклин с портрета Дюплесси. Ли стало не по себе. Наконец старик заговорил.
- Вы правы, - сказал он, - пять тысяч ливров большие деньги, на них можно купить много хлеба и даже немного ветчины для голодающих американцев. Но я счел неприличным преподнести юноше, который оказал такие неоценимые услуги нашему делу и столько раз рисковал ради нас жизнью,
- нищенский подарок. Я было думал покрыть эту сумму частично из собственных средств. Но потом я предпочел пожертвовать от себя лично пятьдесят фунтов в пользу наших военнопленных, которые продолжают голодать в Англии из-за этого негодяя Диггса.
Артур Ли находил манеру Франклина спорить непорядочной. Просто неприлично, что старик, только чтобы унизить его, заговорил об обстоятельствах, не имеющих ничего общего с преступной тратой государственных средств.
- Как раз теперь, после того как из-за непредвиденных обстоятельств мы потеряли деньги в Лондоне, нам следует избегать всяких излишних расходов. - Он скрестил руки на груди, выпрямился и упрямо нагнул голову.
У Франклина готов был резкий ответ, но он смолчал: "Ох, бедный мой Ричард, если б ты только знал!" Видя на лице Ли выражение возмущенной добродетели, Франклин расплылся в широкой, довольной улыбке. Артур Ли не знал, что и подумать. Поведение старика не было оскорбительным, он попросту сошел с ума. Ли пожал плечами и удалился.
Несколько дней спустя он понял, что означала улыбка Франклина. Через Амстердам вместе с другой почтой пришло официальное уведомление Конгресса о том, что Франклин назначается единственным и полномочным представителем Соединенных Штатов.
Кровь бросилась в голову Артуру Ли, в глазах у него потемнело, он упал без чувств.
К нему медленно возвращалось сознание. Еще лежа на полу, он понял, что именно произошло. Им овладела безграничная ярость, но он поборол ее. Только не дать увлечь себя чувству. Все продумать, все логически взвесить - вот в чем была его сила, вот в чем он превосходил доктора honoris causa.
Кряхтя, Артур Ли с трудом поднялся, сел в кресло. Он еще раз внимательно перечитал послание Конгресса. Там было и указание вручить Лафайету почетную шпагу. Наверху, справа, было начертано IV - это была четвертая копия. Три копии затерялись. Стиснув зубы, надувшись. Ли сидел и раздумывал. Копии, посланные Франклину, очевидно, тоже пропали. Но ведь старик, несомненно, знал о своем назначении, знал и о распоряжении, касающемся почетной шпаги. В противном случае он не обращался бы с ним так нагло и издевательски, не улыбался бы так высокомерно. Артур Ли почувствовал себя униженным, как никогда. Как жалок он был, когда стоял перед Франклином, выговаривая ему и поучая его, а наглый старик не счел даже нужным объяснить, в чем дело. Как он коварен, как безмерно злобен, этот Нестор, этот патриарх. Его хитрость и гордость с годами все возрастают. Какое подлое издевательство утаить от него приказ и исподтишка посмеиваться над его неведением. Он вспомнил улыбку доктора, ироническую, невыразимо насмешливую, издевательскую улыбку. Так смеются над обезьяной, которая делает смешные прыжки, стараясь сорвать плод, висящий за решеткой.
Сущий дьявол этот доктор honoris causa. С самого начала он пытался оттеснить его на задний план своим электричеством, своей академической славой, а он, Артур Ли, уступал. А между тем он, Артур Ли, гораздо лучший политик, в этом ему надо отдать должное. Но никакая терпимость не могла примирить старика. Верный своим строго республиканским воззрениям, он, Артур Ли, делал старику замечания, указывал на его развращенность, кумовство, на "либеральный", то есть бесчестный и позорящий родину образ жизни, и поэтому старик стремился избавиться от него. Старик не желал, чтобы честный глаз следил за делами его и его приятелей. Вот он и прятался за спину идолопоклонников, за спину рабов деспотизма. Конгресс в тяжелом положении и вынужден был уступить своим исконным врагам, и отныне этот подозрительный человек будет сидеть в Пасси и без всякой помехи заниматься двусмысленными махинациями во вред Америке и свободе.
Плохи дела Соединенных Штатов, если Генри Ричард Ли, творец американской независимости, мог допустить, чтобы на долю его брата, Артура Ли, выпало столько оскорблений и неблагодарности.
Он сидел совершенно обессиленный. Ему казалось, что прошла вечность. Наконец он выпрямился, встал, скрестил на груди руки, выпятил подбородок, словно наступал на незримого врага, на доктора honoris causa. Нет, доктор заблуждается, если думает, что Артур Ли так легко сдастся. Он находится в Париже по праву и не без дела, ведь у него все-таки осталась еще должность полномочного американского посланника в Мадриде. Инструкция, которую Конгресс дал его брату Вильяму и Ральфу Изарду, касалась и его. До тех пор пока его не впустят в Мадрид, его обязанность оставаться в Париже, защищать интересы отечества, следить за стариком, предостерегать его от пагубных шагов.
В тот же день мистер Адамс, будучи в Пасси, также узнал, что полномочным представителем назначен не он, а Франклин. На мгновение он помрачнел и подумал о том, что даже в хваленой Америке огромное большинство составляют ослы. Но он тут же поборол свое разочарование.
Поскольку договор был заключен до его прибытия, он считал, что его пребывание во Франции с самого начала было бессмысленно. Очень хорошо, что он скоро уедет отсюда и вернется к своей Абигайль. Если смотреть на вещи по-деловому, безусловно, лучше, чтобы здесь, в Париже, делами ведал один человек, даже если он и не совсем подходит для этого.
Мистер Адамс был не лишен чувства справедливости и способен на широкий жест. Он прошел к доктору Франклину, пожал своей теплой, мясистой рукой его старую, смуглую руку и сердечно проговорил:
- Поздравляю вас, доктор Франклин. Я был бы рад вести здесь дела, говорю откровенно. Но я знаю, что если вы останетесь здесь единственным представителем, то интересы нашей страны будут защищены вами лучше, чем если бы мы вертелись здесь втроем. Вам нравится жизнь среди французов, я же предпочитаю жить на родине. Поэтому мудрый Конгресс нашел, пожалуй, наилучшее решение.
Своей жене, миссис Абигайль, он писал: "Получив сообщение о резолюции, которую удалось состряпать благодаря случаю и недальновидности некоторых членов Конгресса, я, с одной стороны, огорчился по поводу нового испытания, предстоящего моей родине, но, с другой стороны, счел нужным, разумеется, не скрывая своего мнения об этом назначении, поздравить доктора, который в личном общении со мной вел себя безукоризненно. Я застал его за письменным столом, одна нога у него была разута, а волосы взлохмачены и в таком беспорядке, что я усомнился в его рассудке".
Сам Франклин с той же почтой получил от близких друзей подробный отчет о том, каким образом состоялось его назначение. После того как было решено сократить состав парижской делегации до одного человека, был избран комитет тринадцати, который должен был выдвинуть соответствующие предложения. Из этих тринадцати пятеро голосовали за кандидатуру Артура Ли, четверо за Адамса, у двоих вообще не было никакого мнения, и только двое высказались за Франклина. Но друзья Артура Ли и Адамса никак не могли прийти к соглашению. Тогда было выдвинуто предложение отозвать всех трех посланников и направить нового. Тем временем французский посол настойчиво повторял, что у его правительства достаточным авторитетом пользуется только Франклин, что без него не добиться займа. В конце концов Франклин прошел большинством в один голос. На пленарном заседании против него единодушно голосовал его штат - Пенсильвания.
Сообщение это не явилось неожиданностью для Франклина. Он вызывал ненависть у многих в Соединенных Штатах. Он был сыном мыловара, лидером пенсильванского мелкого люда, который выступал против партии крупных земельных собственников, а измена его сына Вильяма давала чрезвычайно удобный повод для пропаганды против него. Вот почему его чуть было не провалили. Но ему повезло, ему, Вениамину, сыну десницы[100], сыну счастья. Захоти он быть честным с самим собой, он должен был бы признать, что, если бы его отозвали из Франции, это было бы для него тяжелым ударом. Возможно, что именно ужин в "Редут Шинуаз" содействовал тому, что остался он, а не Артур Ли. Но все это были досужие домыслы. В свершившемся был смысл, и самой судьбе было угодно, чтобы в Париже остался достойнейший представитель Америки.
Франклин ухмыльнулся. Даже Конгресс в конце концов признал, правда только с помощью французского посланника, что так и должно быть.
В Пасси, в Версале, в Париже все радовались этому событию. Маленький Вениамин с гордостью убедился, что новость, которую так доверительно сообщил ему дед, была и в самом деле очень важной.
Мадам Гельвеций устроила банкет в честь Франклина и даже заставила себя пригласить мадам Брийон. Доктор ел с большим аппетитом, особенно взбитые сливки, и выпил много мадеры. Он хотел доказать своему старому врагу, госпоже подагре, что не боится ее. Именно по этому случаю аббат Мореле сочинил в честь Франклина песню, полную бессмыслицы, полную глубокой любви, полную простодушного веселья и полную плохих, забавных и звонких рифм:
Пусть поет historia
Франклинову gloria,
Мы же чествуем пока
Старого весельчака.
Чин-чин-чин,
Да живет Вениамин!
Он на молнию плюет
И державу создает.
Веселится - ого-го!
Пьет мадеру и бордо.
Тот самой Фортуны сын,
Кому друг Вениамин.
Он - заморский наш Солон.
Дед он, и философ он.
От латинского винца
Не отвадишь мудреца.
Лишь один
Есть такой Вениамин.
И еще целых семь строф такой забавной чепухи. Франклин вовсю веселился. На инструменте собственного изобретения, напоминавшем гармонику, он аккомпанировал дочерям мадам Гельвеций. Затем он сам пропел две народные шотландские песни, которые особенно любил: романс о Марии Стюарт и грустную песню "Как счастливы мы были".
На другой день Франклин отправился в Версаль, чтобы официально сообщить Вержену и Морепа о своем назначении. О предыстории этого назначения оба вельможи были уже давно и подробно информированы послом Жераром.
"Поздравляю вас и себя, ваше сиятельство, - писал Жерар графу Вержену, - с тем, что мы избавились от этого ужасного Артура Ли. Он ткал коварную паутину из лжи и злобы, опасную для всех имевших с ним дело. Всем сердцем рад, что мне удалось воспрепятствовать назначению этого коварного и дурного человека вместо Франклина".
Вержен не постеснялся высказать Франклину, что он думает о Конгрессе.
- Надеюсь, вы не поймете меня превратно, доктор Франклин, - сказал он, - если я буду говорить с вами откровенно. Что за странную компанию выбрали вы в свое народное представительство? Если бы не мы, ваш проклятый Конгресс отозвал бы в самый тяжелый для себя момент лучшего мужа Америки.
Морепа также не скрывал своей радости по поводу назначения Франклина.
- Я поручил Дюплесси, - сообщил он ему, улыбаясь, - немедленно написать новый ваш портрет. Я хочу преподнести его королеве, - признался Морена. - Ее величество уже давно имела удовольствие познакомиться с вами. Если мадам повесит ваш портрет на виду у всех, это как бы узаконит преждевременно родившееся дитя. Вы предстанете также и перед монархом, - добавил он, - когда будете вручать ему свои верительные грамоты. Постепенно христианнейший к вам привыкнет.
О займе министры не заговаривали, и Франклин счел правильным для первого раза не касаться этого щекотливого вопроса.
Париж искренне радовался, узнав, что посол свободы и разума признан и утвержден. Папки Вильяма Темпля и де ла Мотта быстро пополнялись. С утра до вечера к Пасси подъезжали экипажи с визитерами, желавшими поздравить Франклина.
Среди поздравителей был и Пьер Бомарше. Узнав, что коварный и отвратительный Артур Ли, позоривший имя Америки, смещен, Пьер невероятно обрадовался. Итак, снова восторжествовал закон его жизни. Из глубочайшей пропасти он, Пьер, вознесся на вершину удачи. Мало того что нелепая судьба, бросившая его в компанию негодяев Сен-Лазар, обернулась ослепительным счастьем, ему суждено было испытать еще глубочайшее удовлетворение от того, что пал мерзавец Ли, который противился оплате активов Пьера. Кроме всего прочего, это событие вновь связывало его с другим великим пионером американской независимости, с патриархом из Пасси.
В самых патетических выражениях поздравил он Франклина. Доктор вздохнул с облегчением. Когда недавно этот мосье Карон, отчасти по вине не желавшего заплатить ему Конгресса, попал в тяжелое положение, он, Франклин, ничего не предпринял и не смог ему ничем помочь; но мосье Карон, как видно, не сердится на него. Весь сияя, Бомарше наивно сказал:
- Вы, наверно, чрезвычайно рады, доктор Франклин, что мы избавились от этой мухи, Артура Ли. Вам ведь тоже несладко было при нем.
Франклин слегка смутился. Он вспомнил Дюбура и басню о "Мухе и карете". Неужели это намек? Осторожно и несколько натянуто он сказал:
- Да, вам причинили много несправедливых обид, мосье.
- Вам и мне, вам и мне, - пылко вскричал Пьер. - Я считаю честью для себя, доктор Франклин, что разделяю вашу судьбу. Я считаю честью для себя, что у нас так много общего. Нам всегда удается выбраться из всех неприятностей.
Франклин говорил себе, что этот человек действительно очень много сделал для Америки, больше, чем кто-либо другой во Франции, больше, чем прославленный Лафайет, и за эту помощь ему отплатили черной неблагодарностью. Но Франклин ничего не мог с собой поделать: мосье Карон был ему по-прежнему неприятен. Он не хотел иметь с ним ничего общего. И он назидательно произнес:
- Не будем радоваться раньше времени. Нам предстоит еще долгий путь.
Пьер сперва не понял, какое отношение имеет это замечание к его словам. И тут же истолковал его по-своему.
- Да, и в этом вы такой же, как я, - поспешил согласиться Пьер. - Мне тоже каждый успех представляется только началом, только подножием горы, вершина которой теряется в облаках.
Франклин, совершенно ошеломленный такой интерпретацией, ответил с легким вздохом:
- Мой дорогой мосье, у меня уже не хватит времени добраться до этой теряющейся в облаках вершины. Когда я прохожу по кладбищу Дез-Инносан, у меня такое чувство, точно я приискиваю себе квартиру.
Но Пьер принялся горячо его утешать.
- Да что вы, уважаемый доктор, да что вы! - сказал он. - Не вешайте головы. Я верю в ваше счастье, так же как в свое. Мы оба дождемся конца этой войны. Это говорю вам я, Пьер Бомарше.
Между тем из Амстердама прибыл банкир Легран, и Франклин принялся разрабатывать совместно с ним меморандум, который он хотел представить французскому кабинету, чтобы аргументировать необходимость займа. Все яснее становилось, что скорейшее получение двадцати пяти миллионов, которых требовал Конгресс, было жизненной необходимостью для Соединенных Штатов.
И все-таки доктор колебался. Время, чтобы требовать такую большую сумму, было неблагоприятным. После заключения союза связи между Францией и Америкой стали более тесными; французы больше узнали о раздорах внутри Конгресса, о положении в стране, теперь стали известны многие подробности, бросавшие тень на новых союзников. Французские офицеры вернулись домой крайне недовольные. Они очень невыгодно характеризовали положение дел в Америке. По их словам, в торжество независимости верила едва ли четвертая часть американцев. Мосье Ларош, один из недовольных офицеров, зло острил, что друзей американской республики больше в Париже, чем в Америке. Другой офицер, мосье де Портай, раненный в бою капитан из эскадры адмирала д'Эстена, говорил повсюду, что с американцами невозможно иметь никакого дела. Это лентяи, день и ночь они пьют чай и ром, курят и отлынивают от работы. Долго они, несомненно, не продержатся. Кроме того, они питают невыразимую антипатию к французам и скорее перейдут на сторону англичан, чем будут сражаться бок о бок с французами. Некий чиновник министерства финансов, мосье Пелье, объездил, по поручению мосье Неккера, Соединенные Штаты. Теперь враги Америки распространяли копии его доклада. "Уполномоченные американского правительства, - сообщал Пелье, - получают от государственных поставщиков чудовищные проценты. Эгоистически расчетливый дух царит в стране. Никому и в голову не приходит осуждать такое умонастроение. Необычайная жажда наживы - самая характерная черта американцев, особенно в Северных Штатах".
Франклину казалось неразумным требовать необходимую Конгрессу огромную сумму в момент, когда все салоны и кофейни Парижа гудели от таких рассказов. Правда, видные государственные деятели обещали ему, что, как только он станет единственным и полномочным представителем Америки, с ним сразу же начнут переговоры о займе. Но Франклин знал по опыту, что означают обещания дипломатов. Даже самые ясные из них можно так превратно толковать, что от них ничего не останется.
В течение этих недель он несколько раз беседовал с Лафайетом. Генерал Вашингтон, как явствовало из слов маркиза, был убежден, что без помощи французской армии и французского флота нельзя добиться решительной победы,
нельзя выиграть войну. Французский экспедиционный корпус был, правда, создан без особых проволочек, и это была весьма внушительная армия. Маркиз получил предписание в ближайшие дни выехать в Гавр, чтобы в качестве вице-генерал-квартирмейстера произвести смотр войскам. Но отбыть в Америку армия не смогла: Конгресс не давал французским войскам разрешения на въезд в страну. Дело в том, что между американцами и адмиралом д'Эстеном возникли жестокий трения и Конгресс опасался еще худших осложнений, если целая французская армия будет стоять у них в стране.
- Конгресс, - жаловался Лафайет, - не желает воинских частей, не желает опытных офицеров, не желает ничего, кроме денег. Помогите мне, доктор Франклин, - горячо просил он, - сделайте так, чтобы прибытие французского вспомогательного корпуса показалось заманчивым Конгрессу. Втолкуйте этим господам, что французская армия принесет с собой и французские деньги, которые в конце концов попадут к ним. Боже мой, какие торгаши депутаты вашего Конгресса, - вздохнул Лафайет. - Я всегда думал, что французы - скупой народ, но по сравнению с вами мы настоящие расточители.
Автор "Бедного Ричарда", который так настойчиво проповедовал своим читателям бережливость, хотя сам не всегда в точности соблюдал это правило, улыбнулся.
Одно было несомненно. Даже отправка французского вспомогательного корпуса, без которого нельзя выиграть войну, зависела от займа. Здравый смысл говорил Франклину, что надо выждать, сердце повелевало действовать.
А тут еще пришло послание от Вашингтона, весьма короткое письмо. Положение армии и страны чрезвычайно неопределенно, писал генерал с присущей ему простотой и ясностью. Америка должна либо получить деньги от Франции, либо заключить мир.
Это послание Вашингтона побудило Франклина отбросить все сомнения, несмотря на все его колебания. Он послал меморандум, составленный им с помощью мосье Леграна, графу Вержену и сопроводил его совершенно неофициальным письмом. Не упоминая об обещании Морена, он просто написал: "Я стар, изможден болезнями и, вероятно, уже недолго смогу оставаться у дел. Поэтому я пользуюсь случаем, чтобы заверить Ваше Превосходительство: теперешнее положение критическое. Я опасаюсь, что Конгресс, не сумев удовлетворить насущных потребностей страны, потеряет власть над народом, и, следовательно, под угрозу будет поставлен новый режим. Если же англичане снова укрепятся в Америке, то возможность добиться полной независимости, достигнутой нами, теперешнему поколению уже не представится. А никем не оспариваемое обладание плодородной, огромной страной с обширным побережьем предоставит англичанам благодаря бурному развитию торговли и росту армии и флота такие широкие возможности для дальнейшего укрепления, что они станут грозой Европы и смогут безнаказанно чинить жесточайший произвол, который от природы свойствен этой нации, и он будет непрерывно возрастать вместе с усилением ее могущества".
Тем временем почетная шпага для Лафайета была изготовлена. Франклин с удовольствием разглядывал это произведение искусства. Эфес и все украшения были из чистого золота. Украшения покрывали эфес, головку эфеса, ножны и лезвие. Воспроизведен был и герб Лафайета с его смелым девизом: "Сиг поп?" - "Почему нет?" Полумесяц символизировал восходящую славу Америки. Британский лев, распластанный, лежал под пятой Лафайета. Америка преподносила своему юному борцу лавровую ветвь. Были изображены бои у Глочестера и Монмута и отступления от Баренхила и Род-Айленда. Крылатая Фама[101] летела впереди фрегата, привезшего Лафайета во Францию. В одной руке она держала венок, которым Америка венчала героя, в другой - барабан, возвещавший Европе о его великих подвигах. Чего только Франклин и мастер Пура не изобразили на этой шпаге!
Лафайет находился в Гавре, где согласно приказу инспектировал полки, предназначавшиеся для отправки в Америку, и поэтому доктор не мог вручить ему этот прекрасный дар лично. Но в этом были и свои преимущества. Франклину представился великолепный случай послать в Гавр молодого Вильяма.
Из всех людей, близких доктору, юный Вильям больше всего радовался назначению деда. Его чувство к Бланшетте Кайо было глубже, чем это казалось окружающим. Вильяму было бы очень больно покинуть ее и вернуться в Америку. Теперь у него появилась надежда не разлучаться с ней несколько лет.
Он давно уже робко просил разрешения поехать в Гавр, повидаться со своей подругой. Но у него было много дел, и доктор считал правильным постоянно внушать юноше, что главное в жизни - работа. Дед решил предоставить ему отпуск для поездки в Гавр, только когда поездка будет связана с каким-либо служебным поручением. Лучшего предлога, чем вручение почетной шпаги, трудно было сыскать.
Вильям сиял, предвкушая блаженство. На него была возложена чрезвычайно
почетная миссия - вручить блистательному и прославленному генералу великолепный подарок, и одновременно ему предстояло увидеть свою милую подругу, мать своего ребенка. С удовольствием смотрел доктор на счастливое лицо внука. Прежде чем отпустить его, он написал письмо Лафайету. "На шпаге, - писал доктор, - изображены некоторые из важнейших военных подвигов, которые покрыли Вас славой. Мне кажется, что эти изображения, равно как и аллегорические фигуры, удались необычайно. Отличные художники Вашей страны умеют изобразить решительно все. Не поддается изображению лишь чувство благодарности, которое питает к Вам моя страна и я. Тут изобразительное искусство столь же бессильно, сколь и слова".
Французский перевод своего письма Франклин отредактировал с помощью мадам Брийон. Он прочитал окончательный текст послания и хихикнул. Ему удалось выразить благодарность французскому генералу в истинно французском стиле.
Мосье де Морепа уже третий день завтракал в одиночестве. Графиня уехала в Париж, чтобы лично руководить завершением реставрации Отель-Фелипо.
Старому премьер-министру было очень приятно, что графиня решила заняться устройством их неуютного городского дома. Теперь у него и в Париже будет удобное жилище, обставленное по его вкусу. Он сможет гораздо чаще любоваться своими картинами, дремлющими за тяжелыми занавесями. Но приходилось оплачивать будущие блага теперешними страданиями. Ему было тяжело расставаться с супругой, и одинокие часы за завтраком раздражали его.
Он окунул хрупкое печенье в шоколад, но даже не отведал его - еда не доставляла ему удовольствия. "Клянусь душой, если она есть у меня, я старею". Он старался припомнить самые разнообразные занятия, которыми обычно с удовольствием заполнял свои дни. Но сейчас его ничто не привлекало. Он устал. Он желал лишь одного - поскорей бы кончился день, чтобы можно было лечь в постель, свернуться калачиком и уснуть.
Он, Жан-Фредерик Морепа, имел все, к чему может стремиться человек, - богатство, женщин, почести. Ему были присущи юмор и ум, вкус и смелость. Он изведал волнующие приключения, упился властью до пресыщения, удовлетворил все свои желания, осуществил все мечты. Теперь у него была лишь одна-единственная цель - умереть на своем посту.
Ему стоило невыносимого напряжения быть прогрессивным министром реакционного короля. Но стоила ли игра свеч? Старик сидел, закутанный в шали и платки, маленький, высохший и мрачный.
Коллега Вержен снова начал досаждать ему с этим дурацким займом для Франклина и Америки. Он не давал ему покоя, пока Морепа не пообещал при первой же возможности заставить медлительного Луи поставить свою подпись. Какая снова потребуется борьба! И для чего в конце концов ему так стараться? Какое ему дело до Америки? Он злобно и завистливо покосился на портрет, висевший против него. Холодные, испытующие глаза Франклина пронизывали его насквозь и смотрели куда-то мимо, вдаль. Да, тому живется проще, он представляет молодую страну и может идти вместе с молодежью, без напрасной борьбы и мучений.
Кошка Гри-Гри потянулась, зевнула и тихонько мяукнула. Морепа протянул ей кусочек печенья. Она понюхала и отвернулась. Она не очень жаловала его, кошка Гри-Гри. Старик вспомнил последний разговор, который он вел об этом животном с графиней. Графиня все никак не могла решиться, взять ли ей кошку с собой в Париж или оставить здесь.
- Мне будет страшно не хватать ее, - горевала графиня. - У меня пропадает аппетит, если Гри-Гри не клянчит за завтраком кусочка.
- Дорогая, возьмите ее с собой, - посоветовал Морена.
- Но она будет плохо чувствовать себя в Париже, моя славная кошечка, - в раздумье сказала графиня. - Я уже раза два-три брала ее с собой, и она была очень несчастна, а теперь она просто места себе не найдет среди такого разгрома. Здесь, в Версале, она уже привыкла, она охотится на
- мышей, знает каждую норку. Кошки ведь любят дом, а не людей.
- Тогда, моя дорогая, - ответил он, - вас будет утешать мысль, что Гри-Гри чувствует себя у нас хорошо.
- Но иногда мне кажется, - вновь заколебалась графиня, - что мой дорогой зверек тоскует по мне. К тому же я не совсем уверена, что Гаспар дает ей молоко, подогретое так, как нужно.
- Если вас это так волнует, моя бесценная, - сказал Морепа, - тогда, может быть, лучше вам взять ее с собой.
- С вами не сговоришься, Жан-Фредерик, - рассердилась графиня. - Вы сами не знаете, чего хотите. То возьмите, то оставьте, вы никогда не дадите ясного и определенного совета.
Припомнив сейчас этот разговор, старик несколько ободрился. Мысль о том, что он зависит от своей графини и в то же время командует ею, согревала его остывшее сердце. Он погладил кошку, которая тотчас же недовольно удалилась, и задремал.
Его разбудил легкий шум. Кто-то запер дверь. Должно быть, один из слуг заглянул в комнату, собираясь убрать со стола, и вышел, не желая его тревожить. Он посмотрел на каминные часы - произведение искусства Фальконе. По-видимому, он дремал четверть часа. Еще четверть часа утекло - пятнадцать минут, девятьсот секунд. Проходят минуты, часы. И человек умирает на своем посту.
Он позвонил и приказал позвать Салле. Стараясь описать настроение, владевшее им в это утро, он продиктовал секретарю остроумно-циничные размышления о ничтожности жизни.
- Прочтите, Салле, - приказал он.
Салле прочел звонким голосом.
- Хорошо, - обрадовался Морепа. - Вы не находите, Салле, что хорошо? - И за изысканностью своего стиля Морена позабыл о ничтожности мира. - Почти столь же хорошо, как у Екклезиаста, вы не находите, милейший Салле? - повторил он, желая услышать подтверждение своим словам, и потребовал: - Прочтите мне несколько стихов из Екклезиаста для сравнения.
Салле взял Библию и прочел:
- "И помни Создателя твоего в дни юности твоей, доколе не пришли тяжелые дни и не наступили годы, о которых ты будешь говорить: "Нет мне удовольствия в них!" Доколе не померкли солнце, и свет, и луна, и звезды и не нашли новые тучи вслед за дождем.
В тот день, когда задрожат стерегущие дом и согнутся мужи силы; и перестанут молоть мелющие, потому что их немного осталось; и помрачатся смотрящие в окно;
И запираться будут двери на улицу; когда замолкнет звук жернова, и будет вставать человек по крику петуха, и замолкнут дщери пения;
И зацветет миндаль, и отяжелеет кузнечик, и рассыплется каперс. Ибо отходит человек в вечный дом свой, и готовы окружить его по улице плакальщицы;
Доколе не порвалась серебряная цепочка, и не разорвалась золотая повязка, и не разбился кувшин у источника, и не обрушилось колесо над колодезем.
И возвратится прах в землю, чем он и был..."
- Довольно, Салле, - с досадой оборвал его министр. - Нет, он писал лучше, чем я, этот старый еврей. Правда, он выражается слишком туманно, но здесь он, очевидно, говорит о старческих недугах, и говорит образно и ярко, хотя перевод, несомненно, слаб. Да, две тысячи лет назад со старостью дело обстояло точно так же, как и сейчас. Нет ничего нового под луной.
И, отослав Салле, он снова задремал, исполненный грустных мыслей.
Луи сидел в библиотеке и рассматривал гравюру на меди. Испания наконец объявила войну, и гравюра представляла собой издевательскую и злобную карикатуру на политико-экономическую ситуацию, создавшуюся благодаря новому удару, нанесенному Англии. Изображена была дойная корова, символизирующая, очевидно, торговлю Великобритании. Американец отпиливал у коровы рога, один рог уже валялся на земле. Толстый голландец, воспользовавшись этим, доил корову. Француз тащил полный горшок молока, а испанец с пустым горшком ждал, пока до него дойдет очередь. На переднем плане в глубоком сне лежал британский лев. Маленькая, нахальная собачонка разгуливала по его спине, а рядом стоял и плакал облаченный в траур англичанин.
Однако отрадно, что Испания приняла наконец участие в войне. Утешительно, что его двоюродный брат Карл Мадридский, выдающийся монарх, так энергично поддерживающий в своем государстве установленный богом порядок, вынужден был тоже заключить союз с мятежниками. Теперь не только он, Луи, будет посылать мятежникам деньги, солдат и корабли.
Разумеется, его министры используют этот благоприятный поворот дел как повод, чтобы выжать из него, Луи, еще больше денег для мятежников. Они настаивают, чтобы теперь, когда известную долю платежей можно переложить на Испанию, он согласился предоставить американцам огромный заем. Но при всех обстоятельствах большая часть займа ляжет на его плечи. Вот и выходит, что бы ни случилось, - хорошее или плохое, - он всегда должен платить. Просто позор! Вот мосье Неккер, протестант и швейцарец, тот неумолим. Он помогает ему бороться с остальными министрами и не дает сорить миллионами.
Вчера, когда Морена и Вержен осаждали его своими доводами, в их спор вмешался Неккер и привел устрашающие цифры. Военные расходы достигли, как он уверял, пятисот миллионов. Он, Луи, хотел надеяться, что это преувеличение. Неккер просто округлил сумму, чтобы отклонить требование министров, но когда те двое ушли и Луи откровенно спросил у Неккера, каковы расходы в действительности, тот упрямо и твердо заявил, что действительно расходы уже превысили пятьсот миллионов, и обещал сегодня же составить подробный отчет и указать точную цифру. Теперь Луи ждал этого отчета, он приказал немедленно представить его тотчас по поступлении.
Отогнав досадные мысли, король принялся думать о большой радости, которая ему предстояла. Не пройдет и нескольких недель, как Туанетта разрешится от бремени. Родов надо ждать в конце декабря. Он уже придумал кое-что всем на удивление. Разумеется, дофина будут звать Луи-Август, так же, как и его. Но он даст своему первенцу, Людовику Семнадцатому, еще одно имя, которого не носил ни один французский король. Именно потому, что он, Луи, вынужден был заключить союз с мятежниками, он выбором имени дофина подчеркнет свою добрую волю, свою веру в провидение, и окрестит его "Adeodatus" - "Богоданный". Какая хорошая, благочестивая мысль. Вот уж удивится и разозлится его ментор, тайный еретик. "Клянусь душой, если она есть у меня". Он, Луи, слышал это собственными ушами. Вот именно поэтому он и назовет своего дофина Богоданный. А старик и возразить не посмеет.
Да, Луи ждет приятная зима, всем еретикам и бунтарям назло. Одно только досадно: из-за предстоящих родов Туанетты ему придется отказаться в этом году от выставки и распродажи своих фарфоровых изделий.
Тихо и почтительно вошел мосье Сет-Шеи, положил на стол какую-то бумагу и тотчас же удалился. Ага, это записка мосье Неккера. Смочив толстые пальцы, близоруко щурясь, Луи листал документ, ища итоговые цифры. Ага, вот они. Кровь бросилась ему в лицо, он с трудом дышал и расстегнул пояс. Ему не хватало воздуха. Пятьсот тридцать два миллиона.
Морепа и Вержен рассмеялись, когда Неккер с мрачным видом предсказал им, что война обойдется в миллиард. И сам он, хотя и делал вид, что верит Неккеру, никогда не верил. Луи охотно слушал, когда его утешали, уверяя, что война скоро кончится и Англия вынуждена будет заключить мир, иначе ее ждет катастрофа. Но Неккер своим резким, наставническим голосом, напоминавшим голос старого гофмейстера Вогюйона, бесконечно повторял: "Миллиард, миллиард".
Вот перед Луи лежит гравюра, на которой представлено падение Англии. Рога у коровы спилены. А рядом лежит баланс, который этот протестант составил с самой злостной точностью. Пятьсот тридцать два миллиона долга - вот оно молоко, вот она реальность. Карикатура - это фантазия, сон, который снился ему и всем французам, мечта, туман. Пятьсот тридцать два миллиона! У него у самого, у Франции, спилили рога. Он схватил гравюру, разорвал ее и, бросив клочки на пол, принялся топтать ногами.
А тут еще им понадобился заем. Еще двадцать пять миллионов. Один росчерк пера - и цифра подскочит до пятисот пятидесяти семи. И все ради этого ненасытного Франклина.
Он не мог дольше усидеть в библиотеке. В гневе, забыв переодеться, Луи, тяжело ступая, бежал по коридорам и лестницам в свою кузницу. Ему нужно было хорошенько поработать молотом, размяться.
Низкая, тяжелая дверь оказалась запертой. Ключ, как всегда, был при нем. Он отпер дверь. Навстречу ему донесся неожиданный звук, унылое, жалобное и в то же время радостное мяуканье. Там, наверху, на полке с инструментами, примостилась виновница этих звуков - кошка. Значит, Лори и Гамен настолько забыли о своих обязанностях, что кошка смогла забраться в его святая святых. А ведь он самым строгим образом разъяснил им, сколь велика их ответственность. Здесь, в своей кузнице, он хотел быть один, совсем один. Он не терпел здесь ни людей, ни животных.
Луи стал прогонять кошку. Она сидела на самой верхней полке. Он влез на табурет. Но кошка перепрыгнула через его голову и бросилась вниз. Он неловко погнался за ней. Кошка вскочила на верстак, что-то со звоном упало. Он пришел в бешенство, отворил дверь, стараясь выгнать кошку; она юркнула в противоположный угол. Тогда он схватил щипцы и бросил в нее. Кошка жалобно взвыла и, хромая, выбежала вон. Ощущая злобную радость, Луи запер дверь, наконец он - один. Наконец у него будет покой.
Он снял кафтан и, оставшись в рубашке и штанах, принялся раздувать искусно поддерживаемый огонь. Потом взял кусок железа и взмахнул молотом.
Взмах - удар, взмах - удар.
Вошел Гамен.
- Ты впустил кошку? - набросился на него Луи, крича фальцетом.
- Какую кошку, сир? - растерявшись, спросил слуга.
- Сам прекрасно знаешь, - в бешенстве крикнул Луи.
Гамен ничего не знал, По держался храбро.
- Если здесь и была кошка, - заявил Гамен, - значит, она проскользнула, когда я выходил. А может, влезла в окно. Я открывал, здесь было невыносимо жарко.
- Не желаю видеть кошек! - продолжал горячиться Луи. - И запомни это, ублюдок, отродье этакое. Я не позволю вам сесть мне на голову.
Некоторое время он нещадно ругался. Потом, все еще бранясь и ворча, вернулся к своей наковальне и принялся снова с размаху бить молотом. Наконец успокоился. Выходя из кузницы, он уже примирился с военными расходами.
Камердинер Гаспар и ключница Серафина принесли Морепа в шляпной коробке мертвую кошку Гри-Гри. Зрелище это потрясло министра больше любого политического события. Он не был трусом. Но при мысли о гневе и горе своей графини страх холодком пробегал у него по спине.
Он был человеком сдержанным и редко выходил из себя. Но сейчас его дребезжащий старческий голос перешел в бешеный крик. Он в ярости орал на супругов, которые служили ему не одно десятилетие, и осыпал их бессмысленными ругательствами. Наконец, задыхаясь и ловя воздух ртом, он упал в кресло. Гаспар, в тревоге за господина, стер пот у него со лба и укутал его в шали. Потом осторожно описал, как погибла кошка. Рассказ Гамена все разъяснил: христианнейший король застиг Гри-Гри одну в своей кузнице. А потом многие видели, как она, полуживая, волоча лапу и жалобно мяукая, ползла по коридору, пока какая-то сердобольная душа не узнала ее и не принесла к ним в апартаменты. Серафина послала за доктором Лассоном, хотя Гаспар видел, что кошке уже ничем не помочь. Гри-Гри сдохла, прежде чем пришел доктор. Вот он, ее труп, в коробке из-под большой флорентийской шляпы.
Морепа долго сидел в безмолвном отчаянии. Наконец он приказал похоронить кошку сегодня же в Версальском парке. Он не желал, чтобы графиня видела ее труп. Он лично присутствовал при погребении. На следующий день он послал Гаспара и Серафину в Париж осторожно сообщить графине о случившемся.
Графиня тотчас же бросила свой дворец и все дела и вернулась со слугами обратно. Она, обычно в любой ситуации находившая скептические и меткие слова, на этот раз потеряла всякое самообладание. Ее кошка, ее Гри-Гри! И виной всему, как обычно, был Жан-Фредерик, старый дурак. Внутренний голос советовал ей взять кошку с собой, но Жан-Фредерик помешал этому. А потом он допустил, чтобы кошка попала в руки этому болвану и варвару, этому королю божьей немилостью.
В самых недвусмысленных выражениях она высказала Морепа прямо в лицо все, что думала о нем и о его молодом воспитаннике.
- Я не потерплю этого больше, мосье, - объявила она, устремив на него грозный, ледяной взгляд своих черных, быстрых глаз. - Если вам угодно, можете отравлять остаток своих дней пустым тщеславием. Я еще в цвете лет и дольше терпеть не намерена. Никак не пойму, как может человек, обладающий разумом, состоять на службе у варвара и болвана.
Старик онемел.
- Но, дорогая, я почтительнейше попросил бы вас... - пробормотал он наконец. - Вы говорите о короле Франции и Наварры!
- Да, мосье, - отвечала графиня, - я говорю именно об этом варваре и болване. О вашем ученике, о вашем Телемаке. Ну и шедевр создали вы, Ментор, Аристотель. Кровожадного идиота, который преследует все, что достойно любви.
- Я надеялся, - робко промолвил Морепа, - что для вас послужит некоторым утешением то обстоятельство, что кошка погибла от руки его величества.
Но графиня не слушала его.
- Что сделала моя Гри-Гри вашему королю? - простонала она. - Бросать раскаленными щипцами в кошку! На это он мастер, ваш ученик, больше ни на что. Нечего сказать, прекрасный плод вы взлелеяли. Можете гордиться подвигами своего воспитанника. Он преследовал моего Франклина, он бросил в тюрьму моего Туту, он запретил лучшую комедию во Франции, он убил мою Гри-Гри. Что же еще должен сделать ваш питомец, чтобы у вас наконец открылись глаза? - Она выпрямилась. - Если в вас сохранилась хотя капля достоинства, Жан-Фредерик, - потребовала графиня, - вы подадите в отставку и удалитесь от этого двора, где убивают невинных тварей. Уедем в Париж, чтобы не жить под одной кровлей с тираном. Но сначала удалимся в Поншартрен, - мне необходимо уединение, чтобы прийти в себя после случившегося.
В Поншартрене Морепа жил долгие годы своего изгнания. Воспоминание о нем повергло его в еще большую печаль. Он провел тяжелую ночь.
- Важное известие, ваше превосходительство, важное известие! - сияя, заявил ему на следующее утро Вержен.
- Неужто испанцы выиграли сражение? - безучастно спросил Морепа.
- Нечто гораздо более важное и радостное, - ликовал Вержен. - Австрия сдается. - И, потрясая письмом, он сообщил, что мосье де Бретейль, французский посланник в Вене, прислал ему секретное сообщение, что Мария-Терезия от своего имени и имени своего сына просит христианнейшего короля выступить посредником для заключения мира с Пруссией. Габсбурги готовы отказаться от всех притязаний баварского договора и удовольствоваться крошечной территорией по течению реки Инн.
Да, это было, несомненно, важным сообщением. Позиция Франции станет гораздо сильнее, если союзная Австрия откажется от злосчастной, безнадежной войны и, следовательно, развяжет себе руки. Для Луи, которого чрезвычайно угнетала австрийская война, это будет огромным облегчением, и он, разумеется, согласится пойти на уступки в других вопросах. Теперь, безусловно, можно будет добиться от него согласия на американский заем.
- Пойдемте сейчас же, ваше превосходительство, - весело говорил Вержен, торопя Морепа.
- Ступайте один, друг мой, - мрачно ответил Морепа. - Сегодня я не расположен лицезреть монарха.
Вержен был так увлечен своими новостями, что только теперь заметил, как расстроен его коллега.
- Боже мой, что с вами? - спросил он.
Морепа рассказал. У Вержена отлегло от сердца, однако он изобразил сочувствие и многословно выразил свое соболезнование коллеге.
Но Вержен был ловким дипломатом и в любой беде всегда умел видеть хорошие стороны. В осторожных выражениях намекнул он Морепа, что как раз сейчас, когда венценосец нанес ему такую обиду, он может извлечь из этого большую выгоду.
Луи, веселый, разрумянившись от мороза, только что вернулся с охоты, когда Вержен сообщил ему добрую весть. Толстое, добродушное лицо короля сияло довольством. Просто великолепно, что его шурин, римский император, взялся за ум. Итак, Иосиф готов удовольствоваться территорией на Инне. Вот это благоразумно, это по-деловому. Территория на реке Инн - крошечная область, просто символическое завоевание, в котором Фридрих Прусский, конечно, не откажет императору.
- Территория по реке Инн, - разъяснил он деловито, гордясь своей памятью, - представляет собою всего один населенный пункт, достойный упоминания, да и он не имеет значения. Там всего несколько сот жителей, тысячи не наберется. Это маленький городишко под названием Браунау.
Луи бросился к географическим картам и очень обрадовался, найдя в них подтверждение своим словам.
Выступить посредником при заключении мира было как раз подходящим делом для Людовика Шестнадцатого. К вящему удивлению своего министра, он принялся напевать старую песню, которая была популярна в кабачках и на рынках сорок лет назад, в дни заключения мира 1735 года[102].
- Вот и мирное время настало, -
Императору молвил король. -
И пора всех бесчинств миновала,
И катиться отсюда изволь.

Предыдущая страница 33 Следующая страница


Лисы в винограднике 34

Вот и мир, о мой сир,
На-ка, выкуси, сир,
Диридам, диридам, диридум-дум.
Подумав о своем шурине Иосифе, план которого потерпел столь жалкое крушение, Луи ощутил даже нечто вроде злорадства. Но оно тотчас же уступило место более возвышенным чувствам. Именно теперь, когда он очень скоро станет отцом, Луи испытывал глубокую благодарность к человеку, который посоветовал ему сделать операцию. Ему было жаль честолюбивого Иосифа, неудачливого завоевателя мира. И в то же время он глубоко и искренне радовался за Иосифа, который снимет с себя наконец бремя этой преступной войны да еще получит новую территорию и город Браунау на Инне. Но самое главное, и это было особенно приятно Луи, его августейшая теща освободится от военных забот.
Он был готов сделать все, что в его силах, только бы ликвидировать конфликт между Габсбургами и Пруссией. Но ему было ясно, что Иосиф теперь особенно обидчив и что с ним следует обходиться с величайшей деликатностью. Мир был не за горами, но стоило сделать один неверный шаг - и все могло сорваться.
- Что же посоветуете вы предпринять прежде всего, ваше превосходительство? - спросил он своего министра.
Вержен очень хорошо знал, как воздействовать на Мерси и на прусского посланника. Но он никак не хотел упустить представившуюся благодаря этому посредничеству великолепную возможность - добиться согласия короля на американский заем. Вержен был осторожен, он хотел действовать наверняка. Уж теперь-то тупой и неподатливый Луи не ускользнет от него. Но чтобы уломать его, необходима помощь оскорбленного Морепа. Поэтому Вержен попросил короля дать ему время на обдумывание столь тонкого дела. Если ему будет дозволено, он завтра или послезавтра вместе со своим коллегой Морепа доложит королю о мерах, которые необходимо принять.
Не успел Вержен произнести имя Морена, как Луи заметил отсутствие своего министра. Обычно столь важные известия оба первых его советника сообщали ему вдвоем.
- А где же Морепа? - спросил он с удивлением. - Почему не пришел мой ментор? Где вы его оставили?
- Граф очень удручен, - осторожно заметил Вержен.
Луи в недоумении заморгал глазами.
- Удручен? Чем же он удручен? - спросил растерянно король.
- Тем, что кошка... сир, - ответил Вержен очень тихо и многозначительно.
Луи все еще не понимал.
- Что за кошка? - спросил он. - Что общего имеют кошки с австрийской войной? Ничего не понимаю.
- Я имею в виду кошку Гри-Гри, сир, - объяснил Вержен, - ...единственную радость графини. Ее ранили каким-то кузнечным инструментом, щипцами, если только меня правильно информировали.
Луи наконец понял.
- Так это кошка Морепа пробралась в мою кузницу? - спросил он. Ему стало не по себе. - И серьезно она ранена?
- Если меня правильно информировали, сир, кошка сдохла.
- Ну, и натворил я дел, - жалобно проговорил Луи. Он был очень огорчен.
- Откровенно говоря, сир, я еще никогда не видел моего друга Морепа столь подавленным.
- Могу себе представить, - горестно заметил Луи в глубоком раскаянии. - Графиня - дама энергичная. - Он вспомнил о своем настроении, когда делал что-нибудь, вызывавшее неудовольствие Туанетты. - Ну конечно, ему теперь не по себе, бедняжке. Ужасно, что кошка сдохла. Я хотел ее только прогнать, а она возьми да подохни. Знаете что, Вержен, - сказал он, оживляясь. - Я должен искупить свою вину. Сейчас же пойду к Морепа и выражу соболезнование моему ментору.
И, не откладывая, он тотчас же направился к Морена.
К тому времени Морепа уже придумал наказание своему воспитаннику. Он не был мстителен, но не желал выносить на своих плечах все последствия горя графини и решил возложить часть этого бремени на Луи. Кроме того, он был политиком, гибким государственным деятелем, обладавшим чуть ли не шестидесятилетним опытом. И если ему не удастся извлечь из смерти кошки пользу для мирового прогресса, то тут уж сам сатана замешан.
Ясно одно - он должен заставить Луи почувствовать всю глубину несчастья, в котором тот повинен, и, немедленно использовав раскаяние молодого монарха, заставить его подписать американский заем.
Но этого недостаточно для отмщения. Вержен прав. Чтобы добиться двадцати пяти миллионов для доктора Франклина, достаточно использовать счастливое обстоятельство - окончание австро-прусской войны. Убийство кошки требовало более серьезного искупления. Когда графиня перечисляла все грехи строптивого Луи, она, кроме его плохого отношения к Франклину, упомянула и обо всех обидах, нанесенных монархом их общему подопечному - Пьеру Бомарше. Прогрессивного политика Морена и без того злило, что ему до сих пор не удалось добиться публичной постановки "Фигаро". Теперь Луи, помимо всего прочего, будет вынужден снять запрет с этой очаровательной комедии.
Итак, когда смущенный Луи вошел к Морена, старик уже точно знал, что и как он потребует. То обстоятельство, что Луи явился сам и так скоро, утвердило министра в намерении настаивать и на подписании займа, и на постановке "Фигаро".
Закутанный в платки и шали, Морена поднялся с места.
- Сидите, сидите, ваше превосходительство, - сказал Луи.
Но старик продолжал стоять. Он глубоко поклонился и с горестным выражением лица промолвил:
- Благодарю вас, сир, что вы удостоили меня своим посещением. Я слышал, что император Римский просит вас выступить посредником при заключении мира. Примите мои верноподданнейшие поздравления, сир.
- Благодарю, благодарю, ваше превосходительство, - быстро и смущенно проговорил Луи. - Сядьте, прошу вас, - настойчиво повторил он. - Я с огорчением узнал, что вы плохо себя чувствуете. Ваш старый мучитель - ревматизм...
- Не столько ревматизм, - мрачно ответил Морепа, - сколько горе. Моя дорогая графиня очень тяжело переживает потерю кошки.
- Искренне сожалею, - сказал Луи, - что кошка отправилась на тот свет. Понимаете, она вдруг оказалась в моей кузнице, подняла невероятный шум и перевернула все вверх дном.
- Понимаю, сир, - сказал Морепа. - Гри-Гри была очень благовоспитанной кошкой, но в чужих покоях она, возможно, повела себя дурно. Как бы там ни было, такого жестокого наказания она не заслужила.
- Поверьте, я не хотел причинить ей зла, - сказал совершенно расстроенный Луи. - Вы знаете меня, поверьте мне. Я хотел выгнать кошку, и только. Я страшно опечален тем, как все обернулось.
- Благодарю за участие, сир, - сказал Морена, - оно послужит утешением графине.
- Я сам выражу соболезнование мадам де Морена, - заметил Луи, - и устно и письменно. И прошу вас поставить небольшой памятник кошке на мои средства.
- Я знаю, сколь вы великодушны, сир, - поблагодарил Морепа.
Полагая, что принес достаточное количество извинений, Луи счел себя вправе прекратить неприятный разговор.
- Что вы скажете по поводу великой новости из Вены? Разве не замечательно, что Иосиф решил проводить такую похвальную, такую умеренную политику? Вержен обещал мне, любезный граф, переговорить с вами по этому поводу. Вы должны будете сразу же встретиться с Мерси и написать в Вену и в Потсдам.
- Я сделаю все, что в моих силах, - несколько сухо ответил Морепа. - Но большую часть хлопот я, очевидно, переложу на коллегу Вержена. Боюсь, что, даже собрав все свои силы, я буду мало полезен. Я устал и подавлен. Меня удручает не только горе моей дорогой графини, я угнетен и тем, что решение вопроса о займе для Америки все оттягивается и оттягивается. Как раз сейчас, когда мы хотим утвердить наш авторитет в Вене и Потсдаме, эти дворы должны быть твердо уверены, что наш монарх действует энергично и целеустремленно. Но наша позиция в вопросе о займе едва ли способствует такому впечатлению. Наши союзники нуждаются в займе, мы с коллегой Верженом дали им соответствующее обещание. Это известно всем, и то обстоятельство, что наши обещания до сих пор не выполнены, безусловно, создает впечатление, что правительство колеблется и не способно принять решение. Такое впечатление мешает нашей политике. Даже наше предполагаемое посредничество может сорваться из-за дальнейшего промедления. Фридрих хорошо знает людей, а граф Мерси хитер. Переговоры станут трудными...
Луи, недовольный, молчал. Старый министр подождал немного и снова заговорил тихо, но настойчиво:
- Я уже немолод, сир. Я не в силах заниматься австрийской проблемой, не в силах выполнять свои обязанности так, как мне бы хотелось, если голова моя полна американских забот.
Луи слушал с бессильной злобой. В умно составленных фразах Морепа он слышал угрозу. Старик сердился только потому, что Луи убил кошку. Если он не утвердит заем, старик уйдет в отставку.
Луи знал, что в конце концов ему придется уступить в американском вопросе. Все в нем восставало против этого нового поражения. Миллиард долга! Эта грандиозная, невиданная цифра будет достигнута в первые же месяцы нового года. Здесь, на стене, в комнате его премьер-министра, нагло висит портрет проклятого бунтаря. Куда бы ни пришел Луи - он всюду висит. Его первый советник не постеснялся подарить этот портрет Туанетте. И Луи вынужден терпеть возмутительное изображение в комнате своей королевы. Вот он смотрит на него, этот ненавистный Франклин, холодно, строго, высокомерно и торжествующе. Смотрит поверх него и сквозь него.
Необычайная усталость охватила внезапно этого молодого тучного человека, непреоборимое желание избавиться от необходимости постоянно держать себя в руках, бороться, спорить.
- Ну, хорошо, ну, ладно, - промолвил он. - Я еще раз поговорю с Неккером. По-видимому, я соглашусь на заем. Но только после родов
- королевы, - неожиданно заключил Луи. - И при этом деньги не должны идти Конгрессу, - я не хочу иметь ничего общего с этими негодяями и спекулянтами. Все суммы должны переводиться лично генералу Вашингтону. По крайней мере, они пойдут тогда на нужды войны, а не на всякие темные махинации частных лиц.
- Благодарю вас, сир, - сказал Морепа и тут же прибавил: - Но раз вы находитесь в столь милостивом расположении духа, разрешите мне поделиться с вами еще одной заботой, которая не дает мне уснуть.
Взгляд Луи выразил неудовольствие. Разве двадцати пяти миллионов недостаточно за дохлую кошку? Старик требовал слишком много.
- Настроение парижан, - сказал он, - неблагоприятно для нас. Парижане считают, что наши военные успехи не соответствуют высоким военным налогам. Надо что-то предпринять, сир, чтобы поднять настроение. С самых древних времен для этого существуют только два средства: хлеб и зрелища. Раз мы не можем дать парижанам больше хлеба, мы должны дать им больше комедий.
Луи сразу понял, куда гнет Морепа. Речь шла, разумеется, об этом непокорном Кароне и его непристойной пьесе. Сначала старик надоедал ему с доктором Франклином, теперь пристает к нему с сьером Кароном. Он, Луи, сам виноват. Раз уж он посадил этого типа в исправительное заведение, значит, нужно было оставаться твердым и не выпускать его оттуда. И, уж во всяком случае, не разрешать издания его подлой комедии.
Но, по крайней мере, публичного представления он, Луи, не разрешал. И в этом он останется тверд, сколько бы ни жаловался и ни грозил его старый ментор. "Никогда", - сказал он однажды, и он никогда не разрешит публичного представления.
- Очевидно, вы говорите о постановке этого пресловутого "Фигаро", ваше превосходительство? - деревянным голосом проговорил Луи, и его маленький двойной подбородок задрожал. - Тогда я должен обратить ваше внимание на то, что на спектакле, поставленном покойным Водрейлем, присутствовали исключительно придворные господа и дамы. Их испортить трудно. И только поэтому я разрешил спектакль. Но с самого начала я заявил, что не потерплю публичного спектакля. Я не позволю отравлять мой народ ядом дерзкого непослушания и омерзительного разврата. Господь устранил самого ярого защитника пьесы, Водрейля. Меня удивляет, ваше превосходительство, что теперь вы задались тщеславной мыслью занять его место.
Таких резких слов Луи никогда еще не говорил своему ментору. Он полагал, что Морепа сразу же отступит. Но Морепа решил, что, если не использовать сейчас блестящей возможности протолкнуть прогрессивную пьесу, ему никогда уже не удастся этого сделать, и он оставит по себе плохую память в грядущих поколениях. И поэтому он не уступил. Он, правда, и не противоречил. Он сидел, закутанный в свои платки и шали, слабый, очень старый, согбенный от забот и горя, и, словно живой укор, печально смотрел в жирное, взволнованное лицо своего монарха.
Луи, совершенно подавленный, изнемогал. Однако он попытался овладеть собой и сказал:
- Вспомните, прошу вас, ваше превосходительство, что я сказал "никогда".
Но в этом "никогда" не было уже ни достоинства, ни силы, и Морена понял, что победил.
- Вот этого-то вы и не должны были говорить, сир, - заметил он с мягким упреком. - Но раз вы сказали, значит, вы должны изменить сейчас свое слово. Есть обстоятельства, которые сильнее, чем слово короля.
Луи засопел.
- Я удивлен, что слышу это из ваших уст, ваше превосходительство, - сказал он.
Но Морепа ответил с необычайным мужеством:
- Быть может, это скорбь придает мне смелости, сир.
Несчастный Луи, которому еще раз напомнили о его преступлении, уныло сидел в кресле.
- Запрет пьесы обозлил всю столицу, - сказал, подводя итоги, Морепа. - Это создает неблагоприятное отношение к войне. Снимите запрет, сир, сделайте над собой усилие. Война требует жертв от всех нас.
Луи поднялся и начал ходить по комнате своей шаркающей походкой. Циничный старикашка. Сказал ему прямо, что раз он, Луи, допустил войну, значит, он должен разрешить и "Фигаро". И, к сожалению, он прав, старик. Первый шаг сделан, и теперь ему, Луи, придется шагать по этому наклонному пути все быстрее. Теперь ему остается бросать миллионы в пасть доктору Франклину, открыть дорогу бунтарю Карону. И Луи ворчливо сказал:
- Но я требую, чтобы надежный цензор выкинул все непристойные места.
- Само собой разумеется, сир, - бодро ответил Морепа. - Неужели вы полагаете, что мосье Ленуар разрешит произносить двусмысленности с вашей сцены?
Луи помолчал и вдруг, повеселев, лукаво сказал:
- Вы увидите, граф, что, если вычеркнуть все неприличные места, комедия станет такой скучной, что провалится.
Бледная улыбка искривила сухие губы старика.
- Может быть, "Фигаро" и провалится, сир, - сказал он, - но сто раз подряд.
Луи смотрел на своего министра, покачивая головой.
- Просто удивительно, - произнес он, - как этот малый всех вас околдовал... - И добавил скороговоркой: - Но если я и разрешу Комедию, то тоже лишь после родов королевы.
- Прекрасная идея, сир, - с почтительным восхищением признал Морена. - Вы не можете найти лучшего способа оказать милость своей столице по случаю рождения дофина, чем дав разрешение на эту прелестную пьесу, и проявить большего благородства по отношению к американцам, чем предоставив им этот заем.
Он встал, низко склонился и проговорил:
- Благодарю вас, сир, от имени города Парижа и Соединенных Штатов. - А теперь пойдемте, мой дорогой юный монарх, - настойчиво попросил он. - Пойдемте к моей графине. Вы протянете ей руку, вы объявите ей собственными королевскими устами милостивое свое решение, и тогда везде воцарятся мир и согласие.
Со всей свойственной ему необычайной энергией и деловитостью принялся Пьер за постановку своей пьесы.
Прежде всего надо было спасти в ее тексте все, что только можно было спасти.
Президенту полиции дело это было очень не по душе. Луи дал указание выкинуть все неприличные места, и осторожный мосье Ленуар назначил цензором человека, относительно которого мог быть вполне уверен, что тот тщательно проверит каждую фразу с точки зрения лояльности и морали. Цензором оказался аббат Сюар, самый яростный литературный враг Пьера. Пьер тотчас бросился к Морепа, и аббата освободили от обязанностей цензора.
После долгих колебаний мосье Ленуар возложил эту деликатную миссию на мосье Кокели, чрезвычайно педантичного господина, которому важно было прежде всего вычеркнуть как можно больше слов. Он тщательно вел счет вычеркнутым словам, смысл их интересовал мосье Кокели гораздо меньше. Пьер и Гюден торговались с ним из-за каждого слова, и Пьер предлагал вместо коротких фраз, которые хотел сохранить, другие, более длинные. Зато Гюден был гораздо упрямее Пьера.
- Если вы хотите, - кипятился он, - вычеркнуть эту фразу, значит, вы требуете, чтобы мосье Бомарше собственными руками похоронил свою комедию.
- Если мосье де Бомарше допустит это сокращение, - напустился он в другой раз на цензора, - значит, он уподобился Медее, которая убила собственных детей.
В конце концов вычеркнули две тысячи двадцать два слова. Это было очень много, и мосье Кокели гордился своей работой, но среди этих бесконечных слов Пьер сожалел только об очень немногих, и, таким образом, все остались довольны.
Мосье Ленуар прочел рукопись в последней редакции, одобренной цензором. Разумеется, в ней было произведено невероятное количество сокращений - две тысячи двадцать два слова, - но комедия как была, так и осталась сомнительной. Крамолой веяло от каждой страницы. Мосье Ленуар читал, читал и не решался ни разрешить пьесу, ни запретить ее. Он велел составить точный список всех вычеркнутых слов, взял рукопись и список и, собравшись с духом, пошел к Луи, покорнейше просить христианнейшего короля, чтобы он сам принял последнее решение.
Луи, наморщив лоб, смотрел то на рукопись, то на список. Он чувствовал усталость. Рукопись была так красиво переплетена, а список так изящно написан. Но он не хотел грязнить ни рук, ни глаз прикосновением к этой отвратительной рукописи и чтением ее. Он не желал больше ни видеть, ни слышать о наглой комедии. Но что мог он поделать с этим все разливающимся потоком грязи!.. Ему до смерти надоел мосье Карон, его мемуары, его пьесы, его корабли, его дела.
Рядом стоял мосье Ленуар и ждал ответа.
- Сколько мест вы вычеркнули? - апатично и ворчливо спросил Луи.
Президент полиции потянулся за списком.
- Вычеркнуто пятьдесят три места, - сказал он, - частью короткие, частью длинные. Всего вычеркнуто две тысячи двадцать два слова, - добавил он торжествующе.
- Гм, - благосклонно заметил Луи. - Две тысячи двадцать два? Да, ваш мосье Кокели проделал основательную работу.
Польщенный президент полиции отвесил поклон.
Но Луи еще цеплялся за надежду, которой он поделился со своим ментором.
- Раз вычеркнуто две тысячи двадцать два слова, - размышлял он вслух, - две тысячи двадцать два неприличных и крамольных слова, значит, комедия стала такой скучной, что она непременно провалится.
- Если я вас правильно понял, сир, - жадно переспросил Ленуар, - вы соизволили разрешить не производить дальнейших сокращений?
- Ну, хорошо, ну, ладно, - заявил Луи. - Но не забудьте, - поспешно и резко добавил он, - серьезно предупредить членов труппы "Театр Франсе", что предлагаемая постановка комедии должна оставаться в полной тайне вплоть до разрешения от бремени ее величества королевы.
Короткая отсрочка не умерила радости Пьера. Зато Дезире чрезвычайно злилась на эту дурацкую попытку еще раз отсрочить постановку. Что общего, черт возьми, имели роды Туанетты с "Фигаро"? Но именно эта новая каверза и навела ее на мысль. Раз господа решили во что бы то ни стало связать воедино оба события, ну что ж, им можно помочь.
Существовал обычай, по которому в день первого выезда королевы после рождения принца или принцессы все театры столицы давали бесплатные представления народу Парижа. Дезире посоветовала Пьеру приурочить премьеру "Фигаро" к этому дню и дать бесплатный спектакль для граждан и гражданок города.
Пьер, привыкший к дерзким проектам, был потрясен смелостью Дезире. Его живой ум сразу постиг все преимущества и все опасности этого плана. Конечно, очень заманчиво превратить первое представление своей комедии во всенародное зрелище. Но "Фигаро" ведь был предназначен для зрителей, которые привыкли быстро разбираться в сложных интригах, схватывать отточенные, стремительные, запутанные диалоги. Поймет ли публика
бесплатных представлений соль пьесы? И, что самое главное, не усмотрит ли король в этом проекте новый вызов? Не послужит ли это предлогом, чтобы опять запретить спектакль или, в лучшем случае, еще раз отложить его?
Но именно потому, что предложение Дезире было так рискованно, Пьер ухватился за него. Не прошло и двух минут, как он уже загорелся новой идеей.
Однако увлечь этим проектом актеров "Театр Франсе" было не так-то просто. Но Пьер был полон своим замыслом, он убеждал актеров и актрис, находил все новые аргументы, он опровергал любые возражения. Раз король приглашает свой народ в театр, значит, нужно показать самое лучшее. А что может быть лучше, чем премьера столь долго ожидаемой пьесы, сыгранная актерами лучшего в мире театра? Против таких аргументов просто нечего возразить.
Наконец актеры вошли во вкус и решили непременно осуществить этот смелый план.
Сразу же после рождения "Дитяти Франции" должны были состояться всевозможные церемонии, предусмотренные весьма сложным этикетом. В связи с предстоящими родами Туанетты многочисленные курьеры беспрерывно курсировали между Парижем, Мадридом и Веной, дабы все заранее уладить и обо всем договориться.
Крестными должны были быть Мария-Терезия и Карл Испанский. Мария-Терезия назначила своей представительницей мадам Жозефину, супругу принца Ксавье, ибо после Туанетты принцесса была знатнейшей дамой королевства. Для всех, кто имел какое-либо отношение к предстоящему событию, были припасены подарки. Императрица заблаговременно отправила своему посланнику Мерси самые разные подарки - кольца, браслеты, часы, табакерки, которые предназначались для мадам Жозефины, для принцессы Роган, гофмейстерины Дитяти Франции, для доктора Лассона и для многих других, и дала самые точные указания, как все это распределить. Но Мария-Терезия была тогда очень расстроена и занята переговорами о мире с Пруссией, и поэтому позднее многие ее распоряжения ей не понравились. Разве мадам Жозефина не оскорбится, если принцесса Роган, стоящая ниже ее по рангу, получит точно такой же браслет с портретом императрицы? Пусть Мерси вручит мадам Жозефине не только браслет, но еще табакерку с портретом императрицы и с указанием, что этот портрет написан знаменитым живописцем Вертмюллером. Так инструктировал посланника второй курьер, прибывший вслед за первым.
Эти распоряжения не доставили графу Мерси особых хлопот. Но, к сожалению, невыполненным оказалось другое поручение: Мария-Терезия не желала оставаться ни одной лишней минуты в неведении и просила Мерси заготовить сообщение о родах заранее, так, чтобы ему оставалось только проставить дату и пол ребенка. Но тут запротестовал граф Вержен. Не австрийскому посланнику в Париже, а французскому в Вене принадлежала привилегия сообщить радостную весть венскому двору. Вержен потребовал, чтобы курьер Мерси выехал лишь через сорок восемь часов после его курьера, и мосье Ленуару приказано было принять особые меры для проверки всех выезжающих из Парижа, ибо Вержен боялся, что хитрый и ревнивый Мерси его обойдет.
Тем временем нашли наконец кормилицу, которую искали с такими предосторожностями. Это была крестьянка, по словам многих врачей и духовных лиц, здоровая физически и морально. Ее звали мадам Пуатрин. Мерси доложил императрице, что она производит чрезвычайно благоприятное впечатление, а Туанетта написала матери, что заранее наслаждается колыбельными песенками мадам Пуатрин.
Авторы пасквилей энергично старались оклеветать еще не родившееся дитя. Листовки, недоуменно вопрошавшие, кто же отец ребенка, наводнили весь Париж: у мосье Ленуара хлопот был полон рот. Самому королю бросили однажды в окно пачку непристойных стихов. Было предпринято расследование, но вскоре его прекратили; следы вели прямо во дворец, в покои принца Ксавье.
Церковь, город Париж, вся страна принимали живейшее участие в последних неделях беременности Туанетты. Архиепископ Парижский приказал служить молебствия через день. Люди съезжались из самых отдаленных провинций, чтобы принять участие в празднествах в честь рождения наследника, которые должны были состояться в столице и в Версале. Сотни родовитых семейств, обычно проживавших в своих усадьбах, перебрались в Версаль, чтобы не пропустить дня родин, ибо надеялись получить знаки королевской милости. В маленьком городке Версале уже не оставалось свободных помещений, продукты вздорожали. Мосье Лебуатье, владелец почтовой станции на участке Париж - Версаль, увеличил число карет.
Роды ожидались 16 декабря. Начиная с 14-го, доктор Лассон, принцесса Роган и две другие статс-дамы неотлучно находились при королеве. Теперь те "боковые комнаты", что давали столько поводов к пересудам, были использованы наконец по назначению. В эти ночи они служили спальнями для врача и придворных дам королевы.
Шестнадцатое декабря прошло, прошло и 17-е. 18-го Туанетта легла спать, не чувствуя приближения схваток.
Но в эту ночь, в два часа, Туанетта почувствовала боли, и доктор Лассон объявил, что роды начинаются. Принцесса Роган позвонила в колокольчик, висевший в приемной. Пажи и скороходы помчались по всем направлениям, в Париж, в Сен-Клу, чтобы созвать всех принцев королевской крови и членов Королевского совета.
Все эти люди, равно как первые придворные короля, так и первые придворные дамы королевы, кавалеры ордена Людовика Святого и дамы, имевшие право табурета[103], собрались в игорной комнате Туанетты. Остальные вельможи заполнили апартаменты королевской семьи.
По большой дороге из Парижа в Версаль в эту холодную ночь шли все новые и новые толпы народа. По старинному обычаю, каждый французский гражданин мог присутствовать при родах королевы. Граждане имели право удостовериться собственными глазами, что им не подсунули какого-нибудь жалкого подкидыша, что младенец, подданными которого им суждено некогда стать, появился на свет божий действительно из королевского чрева.
Управляющие Версальского дворца готовились к приему этих гостей. Они рассчитывали, что придут тысячи, и пришли действительно тысячи. Лакеи и швейцарские гвардейцы совсем сбились с ног в эту ночь. Цепи и канаты сдерживали напор толпы. В надлежащий момент лейб-врач королевы произнесет традиционные слова: "La reine va accoucher. - Королева вот-вот родит". Не пройдет и минуты, как эти слова обегут коридоры и проникнут во двор. Тогда упадут канаты, и толпа хлынет в спальню Туанетты. В этой спальне, вокруг алькова с королевской кроватью, стояло семнадцать кресел для членов королевской семьи: девять - для дома Бурбонов и восемь для орлеанской ветви. Позади стояло еще пятьдесят стульев для представителей высшей знати и Королевского совета. Остальное пространство - здесь могло поместиться плечом к плечу еще человек двести - двести пятьдесят - предназначалось для мелкого дворянства и для народа. Луи боялся, как бы в давке не сорвали тяжелый полог, не сломали подпорки алькова и не изувечили Туанетту или ребенка. Поэтому он собственноручно укрепил перекладины, столбы и полог.
В этом голубом с золотом алькове, на своей огромной низкой парадной кровати и полулежала Туанетта. Спиной она опиралась на гору подушек, ноги ее были согнуты в коленях. Возле нее хлопотали доктор Лассон, Габриэль Полиньяк и принцесса Роган.
Доктор Лассон держался спокойно, уверенный в себе и в своем искусстве. Но за этой ледяной сдержанностью скрывалось волнение. Для него многое зависело от ближайших часов. Если по его или не по его вине с матерью или ребенком что-либо случится, он конченый человек. Если же все обойдется хорошо, его ждет высокая награда. В случае, если ребенок окажется принцессой, врач, как обычно, получит двенадцать тысяч ливров, если дофином - врача ждут два высоких дворянских титула, все вытекающие из них привилегии и вознаграждение в размере пятидесяти тысяч ливров. Лассон знал свою Дезире, это было внушением свыше, что он без колебаний предоставил тогда в ее распоряжение шестьсот тысяч, которые, к счастью, ему не пришлось платить. Но своим поступком он далеко еще не завоевал Дезире, он все еще не мог заставить ее назначить срок свадьбы. Если сегодня ему не повезет, свадьба будет отложена до второго пришествия. Если же эта мокрая от пота белокожая женщина родит под его руководством дофина, он достигнет своей цели еще нынешней зимой.
- Благоволите, мадам, откинуться еще больше назад, - приказал он, - и тужьтесь, тужьтесь.
Туанетта тужилась. В комнате было жарко, все щели в окнах были замазаны, чтобы ниоткуда не дуло. Туанетта лежала и потела в душном покое, битком набитом людьми. Кровь волнами приливала к ее лицу. Она очень страдала, но превозмогала боль и не кричала. "Только не терять самообладания", - приказывала она себе. Ее мать тринадцать раз терпела такие же муки, и все рассказывали, как мужественно она себя вела. Ах, если бы мать была здесь. Габриэль - верный друг, и видеть рядом ее озабоченное лицо приятно. А Роган раздражала, лучше бы она ушла. Лассон необходим, он, конечно, ей поможет. Но он так смотрит на нее, что ей страшно.
Внезапно боли оставили ее, на одну минуту, на две. Какое счастье. Она родит дофина, она снова станет изящной, стройной, как прежде, и снова будет играть на сцене. И у нее будет дофин.
Но вот боли возобновились. Габриэль, полная сочувствия и бесконечного сострадания, нежно подложила руку ей под спину.
- Какая ты мужественная, моя дорогая.
Туанетта увидела водянистые, большие, истеричные глаза Роган и тотчас же отвела взгляд.
- Тужьтесь, мадам, все идет хорошо, все скоро кончится, - сказал Лассон. Он произнес это очень уверенно, и она постаралась ему поверить. Но это не кончилось. Напротив, боли стали невыносимыми.
- Господи, господи, - молилась Туанетта, - сделай так, чтобы я не кричала. - И она не кричала. Она так закусила губу, что выступила кровь. "Это corvee [повинность (франц.)], - думала она, - для таких болей нет немецкого слова. Это corvee, это мой долг и моя тяжелая обязанность, и я не буду кричать".
Габриэль держала руку под ее спиной, и доктор Лассон говорил тихо и повелительно:
- Скоро конец.
Принц Ксавье и принц Карл сидели в первом ряду. Если родится мальчик, то принц Ксавье потеряет надежду на трон и титул наследника, а надежда была так близка. А для принца Карла исчезнет даже тень надежды. Братья сидели в креслах друг подле друга и смотрели на происходившее, как в театре. Принцу Ксавье доставляло большое удовольствие, что это длится так долго и что Туанетта страдает. Время от времени он бросал злорадные замечания своему брату.
- По крайней мере, - процедил Ксавье, - отцу ее ребенка не пришлось видеть ее мучений, он лежит в могиле и наслаждается своей орденской лентой.
Принц Карл подумал, что Le Roi de France et l'Avare придется раскошелиться по поводу этого радостного события; уж он, Карл, позаботится об этом. И мысль эта несколько его утешила. Ему было жаль Туанетту,
которая так страдала. Насколько она красивей собственной его жены. Толстяку повезло. Принц позевывал и все время придумывал ядовитые замечания, которые он будет отпускать во время крещения.
Быстрые и острые глаза Дианы Полиньяк перебегали с роженицы на принца Карла. Диана была нехороша собой. Худая, смуглолицая, остроносая - она была скорее безобразна. Но она была официальной возлюбленной принца Карла, она была самым умным человеком в Сиреневой лиге, и принц Карл не мог обойтись без нее. Он любил слыть острословом и нуждался в ее помощи. После смерти Водрейля эта честолюбивая женщина благодаря своему влиянию на принца Карла стала главной в Сиреневой лиге. Событие, происходившее в этой комнате, было ей только на руку. Власть Туанетты над толстяком возрастет, а с ней и ее собственная.
Луи и минуты не мог усидеть спокойно. Потный, неряшливо одетый, он суетливо бегал взад-вперед. Бесцельно все снова и снова пробивался он сквозь толпу гостей. При этом он произносил с отсутствующим видом:
- Извините, сын мой.
Иногда же он обращался к совершенно незнакомым и спрашивал:
- Как невыносимо долго это длится, но вы не находите, что она очень мужественна? - и, глуповато смеясь, добавлял: - Что зреет медленно, дает хороший плод.
Он сбегал даже к себе в кузницу. Он заранее приготовил для шкатулки с драгоценностями дофина секретный замок и решил немедленно отдать его Туанетте. Но когда он шел обратно в ее спальню, ему стало страшно при виде множества лиц, которые с таким любопытством и так безжалостно смотрели на его милую жену. Он побежал в свою библиотеку, единственную, кроме кузницы, комнату, где не было никого, и посидел там в одиночестве с четверть часа. Беззвучно шевеля губами, он молился: "Господи, сделай так, чтобы все было хорошо, а если я согрешил в чем-нибудь, то не карай за это ее". Наконец, овладев собой, он вернулся в огромную спальню. Стража и лакеи с трудом проложили ему дорогу.
В спальне все сидели по-прежнему, не спуская глаз с Туанетты. Тут было невероятно жарко и душно, а Туанетта лежала, высоко подняв колени, и явно мучилась. Она не кричала и только изредка шевелила губами. И вдруг, полный страха и сострадания, он услышал, что она говорит по-немецки.
- О, боже мой, - твердила она, - о, боже мой!..
Тысячи людей, наполнявшие холодные коридоры, лестницы, вестибюли и дворы, не выказывали нетерпения. Долгое ожидание превратилось в народный праздник. Разносчики торговали горячими блюдами, которые так и рвали у них из рук. Они знали все входы и выходы во дворце и за небольшие чаевые подробно разъясняли, как самым коротким путем проникнуть в спальню Туанетты, когда перережут канаты у входа. Некоторые украдкой предлагали злые памфлеты. Памфлеты стоили недешево, но покупатели находились. Читая их, ожидающие коротали время. Но все были настроены хорошо, никто не бранился, все смеялись.
Забрезжил поздний декабрьский рассвет. Во дворах и коридорах стало светлее, но в спальне Туанетты, где окна были занавешены, продолжалась ночь. Горели свечи. Их уже два раза меняли, и воздух становился все более душным и спертым. Наступило утро, ожидавшим в спальне подали кофе, шоколад и пирожные. Прошло еще некоторое время. Им принесли суп. Наступил полдень. Двенадцать часов тридцать минут, двенадцать часов сорок минут...
Лассон повернулся к ожидающим и произнес хрипло, но сдержанно: "La reine va accoucher".
Его слова подхватили в приемной, потом в коридорах, во дворе. Раздались дикие крики, началась давка, и все побежали. Ни лакеи, ни стража ничего уже поделать не могли. Бежавшие, опережая друг друга, прорвались мимо тех, кто стоял в приемной, и в мгновение ока, как и предсказывал Луи, толпа заполнила спальню. Сидевшие на почетных местах поднялись. Не отрываясь, смотрели они на женщину, которая корчилась в страшных муках. Какой у нее был надменный вид даже сейчас, у этой женщины с гордой линией носа и габсбургской нижней губой. Находившиеся далеко позади влезли на стулья. Один из стульев упал вместе со стоявшим на нем человеком. Два трубочиста, знавшие здесь все ходы и выходы, взобрались по каминной трубе наверх. "Ух-ух, - кричали они, ликуя, - у нас самые лучшие места, мы все видим".
Долгожданная минута наступила. Из чрева Туанетты показалось дитя. Лассон помогал ему своими длинными ловкими пальцами, он первый увидел, что это девочка. Тридцать восемь тысяч ливров ускользнули из его рук.
Мадам Пуатрин, кормилица, взяла ребенка и унесла его в соседнюю комнату, чтобы искупать и передать принцессе Роган, гофмейстерине Дитяти Франции. Луи, в полном смятении, с выражением гордости и счастья на жирном лице, беспомощный и растерянный, отправился вслед за кормилицей, остальные толпой последовали за ним. Никто не заботился о Туанетте, кроме Лассона.
Вдруг своим резким, повелительным голосом врач крикнул:
- Королева лишилась чувств! Воздуха! Откройте окна! Королева в опасности!
После невероятного напряжения, с которым она все время сдерживала крик, Туанетта, задыхаясь от спертого воздуха, лежала в глубоком обмороке. Возглас врача вывел Луи из его полублаженного, полумучительного оцепенения. С несвойственной ему решительностью он бесцеремонно растолкал присутствующих, протиснулся сквозь испуганную толпу и ударом кулака разбил оконное стекло.
Холодный свежий воздух ворвался в комнату. Доктор Лассон пустил Туанетте кровь. Через несколько мгновений она открыла глаза. Луи вздохнул с облегчением. Смущенно посмеиваясь в какой-то растерянности, он рассматривал свою порезанную, окровавленную руку.
Тем временем лакеи при помощи швейцарцев выгнали из комнаты народ и стащили с каминной трубы упиравшихся трубочистов.
Курьеры Вержена поскакали в Вену и Мадрид. Маркиз де Беон, начальник гвардии, немедленно отправился оповестить магистрат города Парижа, заседавший с раннего утра.
Церемониал требовал, чтобы гофмейстерина "Детей Франции", принцесса Роган, доложила Туанетте, что у нее родилась девочка, и показала ей ребенка. Но прежде, чем Роган вернулась из соседней комнаты, Габриэль уже сообщила королеве, что у той красивая, большая, здоровая дочка.
Туанетта восприняла чудовищное разочарование равнодушнее, чем того ожидала ее подруга. Блаженная мысль, что страдания миновали, и страшная усталость смягчили этот удар.
- Ну, что же, и это хорошо, - сказала Туанетта. "Рожу дофина в следующий раз, - подумала она, смиряясь. - Она будет для всех нежеланной, зато она желанна для меня". А вслух промолвила: - Если б это был сын, он принадлежал бы государству. А дочь принадлежит мне.
Луи сидел у ее постели. Он небрежно перевязал окровавленную руку платком, даже его лицо, по которому он провел рукой, было измазано кровью. Лассон хотел сделать ему перевязку, но он отказался. Он держал белоснежную руку Туанетты в своей окровавленной, обвязанной платком руке.
- Я так счастлив, - сказал он. - И ты так мужественно вела себя. Любимая моя, мужественная Туанетта. Я так благодарен тебе, и я так рад, что все уже позади.
Но в глазах его отражалось смятение, царившее в сердце. "Вот и не вышло ничего с Богоданным, - думал он. - Вот и не вышло ничего с Людовиком Семнадцатым. Это кара. Это кара за то, что я спутался с Франклином. Это кара за то, что я связался с мятежниками".
Мерси с беспокойством и состраданием наблюдал, как мучилась дочь его августейшей подруги. Обычно он, как никто, настаивал на строгом соблюдении церемониала. Но теперь он посоветовался с Лассоном, и они, обратившись к Луи, заявили, что ни в коем случае нельзя впускать в покои к родильнице всех, кто в силу своего титула имеет на то право. Иначе может возникнуть серьезная опасность. Луи поспешно согласился, и они решили, что в ближайшие дни Туанетте будет необходим абсолютный покой и одиночество. Доступ к ней получат только те, кого уж никак нельзя обойти: члены королевской семьи, фрейлины двора, врач, аббат Вермон. Короче говоря, всего двадцать шесть человек смогут разделять с высочайшей родильницей ее одиночество и покой.
Как только стало известно, что ожидаемый дофин не появился на свет божий, Парижем овладело разочарование и злорадство. Но внешне двор и город были полны радостного волнения: в Париже и в Версале распевали "Te Deum..." ["Тебя, бога, славим..." (лат.)]. На площади д'Арм перед дворцом готовили гигантский фейерверк. Оба президента парижского магистрата сами отправились в тюрьмы я освободили несостоятельных должников.
Уже в самый день рождения маленькую принцессу нарекли Марией-Терезией-Шарлоттой, официальный ее титул был "мадам Руайаль".
Хотя почта и не могла быть отправлена, Мерси тотчас же после торжественного крещения написал своей императрице: "У вашей маленькой внучки, мадам, прелестное личико с очень правильными чертами, большими глазами и необычайно красивым ротиком. Я позволил себе дотронуться до кожи ее королевского высочества, и у меня создалось впечатление, что ее королевское высочество очень здоровый младенец".
В тот же день, в первый день ее жизни, у мадам Руайаль состоялся первый прием. Все члены королевского дома, члены Королевского совета и все послы, аккредитованные при версальском дворе, явились с визитом к малютке-принцессе. Явился и доктор Франклин и склонился в поклоне перед царственным дитятей.
Самые блестящие празднества были приурочены к тому дню, когда королева поедет в Париж на благодарственный молебен в Нотр-Дам.
Не желая, чтобы его Туанетта утомлялась, Луи назначил ее первый выезд на 8 февраля, на пятьдесят первый день после родов.
Этому предшествовали грандиозные приготовления. Целую ночь, целый день и еще целую ночь весь Париж должен будет петь и танцевать. Король бесплатно угостит народ сосисками и пирогами. Из фонтанов будет струиться вино, а над Сеной зажжется грандиозный фейерверк.
Все парижские театры объявили о праздничных спектаклях. Вход свободный. Платит король.
"Театр Франсе" поместил анонс о премьере комедии Бомарше: "Безумный день, или Женитьба Фигаро". Вход свободный. Платит король.
Сообщение это вызвало всеобщее изумление, смех, восторг. Вот так штука! Бомарше, освободитель Америки, герой войны, величайший в мире драматург, покажет парижанам свою знаменитую, запрещенную королем комедию, да еще в этот безумный день, да еще за счет короля. С гораздо большим нетерпением народ ждал премьеры "Фигаро" в "Театр Франсе", чем появления королевской четы на улицах Парижа.
У администрации театра было полно хлопот. Приглашен народ Парижа, народ Парижа придет, народ Парижа многочислен. Пустить в театр окажется возможным лишь ничтожную часть этих тысячных толп. Но ведь придут и тысячи других зрителей: аристократы, придворные, родственники актеров, писатели, рецензенты. Было решено оставить двести мест для этих привилегированных, а остальные восемьсот отдать в распоряжение простого люда Парижа.
Пришли не тысячи. Пришли десятки тысяч. В пять часов распахнулись ворота, началась страшная давка, толчея, драка. Вышколенным парижским полицейским с великим трудом удалось спасти женщин и детей, которых чуть не раздавили.
Под крики, стоны и хохот публика занимала места. Наконец появились почетные гости. Старый обычай требовал, чтобы на бесплатных представлениях лучшие места доставались рыночным торговкам и угольщикам. Как и полагалось, эти почетные зрители вошли в зал, когда вся публика была уже в сборе. Стража прокладывала им дорогу, и зрители бурно приветствовали их, покуда они шествовали к своим местам: угольщики - в ложу короля, а торговки рыбой - в ложу королевы.
Разве можно было когда-нибудь на премьере в "Театр Франсе" увидеть столь необычную публику? Здесь вперемежку сидели придворные дамы и перчаточницы, генеральные откупщики и уличные сапожники, герцогини и торговки, члены Академии и мальчишки из мясной, - одним словом, здесь собрался народ Парижа. Актеров била лихорадка. Большинство из них уже раскаивалось в своей смелости. Комедия Бомарше написана не для такого зрителя. Мы не в древних Афинах. Разве поймет эта публика дерзкие и остроумные реплики Фигаро?
Но вот послышался стук, занавес раздвинулся. Зрители продолжали сморкаться, кашлять, болтать. Фигаро-Превиль начал - раз, второй третий, - пока наконец под шиканье и недовольные возгласы: "Доскажете дома, мадам", - наступила тишина. Раздался первый одобрительный хлопок, кто-то крикнул: "Что он говорит? Я не понял".
- Повторите, повторите! - подхватило несколько голосов. Но зал был уже настроен благожелательно.
Постепенно зрители начали понимать, кто эти господа и дамы на сцене, чего они хотят, что здесь происходит. Они поняли, что этот аристократ хочет переспать с женой того малого, а малый этот для них свой брат. Во всем этом не было ничего особенного или удивительного. Только аристократ уж чересчур надменен, а Фигаро свойский парень, такой симпатичный и умница. Вот смешно, вот забавно, ну и задал он аристократу. Сразу стало ясно, что благодаря верному чутью Пьер написал такую пьесу, которую примет любая публика. Именно такой разнородной публике она и понравилась. Да, Дезире дала своему Пьеру замечательный совет. Зрители, явившиеся на даровой спектакль, - народ Парижа, - сразу вошли во вкус комедии. Они поняли, что эти легкие, изящные слова вовсе не так безобидны, как кажется, нет, они насыщены ненавистью и презрением, которые испытывают сами зрители. Борьба за место в постели горничной Сюзанны вовсе не только развлекательная игра. Публика смеялась и веселилась от души. Но такого безудержного, такого опасного веселья в "Театр Франсе" никогда еще не было. И представление, которое король дал своему народу, было поистине странным празднованием рождения королевского отпрыска. Зрители смутно чувствовали это. Вельможи смеялись и веселились вместе с толпой, но они больше других ощущали какое-то смутное беспокойство.

Предыдущая страница 34 Следующая страница


35 Лион Фейхтвангер

Когда-то, для постановки в Женвилье, Пьер остроумно заменил вымаранные куски текста многозначительными паузами и жестикуляцией. Но сегодняшняя публика, разумеется, не поняла бы этого языка. Решив, что торжественный повод для спектакля позволяет некоторые вольности, Дезире предложила артистам рискнуть и смело произнести некоторые вычеркнутые фразы. Большинство актеров испугалось столь опасной дерзости, они решили отказаться. Но публика была необычайно возбуждена, все казалось возможным, и Дезире первая смело произнесла несколько вычеркнутых слов. Ее примеру последовала мадам Дюгазон и, наконец, даже трусливый Превиль. Дежурный полицейский комиссар встревожился. За все сто двадцать пять лет существования "Театр Франсе" ничего подобного еще не случалось. Но это было торжественное представление в честь мадам Руайаль, это был праздник, который король давал своим парижанам, и если прервать спектакль, то может выйти такой скандал, что неприятностей не оберешься. Чиновник не осмелился вмешаться. Актеры расхрабрились, они восстанавливали все больше вычеркнутых реплик, и публика их поняла. Начались овации. Актерам приходилось по три и даже по четыре раза повторять опасные места.
Пьер сидел в ложе с Гюденом и со своим коллегой и другом Седеном. Он много раз в мечтах предвкушал успех своей пьесы, и вот он наслаждался им наяву. Но успех этот был совсем другим, чем он ожидал. Этот зритель - народ Парижа - далеко не так хорошо и полно, как господа и дамы в Женвилье, понимал художественную прелесть комедии, ее соль. Зато народ Парижа гораздо лучше понимал те истины, которые высказывались в его пьесе. Услыхав первые запрещенные реплики, Пьер испугался. Но еще более глубокий и радостный испуг охватил его, когда он почувствовал, с какой бурной радостью принимает публика именно эти реплики. В начале представления он отпускал небрежные легкие остроты, потом притих, ушел в себя и только смотрел и слушал, что происходит на сцене, он превратился в обыкновенного зрителя, но он был и чем-то гораздо большим. "Неужели это создал я? - спрашивал он себя. - Неужели я хотел этого?"
Пьер был оглушен. Седей что-то говорил ему, но он ничего не слышал. Он смотрел и чувствовал, как ситуации, которые он придумал, как его люди, его фразы, - все, что вначале создано было им, а потом развивалось уже независимо от него, - как все это доходило до народа Парижа и потрясало до глубины души.
Писать эту пьесу было счастьем. Счастьем было поставить ее на сцене и сказать собравшейся здесь знати всю правду в лицо. Но чувство, которое он испытывал теперь, было совсем другим, гораздо более глубоким. Этот час заключал в себе смысл всей его жизни. Час, когда "Безумный день" не только позабавил парижан, как ни одна комедия в мире, но и взволновал их до глубины души, заставил думать, перевернул все их нутро, этот час был лучшим из всех им пережитых, лучше любого часа любви, лучше любого часа коммерческого и политического успеха. Все, что дремало в этих людях, все, что они не могли выразить, высказать, - он облек в слова, чтобы сейчас они их услышали и запомнили навсегда.
- Минерва, - неожиданно произнес Гюден, и, решив, что Бомарше не слышит, он слегка толкнул его и повторил: - Минерва!
Пьер рассердился было на педанта, которому вздумалось испортить лучший час его жизни своими пошлыми замечаниями. Но он тотчас же улыбнулся и с благодарностью кивнул другу. Он вспомнил: Гюден как-то говорил ему о двух родах успеха, об успехе внешнем, который дарует людям Меркурий, лукавый бог, распределяющий золото и почести, и об успехе духовном, который дарует людям Минерва, великая, благородная богиня мудрости, рожденная из головы Зевса. Успехов Меркурия Пьер отведал довольно много. Теперь он впервые ощутил блаженство, познав успех Минервы. Он знал, что достиг высоты, на которой ему не удержаться. Он знал, что такой успех выпадает на долю лишь однажды. Но ему выпал этот успех, и Пьер упивался им.
Разумеется, в этот вечер много непристойных реплик, даже большинство их, не было произнесено. Но Луи ошибся. Несмотря на эти пропуски, пьеса вовсе не показалась публике скучной. Напротив, по мере развития действия народ все больше заинтересовывался пьесой. Каждая ситуация, каждое слово, каждый жест попадали в цель. Бурное, мятежное веселье царило в зале.
Среди зрителей находился и доктор Лассон. Он смотрел на Керубино, слушал его. Керубино и Дезире слились для него воедино. Овации, которыми встречали Дезире, вызывали в нем восторг. Прежде его часто мучила мысль, что, находясь на сцене, она принадлежит многим. Однажды он даже осторожно намекнул ей на это, но она только рассмеялась, и он понял, что больше говорить об этом не следует. Теперь он понял ее. Она была права. Ее истинной жизнью была жизнь на сцене - многоликая, многообразная, напряженная жизнь актера. Он и сам сейчас жил тем, что происходило на сцене.
Доктор Лассон отнюдь не был революционером, и все-таки, против его воли, это необузданное, недозволенное, мятежное веселье, лившееся в зал со сцены, захватило и его. Он почувствовал странное и, несомненно, опасное волнение. Жизнь его была очень нелегкой. Лейб-медик короля Франции должен всегда находиться на посту, всегда владеть собой, всегда подчиняться сложному церемониалу и всегда быть наготове и во всеоружии своих знаний. А кроме того, у доктора Лассона были серьезные и широкие научные интересы, время его было заполнено делами; он был немолод и, как врач, понимал, что волнение, испытываемое им сейчас, сократит его жизнь. Но чтобы упиться этим мятежным, этим любовным волнением, он готов был заплатить даже такой ценой. Вместе со всеми он желал, чтобы хитрец Фигаро восторжествовал над своим господином, вместе со всеми радовался, когда, несмотря на все ухищрения графа, его провели и вынудили отказаться от права первой ночи. И только в одном он, Жозеф-Мари Лассон, был одинок - в жадном предвкушении радости свидания с Керубино, радости, от которой замирало сердце.
В публике находился и мистер Джон Адамс. Он все подготовил для отъезда на родину и в ближайшие недели оставит Францию. Но ему хотелось использовать свое пребывание до последнего дня и изучить как можно лучше
эту испорченную порабощенную страну во всем ее убожестве. Он пришел сегодня сюда, чтобы увидеть, как раболепный город Париж прославляет своего деспота за то, что тот стал отцом. Правда, все происходило совсем не так, как он себе представлял. Но его презрение к французской публике не уменьшилось. Разумеется, настроение зала заражало иногда и его, и он чувствовал волнение, как тогда, в шестьдесят первом году, когда слушал речь Джемса Отиса. Тогда он казался себе мальчиком Ганнибалом, которого отец его, Гамилькар, заставил дать торжественную и мрачную клятву в вечной ненависти к Риму. Тогда, в зале суда, когда родилось дитя по имени Независимость, он готов был, как и все другие, взяться за оружие против Англии. И сейчас, когда он присутствовал на спектакле "Фигаро", его порой охватывало такое же волнение. Но он все время одергивал себя и, призывая на помощь всю свою логику и отвращение, доказывал себе, как велика разница между этими двумя событиями. Нет, нет. Все, что трогает эту публику, которая аплодирует и, корчась от смеха, держится за бока, все это не имеет ничего общего с любовью к свободе, которой пылает Новый Свет, с независимостью, о которой он и Джефферсон возвестили в своей великой Декларации. Все, что происходило здесь, было просто распущенностью, неподчинением власти, непослушанием, отсутствием дисциплины. Дойди до дела, эта чернь, не раздумывая, пойдет против честных буржуа и лишит их собственности. Но как бы он ни уговаривал себя, ничто не помогало; его отвращение растворялось в гневе и в хохоте, заражавших всех.
Мосье Шарль Ленорман д'Этьоль сидел, укрывшись в глубине ложи. Ему, в сущности, не полагалось здесь быть, и он долго колебался, прежде чем приехать. Он боялся, что настроение, которое владело им на репетициях в Меню-Плезир и на спектакле в Женвилье, это с трудом переносимое смятение чувств - восхищение, ненависть, отчаяние, - еще усилится. Но он не мог сдержать себя и все-таки приехал. И случилось именно то, чего он опасался.
Сперва весь его жгучий интерес сосредоточился только на Дезире. Он смотрел на нее, он любил ее безумно. Его сердце было полно гнева и горечи. Он понял, что сам погубил свою жизнь, что сделал чудовищную ошибку. Жанну ему, вероятно, не удалось бы удержать. Но Дезире, которая была еще пленительней Жанны, еще живее, которая вышла из самой гущи народа, - ее он смог бы удержать. Он поступил опрометчиво, когда в решительный момент пожертвовал величайшим счастьем и радостью жизни, чтобы упиться поражением своего друга Пьеро.
Но Пьер не потерпел поражения. Пьер был неуязвим.
Мосье Ленорман казался спокойным. Боясь привлечь к себе внимание, он машинально аплодировал вместе со всеми, беззвучно, как всегда, соединяя ладони. Аплодировать громко казалось ему неаристократичным. Но в глубине души он знал, что потерпел полное крушение. "Vanitatum vanitas". Он дерзко высек это изречение над воротами своего дома, ибо был уверен, что вопреки всему устроил свою жизнь как нельзя лучше. Но изречение оказалось правдой.
Он знал пьесу до мельчайших подробностей, но она снова увлекла его. Волнение зрителей передалось и ему. Чувства их смешивались с его собственными и с безграничной, помрачающей рассудок ненавистью к Пьеру. Пьер был вечным врагом, вечным упреком, вечным ниспровержением всего, что защищал Шарль Ленорман. Не зная сомнений, Пьеро безраздельно отдавался всему, что встречалось на его жизненном пути, - радостям, гневу. Плевать ему было на свое достоинство, он говорил и действовал, как ему вздумается, болтал все, что хотел, поступал то благородно, то низко, - ему все сходило с рук, он из всего извлекал удовольствие. Ленорман терял рассудок от зависти и жадности. Какое, вероятно, наслаждение - высказать правду своим врагам, вот так непринужденно, как этот малый. Да, такое стоило сделать, даже если его за это убьют. Но они не убили его, они восхищались им, они устроили ему триумф.
Шарло не в силах был выдержать дольше. Он решил уехать. И не смог. Он остался и слушал и все больше отравлял ядом свое сердце и кровь.
Но вот начался монолог, и хотя Шарло убедился еще в Женвилье, что длина монолога не мешает слушателям наслаждаться им, в нем все-таки теплилась бессмысленная надежда, что на сей раз пьеса все же провалится.
Пьер, и Превиль, и другие артисты тоже колебались и долго обсуждали вопрос, не сократить ли для этого спектакля монолог хоть на несколько фраз. Правда, избранная публика в Женвилье оказалась способной воспринять монолог целиком. Но разве угольщики и торговки согласятся прослушать столь длинную речь, просидев уже добрых четыре часа?
Публика согласилась. Она пришла в восторг. Этот восторг заразил и актера Превиля. Он превзошел самого себя. Пылая страстью, сыграл он, нет, пережил свой потрясающий монолог.
Ошеломленный, возмущенный и очарованный, Ленорман видел, как этот мосье Превиль, далеко не храбрец, становится все смелей, все необузданней. Вот сейчас пойдут слова о тюрьмах, о Бастилии. Неужели Превиль решится?
Превилю и в голову не приходило произнести эту опасную, строго-настрого запрещенную фразу, которая, как известно, вызвала гнев Луи. Он даже не помнил ее как следует. Но что-то словно толкнуло его. Начав фразу, он продолжал импровизировать, но, произнеся лишь первые слова, в испуге умолк. На мгновение публика растерялась, не понимая, что случилось. Потом некоторые все-таки поняли и, разразившись смехом, принялись объяснять другим, что произошло. Смех прокатился по рядам, и кто-то крикнул: "Ну-ка скажи нам эту фразу, Фигаро, сегодня большой праздник".
- Скажи нам эту фразу, - хором закричал весь театр.
И Превиль сказал всю фразу о тюрьме, всю целиком, а парижане ликовали и кричали с детским восторгом: "Бастилия, он говорил о Бастилии".
Ленорман сидел оглушенный. Но его жгло словно ядом. С лихорадочным нетерпением он ждал, осмелится ли актер произнести и следующую запретную фразу. Самую опасную. В страшном напряжении, вне себя от ярости и страстного желания, Ленорман жаждал, чтобы Превиль произнес ее, и боялся этого.
Вот оно, начинается. Превиль уже приблизился к рампе. Не в каштановой роще хотел он произнести эту фразу, не вскользь; нет, пусть зрители почувствуют каждое слово, каждый слог. Он подошел к самому краю рампы, лицо его осветилось гневом и страстью, он поднял руки, сжал их в кулаки и совсем тихо, но необыкновенно отчетливо бросил в мертвую тишину зала: "О, если бы кто-либо из этих вот знатных господ попался сейчас мне в руки!" С каким вздохом, с каким стоном произнес он это! Более откровенного призыва к революции нельзя было себе и представить. И действительно, все зрители вскочили со своих мест. Торговки в ложе королевы орали, угольщики неистово хлопали, ударяя в огромные ладони.
Мосье Шарль Ленорман д'Этьоль сидел неподвижно, сохраняя свою изысканную позу. Даже выражением лица не осмелился он выдать свой беспредельный страх и гнев, - он глубоко затаил владевшие им чувства. Он знал, отважься он на малейшее проявление протеста, на один только возглас или даже свист, - и зрители растерзают его. Но под его спокойным лбом царила безграничная растерянность. Многие люди его сословия находились в этом зале, но они смеялись вместе с другими, хлопали вместе с другими, радовались вместе с другими. Они все еще ничего не поняли, эти слепые телята. Они, видно, думают, что им показывают безобидное зрелище, сверкающий каскад. Неужели они не понимают, что это потоп?
Мрачная безнадежность, невыносимая тоска сдавили грудь мосье Ленормана. Он чувствовал свою гибель, гибель всего, что делало жизнь заманчивой для него и для людей его круга.
Но вот прозвучали финальные куплеты, и наконец, под неистовые аплодисменты зрителей, все еще слишком рано, дали занавес. Раздались голоса: "Бомарше, Бомарше!" Крик все нарастал, и вдруг вся публика хлынула к маленькой боковой ложе, где сидел Пьер со своими друзьями.
- Такой успех случается реже, чем чудо, - сказал Седен, который был так потрясен, что даже не чувствовал зависти, а Гюден добавил:
- Во всей истории театра был только один спектакль, вызвавший такой восторг. Это было, когда Париж приветствовал "Ирэн" и венчал Вольтера. Но тот спектакль означал конец, а сегодняшний - начало.
- Пьер Бомарше! Наш Пьер! Да здравствует наш Пьеро, освободитель Америки, победитель у Ла-Гренады! - кричал народ.
- Пьер! Фигаро! Керубино!
- Пьер! Америка! Пьер!
Но Пьер сидел, ничего не слыша и не двигаясь. Он был как во сне. Никогда он не думал, что его деятельность так тесно переплелась с его творчеством. Он и не подозревал, что одно и то же чувство породило в нем решимость доставить оружие Америке и сочинить монолог Фигаро. Да, победа под Саратогой и победа здесь, в Париже, - плоды одного и того же дерева! Он не знал этого. Но народ открыл ему глаза.
Но хоть он этого и не сознавал, он с самого начала всем существом своим стремился к тому, что произошло в этот вечер. "Смеясь, изменяю мир". Дважды предпосылал он этот эпиграф своему произведению. Сейчас он выполнил свое предназначение. Он достиг самого высшего, чего только может достичь человек. Слово его изменило мир. Он - преемник Вольтера. И он добился смехом большего, чем оружием. Свидетельство тому - восторг присутствующих, восторг парижского народа.
Кому же еще дано-было такое счастье? Он вспомнил о своем отце, гугеноте, который вынужден был скрывать свои убеждения, чтобы сын мог выбиться в люди. И сын выбился. "Смеясь, изменяю мир". Он отомстил за отца его угнетателям.
В тот же вечер актеры труппы "Театр Франсе" решили установить бюст Бомарше рядом с бюстами своих авторов - Корнеля, Расина, Мольера, Вольтера.
Артур Ли сидел в Коричневой библиотеке и ждал доктора Франклина, чтобы проститься с ним. Он спешил в Филадельфию за новыми инструкциями, твердо надеясь, что его назначат посланником также и в Голландию. Добившись этого, он собирался опять-таки в двойной роли скоро возвратиться в Европу. И тогда, уже не стесняемый этим одержимым манией величия стариком, он покажет Америке и всему миру, что в состоянии сделать Артур Ли.
Ли сидел здесь уже почти пять минут. Даже на прощанье его заставляли ждать. У него было много хлопот перед отъездом, и он только из вежливости наносил последний визит этому доктору honoris causa. Но Франклин был в фаворе и потому, очевидно, еще более чванлив, чем прежде.
Да, Франклин был в фаворе. Версаль согласился на большой заем. Договор еще не был подписан, но все его пункты уже обсудили и заручились словом короля. Правда, заем предоставили армии и ее главнокомандующему, генералу Вашингтону, а не Конгрессу. Он, Артур Ли, никогда не согласился бы на такое унижение, но, к сожалению, он не был уполномочен протестовать.
Дело и так тянулось слишком долго. По-видимому, доктор нарочно затягивал переговоры о займе, пока он и Адамс были эмиссарами. Франклин хотел, чтобы думали, будто заем получен только благодаря огромному уважению, которое Франция питает к его особе. Он хотел быть единственным американцем, который пользуется успехом в Европе.
Вошел доктор. Он вежливо поблагодарил Артура Ли за то, что тот, невзирая на занятость, приехал к нему. Мистер Ли сухо поклонился.
- Иногда, - заявил Ли, - между нами возникали разногласия, доктор Франклин. Но вы должны согласиться, что я всегда старался считаться с вашими взглядами.
- Старались, - сказал Франклин.
- Было бы проще, - продолжал Артур Ли, - поддакивать вам во всем. Но интересы страны, которую мы оба имеем честь представлять, требовали, чтобы я выражал свое мнение ясно и откровенно.
- Вы выражали его ясно и откровенно, - подтвердил Франклин.
- Если вы желаете переслать со мной депеши в Америку, я с удовольствием передам их.
Доктор любезно поблагодарил, но про себя решил отправить свои сообщения более надежным путем.
Артур Ли встал.
- Мне остается пожелать вам и нашей родине всяческого успеха на время вашего дальнейшего пребывания в этом городе.
- Благодарю, - сказал Франклин. - А вам я желаю доброго пути и попутного ветра.
Артур Ли поклонился.
- Будьте здоровы, - сказал он.
И с этими словами ядовитый молодой человек исчез из Коричневой библиотеки и с горизонта Франклина, как тот надеялся, навсегда.
На другое утро доктор, по обыкновению, проверял уроки своего внука Бена. Наставник, мосье Лефевр, задал малышу выучить наизусть несколько изречений классиков о дружбе и вражде. Медленно, по-французски и по-латыни, маленький Вениамин произносил заученные цитаты, а доктор внимательно слушал его.
Плутарх, например, поучал устами царя Агесилая: "Нарушить слово - преступление; но провести врага не только хорошо и почетно, а еще забавно и полезно". А когда Ксеркса разбили в битве при Саламине, Аристид сказал Фемистоклу: "Считаю неправильным окружать побежденного царя и страхом принуждать к крайним мерам. Ибо тогда он не будет спокойно сидеть под золотым балдахином и спокойно наблюдать за сражением, а может в отчаянии прийти к наивыгоднейшему решению и осмелиться на все. Поэтому, вместо того чтобы ломать существующие мосты, нам следует построить еще один, чтобы выдворить этого человека из Европы, и чем скорее, тем лучше".
- Да, мой мальчик, - заметил Франклин, - среди древних греков были мудрые люди. А теперь я тебе кое-что скажу.
- Опять что-нибудь важное, дедушка? - жадно спросил маленький Вениамин. - И я должен буду хранить это в тайне?
- Нет, - ответил Франклин, - это не тайна. Послушай, что я тебе скажу. Хорошо иметь врага, который зорко следит за каждой твоей ошибкой, так что ты должен быть всегда начеку.
- Да, я знаю очень много мальчишек, которые меня терпеть не могут, - успокоил его маленький Бен, - я ведь иностранец.
- Вот видишь, - сказал доктор, - поэтому ты должен быть здесь осторожней, чем, скажем, в Филадельфии.
- Но если кто наябедничает на меня доктору Лефевру, - заявил маленький Бен, - я расквашу тому нос.
Мысль об Артуре Ли занимала Франклина глубже, чем ему казалось. "В последнее время, - писал он своему другу Джозефу Риду, - я тешился тем, что у меня есть лишь один серьезный враг - Артур Ли. Этой враждой я обязан французам, которые меня чрезмерно ценили, а его чрезмерно недооценивали. Я-то мог с этим мириться, он - нет".
А потом наступил день, когда секретарь де ла Мотт доложил, улыбаясь:
- Мосье Недотепа в Коричневой библиотеке, он желает проститься.
Да, в Коричневой библиотеке, у ног генерала Вашингтона, большими шагами расхаживал мистер Адамс. Он был счастлив разорвать наконец узы, связывавшие его с доктором Франклином, как деловые, так и личные. Они были вежливы друг с другом, но ему это стоило больших усилий, ибо недостатки
доктора вывели бы из себя даже святого. Но что поделаешь? Старик - человек другой школы. Он вырос в эпоху гнилой морали, а никто не способен прыгнуть выше головы. С другой стороны, нельзя отрицать и некоторых его достоинств. Ведь в конце концов он добился двадцати пяти миллионов, хотя с опозданием и на унизительных условиях.
Мистер Адамс счел своим долгом даже во время последней беседы обратить внимание доктора Франклина на опасные качества французов. Красноречиво описал он глубокое, невыносимо отталкивающее впечатление, которое произвела на него комедия мосье Карона. Всякого американского патриота, утверждал он, должны заставить призадуматься инциденты, имевшие место на спектакле "Фигаро". Он, Адамс, с самого начала расценивал союз с Францией как зло, к сожалению, неизбежное. Обращение матери-Англии со своей дочерью-Америкой было, разумеется, противоестественным. Но сколь прискорбно, что дочь вынуждена была связать себя с заклятым врагом семьи! Все виденное мистером Адамсом за время его пребывания во Франции доказывало ему, что отвращение к этой стране, которое он разделял с большинством американцев, было справедливым. Постановка "Фигаро" лишний раз подтвердила его правоту.
- Поверьте, уважаемый доктор Франклин, - распалялся он, - Франция, двор и народ, находится в состоянии полного разложения. Мы вступили в союз с трупом, уверяю вас, jam foetet, он уже смердит.
Франклин вежливо ответил:
- Я старый человек, коллега, и поэтому не вполне понимаю вас. Вот вы рассказали мне, что постановка этой весьма прогрессивной комедии чрезвычайно взволновала парижан, и делаете вывод, что страна обречена на гибель. Будьте любезны ответить мне - почему?
- Нет нужды долго останавливаться на предыстории этой постановки, - поучительно начал мистер Адамс, - на "никогда" короля. Все это вам известно. Следовательно, самый факт постановки комедии уже говорит о том, сколь шатки в этой стране авторитеты, а успех комедии доказал это полностью. Нам следует сделать из этого вывод для всей нашей политики в отношении Франции. С одной стороны, из этой погибающей страны следует извлечь как можно больше выгоды. С другой - мы должны остерегаться чересчур тесного союза с государством, где абсолютный монарх так мало значит, где господствующее сословие совершенно выродилось, а третье сословие жаждет переворота.
- Простите, - ответил Франклин, - я все еще не понимаю. Если здешний народ так же свободолюбив, как мы, то, мне кажется, это нам только на руку.
- Прошу прощения, доктор Франклин, - произнес мистер Адамс, - но я решительно возражаю против того, чтобы любовь Соединенных Штатов к независимости и самостоятельности ставилась в один ряд с жаждой новизны и разрушения парижской черни, которая стремится к беспорядкам и восстаниям только из любви к беспорядкам, только чтобы половить рыбу в мутной воде. Зрелище, которое я наблюдал во время постановки "Фигаро", не было возмущением народа, восставшего против тирана и защищающего свои естественные интересы, протестующего против попрания договоров, как это имело место у нас. Разнузданная чернь, которую я имел случай наблюдать, не знает узды, она не потерпит даже таких либералов, как мы с вами.
- Ну и что же, - возразил Франклин. - Насколько мне известно, наши тоже не всегда церемонились, у нас тоже не обошлось без насилия и несправедливости, которые далеко не всегда вызывались необходимостью. Боюсь, мистер Адамс, - продолжал он, слегка выпрямляясь (теперь он очень походил на портрет, написанный Дюплесси), - боюсь, что свободу и лучший порядок нигде в мире нельзя установить без насилия и несправедливости. Вероятно, вы правы. Вероятно, и французский народ когда-нибудь сбросит с себя узду, и, по всей вероятности, как вы и предсказываете, переворот этот будет сопровождаться болезненными судорогами и отвратительными побочными явлениями. Но разве благие результаты не перевесят неизбежный ущерб? Я старик, я позволяю себе иногда помечтать. Я мечтаю о том времени, когда не только любовь к свободе, но и глубокое признание прав человека будет жить в сердцах всех народов, обитающих на земле. Я мечтаю о такой эпохе, когда люди, подобные нам, куда бы они ни направили свои стопы на нашей планете, могли бы сказать: "Я дома". Предположим, что такие времена настанут; неужели, мистер Адамс, вы считаете, что пролитие крови - слишком высокая цена за них?
Мистер Адамс вежливо слушал. Но ему не удалось скрыть своего неудовольствия. В глубине души он думал: "Франклин - человек восемнадцатого века, он ничего не понимает в происходящем. Франклин мечтает о мире, созданном и управляемом идеями французских философов. А я живу в девятнадцатом веке. Я вижу _американскую_ империю, которая будет простираться все дальше, чтобы осчастливить мир и дать ему свободу в _нашем_ понимании". Но он ни словом не выдал своих мыслей. Да это и не имело бы никакого смысла. Он пришел сюда, чтобы мирно проститься с Франклином. Он вежливо проговорил:
- Этого вопроса нам с вами сегодня не разрешить, доктор Франклин.
Потом он вытащил альбом.
- Я обещал миссис Адамс, - сказал он, - просить всех великих людей, которых я встречу во время путешествия, вписать для нее в этот альбом какое-либо изречение и подписаться. Надеюсь, что и вы, доктор Франклин, не откажете миссис Адамс и мне в этой любезности.
- Ну, разумеется, - ответил Франклин и взял в руки альбом. Он задумался на мгновение и написал: "Dei providentia et hominum confusione Helvetia regitur".
Мистер Адамс прочел и был обескуражен. "Благодаря провидению божьему и заблуждениям человеческим Швейцария существует и управляется?" - с недоумением перевел он.
- Да, - сказал Франклин, - это изречение, которое любит цитировать наш мосье Неккер. В Швейцарии оно так же популярно, как и Вильгельм Телль.
- Хорошее изречение, как вы находите?
Напоминание о мосье Неккере было не очень приятно мистеру Адамсу.
- Да, - промямлил он, - швейцарцы - скептики.
- Но и оптимисты, - возразил Франклин. - Они верят в провидение и создали республику, которая существует уже порядочное время.
Когда мистер Адамс был в дверях, Франклин неожиданно указал ему на картину, изображавшую генерала Вашингтона в лучах кровавого солнца, и сказал:
- А ведь оно восходит.
Обескураженный мистер Адамс спросил:
- Кто? Куда?
Франклин ответил:
- Солнце. Я спрашивал художника. Он-то должен знать. - И, улыбнувшись, Франклин повторил: - Восходит, несмотря на заблуждения человеческие.
Мистер Адамс сказал:
- Итак, всего доброго, - и поспешил уйти.
"Да, здорово он одряхлел, - подумал мистер Адамс. - Но я должен запомнить слово в слово бред, который он нес напоследок, и пересказать Абигайль. "Восходит". Да, это граничит со слабоумием". И он решил употребить все свое влияние в Филадельфии, чтобы Соединенные Штаты не оставляли французских дел в капризных и безответственных руках этого старика.
Франклин после ухода Адамса приказал вынести картину мосье Прюнье на чердак. Потом сел и написал письмо генералу Вашингтону, которому чувствовал себя очень обязанным. Прежде всего он сообщил о займе, поздравил с ним генерала и себя. Затем просил генерала Вашингтона после окончания войны, которое было уже не за горами, приехать в Европу. "Я был бы счастлив, - писал он, - сопровождать вас в вашем путешествии по Европе. По эту сторону океана вы могли бы наслаждаться завоеванной вами славой. Наслаждение это будет чистым, не омраченным даже тенью тон хоть и малой зависти и ревности, которую соотечественники пытаются бросить на заслуги своих современников. Здесь вы при жизни узнаете и насладитесь тем, что скажут потомки о генерале Вашингтоне. Ибо тысяча миль почти равнозначна тысяче лет. Слабый голос низменных страстей не проникает столь далеко ни сквозь время, ни сквозь пространство. Теперь я вместо вас наслаждаюсь всем этим. Генералы этой опытной в военном деле страны изучают карты Америки и следят по ним за всеми вашими операциями. И я часто слышу, как они с искренним уважением и высочайшей похвалой отзываются о вашем военном искусстве, единодушно выражая мнение, что вы - один из величайших полководцев нашего времени".
Луи намеревался снова посвятить себя государственным делам, от которых его так долго отвлекали празднества, связанные с благополучным разрешением от бремени Туанетты. Он любил подводить итоги и потребовал от своих министров краткого отчета о положении Франции на февраль текущего семьдесят девятого года.
Доклад Морепа и Вержена он выслушал в библиотеке. Франция, согласно их сообщению, опиравшемуся на обширный документальный материал, представляла собою на исходе пятого года царствования Луи счастливую, процветающую страну, самую великую и самую могущественную в Европе. Подкрепляя это утверждение, они так и сыпали цифрами и фактами.
Луи слушал краем уха. Его непрерывно мучила мысль, что, даровав ему не дофина, не Богоданного, а дочку, господь покарал его. Он прилагал все усилия, чтоб править к вящей славе бога и на благо своих подданных, но не было с ним благословения господня. Он впутал свою страну в кощунственный союз с мятежниками, он допустил, чтобы наглая и крамольная пьеса постоянно подстрекала его парижан к бесчинствам и мятежу. Он был полон решимости предотвратить это зло, но к нему приставали все, и он сдался. Сдался раз, потом много раз. И поэтому бог не послал ему столь желанного наследника, Богоданного.
Он старался отогнать от себя мрачные мысли. Он говорил себе, что все это дурацкая ипохондрия. В конце концов ему двадцать четыре года, Туанетте - двадцать три, рождение маленькой принцессы лишний раз доказало, что они вполне способны производить на свет божий здоровых детей. И теперь они больше чем когда-либо имели право надеяться, что всевышний пошлет им дофина.
Он принуждал себя слушать то, что говорят ему советники, голоса которых - старческий, вежливо-циничный голос Морепа и угодливо-льстивый Вержена -
раздавались попеременно. Вержен только что подвел итоги войны. Все обстояло наилучшим образом. Английский флот, перед которым трепетали все, не добился ни единой победы. Он терпел поражения во всех боях. Гибралтар вот-вот должен пасть, это только вопрос времени. Армия для Америки под командованием Рошамбо, можно сказать, уже готова к выступлению, а это отборные войска, лучшая армия в мире.
Луи заметил негромко, ворчливо:
- Разумеется, вы защищаете союз, который сами создали. Вам легко говорить, месье. Но первое мое чувство не обмануло меня. То, что мы затеяли, весь этот союз с мятежниками, ваш союз, месье, - роковая ошибка. - Он встал, вместе с ним поднялись министры. - Сидите, - нетерпеливо приказал он.
Он сделал несколько шагов и остановился перед глобусом, который незадолго до того велел поставить в своей битком набитой библиотеке. Глобус был большой, работы Джорджа Адамса-старшего, придворного картографа английского короля. Несмотря на войну, король Георг послал ему глобус. Он не приписал ни слова, но было ясно, что подарок является знаком внимания по случаю рождения мадам Руайаль. Подарок был выбран старательно, даже с любовью. Английский кузен знал слабость Луи к хорошим картам. Большой глобус был сделан на редкость тщательно. На нем было многое, чего Луи не мог найти нигде. Так, например, очень отчетливо было отмечено злосчастное место - Саратога. Глобус молча, но многозначительно напоминал ему о том, что в тяжелые времена короли более чем когда-либо обязаны перед богом и людьми хранить солидарность. Да, кузен Георг не мог бы яснее довести до его сознания всю несправедливость этого противоестественного союза.
Итак, стоя перед глобусом, Луи говорил через плечо своим умолкнувшим министрам:
- Нет, месье, не могу разделять ваших надежд. Не считаю, что ход событий подтверждает вашу правоту. Боюсь, что война продлится дольше, чем вы предсказываете, и будет стоить больше, чем вы предполагаете. Миллиард, сказал мосье Неккер, будет стоить эта война, если продлится недолго; но она продлится долго. Выгода, которую мы извлекли из союза с мятежниками, ничтожна, зато потери, и внутренние и внешние, ужасающи. Франция обнищала за пять лет моего царствования, а долги все растут и растут. Пройдет немного месяцев, и они достигнут этого миллиарда, а какая страна может выдержать такое бремя?
- Вот в этом-то вы и заблуждаетесь, сир, - почтительно, но живо возразил Вержен. - Мирные переговоры между Австрией и Пруссией почти достигли цели, а это чрезвычайно укрепляет наш престиж. Военное положение таково, что Англия склонна немедленно заключить с нами мир. Мы можем сказать со всей уверенностью, что позор шестьдесят третьего года смыт. Никто из ваших подданных, сир, никто в Европе не мог бы сказать, что это ничтожный результат.
Морена подхватил его мысль:
- Цифра, названная Неккером, на слух кажется более грозной, чем она есть на самом деле. Миллиард. - Он пожал плечами, произнеся эту цифру, и от этого она как будто уменьшилась. - То, что достигнуто при помощи этих денег, стоит гораздо больше.
И он горячо заговорил об упадке Англии и о расцвете Франции, которые ознаменовали первое пятилетие благословенного царствования юного монарха. Он говорил о величии армии, о росте торговли, о более быстром денежном обороте, об успехах сельского хозяйства и промыслов. Урожаи из года в год все богаче, зерно подешевело, жалованье и заработки непрерывно повышаются, народонаселение растет, и, заглядывая в свои бумаги, Морепа называл цифры.
- Двенадцать тысяч триста восемьдесят семь миль новых дорог проложено за время вашего царствования, сир, - вдохновенно восклицал он. - Мы построили гавани в Нанте, Марселе, Бордо, Руане. Город Лион завоевал три четверти белого населения земного шара для нашей швейной, промышленности и для наших мод. Потребление в вашем государстве возросло, и поступления от налогов на потребление ежегодно увеличиваются на три миллиона. Народ ваш, сир, живет гораздо лучше, чем в десятилетия, предшествовавшие вашему правлению.
На мгновение цифры эти улучшили настроение Луи, но он тут же помрачнел. "На брюхе щелк, а в брюхе щелк, - подумал он, - а эти еще хвалятся, как все замечательно стало при мне. Мосье Тюрго, вероятно, найдет это не столь замечательным". И снова перед внутренним взором Луи возникло письмо Тюрго: "Вас считают слабым, сир".
Министры принялись превозносить расцвет науки и искусств под солнцем шестнадцатого Людовика. Имена так и сыпались из их уст: Лавуазье, Монж, Лагранж, Гудон, Клодион, Юбер Робер, Луи Давид, Мармонтель, Седен, Бомарше.
Когда до слуха Луи дошло последнее, ненавистное ему имя, он снова мысленно увидел себя в Салоне, в комнате с бюстами троих безбожных мятежников, слывших самыми светлыми умами его эпохи. Нет, он не ослышался. Его ближайшие советники и в самом деле назвали имя Бомарше среди других великих имен своего времени, и назвали без всякой иронии; они вовсе не смеялись над своим королем, они искренне его прославляли.
Науки и искусства процветают. Нечего сказать, расцвет! Ему докладывали о том, что произошло во время бесплатного представления в "Театр Франсе". Разумеется, актеры, которые в раскаленной атмосфере праздничного спектакля произнесли запрещенные цензурой реплики, получили соответствующее предупреждение, и с тех пор они пропускают вычеркнутые места. Но и в таком виде комедия продолжает источать яд. Со времен покойного Вольтера, писали газеты, "Театр Франсе" не знал такого успеха.
Луи показали гравюру, которую продавали на всех парижских улицах. На гравюре был изображен Фигаро в рыцарском облачении, у ног его извивался дракон с лицом человека, Фигаро поставил ногу на шею дракону, намереваясь отрубить ему голову. На щите у Фигаро красовался портрет Бомарше, и гравюра была обрамлена надписью: "Фигаро-Бомарше уничтожает социальное зло". Вот как выглядит этот расцвет науки и искусства, вот как выглядит тот мир, который возник в его царствование.
Луи очень радовало, что Вольтера и Руссо уже нет в живых. Но мертвые еретики и бунтовщики протягивали руки живым. Цепь не обрывалась, и самый опасный из всех преступников - этот Карон, святой Георгий мятежа, - был жив и процветал, как никогда прежде. Волны мятежа поднимались все выше и выше, и когда американцы с помощью армии Луи, его кораблей и его миллионов победят, то его солдаты возвратятся бунтовщиками, и тогда волны мятежа захлестнут и окончательно поглотят его.
Министры все еще говорили о блестящем пятилетии его правления: торговля и промыслы, армия и флот, искусства и наука - все процветает. Радостно жить. Великая честь чувствовать себя гражданином Франции и подданным Людовика Шестнадцатого. Молодой монарх вполне заслужил свое второе имя - Август, - он поистине Множитель своей империи.
Но Луи уже не слушал болтовню этих господ и не противоречил им, - в этом не было смысла. Он стоял в нише окна и отсутствующим взглядом смотрел на открывавшиеся перед ним лестницы и дворы.
Толчея и оживление у большого парадного подъезда вырвали его из оцепенения. Он прищурил близорукие глаза, стараясь разглядеть, что там происходит. Толпа образовала шпалеры, как это бывало обычно, когда ожидали приезда или отъезда знатного гостя.
- Не посмотрите ли вы, господа, что там происходит? - сказал Луи.
Оба министра подошли к окнам. Морепа, гордясь, что еще так хорошо видит, сообщил:
- Да это доктор Франклин.
А Вержен, поясняя, добавил:
- Очевидно, он возвращается от мосье Неккера. Если я не ошибаюсь, сегодня должно было состояться подписание договора о займе.
- Я мог бы и сам догадаться, - сердито проговорил Луи, злясь на себя за то, что нечистая совесть заставила его забыть о злосчастной дате.
Он хотел бы не видеть и не слышать того, что происходит на парадной лестнице, но не мог побороть себя. Напротив, теперь, когда он знал, в чем дело, глаза его как бы приобрели зоркость, и он отчетливо видел все, что творилось внизу. Он видел, как доктор Франклин медленно спускался между двумя рядами почтительно приветствовавших его мужчин и склонившихся в низком реверансе дам. Франклина кто-то поддерживал под руку. Это был, наверно, тот молодой человек, его внук. Из полицейских доносов Луи было известно, что сей молодой Франклин уже наградил ребенком одну француженку. Эти бунтари сеют свое семя в его стране.
Луи и оба министра стояли в оконной нише и смотрели вниз, на лестницу. Непристойно выказывать такое любопытство, это недостойно ни юного монарха, ни его почтенных министров. Но они не могли оторваться от этого зрелища.
Луи щурился все сильней.
- Можете ли вы разглядеть, месье, прилично ли он одет, ваш доктор Франклин, когда подписывает со мной столь важный договор?
- Кажется, на нем его шуба и меховая шапка, - неуверенно ответил Вержен.
- На нем то платье, в котором он всем нравится, - добавил Морепа.
Луи проворчал:
- За подаренные ему двадцать пять миллионов он мог бы хоть одеться прилично.
Но в словах его прозвучала не столько злоба, сколько печальная покорность.
Он продолжал смотреть, как спускался старый Франклин. Слегка согнув мощную спину, со ступеньки на ступеньку, старик медленно шагал вниз, и гигантская тень его падала на большую, заснеженную, освещенную солнцем лестницу Версаля.
На этом кончается третья и последняя часть романа "Лисы в винограднике", у которого есть и другое название - "Оружие для Америки".

Послесловие Автора (1952)

Автор, который заимствует сегодня сюжет из истории, должен быть готов к тому, что многие читатели, даже благожелательные, поймут его только отчасти или даже совсем не поймут.
Прежде бывало иначе. Классическая литература большинства народов обращалась в значительной мере к истории, однако авторам этих книг не приходилось бороться с предубеждениями. Не думаю, чтобы Расина когда-нибудь обвиняли в юдофобстве за то, что он изобразил жестокую иудейскую царицу Аталию, или в юдофильстве - за изображение царицы Эсфири. И когда Шиллер в пору владычества Наполеона в Европе написал "Орлеанскую деву", он не навлек на себя подозрения в том, что ведет пропаганду в пользу императора. Едва ли читатели Гете предполагали, что в "Эгмонте" поэт хотел восславить Голландию, а читатели Шиллера - что драматург создал "Вильгельма Телля", дабы возвеличить Швейцарию.
Но ныне автор исторических произведений обязан считаться с тем, что уже самый выбор народа и эпохи, к которым он относит своих героев и действие, приведет слишком поспешных читателей к ложному выводу. Если, например, в романе изображается американская революция, то одного этого факта уже достаточно для некоторых, чтобы заподозрить писателя в стремлении восславить современную Америку и ее руководителей.
Исторический роман подвергается и другим, менее неуклюжим, но не менее опасным ложным толкованиям. Многие читатели думают, что такой роман должен в приятной и увлекательной манере ознакомить их с историческими фактами, с авантюрными похождениями, показать человеческие качества знаменитых исторических личностей. Если же при этом книга льстит и патриотическим чувствам читателей, тогда они довольны до крайности и ничего большего не желают. Оказавшись в плену случайностей сюжета, они не стараются понять сущность произведения: люди и события заслоняют для них его смысл.
Однако писатель, который берется за серьезный исторический роман, руководствуется иными мотивами. Он знает, что силы, движущие народами, остаются неизменными, с тех пор как существует писаная история. Эти силы определяют современную историю так же, как определяли историю прошлого. Представить эти постоянные, неизменные законы в действии - вот, пожалуй, наивысшая цель, которой может достичь исторический роман. К ней и стремится писатель, который в наши дни работает над серьезным историческим романом. Он хочет изобразить современность. Он ищет в истории не пепел, а пламя. Он хочет заставить себя и читателя через прошлое яснее увидеть настоящее.
Десятки лет меня занимало одно примечательное явление. Столь разные люди, как Бомарше, Вениамин Франклин, Лафайет, Вольтер, Людовик Шестнадцатый, Мария-Антуанетта, - каждый в силу совершенно различных причин, - оказались вынужденными способствовать успеху американской революции и тем самым революции во Франции. Когда Америка Рузвельта вступила в войну против европейского фашизма и поддержала борьбу Советского Союза против Гитлера, для меня стали особенно ясны события восемнадцатого века во Франции, а они, в свою очередь, осветили для меня политические события моего времени. Воодушевленный этим, я отважился приняться за роман "Лисы в винограднике". Я стремился показать, что заставило так много разных людей и групп сознательно, бессознательно и даже против своей воли содействовать прогрессу.
Полагаю, что хотя бы частично я достиг своей цели. Множество читателей ознакомилось с этим романом в переводе, и если одни истолковали его ложно, то другие поняли правильно. Что же касается моих немецких читателей, - большинство из них, я убежден, поймет его правильно.
Они, безусловно, поймут, что герой романа - не Вениамин Франклин и не Бомарше, не король и не Вольтер, а тот невидимый кормчий истории, который был открыт в восемнадцатом столетии, понят, описан и превознесен в девятнадцатом, чтобы в двадцатом быть снова отвергнутым и оклеветанным, - прогресс.
Аристотель учит, что поэзия более подходит для изображения истории, чем наука. Автор романа "Лисы в винограднике", не будучи, правда, приверженцем Аристотеля, разделяет это мнение. Он готов обеими руками подписаться под изречением: "Клио - тоже муза"[104].
Поэтому автор надеется, что всякий непредубежденный читатель найдет в романе ясное изображение тех сил, которые вызвали американскую и французскую революции.
И тот, кто однажды действительно увидит эти силы, тот глубже постигнет и историю нашего горестного и героического времени. Он поймет глубокое изречение Эсхила:
Небеса не знают состраданья,
Сила - милосердие богов.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Вступление (Страница 1)
  • Часть Первая. Оружие Для Америки (Страница 1)
    • Глава 1. Бомарше (Страница 1)
    • Глава 2. Франклин (Страница 3)
    • Глава 3. Луи И Туанетта (Страница 5)
    • Глава 4. Иосиф (Страница 7)
  • Часть Вторая. (Страница 8)
    • Глава 1. Долгое Ожидание (Страница 8)
    • Глава 2. Встреча (Страница 11)
    • Глава 3. Победа В Сражении (Страница 13)
  • Часть Третья. Награда (Страница 21)
    • Глава 1. Вольтер (Страница 21)
    • Глава 2. Запрет (Страница 25)
    • Глава 3. Фигаро (Страница 28)
  • Послесловие Автора (1952) (Страница 35)


Лион Фейхтвангер

Лисы в винограднике

 Читать книгу

Аннотация

«Лисы в винограднике» — масштабное и удивительно цельное полотно, в котором эпоха предреволюционной Франции XVIII в. и пылающей в пламени Войны за независимость Америки прорисована до мельчайших, увлекательнейших деталей, а великие государственные деятели и политики, блистательные женщины и знаменитые философы и писатели предстают живыми, бесконечно интересными людьми.

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Лион Фейхтвангер - Биография

Лион Фейхтвангер

На основную страницу

Биография

Лион Фейхтвангер (Lion Feuchtwanger) (7июля 1884 года - 21декабря 1958 года) - немецкий писатель.

Родился в зажиточной, религиозной еврейской семье. Получил гуманитарное образование в гимназии, затем в Мюнхенском и Берлинском университетах. Изучал германскую филологию, философию, санскрит. На исходе 1900-х гг. Фкйхтвангер выступил как театральный критик, переводил и обрабатывал трагедии Эсхила, К. Марло, комедии Аристофана.

Начало литературной деятельности Фейхтвангера относится к 1901: книга "Одинокие", содержащая два рассказа, филологические исследования, театральные рецензии. В 1905-1907 гг. Фейхтвангер написал два тома "Маленьких драм" и роман "Глиняный бог" (1910). В 1908 Фейхтвангер основал литературный журнал "Шпигель", который служил "развитию революционных тенденций" в Германии. В 1914 Фейхтвангер был призван на фронт, но вскоре его демобилизовали по состоянию здоровья. Антивоенные взгляды писатель выразил в стихотворении "Песнь павших" (1915), в пьесе "Военнопленные" (1915) и в пьесе "Мир" (1918). В годы войны много работал над пьесой "Уоррен Гастингс" (1916) и набросками романа "Еврей Зюсс" (1918). В ноябре 1918 писатель стал свидетелем революции в Баварии. Все пережитое и увиденное им нашло отражение в драматическом романе "Тысяча девятьсот восемнадцатый год" (1920). В 1922 Фейхтвангер в соавторстве с Б. Брехтом опубликовал пьесу "Эдуард II".

Второй роман Фейхтвангера - "Еврей Зюсс" (написан между 1920/22). События, описанные в романе, происходят в первой половине 18 века. Автора привлекало прежде всего наличие в людях движения, стремления к переходу в иное состояние. Такими качествами обладает главный герой романа - преуспевающий финансист Йозеф Зюсс Оппенгеймер. "Еврей Зюсс" - любимый роман писателя, однако долгое время для него не находилось издателя, и поэтому третий роман Фейхтвангера - "Безобразная герцогиня" (1923), действие которого относится к 14 в., вышел раньше, был хорошо принят критиками и открыл путь "Еврею Зюссу".

2 ноября 1927 в газете "Берлинер Тагеблатт" Фейхтвангер опубликовал статью "Положение дел в литературе", в которой шла речь о послевоенной немецкой литературе. Эта статья - своеобразный манифест писателя - реалиста, и лишь во вторую очередь литературный анализ.

Фейхтвангер был и талантливым новеллистом. В 1930 в Берлине был опубликован первый сборник рассказов писателя "Синяя рубашка из Итаки". Позднее многие его рассказы ("Рассказ о физиологе докторе Б." (1934), "Верный Петер" (1946), "Пари" (1946) и др.) печатались в периодике и выходили отдельными книгами.

Романы, составляющие трилогию "Зал ожидания" ("Успех", 1930; "Семья Оппенгейм", 1933; "Изгнание", 1939) объединены антифашистской тематикой: в "Успехе" описаны первые шаги фашистов, "Семья Оппенгейм" повествует об их приходе к власти, "Изгнание" рассказывает о судьбе немецких эмигрантов. В 1930-е гг. окончательно сложилась концепция "фейхтвангеровского исторического романа" - прежде всего романа о современности.

Роман "Семья Опперман", написанный в 1933, вышел в Амстердаме в издательстве "Кверидо". В нем использован характерный прием литературы 20 века - раскрытие трагедии общества через описание трагедии одной семьи. Роман "Изгнание" вышел в свет в 1938 в журнале "Интернационале Литератур", полностью книга была издана в 1940 г. издательством "Кверидо". Тема романа - жизнь немецких эмигрантов в Париже. В основу сюжета положены реальные события, связанные с похищением нацистами журналиста - эмигранта Якоба.

После прихода к власти фашистов (1933) Фейхтвангер, как и многие другие деятели культури и искусства, был лишен гражданства, его имущество было конфисковано, библиотека сожжена, а голову писателя оценили в 10 тысяч марок. Писатель бежал во Францию, где в Париже был создан Союз немецких писателей под председательством Л. Франка. Фейхтвангер был одним из инициаторов Парижского конгресса, вошел в секретариат постоянного бюро Международной ассоциации писателей для защиты культуры.

В 1932-1942 гг. выходит в свет трилогия Фейхтвангера "Иосиф": романы "Иудейская война" (1932), "Сыновья" (1935) и "Настанет день" (1942), главный герой которой древнеримский историк и писатель Иосиф Флавий. Роман "Лже-Нерон" (1936), о событиях близкой эпохи представляет собой исторически костюмированную современность.

Второй центр немецкой эмиграции был создан в Москве. О России Фейхтвангер впервые узнал из книг русских писателей, причем неоднократно подчеркивал, что читая произведения Л. Толстого и А. Чехова, получил больше знаний о стране и ее людях, чем из многочисленных исторических трудов. В 1916 он написал статью о "Вишневом саде" Чехова и перевел эту пьесу на немецкий язык. Особое влияние, по признанию самого Фейхтвангер, на него оказал М. Горький. В 1917 на мюнхенской сцене Фейхтвангер в качестве режиссера с успехом поставил пьесу Горького "На дне". Стремление Фейхтвангера приехать в СССР во многом можно объяснить желанием увидеть Горького. Первый раз писатель приехал в СССР в 1929, затем в 1936. Он выступал на заводах, в редакциях, в Политехническом музее, перед артистами, писателями, совместно с В. Бределем и И. Бехером являлся редактором издаваемых немецких журналов "Дас Ворт" и "Интернационале Литератур". Пребыванию в СССР Фейхтвангер посвятил очерк "Москва, 1937", в котором описывалась советская действительность, мнение о ней на Западе и собственно мысли автора. Книга вышла в 1937 в Амстердаме и тут же по личному указанию Сталина была переведена и издана в СССР. В 1938 Фейхтвангер опубликовал обращение "К моим советским читателям". По роману "Семья Оппенгейм" в 1938 Г. Рошаль поставил одноименный кинофильм. Пьеса "Сны Симоны Машар" (1941-42), написанная Фейхтвангером в соавторстве с Б. Брехтом, была поставлена в 1942 в Московском театре им. Ермоловой (реж. А. Эфрос ).

С 1939 Фейхтвангер жил в городе Санари-сюр-мер (Франция), а в 1940 он поселился в США, в предместье Лос-Анджелеса Пасифик-Полисадес.

В 1943 писатель принял участие в конгрессе писателей в Лос-Анджелесе, в том же году вышел в свет роман "Братья Лаутензак" (в рукописи "Чудотворец"), который продолжил серию антифашистских романов. Роман "Симона", посвященный Второй мировой войне, вышел в свет год спустя, в 1944, на английском языке, в 1945 он был издан в Амстердаме на немецком языке.

После войны писатель обращался исключительно к историческому жанру. Основным объектом изображения в его новых романах стала Великая Французская революция (1789-1794). Основой первого романа "Лисы в винограднике, или Оружие для Америки" (1947) послужила идея неодолимости прогресса, которую несла с собой эпоха революции. Незаконченное эссе "Дом Дездемоны, или Величие и границы исторического повествования" посвящено природе исторического жанра. В 1948 появилась пьеса Фейхтвангера, "Помрачение умов, или Дьявол в Бостоне", в которой писатель выступил против "холодной войны"; она вызвала международный резонанс.

К 125-летию со дня смерти испанского художника Франсиско Гойи Фейхтвангер написал роман "Гойя, или тяжкий путь познания" (1951). Особенностью построения произведения является то, что каждая глава заканчивается белыми стихами, в строках которых содержится идея данной главы и своеобразный вывод из нее. В 1953 в свет вышел роман "Мудрость чудака, или смерть и преображение Жан-Жака Руссо".

Роман "Испанская баллада" (или "Еврейка из Толедо") (1955) посвящен событиям 12 века, времени крестовых походов, Реконкисте.

В 1953 Фейхтвангеру была присуждена Национальная премия правительства ГДР


[1] | Гюден Филипп (1738-1812) - французский писатель и драматург; в 1809 г. издал первое полное собрание сочинений Бомарше.
[2] | Клавиго Хосе (1730-1806) - испанский писатель и естествоиспытатель, прославившийся не столько своими трудами, сколько ссорой с Бомарше, на одной из сестер которого он отказался жениться (1764). Именно к этому периоду относится пребывание Бомарше в Мадриде.
[3] | Гугеноты - так во Франции назывались протестанты; до французской революции 1789-1793 гг. гугеноты были лишены многих прав, и, в частности, для них были закрыты какие бы то ни было придворные должности.
[4] | Намек на библейскую легенду о том, что пророк Иона во время бури на море был проглочен китом и три дня пробыл в его чреве, после чего кит изрыгнул его на берег.
[5] | Жанна-Антуанетта Пуассон, маркиза де Помпадур (1721-1764) - фаворитка Людовика XV с 1745 г.; до самой своей смерти она пользовалась огромным влиянием на короля и фактически правила Францией.
[6] | Цитата из библейской книги "Екклезиаст, или Проповедник".
[7] | Де Брольи Виктор-Франсуа, герцог (а не граф, как пишет Фейхтвангер) (1718-1804) - французский полководец, одержавший во время Семилетней войны ряд побед над прусскими войсками.
[8] | Битва при Росбахе (1757) - сражение, в котором французская армия потерпела тяжелое поражение от прусской.
[9] | Доктор honoris causa - почетный доктор, получивший степень за особые заслуги, без всяких экзаменов и без защиты диссертации.
[10] | В начале французской революции 1789-1793 гг. эти слова стали припевом популярнейшей революционной песни.
[11] | Физиократы - течение в политической экономии XVII в. Физиократы были сторонниками естественного развития экономики и невмешательства в нее государства ("физиократия" по-гречески - "власть природы"). Они считали, что производит ценности только земледелие, а промышленность их лишь видоизменяет. Физиократы отстаивали свободу торговли и обложение налогами финансового капитала. Теория физиократов - одна из раннебуржуазных экономических теорий, возникавших в феодальном обществе. Одним из видных представителей физиократов был Тюрго.
[12] | Неккер Жак (1732-1804) - парижский банкир; был назначен министром финансов в 1777 г., после отставки Тюрго, но возбудил недовольство придворных кругов своими попытками проведения экономии и ушел в отставку в 1781 г.
[13] | Согласно условиям Парижского мира 1763 г. в Дюнкерке постоянно находился английский комиссар, наблюдавший за тем, чтобы не нарушались ограничения, наложенные этими условиями на французский флот.
[14] | Седен Мишель-Жан (1719-1797) - французский поэт, автор песен, оперных либретто и комедий.
[15] | Фенелон Франсуа (1651-1715) - священник, воспитатель внука Людовика XIV герцога Бургундского (1682-1712); он написал для своего воспитанника нравоучительный роман "Приключения Телемака", полный критических намеков на царствование Людовика XIV, за что и впал в немилость. Автор ряда богословских трактатов и книг о воспитании детей, а также многих писем к известным современникам.
[16] | Ла Гарп Жан-Франсуа (1739-1803) - французский драматург, писатель, переводчик классиков и теоретик литературы.
[17] | "Фарсалия" - эпическая поэма римского поэта Лукана (I в.) о победе Цезаря над Помпеем у Фарсалы. В поэме отчетливо выражена антимонархическая направленность. На французский язык ее перевел Мармонтель.
[18] | Мармонтель Жан-Франсуа (1723-1799) - французский писатель, поэт и драматург, с 1771 г. - официальный историограф Франции.
[19] | Сын Людовика XV Людовик (1729-1765) так и умер дофином (наследником престола), так как отец его пережил.
[20] | Когда в битве при Фонтенуа 11 мая 1745 г. шеренги английской и французской гвардии сошлись на расстояние выстрела, их командиры некоторое время вежливо уступали друг другу право первого выстрела. В конце концов англичане дали залп и буквально смели французов.
[21] | Эпохой регентства в истории Франции называется период с 1715 по 1723 г., когда страной за малолетнего Людовика XV правил регент - герцог Филипп Орлеанский. Это была эпоха крайней распущенности нравов среди аристократии.
[22] | Шенбрунн - дворец в окрестностях Вены, резиденция австрийских императоров.
[23] | Шамфор Себастьян-Рош-Никола (1741-1794) - второстепенный французский поэт, в описываемый период служил чтецом у сестры короля Людовика XVI.
[24] | Адриенна Лекуврер (1692-1730), знаменитая трагическая актриса; она умерла от чахотки, но в Париже ходили упорные слухи о том, что ее отравила из ревности герцогиня Бульонская.
[25] | Кауниц Венцель Антон (1711-1794) - австрийский государственный деятель, с 1753 по 1792 г. - государственный канцлер Австрии.
[26] | Карл I - английский король (1625-1649). Во время английской буржуазной революции 1649 г. он был свергнут, предан суду и обезглавлен.
[27] | Дюбарри Жанна (1743-1794) - последняя любовница Людовика XV.
[28] | Кондорсе Антуан-Никола (1743-1794) - французский математик и философ, член Академии по отделению геометрии с 1769 г. Леруа Альфред (1742-1816) - французский врач, специалист по родовспоможению и детским болезням.
[29] | Кромвель Оливер (1599-1658) - крупный английский политический деятель, один из руководителей революции 1649 г., временно уничтожившей в Англии монархию.
[30] | Т.е. со времен Людовика XIV (1643-1715).
[31] | Будущий Людовик XVI носил титул герцога Беррийского с момента рождения до смерти своего отца (то есть с 1754 по 1765 г.), после которой получил титул дофина.
[32] | У четвертой дочери Людовика XV Марии-Аделаиды (1732-1808).
[33] | Кабанис Жорж (1757-1808) - известный французский врач-физиолог; Кабанис действительно был членом кружка мадам Гельвеций в Отей, но в описываемый период ему исполнилось только двадцать лет.
[34] | Мореле (1727-1819) – французский писатель, друг философов-просветителей д'Аламбера, Дидро, Гельвеция, автор многих статей "Энциклопедии" по теологии и философии.
[35] | Барон Гримм Фридрих Мельхиор (1723-1807) - немецкий писатель и критик, значительную часть жизни проведший во Франции.
[36] | Анахронизм. Самое понятие единицы длины, получившей название метра, было впервые выдвинуто Парижской академией в 1791 г., а величина этой единицы утверждена только в 1801 г.
[37] | Гиппократова маска - черты лица, характерные для людей, умирающих от тяжелой болезни, и описанные впервые знаменитым древнегреческим врачом Гиппократом (V в. до н.э.).
[38] | В "Послании к Тимофею" апостол Павел рекомендовал добавлять в воду немного вина из медицинских соображений.
[39] | Карнатик - государство в Индии, располагавшееся на территории нынешнего штата Мадрас. В конце XVIII в. Карнатик вел вооруженную борьбу с англичанами, закончившуюся в 1801-1803 гг. его подчинением Англии.
[40] | Ван-Лоо Жан-Батист (1684-1745) - известный художник-портретист
[41] | Марцеллин Лентул (I в. до н.э.) - второстепенный политический деятель в Древнем Риме, консул в 56 г. до н.э., постоянный противник Помпея.
[42] | Нинон де Ланкло (1620-1705) - прославленная парижская красавица, в салоне которой собирались самые знаменитые люди ее времени.
[43] | Калиостро Джузеппе Бальзамо (1743-1795) - итальянский авантюрист и шарлатан, выдававший себя за графа, великого мага и чародея.
[44] | Сент-Джеймский дворец - официальная лондонская резиденция английского короля Георга III.
[45] | Фортуна - античная богиня удачи; Минерва - римская богиня мудрости.
[46] | Джефферсон Томас (1743-1826) - американский адвокат и политический деятель, автор проекта Декларации независимости. Его проект был очень демократичен и, в частности, предусматривал отмену рабства и запрещение торговли невольниками, однако Конгресс исключил эту статью из окончательной редакции.
[47] | Ваттель Эммерих (1714-1767) - прусский писатель-публицист, автор ряда книг о естественных правах человека.
[48] | Марк Аврелий (121-180) - римский император, философ, автор книги "К самому себе", более известной под названием "Мысли".
[49] | Теофраст (372-287 гг. до н.э.) - греческий философ; его главное произведение "Характеры" представляет собой галерею условных психологических портретов.
[50] | Кортон - сорт красного бургундского вина.
[51] | Монтень Мишель (1533-1592) - французский философ-моралист, провозглашавший право человека на сомнение (прежде всего на сомнение в истинности религиозных догматов).
[52] | Рассказывают, что когда Колумбу предложили поставить стоймя яйцо, он легко сделал это, надломив скорлупу на одном его конце; в переносном смысле "колумбовым яйцом" называется неожиданно простой и остроумный выход из безнадежного на первый взгляд положения.
[53] | Прокопий из Цезарей (VI в.) - византийский историк, автор книг "История войн Юстиниана" и "Тайная история"; в первой он всячески возвеличивает византийского императора Юстиниана (527-565), но вторая, не опубликованная при жизни автора, полна весьма нелестных рассказов об императоре.
[54] | Квакеры - религиозная секта, возникшая в Англии в середине XVII в. и пользовавшаяся большим влиянием в Америке в XVIII в. В частности, колония, из которой был родом Франклин, Пенсильвания, была основана в 1681 г. видным деятелем секты квакеров У.Пенном.
[55] | Римский поэт Вергилий (70-19 гг. до н.э.) в своих эклогах воспевал прелести мирной сельской жизни.
[56] | В 1648-1649 гг. верховный судебный орган Франции, парижский парламент, пользуясь малолетством короля Людовика XIV, вел борьбу за ограничение законодательных прав короля. Одним из руководителей этой борьбы, доходившей до вооруженных столкновений со сторонниками короля, был президент парламента Матье Моле (1584-1656).
[57] | Линней Карл (1707-1778) - знаменитый шведский естествоиспытатель, создатель первых систем классификации растений и животных.
[58] | Здесь Фейхтвангер допускает хронологическую неточность: чрезвычайно непристойные мемуары итальянского авантюриста Джованни Джакомо Казановы (1725-1798) были впервые опубликованы только в 1826-1832 гг.
[59] | Взгляды греческого философа Сократа (470-399 гг. до н.э.) известны нам только из сочинений его учеников, главным образом Платона (429-347 гг. до н.э.) и Ксенофонта (427-355 гг. до н.э.). Произведения Платона построены в форме диалогов. Главк - один из постоянных условных собеседников Сократа в этих диалогах.
[60] | Развернувшаяся во Франции в конце XVI в. война между католиками и протестантами закончилась компромиссом: с одной стороны, глава протестантской партии король Генрих IV (1589-1610), чтобы получить реальную власть над страной и прежде всего над Парижем, перешел в 1593 г. в католичество; но с другой стороны, он в 1598 г. издал так называемый Нантский эдикт, защищавший права протестантов. Однако в течение последующего столетия католичество во Франции усилилось, и в 1685 г. Людовик XIV отменил Нантский эдикт.
[61] | Фраза, приписываемая маркизе Помпадур. На самом деле, по свидетельству очевидцев, когда Людовик XV пришел к ней после битвы при Росбахе, она сказала: "Не расстраивайтесь так, все равно после нас будет потоп", намекая на ходившую по Парижу шутку, что ожидавшаяся в 1758 г. комета, несомненно, означает конец света.
[62] | Тацит (55-120) - римский историк, очень красноречивый, но не всегда беспристрастный.
[63] | Панталоне - персонаж итальянской комедии масок, скупой и сварливый старик, обычно одураченный отец или обманутый муж.
[64] | Бюффон Жорж-Луи (1707-1788) - французский естествоиспытатель и писатель, автор ряда трудов по зоологии.
[65] | Бэкон Фрэнсис (1561-1626) - английский философ-материалист, разрабатывавший так называемый индуктивный метод познания истины - через накопление фактов и их объяснение, в противоположность господствовавшему в средневековье дедуктивному методу - объяснения фактов, исходя из заранее данного, чаще всего определяемого религией представления об истине.
[66] | Цитата из библейской книги "Екклезиаст, или Проповедник".
[67] | Юнона - римская богиня, жена Юпитера, покровительница супружеской любви, помогающая при беременности и родах.
[68] | Кальвинизм - наиболее суровая и нетерпимая из протестантских церквей, основанная в Женеве Жаном Кальвином (1509-1564).
[69] | Калас Жан - тулузский купец-протестант. Когда один из его сыновей повесился (1761), его обвинили в убийстве; он был осужден и колесован. В 1765 г. Вольтер добился пересмотра дела и реабилитации его памяти.
[70] | Сирвен - мелкий чиновник, протестант. В 1764 г. он был обвинен в том, что якобы убил свою слабоумную дочь, чтобы не дать ей перейти в католичество. Его приговорили к смерти, но он успел бежать в Швейцарию и просил о помощи Вольтера. Последний выступил в его защиту и в 1775 г. добился его оправдания.
[71] | Мадам Бомбель - мадемуазель Кан, обвенчанная с виконтом Бомбелем протестантским пастором. Пользуясь тем, что протестантское бракосочетание считалось во Франции недействительным, виконт Бомбель женился вторично - на богатой католичке. Подав в суд, мадемуазель Кан смогла получить лишь денежное вознаграждение. Вольтер выступил в ее поддержку, опубликовав в 1772 г. "Философские размышления о процессе мадемуазель Кан".
[72] | Муж и жена Монбайи были обвинены в убийстве отца Монбайи. Муж был колесован в 1770 г., а казнь жены отложили, так как она была беременна. Вольтер вступился за нее и добился оправдания и ее и мужа.
[73] | Фраза, которую якобы произнес Генрих IV, впервые отправляясь в церковь после своего перехода в католичество. Обедня - католическая форма богослужения, отсутствующая у протестантов.
[74] | В 1755 г. в Америке без объявления войны начались вооруженные столкновения между англичанами и французами.
[75] | Гераклит (VI-V вв. до н.э.) - греческий философ, один из создателей диалектического метода рассуждений. Произведения его, которые дошли до нас только в отрывках, написаны чрезвычайно сложным и малопонятным языком.
[76] | Лукреций Кар (99-55 гг. до н.э.) - римский поэт, автор поэмы "О природе вещей", в которой он высоким поэтическим стилем излагает существовавшие в его время материалистические взгляды на мир.
[77] | Роллен Шарль (1661-1741) - французский писатель, автор "Древней истории" и "Римской истории".
[78] | Имеется в виду швейцарская народная легенда об Арнольде Винкельриде из Винтертура, который во время сражения при Земпахе (1386) притянул к себе копья австрийцев и бросился на них грудью, чтобы пробить брешь в строю врагов, которой и воспользовались его товарищи.
[79] | Терсит - персонаж греческого эпоса "Илиада", уродливый и завистливый трус.
[80] | Римская богиня мудрости Минерва часто изображалась с совой, и поэтому сама сова нередко становится в аллегорических изображениях символом мудрости.
[81] | Горгонзола и рокфор - довольно похожие сорта сильно пахнущего сыра.
[82] | Речь идет о пьесе "Береника" знаменитого французского драматурга Жана Расина (1639-1699). Сюжет ее строится на столкновении чувства и долга: римский император Тит считает, что интересы государства обязывают его отказаться от его возлюбленной, иудейской принцессы Береники. Береника пытается удержать его, и Тит, измученный душевной борьбой, готов покончить с собой. Потрясенная глубиной его чувств, Береника сама отпускает его.
[83] | Рудольф Габсбург (1218-1291) - император Германии с 1273 по 1291 г., основатель австрийской императорской династии.
[84] | Бреславль - устаревшее название города Вроцлава, расположенного в верхнем течении реки Одра, в четырехстах километрах от ближайшего морского побережья.
[85] | Древнегреческий философ-материалист Демокрит (V в. до н.э.), согласно преданию, дожил до ста девяти лет, и сограждане считали его сумасшедшим, так как он постоянно и, казалось, без всякой причины смеялся; по его собственному объяснению, он смеялся, видя безумства, которые совершают люди.
[86] | Французский философ-материалист Рене Декарт (1596-1650, латинизированная форма фамилии - Картезий) создал систему мироздания, согласно которой солнце и звезды являются центрами вихрей чрезвычайно тонкой материи, - именно эти вихри и заставляют планеты вращаться по их орбитам. Однако он считал, что центром Вселенной является Земля и что сами эти вихри обращаются вокруг нее
[87] | Уайтхед Уильям (1715-1785) - второстепенный английский поэт.
[88] | Катилина Луций Сергий (109-62 гг. до н.э.) - римский патриций, который, запутавшись в долгах, для поправки своих дел пытался поднять в Риме мятеж низов населения и рабов и заодно расправиться со своими кредиторами. Попытка его окончилась неудачей, и сам он при этом погиб.
[89] | Гракхи, братья Тиберий (160-133 гг. до н.э.) и Гай (154-121 гг. до н.э.) - римские политические деятели; они выступали в защиту мелких земельных собственников, против богатых и оба были убиты своими политическими противниками.
[90] | Макиавелли Никколо (1469-1527) - итальянский политический мыслитель, писатель и драматург; в его очень фривольной комедии "Мандрагора", так же как и в "Тартюфе" Мольера, отчетливо заметна антиклерикальная направленность.
[91] | Намек на "бостонское чаепитие".
[92] | Эразм Дарвин (1731-1802) - английский врач и поэт, дед знаменитого естествоиспытателя Чарльза Дарвина.
[93] | Цитата из "Короля Лира" Шекспира (акт V, сцена 3). Слова эти обращены к Эдмонду, незаконному сыну графа Глостера, предавшему своего отца.
[94] | Нестор - в древнегреческом эпосе "Илиада" - красноречивый и мудрый царь, старейший из греков, осаждавших Трою.
[95] | Морепа умер в 1781 г., за восемь лет до революции.
[96] | Фома Немпийский (1380-1471) - голландский богослов. In angulo puellae (лат.) - в девственном уголке; in angulo cum puella (лат.) - в уголке с девушкой.
[97] | Эвридика - в греческой мифологии - жена прославленного певца Орфея. Когда она умерла, Орфей, очаровав своим пением стражей загробного мира, спустился за ней туда и чуть было не вывел ее в мир живых, но на обратном пути нарушил запрет оглядываться, и поэтому Эвридика осталась в мире мертвых.
[98] | Сюар Антуан (1734-1817) - незначительный французский писатель, с 1774 г. занимал пост правительственного цензора.
[99] | Кориолан (V в. до н.э.) - римский полководец. После блестящих побед над вольсками он хотел стать консулом, но не был избран; оскорбленный, он возглавил армию вольсков и опустошил римские земли. Сенат многократно отправлял к нему посланцев, убеждая его вернуться в Рим, но он оставался глух к их просьбам и уступил лишь мольбам матери.
[100] | Вениамин - младший и самый любимый сын патриарха Иакова. Его имя в переводе с древнееврейского означает "сын десницы".
[101] | Фама - римская богиня молвы.
[102] | Мир 1735 года - мир, завершивший так называемую "войну за польское наследство" между Францией с одной стороны и Австрией и Россией - с другой. Франции удалось сделать в ней кое-какие территориальные приобретения, но она была вынуждена согласиться на то, чтобы польский престол занял русско-австрийский ставленник.
[103] | Право табурета - особая привилегия, даровавшаяся некоторым придворным дамам и означавшая право сидеть в присутствии короля.
[104] | Клио - в древнегреческой мифологии - муза истории.