Лион Фейхтвангер - Изгнание

1 Лион Фейхтвангер

Книга Первая. Зепп Траутвейн

И покуда не поймешь
- Смерть для жизни новой,
Хмурым гостем ты живешь
На земле суровой. Гете

Глава 1. День Зеппа Траутвейна Начинается

Осторожно доставая из ящика бумагу и карандаш, чтобы записать родившуюся в нем мелодию, он нечаянно сбрасывает книгу с шаткого, сильно загроможденного письменного стола.
- Ах, будь оно неладно! Анна, конечно, проснулась.
Так и есть, с кровати доносится ее голос:
- А который теперь час?
- Двадцать семь минут седьмого, - точно докладывает он с раскаянием в голосе. Но Анна не сердится, что он ее так рано разбудил. Она лишь деловито замечает, что вряд ли теперь уснет и, пожалуй, самое лучшее - позавтракать вместе с сыном.
Иозеф Траутвейн, тихонько насвистывая сквозь зубы, быстро, не без удовольствия записывает несколько тактов. И снова ложится. Глядя, как он проходит, шаркая, по комнате, вряд ли кто найдет его красивым: костлявое лицо, глубоко сидящие глаза, густые, уже поседевшие брови, грязноватая щетина на щеках; одна штанина пижамы завернулась, обнажив худую, поросшую седовато-черными волосами ногу. Но Анна, которая прекрасно видит убожество унылого номера гостиницы, не замечает, что Иозеф Траутвейн, ее Зепп, тут, в Париже, в условиях жалкого эмигрантского прозябания, уже не тот статный мужчина, каким он был в Мюнхене, где пользовался всеобщей любовью. В глазах Анны он не изменился. В ее глазах он, сорокашестилетний отставной профессор музыки, все так же лучезарно молод, как в пору их первой встречи, все так же красив, мужествен, полон сил, жизнерадостен, уверен в успехе. В сущности, она довольна, что своей неловкостью он разбудил ее; полчаса они побудут вдвоем, а потом уж мальчик перед уходом в лицей, как всегда, сядет с ними завтракать.
При свете зарождающегося дня, в котором все отчетливее проступают теснота и убожество комнаты, Иозеф Траутвейн, посапывая от удовольствия, снова забирается под одеяло. Анна пользуется случаем, чтобы потолковать с ним о своих планах на сегодня. Доктор Вольгемут обещал отпустить ее ровно в двенадцать, она хочет снова сходить к господину Перейро и попросить его как-нибудь продвинуть в дирекции радиовещания их дело. Эти проволочки возмутительны: вот уже два месяца, как дирекция обещала Перейро принять для исполнения ораторию Траутвейна "Персы". Понятно, что для преодоления всех бюрократических препон нужен срок, особенно когда дело касается германского эмигранта. Но это уже так давно тянется, а было бы желание, все давно бы устроилось.
Иозеф Траутвейн слушает без особого интереса. Ему жаль, что Анна, и без того работающая через силу, тратит столько энергии на то, чтобы добиться передачи "Персов" по радио. Его самого это мало занимает. Он не любит радио; радио - суррогат, оно все искажает. Да и слушатели все равно ничего не поймут в оратории "Персы", до широкой публики такая музыка еще не доходит; дирекция радио вполне права, что медлит с решением. К тому же он не считает ораторию законченной; еще немало времени пройдет, пока он ее отработает до последней черточки. Что ж, тем лучше, спешить ему некуда, работа его радует. В сущности, он заранее с грустью думает о том времени, когда поставит точку.
Слушая Анну, он возвращается к мелодии, которую раньше нашел, к нескольким тактам, передающим отчаянный горестный вопль отступающих, побежденных персов. В то же время он прислушивается к звуку Анниного голоса. Голос спокойный, приятный, он очень его любит. То, что этот голос произносит, не так интересует его. Бедная Анна. Несомненно, она предпочла бы говорить с ним о его музыке; в Германии его интересы поглощали ее целиком. Она, конечно, не хуже его знает, что радио - только суррогат. Но у нее просто нет времени говорить с ним об этих вещах, для нее таких же существенных, как и для него. На ней лежит все бремя мелких будничных забот; не удивительно, что Анна прежде всего говорит о них. Но это всегда монолог - сам он ничего в них не смыслит. Впрочем, как ни сложны на первый взгляд всякие мелочи, в конце концов, если вооружиться терпением, все выходит само собой. Верно, в Париже у него нет ни имени, ни связей, да и с деньгами туговато, - гнусно, что Анна ради каких-то нескольких сот франков день за днем изводится у несносного доктора Вольгемута. И все же им живется лучше, чем многим и многим эмигрантам. Конечно, красивый и удобный дом, который пришлось бросить в Мюнхене, приятнее, чем эти две унылые комнаты в гостинице "Аранхуэс", где он теперь ютится с Анной и сыном. Но они вместе и все здоровы. И здесь, в Париже, как и в Мюнхене, с ним неразлучна его музыка, есть у него и письменный стол, и даже пианино - он может работать. Разумеется, он предпочел бы, обдумывая что-нибудь серьезное, бродить вдоль берегов Изара, а не по набережным Сены, но в конце концов и на Сене людям кое-что приходит в голову, да и Анна с ним - его самый лучший, самый чуткий слушатель.
Вдобавок у него есть еще и политика. Зепп Траутвейн по природе своей человек аполитичный, музыкант, и только. Но суровый опыт научил его, что нельзя творить музыку вне политики. Нападки, сыпавшиеся на него все последние годы в Германии, оттого что он боролся за реформу музыкального воспитания; трудности, которые чинили ему, когда он в Мюнхенской музыкальной академии излагал свои "большевистские взгляды на культуру", - все это показало ему, как тесно переплетены искусство и политика. Хорошая музыка и плохая политика несовместимы - это не поверхностный взгляд, эта мысль вошла ему в плоть и кровь. Гендель, Бетховен, даже Вагнер мыслятся им теперь только как революционеры; уже самые их устремления в музыке подводили их к политике. Нельзя увиливать от политики, если хочешь, чтобы искусство твое не страдало. Его музыка, во всяком случае, может звучать только в чистой атмосфере. А если чистой атмосферы нет, значит, ее надо создать. Как угнетало его все эти последние годы, что в качестве профессора государственной академии, чиновника, он не смел со всей откровенностью громить поднимавшее голову варварство. Здесь, в Париже, он по крайней мере пользуется этой свободой.
Нет, вообще говоря, могло быть много хуже. "Аранхуэс" - так называется гостиница, в которой они живут, и почти никто из их гостей не упускает случая продекламировать шиллеровские строчки о "прекрасных днях Аранхуэса". Но сам он, если и посмеивается над этим замызганным "Аранхуэсом", то без всякой злобы, добродушно.
Анна заметила, что Зепп почти не слушает того, что она толкует ему о радио. Но она привыкла к его рассеянности.
- Тебе следовало бы как-нибудь заглянуть к Перейро, - говорит она чуть-чуть резко. - Не так легко найти друзей на чужбине, а уж таких, которые тебя поддержали бы, и подавно. Перейро - люди влиятельные и ведут себя прилично. Их не следует отталкивать от себя.
- Ты ведь знаешь, - сердито говорит он, - как мне противно ходить на поклон. Я не выношу меценатства. Если на радио что-нибудь выйдет, tant mieux, тем лучше. Не выйдет - тоже не беда. - Еще не докончив своей ворчливой реплики, он уже жалеет о ней. Анна из кожи лезет вон, чтобы все устроить; ему следовало бы это ценить.
- Вздор, - говорит она без всякой обиды, но решительно, - ты прекрасно знаешь, какой это будет удар, если дело сорвется. - Она, конечно, имеет в виду и гонорар.
Он миролюбиво бормочет что-то. Это можно принять за согласие. Но про себя думает, что прав все-таки он и что в конце концов он своим южногерманским благодушием добьется большего, чем она своей прусской напористостью.
Некоторое время оба лежат молча. Он часто ей уступает, но она знает, что это от лени: он не любит спорить. Вернее всего, он и в следующий раз, когда она заговорит об этой радиопередаче, будет отвечать так же рассеянно, наобум. Да, с ним нелегко. Он ужасно упрям, настоящий мюнхенец, он просто не желает понять, что без энергичных усилий положения здесь не завоюешь. Да и Перейро тоже скоро наскучат ее вечные просьбы. "I am sick of it" [я сыт этим по горло (англ.)], - ответил недавно один лорд-еврей ее знакомому, когда тот в тысячный раз пришел что-то клянчить у него для немецких эмигрантов.
Перейро - очень милые люди, они ценят искусство, они очень доброжелательны. Но их осаждают со всех сторон; не удивительно, если в конце концов им надоест постоянно заступаться за эмигрантов-антифашистов. И если бы они предпочли помогать евреям, то и за это их нельзя было бы винить, а они, Траутвейны, не евреи.
Быть может, она все-таки напрасно не зашла вчера покрасить волосы. У Перейро ей надо хорошо выглядеть. Но ее бюджет рассчитан до последнего сантима: из чего ей урвать эти тридцать франков? Можно бы самой покрасить волосы. Но никак не выгадаешь время, да и все равно не то будет. А может быть, даже к лучшему, что в волосах у нее поблескивает седина. Жена уже начинает ревновать.
Зепп-то вряд ли замечает, какие у нее волосы, - темно-каштановые, как им полагается, или с сединой у пробора. Он привязан к ней, как и в первый день, но уже не видит, хороша ли она. Анна и довольна, что он не замечает, как черты ее широкого чеканного лица расплываются, а сияющие глаза, которыми она славилась, тускнеют, - и как будто все же не совсем довольна.
Все мы стареем, но сейчас ей особенно некстати, что ее цветущая пора миновала. В Мюнхене, в Берлине ей, красивой женщине, часто удавалось исправить многое, что Зепп, бывало, напортит, стоило лишь мило улыбнуться или даже чуть-чуть пофлиртовать с кем надо. Зепп столь же непрактичен, сколь талантлив, он не раз губил самые лучшие возможности. Сколько шуму бывало, сколько неприятностей из-за одних только его политических разговоров. Ей приходилось обивать пороги, смягчать, сглаживать. Здесь, в Париже, ей тем более надо блистать, пленять, иначе ничего не добьешься. Но два года эмиграции красоты ей не прибавили. Крепишься, стараешься сохранить юмор - и все же чертовски трудно не подавать виду, что хотелось бы скрежетать зубами, когда надо мило, по-дамски улыбаться.
Хорошо, что Зепп не так уж трагически воспринимает изменившиеся условия. Он чувствует убожество их повседневной жизни, лишь когда это его непосредственно задевает. То, что они катятся вниз, - для него "чепуха", тщеславие ему чуждо. Еще в Мюнхене он потешался над тем, что его величали профессором.
Вот он лежит, повернув к ней худое, костлявое, небритое лицо, слегка улыбающееся, довольное. Пожалуй, он чувствует себя здесь счастливее, чем в Германии: здесь меньше суетни, больше времени для настоящей работы, для музыки. Она понимает это прекрасно, она верит в его музыку и убеждена, что нужно делать то, к чему ты призван, пусть это материально и не оправдывается. Но все же какая обида, что этот талантливый человек, ее Зепп, по-видимому, обречен теперь работать впустую. В Германии он имел успех даже среди широкой публики; его "Оды Горация" исполнялись во всех концертных залах. Там резко нападали на "большевика от культуры", но у него было несколько фанатичных почитателей, в их числе и очень влиятельные люди, - например, дирижер Риман. В Германии "Персы" пошли бы в отличном исполнении, возможно в Филармонии. А тут радуйся, если выгорит эта сомнительная радиопередача.
Ей нравится его равнодушие к перемене их положения, но оно не совсем ей понятно. Может быть, все дело в том, что Зепп уже в детстве и юности познал нужду, тогда как она росла легко и привольно. Когда она говорит, что они скатились вниз, он ласково слушает ее, как взрослый ребенка. Неужели он не находит ничего унизительного в том, что он, Зепп Траутвейн, вынужден за ничтожную плату вдалбливать слушателям Парижской музыкальной академии правильное немецкое произношение в вокальных партиях с немецким текстом? И что ему приходится считать благодеянием, если маленькая эмигрантская газетка "Парижские новости" заказывает ему статьи, за которые платит по нескольку франков?
Все было бы легче, если бы она могла по крайней мере по-прежнему приобщаться к его работе, к его музыкальному творчеству. В Германии он играл ей свои вещи, обсуждал с ней все мельчайшие детали, и хотя у нее нет достаточной подготовки, чтобы все понять, чутье-то у нее есть, она улавливает, чего Зепп добивается, и, конечно, не из простой влюбленности он сотни раз уверял ее, что она его музыкальная совесть. Не всегда критика сходила ей с рук. Он и сам взыскателен к себе, но порою, когда она уж очень допекала его и все выражала недовольство, все придиралась, уверяя, что надо еще доделать то или другое - так было, например, с "Четырнадцатой одой Горация", - он приходил в бешенство и отчаянно бранился. Но под конец почти всегда вновь брался, ворча, за работу, и оказывалось, что не напрасно. Хорошие это были часы, когда они работали вместе, испытывая чувство нераздельной близости. Теперь же, вместо того чтобы участвовать в его работе, ей приходится каждый день за ничтожные гроши изводиться у доктора Вольгемута, уговаривать противных, сварливых пациентов, помогать Вольгемуту, осматривать рты с гнилыми зубами, ковыряться в них, - и все это с любезной улыбкой. Она считает себя человеком спокойного нрава, но ей непонятно, как может Зепп так невозмутимо мириться с этой жизнью.
В соседней комнате просыпается сын. Анна, раз уж она не спит, могла бы, собственно, тоже встать. Но к Перейро надо прийти свежей, а если не позволишь себе иногда полежать подольше в постели, через два года превратишься в старуху. Нет, лучше уж полежать.
Она слышит, как мальчик - она так же упорно называет Ганса мальчиком, как Зепп называет его мальчуганом, - плещется в маленькой ванной, умывается. Он, конечно, наденет трусы, все его приятели в лицее считают шиком носить трусы, но лучше было бы, если бы он пренебрег этим шиком и надел кальсоны, чтоб не простудиться. Однако она подавляет в себе желание сказать об этом Гансу. Он мальчик разумный, но только станешь его в чем-нибудь убеждать, он упрется - и ни с места.
Ганс входит в комнату. Лицо Анны вспыхивает радостью. Он невысокого роста, но широк в плечах и крепок; глубоко сидящие глаза и густые брови - и то и другое от отца - придают его лицу не по годам серьезное мужественное выражение. Анне неловко лежать с Зеппом в кровати в присутствии ее мальчика; ей также неприятно, именно перед ним, что он видит ее седеющие, нечесаные волосы.
У Ганса свежий вид, он выспался. Предложение Зеппа вместе приготовить завтрак он отклоняет добродушно, чуть свысока:
- Брось, Зепп, какая от тебя помощь, ты только мешаешь.
Отец обращается с ним как со взрослым и разрешает называть себя Зеппом.
Во время завтрака идет оживленный разговор о горестях и радостях лицейской жизни. Больше всего отравляет жизнь юным эмигрантам, посещающим французские школы, незнание языка. Ганс одолел это препятствие быстрее других, и хотя иной раз ему еще дают почувствовать, что он иностранец, бош, но все-таки он освоился в лицее скорее, чем ожидал. Он уже многое наверстал, и если раньше ему приходилось сидеть на одной скамье с французскими ребятами на два года моложе себя, то теперь он уже скоро, возможно к восемнадцати годам, сможет сдать экзамен на бакалавра. Вокруг подготовки на звание бакалавра - "башо", как здесь говорят, - вокруг планов Ганса и вертится разговор за завтраком.
Время проходит быстрее, чем хотелось бы Анне. Она огорчена, когда Ганс поднимает глаза на часы. Это красивые, небольшие стенные часы из ценного дерева, украшение всей квартиры. Она подарила их как-то Зеппу к дню рождения, и Зеппу они нравятся; они очень простой формы, и их негромкое тиканье бодрит его. Часы принадлежат к тем немногим вещам, которые они спасли, которые им удалось вывезти из Германии.
Да, пора, Гансу нужно идти. Он берет свой портфель.
- Кстати, мама, ты заметила, что я заделал окно? Теперь уж наверняка дуть не будет. - Его угнетает, что он, чрезвычайно занятый школой и другими важными для него делами, не имеет возможности, хотя ему почти восемнадцать лет, заработать для семьи несколько су. К счастью, у него ловкие руки и хотя бы в хозяйственных мелочах он может помочь своим.
Пока Ганс не ушел, пока он болтает, невзрачная комната наполнена жизнерадостным светом его восемнадцати лет. Но едва мальчик исчезает за дверью, как сотни будничных мелочей с новой силой обрушиваются на Анну. На столе - остатки еды и грязная посуда; Анна, всегда такая аккуратная, не притрагивается к ней. Молоко не допито; надо надеяться, что мадам Шэ, их приходящая прислуга, не сделает обычной глупости и не нальет свежее молоко во вчерашнее. Анна уже несколько раз говорила ей об этом; но Шэ молода, у нее в голове одни только мужчины, она безалаберна, вечно повторяет все те же глупости. А у Анны нет времени поискать замену мадам Шэ и расстаться с ней.
Гнусно, что приходится забивать себе голову такими мелочами, вместо того чтобы интересоваться музыкой Зеппа. Анна лежит с закрытыми глазами, можно подумать, что она мирно спит. Но в голове у нее роятся мрачные мысли. Ее гложет, что юность мальчика проходит в такой жалкой обстановке, что он видит ее в постели с Зеппом, что волосы у нее не покрашены. Покрасить волосы - это тридцать франков. Что такое тридцать франков? Пустяки. Но теперь приходится думать о том, что на тридцать франков можно купить пять кило рыбы, или два кило масла, или шестнадцать кило хлеба; хорошая комната стоит в день тридцать франков, на эти деньги можно сделать сорок концов в метро или три раза сходить в кино.
Анна, правда, примирилась с тем, что теперь все не так, как было раньше, она в состоянии, и даже нередко, смеяться весело и от души, она и не думает унывать. Но у нее невольно вырывается вздох, когда она вспоминает, что Зепп в Мюнхене зарабатывал эти самые тридцать франков в пятнадцать минут. Теперь ей приходится за тридцать франков работать почти целый день и затем два дня высчитывать, как и на чем сэкономить, чтобы покрасить волосы.
Зепп обо всем этом не тужит. Сотни мелких тревог не терзают его целыми днями, не мешают спать по ночам, они над ним не властны. Его не интересует, что для мира он теперь никто; внутренне Зепп - все тот же, что и был. Но люди, уже сейчас, через каких-нибудь два года после переворота, совершенно забыли, какую роль он играл в музыкальной жизни Германии. Анна не плачет о прошлом, нет так нет, что миновало, то миновало, но и не строит себе никаких иллюзий. У Зеппа есть музыка, он пишет ее для себя и для нее, а вообще работаешь и кое-как перебиваешься. Что до признания, которого Зепп добился на родине, то оно было и сплыло, и здесь, в Париже, оно ему ни на йоту не помогает заработать кусок хлеба.
И все же Зепп был прав, бросив службу тотчас же после прихода Гитлера к власти. Не через день, так через два его все равно выжили бы. И то, что он уехал за границу, было правильно и хорошо. Человек, который и раньше едва переносил все сгущавшуюся атмосферу реакции, вряд ли мог бы жить в стране, где хозяйничают гитлеры. Она с теплым чувством вспоминает, как решительно этот обычно неповоротливый человек все бросил, какое желчное письмо о своем уходе написал министру просвещения. Да и она тогда ни секунды не колебалась и одобрила его решение.
Она и раньше говорила себе, что изгнание - это не краткий эпизод, проникнутый героизмом и пафосом, а долгие, медленно ползущие годы, наполненные мелкими неприятностями. Но к этому присоединились тысячи мытарств, о которых они в Германии и представления не имели. Сколько хлопот хотя бы с такой идиотской штукой, как удостоверение личности. Сроки их паспортов истекли, а третья империя не воз обновляет их. Сколько беготни, пока раздобудешь бумажку, на которой подтверждено и скреплено печатью, кто ты есть. Сколько часов надо простаивать у окошек, за которыми сидят брюзгливые, усталые чиновники, и мосье Дюпон отсылает тебя к мосье Дюрану, а мосье Дюран, оказывается, тут ни при чем и отсылает тебя к мосье Дюпону, и вся история начинается сызнова, а в результате обнаруживается, что дело твое в совершенно другом ведомстве. Получить постоянное разрешение на право работы почти невозможно; Анна работает у своего зубного врача без разрешения, "зайцем".
Пока они были в Германии, они и не знали, как хорошо им живется в их удобной квартире, как хорошо располагать солидным текущим счетом. Анна привыкла сводить абстрактные философские истины к простым формулам; пессимизм индийцев или Шопенгауэра, над которым долго бился Зепп и о котором он много рассказывал Анне, для нее укладывался в простую истину, что, если у тебя болит палец, ты страдаешь, но, если палец не болит, ты не испытываешь от этого радости. Этот лишенный всякой сентиментальности пессимизм теперь находил свое подтверждение в действительности. Прежде, в Германии, ей казалось естественным жить в довольстве, в изобилии. Теперь она не плачется на перемену, но ощущает ее на каждом шагу.
За дверью что-то царапается и шуршит, почтальон просовывает в щель письма. Траутвейн тотчас же бросается к ним, вскрывает их, читает - с многочисленными "гм" и "ага". Почта довольно обильная, но Анна знает, что только очень небольшая часть писем имеет личное отношение к Зеппу, все остальное - приглашения на политические собрания, просьбы о деньгах, о рекомендациях, эмигрантские дела. Как ни плохо тебе живется, а всегда найдутся люди, которые считают тебя богатым и счастливым.
Он весь уходит в чтение писем; об Анне он совершенно забыл. Дочитав письма, берется за газеты. Каждое утро эту страстную натуру волнует и забавляет глупость мира, выпирающая из газетных сообщений. Вот он опять что-то выудил. Он прищелкивает языком.
- Нет, ты только посмотри, Анна! - У него звонкий голос, а от радости он переходит на фальцет. - Уж это - дальше некуда! - Он протягивает ей "Берлинер иллюстрирте", показывая снимок на титульном листе: властители третьей империи слушают концерт. Музыка обезоружила их, лица у них пустые, тупые, сентиментальные. Великолепный снимок, он обнаруживает все существо этих людей; музыка обнажила их, все их жалкое нутро вывернуто наружу. Анна невольно смеется, смеется по-детски заразительно. Ее широкое лицо сияет. Когда Анна смеется, лицо ее молодеет.
- Сколько бы они ни обзаводились высокими чинами и званиями, а физиономии у них все те же, - замечает она.
Зепп Траутвейн продолжает ликующе:
- Да, им ничего не поможет, волей-неволей они сами выставляют напоказ свой позор. Этот снимок надо распространять, о нем надо писать. Я напишу, - решает он, загораясь, как юноша, весь - рвение и пыл. - Скажи-ка, - он уже готов приступить, - ты свободна? Можно продиктовать тебе статью?
Беда с этим Зеппом. Он опять забыл, что она, к сожалению, занята у доктора Вольгемута. А потом еще визит к Перейро, нельзя недооценивать такого дела, как радиопередача.
- С величайшим удовольствием отстукала бы тебе статью, - говорит она огорченно. - Мы, конечно, опять поругались бы. И все равно самые убийственные грубости я бы у тебя повычеркивала. Но Вольгемут, Перейро... - Она пожимает плечами, ее выразительное лицо живо отражает сожаление.
Он спохватывается.
- Ну конечно, ведь у тебя сегодня еще и визит к Перейро. Бессовестно, что я забыл, - горячо говорит он. Но в следующую минуту уже думает о другом. - Замечательная будет статья, - радуется он заранее.
Анна критически оглядывает пишущую машинку. Валик стерся, необходимо его заменить, да и еще кое-что не мешало бы исправить. Тут не только расходы: трудно обойтись без машинки, пока ее будут чинить.
Он тем временем встает и идет в ванную умыться и побриться. Бриться он не любит, Анна с трудом добилась, чтобы он брился каждый день. Вот и сейчас он охает. Оптимист и сангвиник, он, конечно, прежде всего бреет удобную поверхность щек. Затем остается самое трудное - углы рта. Надо сжать челюсти, запрокинуть голову и глядеть в оба.
- Чертов хлам, - ругает он бритву, так как без маленького пореза дело не обходится. Но в следующее мгновение, обтирая лицо, он снова с удовольствием думает о предстоящей работе. - У меня уже руки чешутся, - кричит он, довольный, из ванной. - Новая идея для "Персов"; придется переписать пятнадцать страниц партитуры. Пока это свежо, я до редакции успею набросать самое основное. А статью продиктую там. Она еще поспеет в набор.
Анна слушает его, она гордится, что он так добросовестно работает, не позволяет себе ни малейшей небрежности, опять и опять начинает сызнова, если может хоть на волос приблизиться к цели, которую себе ставит. И вместе с тем она понимает, что практически его работа бессмысленна.
Выиграют или проиграют от переделки эти пятнадцать страниц партитуры, кому какое дело? Если с радиопередачей не выйдет, то, кроме Анны, эти несколько исправленных страниц услышат, может быть, еще три или четыре приятеля. Что за проклятая судьба, обрекающая такого одаренного человека, как ее Зепп, работать впустую! И статья насчет физиономий, которую Зепп собирается написать для "Новостей", ему, наверное, удастся, - это будет хлесткая, остроумная статья, достойная, чтобы ее прочли во всем мире, но при нынешних условиях в лучшем случае две-три тысячи читателей полминуты порадуются, что кто-то поддел берлинскую сволочь, - вот и все. Сознает ли это Зепп? Если даже и сознает, это его мало трогает. Он окрылен. Он работает так, как будто его "Персы" уже в этом году пойдут в Филармонии, а статья появится по крайней мере в "Таймсе".
Вот он выходит из ванной. Длинный и широкий халат висит на худощавой, высокой фигуре Зеппа, но он очень ему идет. Когда-то халат этот был элегантен, теперь он сильно поношен. Зеппу давно следовало бы купить новый, думает Анна, но, даже когда были деньги, трудно было заставить его прилично одеться; теперь же безденежье служит ему удобным предлогом не обращать внимания на свою внешность.
Он уютно усаживается в старое продавленное клеенчатое кресло, снова берется за газеты, вытягивает ноги. Она смотрит на него. Десять минут она может еще полежать, потом начнется ее день, неприятный день, суетливый, напряженный. Эти десять минут она еще насладится покоем. Она потягивается, нежится в тепле постели, молчит. Да, как подумаешь о других, так тебе живется еще сравнительно хорошо. Чего не дала бы, например, ее приятельница Элли Френкель за то, чтобы иметь возможность поваляться так в постели, зная, что она обеспечена на несколько недель вперед. В Берлине, до переворота, Элли на руках носили, а теперь она бьется как рыба об лед, только бы не умереть с голоду. Сколько жалких, напрасных усилий она прилагала, стараясь скрыть свое положение у Гиршбергов, и все-таки все знали, что она там не больше чем прислуга. А теперь она была бы довольна и этим. Надо как-нибудь опять встретиться с Элли.
Зепп Траутвейн между тем читает газеты, позабыв обо всем на свете; он поджал губы, и стянутый рот придает ему озабоченный и чуть-чуть смешной вид. Выражение его лица быстро меняется, отражая целую гамму ощущений. Он то ворчит про себя, то издает какое-то короткое рычание, то покачивает головой.
- Идиоты! - Затем опять чему-то кивает и говорит убежденно: - Великолепно! - Вдруг он прерывает себя, лицо его озаряется, угловатой неловкой походкой идет он к письменному столу и, насвистывая, усиленно качая в такт головой, записывает какую-то мысль, которая только что пришла ему в голову.
Анна, вздыхая, подымается с постели. Приводит в порядок обе комнаты. Потом идет в маленькую, очень узкую ванную; ванная служит ей и кухней, это неудобно и неаппетитно, но что поделаешь? Анна накладывает румяна и пудрится, молча, тщательно. Отражение в зеркале мутное и нечеткое, зеркало плохо освещено, но достаточно хорошо видно, что черты лица у нее расплылись, глаза потускнели. Будь она господин Перейро, ей эта Анна не понравилась бы. Правда, никогда нельзя знать, на что реагирует мужчина. Когда Анна хорошо настроена, когда она смеется, показывая свои красивые, крупные белые зубы, она производит впечатление еще совсем молодой.
Анна надевает пальто. Она стоит - стройная, чуть-чуть пополневшая, но еще такая яркая, такая представительная; нужен наметанный женский глаз, чтобы увидеть, каких стараний стоило прикрыть места, где вытерся мех на шубе.
- Надо заранее приготовить нотный материал, на случай если состоится радиопередача, - говорит она. - Иначе в последнюю минуту из-за такого пустяка все может сорваться.
Он с трудом отрывается от своих мыслей, бормочет что-то вроде "гм" и "ну конечно, как знаешь". Но она настаивает.
- Это обойдется довольно дорого, - деловито добавляет она.
- Я подумаю, - говорит он со скукой в голосе, чуть ворчливо. Тогда она решительно заявляет:
- Лучше уж я поговорю с мосье Перейро. Для него это пустяк.
Зеппу неприятно.
- Стоит ли этого вся затея? - говорит он нерешительно.
- Да, стоит, - твердо заключает она.
Она поворачивается, собираясь уходить. Но тут он поднимается и, должно быть, только теперь видит ее по-настоящему.
- Ты великолепна, - восхищается он, искренне любуясь ею. - И как только ты ухитряешься, не понимаю. Смотри, не очень надрывайся, старушка, - советует он ей сердечно, с выражением дружеской заботы на худощавом лице. Он называет ее "старушкой", произнося всю фразу на баварском диалекте, отчего она звучит как интимная ласка, и, улыбаясь, прибавляет: - Мне не следовало бы этого говорить, но, право, если ничего не выйдет с дурацким радио, особенно горевать не буду. Итак, до свиданья, старушка, желаю успеха. И кланяйся Перейро, но только в том случае, если он твердо скажет "да".
С ее уходом он почувствовал себя особенно славно. Он привязан к Анне. Когда ее нет дома, он очень скоро начинает ощущать ее отсутствие; с теплым чувством думает он о том, как часто она была ему опорой в хорошие и плохие времена, вспоминает о бесчисленных часах общей работы и общих радостей. Но когда живешь втроем в двух комнатушках, когда день и ночь сидишь друг у друга на голове, то совсем не худо иногда побыть одному. Он стремительно шагает взад и вперед, это нелегко в тесно заставленной комнате, но он лавирует между вещами. Он всецело поглощен своими мыслями, шум за стеной и на улице нисколько ему не мешает.
Благословенное утро сегодня, он на целых два часа предоставлен самому себе. Не такое уж расточительство, если он позволит себе побездельничать и немного поразмыслить. Время от времени ему это необходимо, это действует на него благотворно, иначе невозможно было бы жить.
Он садится в продавленное клеенчатое кресло, сидит в неудобной позе, но ему удобно. Тихо тикают часы, красивые часы, которые удалось вывезти из Германии; минуты бегут, а он размышляет. Время от времени необходимо произвести внутреннюю инвентаризацию. Без всякого педантизма, конечно, ни-ни, без точных формулировок. Но все же у него есть своего рода мерило: он пытается отдать себе отчет в том, вырос ли он как художник за эти два года жизни в изгнании.
Анна иногда утверждает, что, по-видимому, "Персы" теперь еще дальше от завершения, чем два года назад, и до известной степени она права. И все же он шагнул вперед. Он стал еще строже к себе, он почти так же строг, как Анна; он работает еще медленнее, но лучше, правильнее. Честно испытывая себя, он может сказать, что ни на волос не заботится о внешнем впечатлении, что творит не ради успеха, а ради самого творения.
Он посмеивается над Анной, над ее хлопотливостью, ее энергичными усилиями добиться исполнения "Персов" по радио. Она ведь знает, чего можно ждать от такой радиопередачи. То, чего он добивается, можно выжать даже из хорошего оркестра лишь после многих репетиций. Как же он вырвет желанное у равнодушных оркестрантов при двух-трех наспех проведенных репетициях? Если бы ему и удалось добиться приличного исполнения, слушатели не готовы к восприятию его музыки. Их уши и сердца закупорены салом и грязью дешевых, вульгарных, сентиментальных и трескучих мелодий. Напрасный труд. Из десяти слушателей восемь воспримут его музыку как кошачий концерт, один вежливо попытается что-то понять, и лишь один, может быть, действительно поймет.
Зепп Траутвейн сидит в своем продавленном кресле. Неплохо было бы со стороны послушать собственную музыку. Но внутренним слухом он слышит ее - это не воображение, это так и есть. Мелодия, которую он нашел сегодня утром, звучит в нем. Он слышит стихи Эсхила и их музыку, слышит громкий грозный боевой клич греков, которые приканчивают барахтающихся в море персов, слышит горестные вопли тонущих, их "ай-ай" и "у-лу-лу", весь этот экзотический разноголосый вой, он не работает, и все же звуки с невероятной интенсивностью струятся вокруг него, в нем. Он сидит с невидящим взглядом, с отсутствующим выражением лица и, безотчетно воспринимая чуть слышное тиканье стенных часов, напряженно вслушивается в себя, погружается в этот внутренний поток.
Нехотя, с коротким вздохом, он встает, садится за письменный стол, работает методически, упорно, сосредоточенно, для того чтобы втиснуть свои неподатливые фантазии в проклятые пятилинейные строчки нотной бумаги.

Глава 2. "Парижские Новости"

За удачным утром следует удачный день.
В редакции "Новостей" Зепп Траутвейн, невзирая на ворчание коллег, получает в свое распоряжение Эрну Редлих, машинистку и секретаршу, с которой он охотнее всего работает. Он в ударе, к тому же статья о физиономиях правителей третьей империи, слушающих музыку, открывает перед ним возможность говорить о вещах, больше всего волнующих его, - о музыке и политике. В статье есть та хлесткость, та крепкая мюнхенская терпкость, которую он хотел придать ей.
Но в редакции много срочного материала, сомнительно, что статью дадут в очередной номер, если Траутвейн не настоит на своем. Своей неловкой походкой, носками внутрь, он проходит в кабинет к Францу Гейльбруну, главному редактору.
Достаточно закрыть за собой большую, обитую войлоком дверь, отделяющую голые редакционные комнаты от кабинета Гейльбруна, чтобы очутиться в совершенно другом, прежнем мире. В Берлине Гейльбрун, главный редактор "Прейсише пост", наиболее видной столичной газеты, пользовался большим влиянием; когда он там держал себя вельможей, его величественные слова и жесты соответствовали его положению. Здесь же, в редакции "Парижских новостей", или "ПН", как их повсюду называли, жесты эти производили скорее смехотворное впечатление. Но, прекрасно сознавая это, Гейльбрун не мог отделаться от повадок вельможи - он был король в изгнании, и Траутвейн с присущей баварцу живостью воображения мысленно сравнивал барственный, величавый стиль Гейльбруна с непомерно широким костюмом на сильно похудевшем человеке. Вот и сегодня Траутвейн, улыбаясь про себя иронически и добродушно, дивится тому, как Гейльбрун сумел превратить большое неприветливое канцелярское помещение в место, где можно "принимать", и, при всем убожестве комнаты, придать ей особый отпечаток какой-то легкой, изящной жизни. Тут были и дорогой ковер, правда очень миниатюрных размеров, и удобная софа, и внушительный письменный стол хорошего дерева; повсюду лежали сигареты, несмотря на опасность, что кто-либо из голодной публики стянет их.
При входе Траутвейна главный редактор Гейльбрун не расстается с сигарой, торчащей в уголке его большого чувственного рта. Но Траутвейн не обращает на ото внимания; у него с Гейльбруном хорошие отношения, их объединяет общность политических взглядов, оба они отличаются терпимостью и в то же время горячностью. Впрочем, Франц Гейльбрун, как это с ним часто бывает, не выспался. Ему шестьдесят лет, он работает с удовольствием, но и живет он в свое удовольствие, ему не хватает дня и особенно ночи.
- Ну, милый мой, - встречает он Траутвейна, - что вы нам хорошего принесли? - И широким жестом указывает Траутвейну на удобное кресло для посетителей. Траутвейн протягивает ему рукопись, Гейльбрун читает, усмехается. - Хорошо, крепко, терпко, по-баварски, - говорит он. - Многовато только у вас "задниц", "пачкунов" и прочего. Хорошо бы вычеркнуть несколько штук, тогда выиграют те, что останутся.
- Ладно, - миролюбиво говорит Траутвейн. - Сейчас вычеркну и сдам в набор на тот случай, если статья пойдет в следующем номере.
- Конечно, пойдет, - отвечает Гейльбрун.
- Ведь есть срочный материал, - благородно замечает Траутвейн.
- Хорошая статья - всегда срочный материал, - говорит Гейльбрун. - К сожалению или к счастью, как вам угодно, здесь у нас нет такой нужды в злободневном материале, как в Берлине.
Пока Гейльбрун читал статью и пока велась эта короткая беседа, он казался оживленным; сейчас он снова размяк, и его большая квадратная голова с седыми, коротко стриженными жесткими волосами никнет от усталости.
Траутвейн простился и уже собирался уходить, когда вошел Гингольд, издатель.
- А, наш дорогой сотрудник, - с деланной любезностью сказал господин Гингольд и протянул Траутвейну руку, плотно прижимая локоть к туловищу.
- "Дорогой"? - откликнулся Траутвейн. - Это при ваших-то гонорарах?
Траутвейн неохотно говорил о денежных делах, но Гингольд с его фальшиво-любезной улыбочкой, гнилыми зубами и тихими, кошачьими ужимками принадлежал к числу тех немногих людей, к которым он питал открытую антипатию. Жесткое, сухое лицо Гингольда, четырехугольная, черная с проседью борода, маленькие глазки, пристально глядящие из-под очков, подчеркнуто старомодный костюм, длинный сюртук и башмаки с ушками - все в этом человеке раздражало обычно терпимого Траутвейна.
- Повысить гонорар - моя мечта с тех пор, как я основал эту газету, - ответил Гингольд, улыбаясь еще шире и стараясь придать своему скрипучему голосу мягкий, ласковый оттенок; его трескучие интонации раздражали музыкального Траутвейна. Наглое утверждение Гингольда, что он основал газету, тоже злило Траутвейна: ведь всему свету известно, что "Новости" - целиком дело рук Гейльбруна, начиная с самой мысли создать газету и кончая ее осуществлением. Гингольд лишь финансировал это предприятие, да и то на условиях жестокой эксплуатации. Траутвейна удивило, что Гейльбрун пропустил мимо ушей слова Гингольда.
- Но, - продолжал Гингольд, - вы сами знаете, сколько всяких затруднений встречает вопрос о повышении гонорара. - И он пустился в пространные объяснения по поводу того, что вынужден опять сократить гонорарную сумму на фельетоны; с этим, мол, он и пришел к Гейльбруну.
Гейльбрун не ответил, - возможно, что в присутствии Траутвейна он не хотел доводить дело до спора, - и Гингольд не стал настаивать; он без стеснения взял из рук Траутвейна его рукопись.
- Статья для нас, как я понимаю, - сказал он. - Я вижу это по шрифту. Напечатано на нашей машинке. - Он кисло улыбнулся: он не любил, чтобы внештатные сотрудники обращались к его машинисткам. Если бы он сказал какую-нибудь резкость, Траутвейн не остался бы в долгу. Но Гингольд понял это и благоразумно воздержался от дальнейших колкостей. Статья так и осталась у него в руках. Точно жадные крысы, забегали по строчкам жесткие глаза Гингольда, вгрызлись в одно место, побежали дальше, вгрызлись в другое. Все молчали. Наконец он дочитал.
- Очень хорошо, - заключил он. - Очень хорошо сказано. - И он рассыпался в плоских похвалах. - Но, - продолжал он, и в его скрипучем голосе вопреки его желанию появились властные нотки, - я бы вам посоветовал: вычеркните кое-какие грубости, - и, водя по строчкам несгибающимся пальцем, он прочитал вслух то, что ему не понравилось. В его устах это прозвучало действительно скабрезно, плоско. - Вы пользуетесь этими крепкими словами для характеристики человека, который юридически все же является главой государства, - пояснил он. - Нас не очень-то любят, и могут выйти всякие неприятности. Но все эти места и сами по себе не очень хороши; по моему скромному мнению, они недостойны вас, дорогой Траутвейн. И моим читателям они тоже не понравятся.
Траутвейну они и самому уже не нравились, но комментарии Гингольда и это наглое "моим читателям" вывели его из себя.
- Благодарю за поучение, - запальчиво сказал он своим звонким голосом. - Но я просил бы предоставить мне самому выбирать литературную форму для своих работ.
- Мы с Траутвейном уже раньше пришли к соглашению, что кое-какие "задницы" и "пачкуны" будут вычеркнуты, - примирительно сказал Гейльбрун.
- Я не хотел вас обидеть, - мгновенно переменил тон Гингольд, испуганный вспыльчивостью Траутвейна. - Наш всегдашний enfant terrible [озорник (франц.)], - прибавил он, пытаясь изобразить на своем лице сочувственную, успокаивающую улыбку. Но взгляд, каким он проводил Траутвейна, когда тот пошел к двери, был отнюдь не любезным.
Траутвейн досадовал на себя. Следует лучше владеть собой, не так вызывающе держать себя с Гингольдом. Анна, безусловно, осталась бы им недовольна, и была бы вполне права. Заниматься политикой, открыто высказывать свое мнение, писать о том, что накипело, - все это очень хорошо. Но, к сожалению, при этом приходится иметь дело с малоприятными личностями. "Я уехал из Германии, чтобы не плясать под дудку Гитлера. Не для того ли, чтобы теперь плясать под дудку господина Гингольда?"
Он собрался уже покинуть редакцию и пошел к выходу, раздраженно и рассеянно глядя перед собой.
- Алло, Зепп, - вывел его из задумчивости чей-то голос. - Куда? Обедать? Пойдемте вместе. - Траутвейн колебался. Очень кстати было бы в беседе смыть накипевшую досаду, а живой блестящий Фридрих Беньямин был для этого самым подходящим партнером; но Анна ждала его к обеду, и он боялся истратить лишние деньги в ресторане. А Фридрих Беньямин настаивал: - Пойдемте. Мне все равно надо поговорить с вами. У меня есть к вам товарищеская просьба. И не разводите церемоний, Зепп. Само собой, вы мой гость.
Траутвейн уступил, позвонил в гостиницу "Аранхуэс", что не будет к обеду, пошел с Беньямином.
Тот повел его в фешенебельный, несомненно дорогой ресторан "Серебряный петух", куда Траутвейн сам никогда не решился бы пойти. Беньямин выбирал блюда обстоятельно, со знанием дела, осведомлялся у Зеппа, чего тот хочет, упрекая его, что он уделяет недостаточно внимания еде. Траутвейн ел, по обыкновению, рассеянно; он привык к тому, что жена как-то кормила его на те скудные средства, которыми они располагали. Единственное, чего ему хотелось, чего ему здесь, в Париже, не хватало, - это некоторых сытных баварских блюд. Он предпочел бы сидеть с Рихардом Штраусом у "Францисканца", запивая "мартовским" пивом вареные или жареные сосиски, вместо того чтобы в обществе Фридриха Беньямина лакомиться устрицами и шабли во французском кабаке. Но с "Францисканцем" и Рихардом Штраусом покончено. Звезд с неба он не хватает, наш Рихард Штраус, - разумеется, это не относится к его музыке, иначе он не остался бы у нацистов, а был бы, вероятно, здесь.
Беседа с Беньямином, несомненно, обогащает. Пусть Фридрих Беньямин всего лишь журналист. Но какой журналист. Чего он только не знает. Как логичны его выводы, как блестяще умеет он подать великое и малое так, что все предстанет в новом свете. Зепп Траутвейн перечисляет про себя достоинства Беньямина, как он это часто делает, стараясь отдать ему должное; ибо, по существу, Беньямин ему неприятен. Слишком уж он высокого мнения о себе и своей работе. И Зепп Траутвейн, выкладывая, по обыкновению, все, что у него на душе, в десятый раз повторяет ему, что "все мы" преувеличенного мнения о своей особе. Ведь пишем мы или не пишем - какое влияние это оказывает на политические события?
Пока Траутвейн излагал все это весьма обстоятельно и, как это свойственно сангвинику, очень громко, с мюнхенскими интонациями, так что сидевшие вокруг французы оборачивались, Фридрих Беньямин продолжал есть. Он ел медленно, со вкусом, и время от времени пил маленькими глотками. Иногда он бросал что-нибудь в таком роде:
- Ешьте, Траутвейн. Жаль, ведь рыба у вас остынет.
Он не перебивал Зеппа. Лишь изредка, когда тот отпускал какое-нибудь особенно крепкое словцо, он вскидывал свои красивые карие выпуклые глаза, резко выделявшиеся на умном лице. Когда Траутвейн смотрел в эти глаза, светившиеся над большим изогнутым носом, словно готовые выпрыгнуть, грустные, немного клоунские и в то же время неистовые, полные фанатического огня, он испытывал какую-то тягостную неловкость и силился не потерять нить мыслей.
Наконец он умолк. Беньямин спросил:
- Вы кончили? - И в ответ на утвердительный кивок Траутвейна сказал: - Прекрасно, в таком случае доешьте свою рыбу.
Беньямин умел быть злым, он умел с убийственной логикой доказать, на какой зыбкой почве строится ныне всякая вера и надежда, но при всем том обладал обаянием и юмором, а усердие, с каким он расхваливал своему гостю различные блюда, говорило о его врожденном радушии.
На протяжении всего обеда он ни разу не ответил на нападки Траутвейна. Лишь за кофе, видимо вместо ответа, неожиданно спросил:
- Вы читали сегодня мою статью о двух женщинах, которым Гитлер приказал отрубить головы?
- Да, - сказал Траутвейн.
Это была одна из лучших статей, когда-либо написанных Беньямином. И хотя Траутвейн не любил эффектов, к каким прибегал Беньямин, статья взволновала его. Беньямин прежде всего логически доказал, что обе женщины казнены исключительно потому, что слишком много знали о резне, устроенной Гитлером тридцатого июня. Затем дал потрясающее описание самой этой зверской расправы.
Читатель ясно видел перед собой обеих женщин. Перед ним живо вставала картина, как их тащат связанных к плахе, словно во времена средневековья; он видел палача, топор, затылки женщин, заботливо подготовленные к принятию удара. Траутвейн, как профессионал, оценил деталь, приведенную в этом месте Беньямином: женщинам с немецкой основательностью выбрили затылки. И еще многое ему запомнилось. Например, описание лица диктатора, когда тот отклоняет прошение о помиловании и подписывает приговор своим корявым почерком, почерком невежды. Траутвейн мог поэтому, не кривя душой, со знанием дела, похвалить статью Беньямина.
Беньямин, слушая, смотрел на него в упор фанатическим, сосредоточенным и в то же время отсутствующим взглядом. Он маленькими глотками прихлебывал кофе, и в эту минуту его круглое, пухлое, неприятно улыбающееся лицо особенно напоминало грустную клоунскую маску.
- Спасибо на добром слове, коллега, - сказал он с шутовским поклоном, когда Траутвейн кончил. - Всегда приятно выслушать похвалу, но я спросил не с этой целью. Мне просто хотелось проверить, доходит ли то, что я хотел вложить в свою статью. Я вижу, что доходит, значит она удалась. Позвольте же мне, - видя, что Траутвейн собирался возразить, он поднял в знак протеста небольшую волосатую руку, - повторить в применении к этой статье все то, о чем вы говорили в начале нашего обеда. Вы совершенно правы. Что достигнуто этой удачной статьей? Ничего не достигнуто. Двух женщин нет в живых, их тела вскрыты, отрубленные головы давно искромсаны прозекторами. На одно мгновение мир содрогнулся и плюнул от отвращения. Но сейчас, спустя десять дней, эта гнусность уже забыта, и моя статья бессильна что-нибудь изменить. Я иду еще дальше, чем вы. Пусть бы сегодня явился в наш мир Шекспир или Данте и написал пламеннейшие стихи о варварстве нацистов, пусть бы какой-нибудь Свифт или Вольтер в злейшей сатире высмеял отсутствие у них ума и вкуса, пусть бы Виктор Гюго писал об этом вдохновеннейшие статьи - все равно ничто не изменилось бы. Спустя две недели зверская казнь двух женщин стала бы достоянием прошлого, забылась бы так, как будто со времени ее прошли тысячелетия. На что же могу рассчитывать я, маленький Фридрих Беньямин, с моими, с позволения сказать, "Новостями" и моим вечным пером? Ведь вы это хотели сказать, милейший мой Траутвейн? Или я вас неправильно понял?
Траутвейн был поражен. Беньямин действительно выразил его мысль, и выразил много лучше и острее, чем он это сделал бы сам, с циничной покорностью человека, знающего, что он только Дон-Кихот. Траутвейн почувствовал к нему уважение, и вместе с тем в нем шевельнулось сознание какой-то вины. По-видимому, в нем, Траутвейне, говорило высокомерие художника. Художник имеет право - таков был тайный смысл его слов - работать даже тогда, когда он не ставит перед собой конкретной цели, работать для того, чтобы выразить свое "я" в искусстве и сделать его достоянием всех, и это сообщает его работе смысл; а деятельность журналиста получает смысл только в тех случаях, если она преследует определенные, достижимые цели. Этот Фридрих Беньямин, оказывается, знал не хуже, чем он, насколько в самом лучшем случае ничтожны результаты его работы, и то, что, зная это, он все же продолжал работать, сообщало ему достоинство, значительность. Он, Траутвейн, следовательно, несправедлив по отношению к нему. Ему стало стыдно.
- В Берлине, - размышлял вслух Беньямин, - наши иллюзии имели под собой более твердую почву. Мы могли наблюдать хотя бы некоторое действие своих статей. Их цитировали в Лондоне, Париже, Нью-Йорке. Вносились интерпелляции, поднимался шум. Можно было вообразить, что твои выступления вызовут какие-то перемены. А теперь мы пишем в пустоту. Те, кто нас читает, согласны с нами заранее, а до тех, кто колеблется или вовсе не имеет своего мнения, наше слово не доходит.
Красивыми грустными глазами он смотрел то прямо перед собой, то в лицо Траутвейну, то куда-то в зал.
"Чего ради он сидит в этом дорогом ресторане? - подумал Траутвейн, и мимолетное чувство стыда снова сменилось неприязнью. - Ему за этот кутеж придется уплатить по меньшей мере франков восемьдесят. Он из мещанской еврейской семьи, откуда-нибудь с Рейна или Майна. И, верно, из кожи лезет вон, не спит ночей, чтобы иметь возможность вести такую жизнь. Можно пообедать и за восемь франков, а есть эмигранты, которые довольны, когда у них есть на обед два франка. Зачем же Фридриху Беньямину выбрасывать на ветер восемьдесят франков?"
На лице Беньямина блеснула улыбка. Траутвейн знал ее. Иногда, неожиданно, она появлялась на этом лице, мудрая, покорная, грустная, в сокровенной глубине своей ироническая, озаряющая мир и Фридриха Беньямина, как солнце озаряет лужу, расцвечивая ее всеми цветами радуги. Итак, Фридрих Беньямин улыбнулся, поднял рюмку с коньяком и, задумчиво разглядывая ее, сказал:
- Было бы, конечно, глупо, если бы я возомнил или попытался внушить вам, будто я пишу потому, что надеюсь этим содействовать изменению мирового порядка. Я не надеюсь. И пишу не потому. - Он выпил коньяк и сказал тихо, но выразительно: - Я одержимый журналист, вот и все. Я не могу молчать, я должен высказаться, хотя бы это не имело никакого смысла и не оказывало никакого влияния. Я хорошо знаю, что спорить бесполезно; тот, кто на нашей планете спорит, восстанавливает против себя все и вся. Кроме того, в нашем многообразном мире это предприятие столь же бессмысленно, сколь безнадежно. И все-таки я хочу спорить, дорогой Зепп, я не могу не спорить. Это для меня важнее, чем есть и пить.
Корректному Траутвейну такое откровенное саморазоблачение было несимпатично, несимпатичен был ему и голос Беньямина, а уж его манера говорить "Зепп" - и подавно. Но против улыбки Беньямина он не мог устоять. Как этот человек видит себя насквозь и как он себя высмеивает - это просто великолепно.
К сожалению, вспышка критического отношения к себе длилась у Беньямина недолго.
- Все же, - продолжал он после короткого молчания, - мне служит утешением мысль, что мою статью прочтут на Кэ д'Орсэ и на Даунинг-стрит и что двадцать экземпляров "ПН" поступают в берлинское министерство пропаганды. Конечно, господин "министр рекламы" далеко не так хорошо разбирается в стилистических тонкостях, как вы, Зепп; но все-таки приятно представить себе его физиономию в те минуты, когда он читает мою статью. - Он говорил тихо, самодовольно, и Траутвейна это раздражало. Сидящий против него человек на самом деле не больше чем заядлый спорщик, а его саморазоблачение - кокетство и кривлянье; он напрашивается на комплименты.
Вести жизнь, о пустоте которой он умеет так хорошо говорить, его заставляет, по общему мнению, Ильза. Что побудило ее, красивую, изящную, богатую Ильзу, выйти замуж за неказистого Фрицхена, не имевшего никакого веса в обществе, не понимает никто. Она странная особа. Изменяет ему направо и налево; Зепп Траутвейн не раз был, к своему огорчению, свидетелем того, как она третирует мужа. Но посмей это сделать кто-нибудь другой, и она готова выцарапать глаза насмешнику. Беньямину нелегко с ней. Очень может быть, что он предпочел бы жить скромнее, без забот, и прожигать жизнь - для него скорее обязанность, чем удовольствие.
Беньямин закурил сигару.
- Послушайте, Траутвейн, - он придвинулся ближе, - вот о чем я вас хотел просить. Мне необходимо на несколько дней уехать. Не удовольствия ради. Мне обещают достать настоящий паспорт. А у вас, кстати, бумаги в порядке? - перебил он себя.
- Срок моего германского паспорта скоро истекает, - ответил Траутвейн. - Жена уже предприняла кой-какие шаги, чтобы достать мне какую-нибудь бумажку. Я предоставляю ей заниматься этими делами, она справляется с ними лучше меня.
- Вам повезло, - вздохнул Беньямин, - если бы я попросил о чем-либо подобном мою Ильзу, ничего хорошего не получилось бы. Во всяком случае, удостоверение личности, которым я Пользуюсь сейчас, никуда не годится для человека, вынужденного часто разъезжать. А я вынужден много ездить. Иначе я не соберу материала для своей "Трибуны". Будь у меня настоящий паспорт, все было бы проще, я мог бы попытаться поставить как следует журнал и бросить работу в "ПН". Смешно сказать, сколько усилий нужно потратить для того, чтобы какой-то чиновник удостоверил за подписью и печатью, что ты именно тот, кто ты есть. На примере терзаний беспаспортного человека видно, какая пустая болтовня все эти международные совещания, соглашения, Лига наций и тому подобное. Хоть на стену лезь. Не додумались еще даже до того, чтобы установить единую международную форму удостоверения личности. Сотни людей погибли за последние несколько лет только потому, что им не удалось обзавестись необходимыми документами.
Слова Беньямина напомнили Траутвейну разговоры о повседневных мелочных заботах, которыми допекала его Анна. Все это отвратительно, что и говорить, но он принял это к сведению как общее положение раз и навсегда, и детали его не интересуют.
- У вас, значит, есть виды на получение настоящего паспорта? - спросил он сухо, рассеянно, пресекая разглагольствования Беньямина.
- Да, - отвечал тот. - Но для этого мне нужно на несколько дней съездить в Базель. Я уже говорил со стариком об отпуске. Он, конечно, артачится. Но я добился от него обещания, что он отпустит меня, если я найду себе хорошего заместителя. - Он взглянул на Траутвейна, улыбнулся и продолжал скромным и милым тоном, по-товарищески: - Вот я и обращаюсь к вам, Зепп. Окажите мне эту услугу.
Траутвейн испытывал двойственное чувство. Было бы очень приятно заработать несколько лишних сотен франков, хорошо бы вручить Анне эти бумажки. Кроме того, однажды он уже оказал подобную услугу, и ему неудобно отказать такому человеку, как Беньямин, в этом пустяке. С другой стороны, работать в "Парижских новостях" в качестве редактора неприятно, он знает это по собственному опыту, с тех пор как замещал редактора Бергера. Пока ты только сотрудник, ты сам себе хозяин, в качестве же редактора нужно согласовывать свои действия с другими, а с Гингольдом работать нелегко. И "Персов" придется отложить в сторону, а сегодня утром он работал с таким увлечением.
- На сколько же дней вы едете? - спрашивает он, колеблясь.
- Я вернусь через четыре, самое позднее - через пять дней, - живо ответил Беньямин. - Сделайте мне это одолжение. Мы тут с вами здорово ругали нашу работу, называли ее бессмысленной, - добавил он, улыбаясь. - Но когда вы сядете за мой письменный стол, вы увидите, что, в сущности, наши придирки несправедливы, почувствуете резонанс, увидите плоды нашей работы. Вы, наверное, уже подметили это, когда замещали Бергера. Условия работы в "Новостях" отвратительны; но какое счастье, что у нас есть этот листок и что мы можем работать в нем.

1 Следующая страница


Изгнание 2

Он говорил без всякого пафоса, но улыбка и одержимость этого человека произвели впечатление на Траутвейна. Беньямин едет на пять дней, он не подведет.
- Очень сомневаюсь, что Гингольд согласится на такую замену, - привел он еще одно полувозражение, больше для проформы, чем по существу. - Мы с ним никогда не сходимся в мнениях.
- Значит, вы согласны, - радостно установил Беньямин. - Спасибо, Зепп. Я сейчас же позвоню Гингольду.
Траутвейн, оставшись один - Беньямин пошел звонить, - откинулся на спинку стула и непринужденно вытянул ноги. Рассеянно оглядывал он зал, посетителей, официантов. В голове у него звучала мелодия из "Персов", которую он нашел сегодня утром. Собственно говоря, не следовало бы бросать "Персов". Какой неприятный, жирный голос у этого Беньямина. Не говоря уж о внешних побуждениях, большой соблазн поработать несколько дней в "Новостях". Можно многое узнать и кое-что сделать.
Беньямин вернулся.
- Все улажено, - сказал он.

Глава 3. Человек Едет В Спальном Вагоне Навстречу Своей Судьб

В тот же день вечером Фридрих Беньямин стоял у окна спального вагона; он в котелке, во рту у него сигара, на лице легкая, кривая усмешка, не имеющая ничего общего с той улыбкой, которая порой так красит его. Не любит он прощальных сцен. Беспомощно мнется у открытого окна. Прохладный мартовский воздух врывается в вагон.
Беньямин разговаривает с Ильзой, своей женой. Все, кто видит их, удивляются, что этот малосимпатичный мужчина и эта красивая женщина, видимо, муж и жена. У него, вероятно, много денег.
Их у него нет. В сущности, ему следовало бы двадцать раз подумать, прежде чем позволить себе поездку в спальном вагоне. Он не подумал ни одного раза - таков уж он.
Ильза смеется, запрокинув голову. У нее большой рот с красивыми зубами, лицо славянского типа. Она весело болтает, иногда у нее незаметно прорывается саксонский акцент, она говорит всякую ненужную чепуху: чтобы он остерегался простуды, чтобы часто телеграфировал, но только не звонил по телефону, телефонный звонок всегда бывает не вовремя - когда спишь, сидишь в ванне или что-нибудь в этом роде. Он третий или четвертый раз повторяет ей, что вернется в воскресенье вечером или, самое позднее, в понедельник утром. Ему очень хотелось бы подробно посвятить ее в свои планы. Он полон ими, а ей он рассказал о них только в общих чертах, о том, что он намерен встретиться с Дитманом, который обещал достать ему паспорт. Он воздержался от подробных объяснений, он знает, что детали Ильзу не интересуют; самое большее, что может ее интересовать, - это день его возвращения. И так как память у нее слабовата, он с тихой настойчивостью повторяет ей точную дату. Ее день очень заполнен, он знает это; иногда лучше не знать точно, чем он заполнен. Во всяком случае, он неустанно твердит ей, что вернется в Париж тогда-то.
- Ах, голубчики мои, - спохватывается она, заговаривая вдруг с сильным саксонским акцентом, - только теперь я вспомнила, что хотела тебе сказать. В пятницу - премьера с Марлен Дитрих. Ты мог бы и без напоминания позаботиться о билетах. По крайней мере, хоть теперь не забудь об этом, когда будешь звонить с дороги в "ПН". Иначе я достану себе билеты другим путем, - грозится она.
Наконец поезд трогается. Он еще некоторое время машет ей, затем отходит от окна. Это доброе предзнаменование, что он один в купе. Он дает проводнику на чай, чтобы тот никого к нему не сажал. Затем отправляется в вагон-ресторан. Есть ему не хочется, и, в сущности, надо было бы немного поэкономить. Но этот час, перед тем как лечь, приятнее всего провести в вагоне-ресторане, а над его соображениями насчет экономии Ильза только посмеялась бы.
Поезд мчится, упруго и равномерно раскачиваясь. Вагон-ресторан переполнен, в воздухе стоит приглушенный гул. Беньямин, как всегда, удивляется ловкости, с какой официанты обслуживают публику в быстро несущемся поезде.
Охотно или неохотно покинул он Париж? Его слегка беспокоит, что он вынужден был прервать работу в "Новостях". Ради одного только паспорта он не поехал бы в Базель. Но материал, о котором писал Дитман, вместе с паспортом - это уж стоит поездки, и он заранее радуется встрече с Дитманом. Есть многое такое, чего в письме не напишешь; в иных случаях только устные комментарии бросают настоящий свет на дело.
Тот, кто жарил эту курицу, явно переусердствовал. Беньямин лениво ковыряет куриную ножку и в конце концов бросает ее наполовину недоеденной. Сегодня перед Траутвейном он умалил себя и свою работу. Он это часто делает. Но только для того, чтобы вынудить у собеседника подтверждение своих заслуг, а заслуги у него, несомненно, есть, и тот, кто когда-нибудь серьезно займется историей Веймарской республики, не сможет не упомянуть о них. Он больше, чем кто-либо, содействовал раскрытию тайного вооружения Германии и связанных с ним политических убийств. Ему пришлось немало вытерпеть. Господа из генерального штаба были жестокими и сильными противниками, они ничего не прощали, без конца преследовали его процессами, травили. Нелегко было все эти годы терпеть нападки множества газет, поносивших его как "предателя и изменника родины". Он задумчиво потягивает вино.
Тогда все, что он делал, имело полный смысл; тогда имело полный смысл стремиться к тому, чтобы Германия из милитаристского полицейского государства стала индустриальной и культурной страной. Вряд ли кто-нибудь будет это оспаривать. Но если он теперь старается доказать, что германский генеральный штаб готовится к войне, есть ли еще в этом какой-нибудь смысл? Какая польза без конца показывать людям, которые не хотят видеть, без конца втолковывать людям, которые отказываются слушать, что нынешняя Германия стремится огнем и мечом утвердить в Европе свою гегемонию? Лезть в этом случае из кожи вон - значит продолжать деятельность, которая давно потеряла свой смысл; так продолжает часами биться сердце лягушки, а туловище, из которого оно вынуто, давно мертво.
Вздор. Имеет смысл или не имеет, он не может не писать. Из своего четырехлетнего пребывания на фронте он вынес жгучую ненависть ко всякому проявлению милитаризма. В этой ненависти - пафос его жизни. Он не мыслит себя без этой ненависти; его противники утверждают, будто его безоговорочный пацифизм, его непоколебимый антимилитаризм приводят как раз к обратному; люди, подобные ему, приближают войну, вместо того чтобы ей препятствовать. Но с тех пор как он вернулся домой после ужасов фронта, он не может не писать против милитаризма. В течение последних семнадцати лет понятия жить и писать на эти темы для него нераздельны.
Маленькими глотками попивает он кофе. Статья о двух "шпионках" удалась ему, даже Траутвейн при всей его скрытой неприязни признал, что она отлично сделана. А у него ведь было очень мало материала. О, насколько лучше обстояло у него с информацией в Берлине. Когда придаешь такое большое значение точным данным, от отсутствия их сильно страдаешь. Надо надеяться, что материал, обещанный Дитманом, стоящий. Ему, Беньямину, очень хочется выпустить еще один номер "Трибуны", за который он мог бы полностью нести ответственность.
Он сунул в карман сдачу со стофранковой бумажки. Поездка в Базель обойдется недешево. Беньямин встал, чувствуя приятное тепло от бургундского; бросаемый из стороны в сторону мчащимся поездом, вернулся в купе.
Постель уже приготовлена. Он запер дверь, наслаждаясь одиночеством. Открыл окно, чтобы перед сном еще немного подышать свежим воздухом. Разделся, кое-как разместил снятые с себя вещи, умылся, почистил зубы. Три створки туалетного зеркала отразили его лицо, желтое, одутловатое, потное. Оно не понравилось ему. Но глупым, во всяком случае, его нельзя назвать, этого на могли утверждать даже германские генералы, его враги. Он принял снотворное - без снотворного он не засыпал в поезде - и таблетку пирамидона, чтобы проснуться завтра без головной боли. Включил настольную лампу, выключил верхний свет. Разозлился, как всегда, что одеяло так крепко зажато между диваном и стеной. Вытащил его оттуда, вытянулся удобно, закутался.
Так, теперь все в порядке, все хорошо. "О королева, как прекрасна жизнь!" Только дороговата. Одна поездка - он уж знает себя - обойдется ему около четырех тысяч франков. Дитману на покрытие расходов придется тоже дать тысячи две-три, еще две тысячи уйдут на паспорт. Это много - и это мало. В Берлине он иной раз зарабатывал такие деньги за две недели, у Гингольда ему для этого нужно гнуть спину три месяца. Ильзе не стоит рассказывать, как дорого обойдется поездка. В сущности, надо было бы ее попросить на ближайшие месяцы несколько сократиться. Но это выше его сил. Стоит ему вспомнить, что было, когда они из дорогого отеля "Рояль" переселились в более дешевую гостиницу "Атлантик", и у него заранее отнимается язык.
Почти десять тысяч франков. И за что? За удостоверение личности, за дурацкий клочок бумажки. Томас Манн, глядя на младенца, родившегося у кого-то из его цюрихских знакомых, воскликнул: "Всего восемь дней от роду - и уже швейцарец!" Горькая острота. Беттина Ламмерс, которая не имеет обыкновения врать, рассказывала, что она ходила в префектуру семьдесят восемь раз. Ее посылали от одного окошечка к другому, а документа она так и по сей день не получила.
Нет, читать он уже не будет. Он выключил настольную лампу, и в купе остался только слабый синеватый свет ночника. Беньямин потягивается и позевывает в приятной сонной истоме. Нет, ему живется неплохо. Если вспомнить, как мучаются другие эмигранты, то ему нужно еще славить и благодарить бога. Как странно, что пришли на ум эти слова. Это оттого, что он засыпает, - в такие минуты человек теряет над собой контроль и всплывают слова из далекого детства. Да, он может славить и благодарить бога. Ему повезло. У него есть счастливая возможность заниматься тем, к чему его больше всего влечет. Великое удовольствие покрывать бумагу осмысленными словами. Сначала это просто лист бумаги, белый, пустой и безмолвный, и вдруг он обретает твой голос и говорит всякому, кто не отказывается слушать, все то, что ты чувствуешь и думаешь. Вдобавок тебе платят за это занятие столько, что можно сводить концы с концами, да еще чуть не каждый день получаешь от каких-нибудь восторженных читателей благодарственные письма. Да, тут ничего другого не скажешь, как только: слава и благодарение богу. Или еще, как говаривал дедушка: "Все к лучшему". И неожиданно в нем возникают древнееврейские слова, о которых он не вспоминал, наверное, лет тридцать: "Гам зу летойво", - и он ясно видит своего деда, полного старика с ермолкой на седовласой голове, с красивым лицом, всегда плохо выбритым, так что седая щетина колется.
"Все к лучшему". Но это очень условно. Прошлое несравнимо с настоящим. Как хорошо было тогда, после четырех лет фронта и вынужденного молчания, излить в крике всю ненависть, накопившуюся в душе. Он просто ощущал, как сотни тысяч, миллионы подхватывают этот крик. А позже, когда, бывало, доказываешь немцам и всему миру на основании точных и неопровержимых данных, что старые генералы, которые и раньше промышляли обманом, продолжают это делать и по сей день, когда, бывало, бьешь противника в лоб, какая это была зарядка и разрядка. Какое удовлетворение. И когда ярость врагов, ярость власть имущих, готова была уничтожить тебя, когда они любыми средствами старались заткнуть тебе рот и это им не удавалось, вот тогда ты чувствовал, что живешь.
А теперь, думал он с презрением, теперь все мертво, все выдохлось. Для чего живешь? Для чего работаешь? Пишешь на мертвом языке. Кто его понимает, тому написанного тобой читать не доведется, а кто прочтет, тот и без того знает, что ты хочешь ему сказать.
Вагон покачивается в такт равномерному, убаюкивающему движению. Так, так, говорит Беньямин про себя, когда его подкидывает вверх. Но уж при обратном движении он говорит себе: нет, не так. Конечно, со стороны работа его может показаться пустой тратой времени. Однако уже самая ненависть, с которой враги встречают его статьи, доказывает, что он попадает в цель, что работа его имеет смысл.
Сон надвигается. Нет ничего приятнее, чем так, с полной ясностью чувствовать, как слой за слоем выключается бодрствующее сознание, точно медленно гаснет лампа за лампой.
"Все к лучшему". Да, это совпало великолепно - он устроит паспортные дела и заодно повидается с Дитманом. Судьба улыбнулась ему, послав этого Дитмана. Он думает о Дитмане с какой-то нежностью. Он не политик, наш Дитман, но верный парень, а интересный материал он чует носом на расстоянии.
Веки его тяжелеют, во всем теле сонное оцепенение. Он гасит и голубой ночник и с удовольствием предвкушает хороший, крепкий сон до утра. Ложится на правый бок, зажав подушку между плечом и головой.
Что-то теперь делает Ильза? Она была великолепна, когда стояла на перроне с запрокинутой головой и полуоткрытым смеющимся, крупным белозубым ртом, в своем весеннем костюме, который она сегодня надела в первый раз. В сущности, эти сдвинутые назад тирольские шляпы - необычайно глупая мода. Но Ильзе идет даже этот нелепый фасон. Ему все нравится в ней. Удивительно, что после стольких лет совместной жизни можно быть так слепо влюбленным, как он. Он испытывает страстное желание лежать с нею рядом, ласкать ее гладкую, нежную кожу, ее маленькую грудь. Ей нужны деньги, много денег. Несмотря на стесненные обстоятельства, она в Париже почти не изменила своего образа жизни, она и не думает в чем-нибудь себя ограничить, она требует денег с такой же уверенностью, как в свое время в Берлине, когда он был высокооплачиваемым редактором "Прейсише пост". Она не была бы Ильзой и он не любил бы ее так, если бы она поступала иначе. Она имеет право требовать деньги, когда они ей нужны, она стоит их. Это особая милость и счастье, что она требует их от него, - от других она могла бы иметь их гораздо больше.
Он старается представить себе, где она теперь, с кем, что делает, сидит ли, стоит, ходит, смеется, болтает, ест или пьет. Она любит флирт и флиртует много, предпочитает красивых мужчин; она улыбается им, улыбается все ее милое, очаровательное, бело-розовое славянское лицо. Он не знает, как далеко она заходит с этими красивыми мужчинами, он не хочет этого знать. Кошки скребут у него на сердце, когда он представляет себе, с какого сорта мужчинами она, вероятно, проводит сегодняшний вечер. Но как бальзам на эти душевные царапины действует сознание, что она, красивая, изящная, богатая Ильза - тогда она была богатой, - вышла замуж именно за него. Правда, она иногда поднимает его на смех, но, когда нужно, она горой стоит за него, он это знает.
Беньямин ногами расправляет подвернутое одеяло и опять закутывается. Ах, если бы у него было побольше денег для Ильзы. Он был бы счастлив положить на ее текущий счет солидный куш. Она просто чудеса творит на те деньги, что он дает ей. В глубине души - вслух он никогда это не выскажет - в нем дремлет подозрение, что то или иное платье, та или иная драгоценность куплены Ильзой не на его деньги.
Но сегодня, раньше чем это подозрение начинает шевелиться, "то" снова тут как тут. "То" - соблазн, который Фридрих Беньямин старательно отодвигает в туман, не позволяя ему принять определенные очертания, "то" - возможность довольно крупного заработка. Один финансист, несомненно по поручению группы лиц, предложил ему деньги, крупную сумму, с тем чтобы укрепить "Трибуну", журнал, который он теперь выпускает нерегулярно. Ни о каких обязательствах не было речи. Но и без долгих слов Беньямин понимал, что за щедрым финансистом стоят люди, заинтересованные в росте вооружений. Люди эти хотят, чтобы опытный журналист с именем давал в серьезном органе обзоры германских вооружений во всем их объеме, подготовляя общественное мнение других стран к мысли о необходимости встречных вооружений. Он, Фридрих Беньямин, безоговорочный пацифист, убежденный противник всяких вооружений независимо от того, кто вооружается. Значит, он враг этих людей, которые заинтересованы в вооружениях. Но пока, на ближайший отрезок времени, надо думать короткий, его интересы совпадают с их интересами, как ни противоположны их конечные цели.
Должен ли он, когда подозрительные люди предлагают ему деньги, для того чтобы расширить и укрепить его журнал, не ставя ему при этом никаких условий, отклонить их предложение? Обязан ли он, как человек честных убеждений, отвергнуть деньги только потому, что тот, кто их платит, не разделяет его убеждений? Честно говоря, обязан. Он знает, что, изъяви он согласие, его противники ложно это истолкуют, заявят, что он подкуплен, и тем самым сведут на нет значение и влияние его статей. Поэтому он и не даст согласия. Но ему приятна мысль, что такая возможность существует, что стоит ему сказать "да", и деньги будут, что "то" - реальность, отклоняемая им, туманная, но все же реальность. Однако он не соглашается, и это дает ему право чувствовать себя человеком стойким, держать голову высоко и с чистой совестью вознаграждать себя всякими мелкими благами жизни за тот жирный кусок, который он отвергает из высших соображений.
Он подтягивает колени к подбородку и лежит, как дитя во чреве матери. "Спокойной ночи", - желает он себе и засыпает с красящей его мудрой, покорной усмешкой над самим собой. Поезд укачивает его, он засыпает незаметно и глубоко, слегка похрапывает. Так едет он сквозь ночь к юго-восточной границе, навстречу обманчивой безопасности, навстречу своей судьбе.

Глава 4. Заблудшая Дочь Порядочных Родителей

Ильза Беньямин, помахав мужу столько, сколько полагалось, вышла из здания вокзала, с удовольствием отмечая про себя многочисленные восхищенные взгляды, которыми провожали ее, красивую, стройную женщину. У подъезда она, как всегда, пожалела, что у нее нет своей машины; но и некоторая доля торжества примешивалась к этому сожалению: не ей, а шоферу такси нужно беспокоиться о том, как вести машину по скользкому асфальту.
Войдя к себе в номер - Беньямины жили в небольшой, но уютной гостинице "Атлантик", - она нашла на столе вечернюю почту и в числе прочих три настойчивых, дерзких письма от мужчин, с которыми флиртовала. Она прилегла на кушетку, закурила. Ильза собиралась провести вечер с Яношем. Но ему она, несмотря на все его настояния, еще ничего определенного не обещала и только сказала, что, если ей все-таки заблагорассудится его повидать, она ему позвонит; ей казалось, что тактически правильнее разыграть из себя недоступную. Янош, атташе венгерского посольства, необычайно красивый мальчишка, носил какое-то трудно выговариваемое аристократическое имя, отнюдь не Янош; она же, и радуя и обижая его этим, называла его просто Янош. Почти час прошел уже после условленного времени, и, стало быть, можно ему позвонить. Звучным голосом, растягивая слова, почти непрерывно хохоча, она говорит, что пока еще ничего не решила и только после вечерней ванны сможет окончательно определить, чего ей, собственно, хочется. Она слушала его дерзкие, пылкие комплименты, похотливо вздрагивая, томно поеживаясь. Затем, пока ванна наполнялась водой, она позвонила своей приятельнице Эдит, посмеялась над Фрицхеном, своим мужем, пожалела, что он уехал, порадовалась этому, обсудила с Эдит, переспать ли ей с Яношем и когда - может быть, даже сегодня? По всем правилам флирта следовало бы оттянуть удовольствие. Но, с другой стороны, всю историю к понедельнику надо закончить; было бы непорядочно по отношению к Фрицхену, если бы она и по его возвращении путалась с фашистом. Она и Эдит долго и серьезно взвешивали с точки зрения тактики и морали все "за" и "против", пока Ильза не сказала, что ванна ее уже вторично остыла.
Она поужинала с Яношем в маленьком ресторане в Нейи, только что вошедшем в моду отчасти благодаря своим закускам, отчасти специальному блюду, петушиным гребешкам с петушиными почками. Закуски действительно отличались особой пикантностью, а петушиные гребешки с почками были отлично приготовлены. Но в ресторане немного было знатоков, умевших оценить своеобразие этих блюд, атташе и Ильза тоже вряд ли принадлежали к их числу, да и сидеть здесь было неудобно и тесно. Зато неслыханно высокие цены позволяли посетителям чувствовать себя избранниками - они-де ужинают в ресторане, слава которого всего лишь две недели как стала распространяться среди посвященных. Затем Ильза и атташе поехали на Елисейские поля, в кафе, где после сегодняшней театральной премьеры можно было наверняка встретить знакомых. С Ильзой Беньямин приветливо раскланивалось много народу, но были среди посетителей и менее обеспеченные люди, интеллигенты; их возмущало, что жена Фридриха Беньямина смеется, флиртует и разряжена в пух и прах, когда кругом столько эмигрантов пропадают с голоду.
Из кафе направились в варьете, а затем в кабачок на Монмартре, оттуда, когда уже рассвело, Ильза и Янош перекочевали в пивную для шоферов. В кабачке на Монмартре Ильза, именно потому что Янош так чудесно танцевал, решила продлить радость ожидания и тем самым усилить остроту последних жгучих мгновений. Поэтому, когда Янош отвез ее поутру домой, она на сегодня отставила его.
Ильза спала долго и хорошо. В половине первого - она раз навсегда распорядилась не будить ее раньше этого часа - ей принесли почту и посылки, полученные на ее имя, среди прочего телеграмму от мужа: "Все порядке приеду понедельник Фрицхен". Она потянулась, похвалила себя за то, что отставила Яноша, не без нежности подумала о Фрицхене. Затем села в ванну, радуясь своей нежной бело-розовой коже и своей жизни.
День прошел лениво, вместе с Эдит она ходила по магазинам, много разговаривала по телефону, час играла в бридж и выиграла восемнадцать франков, прочитала письма, адресованные мужу, не все в них поняла, решила, что в них ничего такого нет, о чем следовало бы ему сообщить, радовалась и сожалела, что Фрицхена нет, радовалась и сожалела, что она запретила ему звонить и поэтому теперь не может ждать от него телефонного звонка, глубокомысленно проболтала полчаса с молодым, довольно неопрятным на вид эмигрантом, философом Гальперном, с удовольствием отметила, как он от вожделения к ней краснеет и настолько робок, что способен лишь пролепетать неловкий комплимент, заставила элегантного графа Боннини повезти ее смотреть нашумевшую спорную постановку шекспировской драмы, мало что поняла и отчаянно ругала Шекспира за то, что он устарел, ругала и самую постановку; покинула театр сейчас же после первого действия, к великому удовольствию графа, и поехала с ним к "Максиму" ужинать. Во время ужина позвонила Яношу и встретилась с ним в час ночи у Флоранс, после того как Боннини в полночь отвез ее домой. Янош и в эту ночь, со среды на четверг, не достиг цели.
Без Фрицхена ей оставалось прожить всего каких-нибудь четыре дня - четыре дня, бывшие в ее полном распоряжении. В этот четверг ей попалась в руки статья Фрицхена, напечатанная в одном видном английском журнале. Она прочитала статью и нашла ее великолепной. Она всегда считала Фрицхена умнее всех, кого она знала, самой светлой головой. Он - praeceptor Germaniae [наставник Германии (лат.)], он выставляет отметки, одному - хорошие, другому - плохие, он духовный диктатор немцев; она же диктатор над ним. Это очень забавно, и она гордится, что вышла за него замуж. Все же досадно, что у Фрицхена не хватило смелости вопреки ее запрещению позвонить, и поэтому она считает себя вправе назначить Яношу новое свидание.
Положив трубку, она с кровати взглянула на письменный стол, где стояла фотография Фрицхена. Она довольна, что поставила фотографию так, чтобы видеть ее день и ночь. У Фрицхена чудесные глаза. Временами они выражают собачью преданность, временами - безграничное отчаяние, но в общем это гениальные глаза. Нет никаких сомнений: он умнейший, замечательнейший человек из всех, кого она знала. Никто не мог понять, как она, дочь богатых, почтенных родителей, "арийцев", вышла за невзрачного журналиста-еврея, весьма подозрительного при всем его блеске. Она-то хорошо знала, почему она это сделала, только в редкие минуты сама переставала понимать себя, но и тогда глубоко себя уважала за этот шаг.
Если вспомнить жизнь в родительском доме, то эти парижские годы, несмотря на всякие мелкие огорчения, покажутся сбывшейся мечтой. В свое время богатые родители очень ее баловали, она делала что хотела, флиртовала, ездила верхом, правила машиной, играла в теннис, болтала по-французски, английски, итальянски, посещала какие-то странные лекции. Но при всем том какая мещански удушливая атмосфера устоялась в купеческом доме ее родителей, как ее преследовали вечным надзором, сколько ее окружало условностей, предрассудков. Тут из одного протеста станешь higbrow, снобом, и если только ты мало-мальски - личность, из одного духа противоречия будешь радоваться случаю ошеломить этих мещан. День, когда она решила выйти замуж за Беньямина, был большим днем, самым большим в ее жизни; никогда еще она не чувствовала себя такой "возвышенной натурой", свободной от предрассудков, благородной, оригинальной.
Она и сейчас еще с удовольствием смакует эпизод, который толкнул ее на этот брак. Сентиментальность и настойчивость, с какой этот маленький еврей с влекуще-уродливым лицом осаждал ее, его циничные, страстные, не знающие никакой меры комплименты произвели на нее, двадцатилетнюю девушку, впечатление, и она решила отдаться ему. И вот, когда она впервые пришла к нему на квартиру, произошел этот самый "эпизод". Это была странная квартира, смесь убожества с неуклюжей роскошью; наряду с более чем жалкой ванной комнатой спальня с роскошной кроватью под безвкусной люстрой. Она позволила ему наполовину раздеть себя и жадно, готовая на все, ждала. Но он вдруг резко отшатнулся; его страсть, объяснил он ей, сильна и честна, а ей, видимо, заблагорассудилось переспать с ним раз-другой. Он боится, что с ее стороны все это лишь похоть и любопытство, но таких встреч у него было достаточно, они больше его не увлекают. Его слова поразили ее, да и сам этот дерзкий человек поразил ее, он еще и по сей день ей импонирует. И по сей день она считает свое замужество, эту безмерную глупость, лучшим, умнейшим поступком своей жизни.
Ильза Беньямин смотрит с кровати на фотографию мужа. Души у него хватит на них обоих, достаточно поглядеть на его глаза. С улыбкой вспоминает она, сколько серьезных, одаренных мужчин корили ее за ветреность, за внутреннюю пустоту и не прочь были вдохнуть в нее душу, разумеется в обмен на ее тело. Один раз она обнаружила в себе душу, раз и навсегда, когда вышла замуж за Фрицхена; она вполне довольна, ей нисколько не мешают пустота и ветреность.
Она задумчиво улыбается, опускает сладкую подковку в чашку с шоколадом, с аппетитом ест. С плутоватым самодовольством, в полном ладу с собой, она вспоминает о том сюрпризе, который ее ждал вскоре после свадьбы. Через два месяца после того, как родители решили простить ее и назначили ей ежемесячную ренту, выяснилось, что они разорены, и тут ее идеализм оказался, помимо всего прочего, выгодным дельцем: ведь Фрицхен неплохо зарабатывал.
Да, она довольна собой, своим мужем и всем светом. Верно, в Берлине жилось роскошнее, чем в Париже. Здесь ей приходится труднее. Но зато в Париже у нее больше душевного удовлетворения. Жить здесь, в Париже, на положении эмигранта - это кое-что да значит, это выделяет тебя из общей массы. Фридрих Беньямин и в Берлине был заметным человеком, особенным, а здесь он стал им вдвойне, а вместе с ним и она.
Голубчики мои, уже половина второго. Надо вставать, иначе она опоздает к Сюзанне на примерку. Вечернее платье она обновит завтра, на премьере с Марлей Дитрих. Она обещала Сюзанне дать сегодня окончательный ответ насчет костюма. Ей он не нужен, но он красив. Заказать его или нет? Ее раздражает необходимость раздумывать по такому поводу. Нет-нет, а невольно чувствуешь, во что обходится этот "особый" отпечаток, который дает изгнание. Комфортабельная берлинская квартира, дом на широкую ногу, красивый автомобиль, верховая лошадь - все это уплыло. Но как раз жертвы, которые она принесла во имя своего лучшего "я", как раз тот факт, что она и в нужде не оставляет своего милого уродливого еврея, показывают всему свету и ей самой, что она личность, а это, как известно, величайшее счастье для земных созданий. И потом - она улыбается, - ничто не мешает ей с чистой совестью возместить себе жертвы, которые она принесла Фрицхену, тем, что она позволит себе еще больше вольностей.
Заказать костюм или нет? Она не интересуется денежными делами Фрицхена, но знает, что он мог бы, если бы захотел, получить большие деньги для своего журнала "Трибуна". Этот журнал - начинание идейное, а если Фрицхен согласится взять деньги, оно будет немножко менее идейным. Он не берет денег; она и презирает его за это, и еще больше уважает. Костюм она закажет. Сюзанна согласна ждать сколько угодно, а счастливый случаи всегда подвернется и в нужную минуту деньги свалятся прямо с неба.
Фрицхен надрывается, стараясь доставить ей ту роскошь, которой он ее как-никак окружает, это видит и слепой. Впрочем, вполне естественно, что он так поступает. И все-таки это очень мило с его стороны. А то, что он никогда об этом не заикается, она ценит вдвойне. Как же судить о любви мужчины, если не по жертвам, которые он приносит женщине?
Она пудрится, красит губы. Отводя глаза от зеркала, скашивает их на его портрет, машинально улыбается кокетливой, плутовской улыбкой, точно он на самом деле в комнате. Ее Фрицхен приносит ради нее жертвы. До нее дошли разговоры, будто тратами на жену, которые люди считают доказательством его смехотворной порабощенности, он вредит своему положению и авторитету в эмигрантской колонии. Она не верит этому. Но если это так, она даже рада. Что там ни говори, она - дающая, а он - одариваемый. Она знает, что он без нее жить не может, и это хорошо. Ибо в лучшем случае ее красота продержится еще три или четыре года, дразнящий золотой блеск ее волос померкнет, и что тогда? В эту минуту все лицо ее, обращенное к портрету, светится улыбкой; она с чистой совестью может сказать, что, сколько бы презрения ни примешивалось к ее уважению, она из всех мужчин любит его одного.
Ильза поехала к Сюзанне, примерила платье, заказала костюм. Прошел четверг, наступила пятница, день премьеры с Марлен Дитрих, на которую Фрицхен должен был достать ей билет. В полученной ею почте билета не было. Она позвонила в "Новости", там никто ничего не знал о билете, который господин Беньямин, по ее словам, заказал для нее, он вообще, как это ни странно, ни разу за все эти дни не дал о себе знать. Она ужасно разозлилась: какое невнимание со стороны Фрицхена, он так и не позаботился о билете. Просто стыдно перед сотрудниками "Парижских новостей". Она знает, что они не любят ее, они находят, что ее замашки не к лицу эмигрантке, называют ее "саксонская леди". Уже по одному этому Фрицхен не смел оставлять ее в дурах. Теперь у нее есть все основания, как она и предупредила Фрицхена, достать себе билет другим путем и другими средствами.
Она позвонила Яношу. Он заверил ее, что она может на него положиться, билеты будут, хотя бы ему пришлось для этого убить с десяток владельцев кинотеатров. В условленный час он действительно заехал за ней и предоставил ей достойный случай продемонстрировать свое вечернее платье.
Ничего удивительного, что при такой невнимательности Фрицхена и такой готовности на любые жертвы, какую обнаружил Янош, она без колебаний в последний момент - ибо послезавтра Фрицхен будет уже здесь - позволила наконец Яношу достигнуть цели.
Янош показал себя таким, каким она его и представляла себе: красивым, галантным, пылким, дерзким, довольно-таки ограниченным - большего она и не ждала.
Вернувшись домой, она долго и тщательно мылась в ванне. Всегда, когда она купается после близости с мужчиной, у нее какое-то смутное ощущение, что вместе с телом она омывает и душу. Лежа в приятно-теплой воде, она курит и напряженно думает, наморщив широкий, низкий, своевольный лоб. Она подводит итог. В общем, это было неплохо и доставило ей удовольствие, но, когда это кончится, она жалеть не будет. В конце концов он фашист. Конечно, не внутреннее убеждение, а случай сделал его фашистом. Бедняга особыми способностями не отличается: чем же ему быть, если не атташе при своем посольстве? Будь у него либеральное правительство, и он был бы либералом.
За окнами светает. Уже, значит, суббота, а в понедельник Фрицхен будет здесь. Она рада, что скоро увидит его. Когда его нет, ей недостает его; это единственный человек, который может удовлетворить ее духовные запросы. Только завтрашнюю ночь она еще поспит с Яношем, а затем, конечно, даст ему отставку. Впрочем, еще два-три раза она с ним куда-нибудь поедет. Очень эффектно показываться с этим стройным, элегантным мужчиной в театре, в кафе; а как забавно будет видеть его недоумение и замешательство, когда она неизменно будет отправлять его несолоно хлебавши домой, пока он наконец не поймет, что между ними все кончено - и так скоро.
Прошла суббота, прошло воскресенье. В понедельник вместо Фрицхена прибыла телеграмма: "Еду Женеву среду буду назад Фрицхен".
Ильза не особенно сердилась на Фрицхена, что он задержался, хотя ее всегда злило, если кто-нибудь расстраивал ее планы. Гораздо больше раздражало ее, что Фрицхен телеграфировал, вместо того чтобы позвонить по телефону. Так буквально ему не следовало понимать ее запрета; очень хотелось бы услышать его родной голос. Трусость с его стороны, что он не посмел позвонить.
- Трус, - говорит она, обращаясь к портрету.
Уж если его задерживает какое-нибудь дело, значит, это серьезное дело; вероятнее всего, он напал на след каких-нибудь важных материалов. Она заранее радуется статьям, которые он напишет; они, безусловно, обратят на себя внимание. Яношу, во всяком случае, повезло; день, когда ему придется услышать суровый приговор, отодвигается.
Понедельник и вторник у нее были заняты с утра и до ночи. Она ездила на примерку, переговаривалась по телефону со своей приятельницей Эдит, играла в бридж, посещала дорогие рестораны, была в театре, в кино, флиртовала, курила, спала с Яношем, мылась в ванне, беседовала с портретом Фрицхена. Наступила среда, день, когда Фрицхен обещал приехать; ее удивляло, что он не сообщил точно час своего приезда - совершенно несвойственная ему бестактность. Утром пришло письмо от Дитмана, сотрудника Фрицхена, в котором тот писал: "Почему от вас до сих пор нет никаких вестей? Без ваших документов я не могу ничего предпринять". Она мельком подумала: как странно, что всегда аккуратный Фрицхен оставил Дитмана без вестей. Но все это выяснится сегодня вечером, когда он приедет.
Она подумала, не пойти ли куда-нибудь вечером в пику Фрицхену, за то, что он был так непредупредителен и не известил ее о времени приезда. Но затем все-таки решила ждать его дома. Ждала его, сидя за книгой, одна. В половине первого ночи легла в постель, возмущенная тем, что он не приехал, не известил ее, испортил ей вечер.
На следующий день ей позвонили из "Новостей" и довольно-таки раздраженным тоном спросили, где же пропадает Беньямин. Они получили телеграмму точно такого же содержания, как и она. Уж и среда прошла, отпуск господина Беньямина давно кончился, господин Гингольд недоволен и удивлен, господа Гейльбрун и Траутвейн также недоумевают. Да и она в недоумении. Только одним можно все объяснить: дела задержали Фрицхена в Женеве дольше, чем он предполагал; характер же этих дел не допускает, по-видимому, огласки, и поэтому он с присущей ему осторожностью воздержался от телеграммы. Это было правдоподобно; но все-таки он мог бы найти средство как-нибудь окольным путем известить ее. Она решила наказать его за такое невнимание и в дальнейшем совершенно с ним не считаться. Еще одним вечером она ради него не пожертвует. В четверг она провела вечер с Яношем.
Наступила пятница, а от Фрицхена все еще никаких вестей. На этот раз уже она позвонила в редакцию. Сегодня с ней разговаривали не так раздраженно, как вчера, скорее как-то неуверенно, робко, пожалуй, даже сочувственно. Ильза отгоняет невольную тревогу, прикидывается равнодушной, высказывает бессмысленное предположение, не попал ли Фрицхен в Женеве в сети какой-нибудь красавицы; насколько ей известно, в кругах Лиги наций поживиться особенно нечем.
Во время этого разговора ее вдруг охватило незнакомое ей тягостное чувство вины, оттого что прошлую ночь она не ждала его. Она повесила трубку. "Так рано я уж давно не начинала свой день", - пыталась она подшутить над собой, но из этого ничего не вышло. Среди утренних писем, которые она, против обыкновения, велела рано принести к себе в номер, ни от Фрицхена, ни от кого из его помощников ничего не было. Она вторично просмотрела письма. Ничего. Она позвонила консьержу, не осталось ли у него еще письма и не пришло ли новое. Нет, ничего. "Пустяки, - утешала она себя. - Глупости, вздор. Сам он не может написать, а его помощники поленились это сделать. А может быть, какую-нибудь телеграмму и не доставили. Почта работает безобразно". И она встала, решив приготовить себе ванну. В ожидании, пока ванна наполнится, Ильза, опять-таки против обыкновения, снова села на кровать, задумалась. Так сидела она некоторое время. Из ванной донесся плеск, вода лилась через край. Никогда такого с ней не случалось.
Она прошла в ванную, закрыла краны. Но не села в ванну, а вернулась в комнату и снова опустилась на кровать, какая-то вялая, с полуоткрытым ртом. Так она долго сидела, ее стало знобить. Неожиданно для себя она опять позвонила в "Новости".
- Послушайте, ведь это все-таки немножко странно, что Фрицхена до сих пор нет. Мне хотелось бы подробнее поговорить с вами. Если вы не возражаете, я заеду в редакцию.
- Да, пожалуйста, это будет лучше всего, - ответили ей, и по быстроте ответа она поняла, что там ждали ее предложения заехать.
Она не стала принимать ванны и оделась менее тщательно, чем обычно. Не только потому, что торопилась, - это было своего рода самобичевание, она наказывала себя.
В редакции ее встретили со смущенным любопытством, как человека, у которого только что умер близкий. Все говорили чуть не шепотом, машинки перестали стучать, люди ходили на цыпочках. Ее повели в кабинет Гейльбруна. Едва тот поздоровался с ней, как в комнату вошел Траутвейн. Траутвейна она терпеть не могла, он казался ей таким же грубым и неотесанным, как она ему - жеманной и претенциозной. Траутвейн с присущей ему прямотой заговорил без всяких околичностей.
- Надо немедленно что-то предпринять, - сказал он. - Если такой пунктуальный человек, как Беньямин, пропускает все сроки и ничего о себе не сообщает, то это более чем подозрительно. Шутка ли сказать, Базель. Мне незачем вам объяснять, почему ему угрожает опасность и какая. Мы все были идиотами, что не удержали его от этой поездки. Глупо, когда такие вещи говорятся задним числом, но факт остается фактом: Дитман мне никогда не нравился.
Даже любезный, осторожный Гейльбрун и тот сказал:
- По правде говоря, трудно себе представить, чтобы он не известил ни вас, ни нас, если с ним ничего не случилось.
Ильза переводит взгляд с одного на другого. Она сидит, полуоткрыв рот, испуганная, оторопевшая. Конечно, оба они правы, но она не хочет с ними согласиться. Она ищет доводов для возражения, ухватывается за брошенное в разговоре имя.
- Дитман, - с трудом выговорила она протяжнее, чем обычно. - Они ведь были большими приятелями, он и Дитман. Он очень любил Дитмана. - Обоим ее собеседникам и ей самой резнуло слух это "были" и "любил". Значит, она уже допускает, что с ним что-то стряслось и что к этому приложил руку Дитман? Нет, нет. - От Дитмана было письмо, - продолжала она оживленнее, увереннее, - он спрашивает, почему Фрицхен не дает о себе знать.
"Фрицхен" прозвучало теперь очень неуместно, но как же иначе ей называть его?
- Откуда он написал? - спросил Траутвейн. А Гейльбрун подхватил:
- И когда? Письмо при вас?
- Письмо из Лондона, - ответила Ильза. - Оно получено в среду утром. С собой его у меня нет, оно дома.
- Как бы там ни было, надо известить полицию, - звонким голосом решительно сказал Траутвейн. Ильза взглянула на него зло, как на врага, который отнимает у нее последнюю надежду. Гейльбрун, в свою очередь, вставил:
- Надо непременно разыскать в Лондоне этого Дитмана и связаться с ним по телефону, по телеграфу, как угодно.
- Но прежде всего я позвоню в полицию, - повторил Траутвейн.
Ильза сидела перед ними, беспомощно, растерянно переводя взгляд своих карих глаз с одного на другого. Резче выступили широкие скулы, она уже не была красивой, и даже сам Фридрих Беньямин не сказал бы теперь, что задорная изящная тирольская шляпка ей к лицу. Машинально мяла она в руках крохотный носовой платочек.
- Незачем так уж сразу предполагать самое страшное, - утешал Гейльбрун, но Траутвейн сказал:
- Правильнее предположить именно самое страшное. Надо действовать и заставить действовать официальные инстанции.
"Щепотка насилия лучше, чем мешок права", - писала "Дейче юстиц", официальный орган германского судебного ведомства, и третья империя действовала соответственно этому принципу. Чиновники гестапо увезли из Швейцарии, из окрестностей Рамзена, коммуниста Вебера, насильно утащили в Германию из Саарской области эмигранта Вальтера Кана. На тирольско-баварской границе был убит шотландский инженер Джордж Белл, которому были известны многие тайны нынешних германских правителей, полицейские агенты схватили и увезли из Голландии в Германию немецкого матроса Шольца и других немецких "бунтовщиков". В Чехословакии агенты германской полиции похитили ряд людей и много раз пытались осуществить такие похищения. Нацисты убили там германского философа Лессинга, а совсем недавно - инженера Рудольфа Формиса, эмигранта. Обо всех этих случаях Ильза слышала; она забыла подробности, помнила лишь, что насилия эти совершались ужасающими, гнуснейшими средствами, и мысль о том, что могли сделать с Фрицем в эти дни, переворачивала ей всю душу. Она не в состоянии была усидеть на стуле. Перед обоими мужчинами стояла не прежняя элегантная дама, а затравленное существо, с дрожащими губами и тихим голосом.
- Помогите мне, помогите же мне, - с трудом выговорила Ильза.
Протелефонировали в полицию, в министерство иностранных дел, в швейцарское посольство. Недавнее злодеяние, о котором только что невольно вспомнила Ильза, зверское убийство в Чехословакии инженера-эмигранта, чем-то насолившего германским властям, - убийство, безнаказанно совершенное германской полицией полтора месяца назад, взволновало общественное мнение всего мира; поэтому сообщение в "Новостях" о том, что и редактор Беньямин исчез при весьма подозрительных обстоятельствах, нашло живой отклик.
Уже через час после заявления французский полицейский комиссар учинил Ильзе подробнейший допрос. Она взяла себя в руки, спокойно и четко давала показания. Но как только допрос кончился, ее охватил безумный страх. Надо что-то сделать, надо что-то предпринять. Она позвонила своей приятельнице Эдит и попросила ее приехать. Через пятнадцать минут Эдит была у Ильзы, и в ее испуге отразился весь ужас происшедшего. Тогда, сама не зная зачем, Ильза позвонила еще десятку знакомых, наспех, сбивчиво, лихорадочно рассказала о том, что случилось, просила совета и помощи у людей, которые при всем желании ничего не могли тут поделать. И Яноша она хотела просить помочь ей, но не дозвонилась. Графа Боннини ей удалось застать; охваченная паникой, она даже не заметила, как он, поняв, о чем речь, смешался, стал отвечать ей все холоднее и холоднее.
Когда Эдит ушла, она осталась одна в маленьком номере гостиницы "Атлантик". Было далеко за полдень, она еще ничего не ела, но голода не чувствовала.
Ильза Беньямин по-своему любила мужа. Она читала и слышала жуткие описания того, что в Германии называлось "допросом", ей случалось лично разговаривать с "допрошенными", которым посчастливилось бежать; трепетно, с любопытством, с содроганием она осматривала, щупала их рубцы. Когда она представляла себе, что, может быть, в эту самую минуту Фриц - она уже не осмеливалась даже в мыслях называть его Фрицхен - подвергается такому "допросу", она зябко поднимала плечи, что-то глухо и грозно подступало к горлу, во рту пересыхало. Она сидела, согнувшись, наморщив широкий, низкий лоб, хотя не раз давала себе слово отучиться от Этой скверной привычки.
Телефон звонил теперь довольно часто. Кругом говорили о случившемся, главным образом благодаря Эдит. Звонили друзья, знакомые, соболезнующие, жаждущие сенсации, звонили из редакций газет, просили разрешения прислать репортеров. Ильзу вдруг обуяла жажда деятельности, в глубине души шевельнулось смутное чувство удовлетворения оттого, что она оказалась в центре такого сенсационного происшествия. Но у нее хватило благоразумия спросить в редакции "Новостей" совета, что ей делать, и там ей рекомендовали пока ничего не предпринимать.
Она осталась у себя, в номере гостиницы "Атлантик". Если она ходила по комнате, ей хотелось сидеть, лежать, думать; если она сидела или лежала, ее тянуло встать, двигаться. Все напоминало ей о Фрице. Она подолгу смотрела на его портрет, точно ждала, что фотография, если как следует всмотреться, заговорит и она, Ильза, узнает, что с Фрицем. Быть может, его уж нет в живых. Тогда она виновата в этом. Она обвиняла себя: как могла она не понять тотчас же, что телеграмма не от него, что это подделка. Если его уже нельзя спасти, то это ее вина. И то, что она запретила ему звонить, тоже ее вина.
Если он и в самом деле умер, что будет с ней? Этот зловещий вопрос, вероятно, с первой же минуты возник в ней, но она не давала ему стать мыслью, а тем более словом. Теперь же, когда она вопрошала портрет, который молчал, и ее угнетали сомнения, жив ли Фриц, она вдруг поняла, перед каким множеством проблем сама оказалась.
Если он умер, значит, она осталась без средств к существованию, и положение ее - в высшей степени неопределенное. В эмигрантской среде ее не любят; правда, хотя бы только в целях пропаганды, ее объявят "жертвой" и бросят ей какую-нибудь подачку, но, по существу, она там чужая, ее не понимают. Но разве она зависит от эмигрантов? Случись "это", она и без эмигрантов была бы по-прежнему - правда, уже ненадолго - красивой, интересной женщиной и чем-то вроде мученицы. Перспективы у нее откроются, стоит ей только захотеть. "Допросы" германской полиции. Быть может, и для него и для нее было бы лучше, если бы он умер.
Как бы там ни было, она еще не купалась сегодня. Она пустила воду, машинально разделась, села в ванну. Опять встали перед ней страшные сцены "допроса". Она почувствовала себя несчастной, замученной и к тому же вконец испорченной, оттого что слишком много думает о себе. Чем она могла ему помочь? Она ничем не могла ему помочь.
Ильза вытерлась, оделась, села перед зеркалом. Ее удивило, что перед ней та же Ильза, что ее глаза не потеряли блеска, что золото ее волос не потускнело, что она не изменилась. Но хотя ничто в ней не изменилось, она все же чувствовала себя старой, усталой, опустошенной.
В дверь постучали, принесли письма. Она слегка вздрогнула от испуга. Она где-то читала, что германские власти имеют обыкновение посылать родственникам по почте останки убитых, урну с пеплом. Как ни глупо это было, она боялась, что ей вручат сейчас такую посылку.
Зазвонил телефон. Говорил Янош: ему передавали, что она звонила ему, вероятно, она хочет провести с ним вечер. Но как раз потому, что ей самой этого смутно хотелось, она вдруг страшно, до удушья, рассердилась на него, она не могла говорить.
- Так мы, значит, проведем сегодня вечер вместе? - донесся его красивый, глупый голос.
- Нет, возразила она резко, и, так как он оторопело спросил, почему, что случилось, называл ее ласкательными именами и опять повторил свою просьбу, она сказала еще резче:
- Нет, ни сегодня, ни завтра, никогда, - и, не слушая его удивленного лепета, повесила трубку.
И ужинать она не могла, на нее нашло тупое оцепенение. Она позвонила в полицию, позвонила Гейльбруну. Поиски ведутся во всех направлениях, работают опытнейшие люди, ответили ей; как только что-нибудь выяснится, ей позвонят.
Она легла спать, лежала, несчастная, в тупой безнадежности. Тело болело от усталости, но сна не было. Она погасила свет, снова включила его. Портрет Фрицхена - он опять был Фрицхеном - смотрел на нее со стола. Фрицхен уставился на нее круглыми глазами, в них был фанатизм, было отчаяние; так он смотрел на нее, когда она высмеивала его в присутствии третьих лиц. Она вспомнила, что мысленно ссорилась с ним потому, что он, как трус, не позвонил ей, подчинившись ее запрету. Корила себя, что не почувствовала, какие силы помешали ему звонить. Обвиняла себя в тупости, в бесчувствии. Была минута, когда она считала себя мученицей. Вздор. Не из такого теста делаются мученицы.
Она думала о великом множестве забитых насмерть, истерзанных пытками, задушенных. Как звали последнего, которого замучили нацисты? Замучили? Сплавили, убрали, ликвидировали. Так они это называют. Как же все-таки фамилия последнего? Формис его фамилия. Да, Формис, и случилось это в Чехословакии. Завтра, значит, в газетах будет напечатано: известный журналист Фридрих Беньямин пропал без вести, подозревают, что его похитили агенты гестапо. А что потом будет напечатано в газетах? Не думать, всего не передумаешь.
Надо наконец заставить себя уснуть. Нельзя так. Мысли назойливо кружат вокруг одного и того же. Помочь ведь она ничем не может, остается только сидеть и ждать. Она принимает снотворное. Проходит бесконечно много времени, прежде чем оно оказывает действие и она засыпает неспокойным сном.
Под утро ей снится: она на лыжах. Как же так, значит, она все-таки приняла приглашение Яноша? Склон, по которому ей предстоит спуститься, очень крут, на нем лежит рыхлый, совсем уже черный снег, кое-где виднеются даже трещины. Тренер - против, да и родители ее против того, чтобы она спускалась, это безумие. Но гостиница и без того ей не по средствам, и если она не спустится по этому склону, тогда ради чего же она приняла приглашение Яноша и что подумают о ней все? Фрицхен стоит рядом, у него грустные глаза, он смазывает ее лыжи. Это, в сущности, странно, как он может смазывать ей лыжи, раз она уже прикрепила их? И отец ей тоже говорит: "И не стыдно тебе позволять этому уроду еврею вощить твои лыжи?" Вощить, сказал он, это смешно, и говорит он с саксонским акцентом, она даже сконфузилась. Ей бесконечно страшно спуститься вниз, но ничего не поделаешь. Так всегда бывает, когда расхвастаешься, она зарвалась, и все на нее смотрят. А если она задержится, то не успеет к поезду и опоздает на похороны. Она слегка подталкивает Яноша, пусть спускается первый, на нем только коротенькие трусики, это возмутительный снобизм, ведь солнца нет, но он красив, а у Фрицхена глаза все круглее. Но когда Янош, которого она подтолкнула, съезжает вниз, она глуповато смеется, сама не трогаясь с места, и делает вид, что только хотела пошутить. Здорово она схитрила. Но Янош не так глуп, как кажется. Летит он как пуля, но внезапно останавливается, это у него вышло великолепно, и тренер тоже говорит: "Великолепно, глядите, каков наш Янош", - а Янош уже взбирается наверх, он смеется, но в то же время угрожает. Остаться наверху у нее нет больше предлога, надо съехать с горы. Вон там и в самом деле трещина, она это знала, она кричит, никто не может, конечно, заглянуть в трещину, но она все видит, в глубине поблескивает лед, она кричит, страшно кричит, не переставая; это вовсе не лед, там лежит человек, у него открытые круглые глаза; она проваливается в трещину. Янош ее не поддержал, она так и думала, и отец тоже не приходит ей на помощь, он только смешно всплескивает руками и кричит, что он так и знал, ей просто стыдно за него. А лед никак не ухватишь. Она хватается за кромку, но лед - она так и знала - рассекает толстую перчатку, режет ей пальцы, обжигает их. Она падает.
Телефонный звонок давно трещит. Вся в поту, ничего не понимая, она озирается, хватает трубку. Это голос Гейльбруна. Да, к несчастью, все подтвердилось: Беньямин увезен в Германию. Швейцарская полиция отлично поработала. Увез его действительно Дитман, это доказано неопровержимо. Его арестовали на итальянской границе по обвинению в похищении человека.

Глава 5. Зубная Боль

Анна Траутвейн взглянула на часы. Двадцать минут третьего. Она охотно посидела бы еще немного с Элли Френкель, постаралась бы утешить ее. Да нельзя. Надо идти. И так уж она почти на час опоздала на вечернюю работу к доктору Вольгемуту.
Она нерешительно смотрит на Элли. Та сидит против нее, угасшая, вялая, опустив глаза на грязную скатерть. По-видимому изголодавшись, она жадно набросилась на скверные кушанья, которые подавались в этом дешевом ресторане; а теперь сидит, отупев от сытости. Несмотря на энергичные усилия и хорошо разыгранный оптимизм, Анне не удалось пробить броню тупого оцепенения, которой прикрылась Элли. Получив от нее письмо, полное отчаяния, Анна была подготовлена к тому, что найдет ее несчастной и подавленной, но она не представляла себе, что Элли так опустилась, так одинока и изнурена. Кто мог предвидеть, что богатая, холеная, избалованная Элли Френкель, которая ей, Анне, когда они вместе учились, казалась воплощением роскоши, так быстро скатится под гору; это трудно было предвидеть даже тогда, когда муж Элли, социал-демократ, погиб в концентрационном лагере и она без средств очутилась в Париже.
Но, как Анне ни жаль ее, оставаться с ней дольше нельзя. Она встает.
- Мне пора к доктору Вольгемуту, - говорит она решительно.
Элли, беспомощно глядя на нее, спрашивает:
- Ты уже уходишь?
И Анна чувствует, что так бросить ее не может. Хотя она раз навсегда решила про себя не давать легкомысленных обещаний, все же она уговаривает Элли:
- Не унывай, Элли. Мы тебя как-нибудь устроим. Я поговорю с Вольгемутом. Он, кстати, ищет помощницу.
Не успев договорить, она уже раскаивается. Правда, было бы вполне естественно порекомендовать Элли Френкель доктору Вольгемуту, который недавно уволил работницу-француженку; с такой работой, наполовину приходящей прислуги, наполовину секретаря, справится всякая. Всякая, но только не Элли. Слишком уж она беспомощна. Это лишь приведет к неприятностям для всех троих. Однако она уже пообещала. Анна с трудом подавляет вздох: мало ей своих хлопот. Но теперь по крайней мере ей легче оставить Элли одну и наконец уйти.
Анна мчится на станцию метро, протискивается в вагон, ее мнут, толкают, приходится стоять в неприятной тесноте. Она едва это замечает. Она не может забыть, с какой жадностью Элли набросилась на жалкую еду, не может забыть апатии в ее голосе, когда она рассказывала о своих злополучных попытках найти заработок. Какая она сидела померкшая, убитая. Анна же, спокойная, подтянутая, ободряла ее словом и делом, уговаривала, кормила, предлагала деньги и казалась себе воплощением благополучия и олицетворенной энергией. Да так оно и есть. Разве по своему материальному благополучию она не стоит выше Элли настолько же, насколько директор Французского банка стоит выше ее, Анны? У Элли ровным счетом ничего нет; у Анны же, во всяком случае на ближайшие месяцы, есть средства к существованию, есть крыша над головой, муж, работа, деньги. А в первую очередь - мужество и уверенность. И все же она сознает, что не только жалость взволновала ее при виде Элли, здесь было и нечто похожее на отдаленную тревогу: никто из нас не уверен в завтрашнем дне; через полгода, через год каждый из нас может оказаться в таком же положении.
Анна проталкивается вперед, старается стать поудобнее, пускает в ход локти. Вздор, Элли исключение, в ней меньше жизнеспособности, чем у большинства, она не училась ничему полезному, она не способна к языкам. Гиршберги очень хотели ей помочь и все-таки вынуждены были ее рассчитать. Она не годится в прислуги. И не только по неумению, но и потому, что при всей своей внешней готовности внутренне противится такого рода работе.
Элли слишком требовательна, вот в чем суть. Но раз так, не следовало ей ничего обещать. Ей все равно не помочь. Даже если Вольгемут согласится, он, как и Гиршберги, уволит ее через две недели, и она снова окажется в том же положении. Еще только хуже будет, потому что на новые разочарования Элли не хватит. "Слабый - умирает, сильный - сражается". Зепп прав, постоянно цитируя эту поговорку.
Вот наконец и ее остановка. Без десяти три. Она бежит под мелким мартовским дождем по узкому тротуару вдоль широкой авеню Великой Армии к дому, где живет доктор Вольгемут. Она торопится и шагает прямо по мелким лужам. Опоздала почти на целый час. Она, правда, предупредила доктора Вольгемута, да и он не из тех, кто устраивает скандалы; но он способен доконать человека своими ироническими замечаниями, а тут она еще хочет поговорить с ним об Элли; поэтому сегодня опоздать особенно некстати.
Наконец она на месте. Она быстро надевает белый халат и заглядывает в приемную. Там полно народу, и всех к половине шестого необходимо спровадить; на этот час назначен барон фон Герке, ему нужно спилить верхние передние зубы и снять мерку для штифтовых зубов и протезов. День предстоит горячий, неблагоприятный для ее планов.
Анна вошла в кабинет.
- Лучше поздно, чем никогда, - не без приветливости прогудел доктор Вольгемут; в кресле у него сидит француженка. Вольгемут продолжает усердно работать, а кончив, велит впустить следующего пациента; он сверлит, стучит, закладывает дупла в зубах цементом, уговаривает своих больных весело, сердито, любезно. От него исходит спокойствие и уверенность, и пациенты находят долговязого врача очаровательным.
Анна тем временем приступает к исполнению своих разнообразных обязанностей. Помогает кое в чем врачу, отпирает входную дверь, следит за порядком в приемной, отвечает на телефонные звонки, успокаивает нетерпеливых пациентов, записывает их на следующий прием. Доктор Вольгемут не любит, чтобы его отрывали от работы, поэтому, когда она спрашивает у него о чем-нибудь, он на нее напускается:
- Да делайте, пожалуйста, как хотите. - Но затем он долго ворчит и отменяет то, о чем она договорилась с пациентом.
Счастье, что у нее есть эта работа у Вольгемута. Но он переутомлен, капризен, нетерпелив. Нужна вся ее выдержка, чтобы ладить с ним, и все же она нет-нет да ввернет, отвечая ему, крепкое, острое словцо. "Многие пациенты мне завидуют, что я работаю с ним, - думает она. - С ними он очарователен. А придирки, капризы - все это остается на мою долю". Сегодня, именно потому что предстоит просить его об одолжении, она смотрит на него недобрыми глазами и мысленно осуждает. Его шумная, бодрая самоуверенность раздражает Анну, ей кажется, что все это от тщеславия.
Анна несправедлива. Доктор Вольгемут страстно любит свою профессию. Его специальность - пластические операции, у него зоркие глаза и умелые руки; изгнанный, как еврей, из Берлина, он быстро приобрел известность в Париже. Кинозвезды, дамы из общества, люди, которым приходилось выступать публично, доверяли ему свои челюсти, с тем чтобы он исправлял ошибки природы. Костлявое умное лицо, энергичные глаза, большой лоб, высокий рост, фигура кавалериста делали доктора Вольгемута всеобщим любимцем, в особенности среди женщин. Он наивно радовался своим профессиональным и светским успехам, не скрывал этой радости, и Анна не совсем была не права, находя его тщеславным. Но, радуясь собственному успеху, он всегда готов был оказать услугу менее удачливым и помогал охотно, много и от души.
- Значит, в пятницу, в половине четвертого, я записала, - вежливо сказала Анна и положила трубку. "Уж и на пятницу все до минуты расписано, - с досадой думала она. - Завтра в одиннадцать утра он демонстрирует своих больных в университете, с Югене у него работы по крайней мере на час, с Майером столько же. Послезавтра Лилиан Корона, черт бы ее побрал, получит свои фарфоровые чехлы. Опять же история часа на три. Кто увидит ее потом на экране, тому и в голову не придет, сколько труда и хлопот стоили нам ее зубы. Надо сегодня же поговорить насчет Элли; ближайшие дни у него еще более загружены. Лучше всего это сделать за кофе. Следовало бы дать ему отдохнуть в эти минуты, но уж если вообще говорить, то другого времени не найдешь".
Вот наконец половина шестого. В приемной, правда, сидят еще пациенты, но Вольгемут, к счастью, их выпроваживает, а господину Вальтеру фон Герке, который уже здесь, придется подождать. Доктор Вольгемут пьет кофе, у него небольшой перерыв.
Анна подсаживается к нему и старается улучить удобную минутку для своей просьбы. Он держит в крепкой, пористой, огрубевшей от частого мытья руке кофейную чашку. В эти минуты передышки с ним легче всего сговориться, но нельзя обрушиться на него сразу. Пусть сначала поболтает, он это любит.
- Рабочие, присланные ЭБО для починки раковины, опять подвели нас, - сразу же начинает он. - В сущности, надо было бы покончить с этим сбродом из ЭБО. - "Эмигрантское бюро обслуживания" - так называлась организация, которая по телефонному вызову посылала рабочую силу, нуждающихся эмигрантов, для выполнения любых работ. - При всем желании с этими людьми каши не сваришь, - продолжает Вольгемут. - Вы знаете историю с дверьми? - спрашивает он и, не дождавшись ответа, начинает рассказывать.
Как-то он позвонил в ЭБО, попросил прислать мастера, чтобы исправить плохо запирающуюся дверь. На третий день явились двое, пожилые, солидные люди, конечно не очень-то похожие на столяров. Они осмотрели дверь и прежде всего потребовали денег на покупку материала.
- А сколько будет стоить весь ремонт? - спрашивает Вольгемут.
- Разве можно сказать заранее? - ответили ему укоризненно. - Мы проработаем столько времени, сколько потребуется, и вы нам уплатите из расчета пятнадцать франков за час каждому.
- Ладно, - ответил Вольгемут.
Столяры вынули дверь из петель, отнесли ее на кухню и принялись за работу.
Вскоре Вольгемут услышал отчаянный шум. Он выбежал из комнаты. Стекло в кухонной двери разлетелось вдребезги, и навстречу ему пулей выскочил один из эмигрантов.
- Бога ради, господа, что это у вас здесь происходит? - осведомился пораженный Вольгемут. И пока один из них обмывал свои раны под краном, другой сообщил Вольгемуту, вне себя от негодования:
- Вы знаете, что сказал мне этот малый? Если бы Троцкий остался у власти, сказал он мне, то не было бы никакого Гитлера. Теперь он разоблачен. Он троцкист. И как посмели предложить мне работать с таким типом?
- Но ведь это не я вам предложил, - сказал Вольгемут. - Никого из вас я не знаю, вас обоих прислало ЭБО. Вы пришли вместе, беритесь наконец за работу. - Но столяр никак не мог успокоиться.
- Два года, - горячился он, - я работаю вместе с ним. Но теперь он разоблачен. Он сам разоблачил себя. Никто не может от меня потребовать, чтобы я продолжал с ним работать. Такие люди, как он, и виноваты в нашем несчастье.
Но тут второй, стоявший у водопроводной раковины, снова рассвирепел и, забыв про свои раны, кинулся на противника. Доктор Вольгемут бросился их разнимать, при этом и ему попало.
- Теперь хватит, - сказал он, - убирайтесь-ка оба.
- Хорошо, - ответил столяр, - раз так, я уйду. Но сначала извольте уплатить мне за потерянное время.

Предыдущая страница 2 Следующая страница


3 Лион Фейхтвангер

- А разбитая дверь? - поинтересовался Вольгемут.
- Кто выскочил через эту дверь, - возмутился его собеседник, - я или он?
Все это доктор Вольгемут рассказал, попивая свой кофе; он рассказывал очень живо, ему, видимо, нравилась эта история. Анне она понравилась меньше. Правда, она смеялась. Но за этим смехом скрывались стыд и возмущение. Вольгемут, вероятно, кое-что приукрасил, но суть была им подмечена правильно. Таковы эмигранты, многие из них обнаглели, одичали, потеряли всякое чувство меры, они требовательны - именно потому что им так плохо, - они смешны. Да, они докатились до того, что стали смешными, и это самое худшее. Вполне ли она, Анна, уберегла себя от этого? Если вникнуть как следует, то и в ней можно найти много смешного - ее брюзжание, ее претензии.
Какой-нибудь недоброжелатель мог бы еще так легкомысленно отнестись к эмигрантам, но Вольгемут не имел на то права. Ему следовало бы проявить больше чуткости, ему следовало бы понять, что эти люди разбиты бесконечными ударами судьбы. Кто знает, что представляли собой в Германии "столяры", пришедшие к Вольгемуту чинить дверь? Кто знает, чем они занимались, прежде чем превратиться в то, чем они теперь были? Надо же иметь снисхождение к этим людям. И кроме того, все плохое, что говорится об одном эмигранте, бросает тень на остальных. Об этом Вольгемуту тоже следовало помнить.
- Признаться, - благодушно гудел длинноногий Вольгемут, шагая взад и вперед по комнате, - мне эти парни понравились. Просто удивительно, как много среди эмигрантов людей, не падающих духом. Все, что им приходится делать, всю свою теперешнюю жизнь они рассматривают как нечто временное. Их не интересует моя дверь, их интересует политика.
Доктор Вольгемут положительно гордится тем, что он так добродушно и притом сознательно позволяет себя эксплуатировать. Да, это подходящий момент: сейчас Анна выложит ему свою просьбу.
Она вооружилась одной из своих самых ослепительных улыбок.
- Это смешно, - начала она, - но я хотела обратиться к вам с просьбой, которая, пожалуй, только подтвердит ваше суждение об ЭБО, если вы ее исполните. - И она подробно рассказала ему историю Элли Френкель.
- Ну, послушайте, ну, знаете ли, - воскликнул доктор Вольгемут, - вы очень многого от меня требуете. Можете вы поручиться, что ваша приятельница справится с работой?
- Отнюдь нет, - ответила Анна. - Но я обращаюсь к вашему великодушию. У вас было столько печальных опытов. Имеет ли значение еще один? - Она была в ударе, она улыбалась, ее крупные красивые зубы блестели, она сверкала молодостью и свежестью; она уже не чувствовала себя эмигранткой Анной Траутвейн, обитательницей жалкого номера гостиницы "Аранхуэс"; она чувствовала себя уверенно, как в свои лучшие берлинские и мюнхенские годы.
- Какая же вы нехорошая, если еще и это хотите навязать вашему замученному шефу, - стонал доктор Вольгемут.
- Так когда Элли прийти, чтобы начать работу? - победоносно спросила Анна.
- Я надеюсь, - грозно прогудел Вольгемут, - что вы разрешите мне по крайней мере посмотреть на нее, раньше чем сговориться окончательно. Пусть придет, когда меньше всего помешает.
До сих пор Анна замечала только отрицательные качества своего шефа, отныне же она видела только его хорошие стороны. Ее улыбка уже не была профессиональной. Анна улыбалась от всего сердца. Доктору Вольгемуту доставило удовольствие рассказать историю с ЭБО, да и предстоящая встреча с господином фон Герке сулила много занятного. Поэтому оба, и Вольгемут и Анна, вернулись в кабинет после вечернего перерыва в лучезарнейшем настроении.
Анна попросила нетерпеливо ожидавшего господина фон Герке в кабинет, и Вольгемут пригласил его сесть в зубоврачебное кресло. Господин фон Герке с достоинством опустился в кресло. Да, манеры у него отменные, этот секретарь германского посольства, красивый, смуглый молодой человек, с белокурыми, мягкими, густыми волосами и очень красными губами, ни в чем не уступал другим парижским дипломатам, а теперь выяснилось, что он способен сохранить непринужденность манер и в тех неприятных ситуациях, когда многие пасуют. Он сидел с легкой, любезной, отнюдь не напряженной улыбкой и терпеливо, вежливо слушал ядовито-игривые речи врача.
- Нам предстоит сегодня, - со свирепой веселостью начал доктор Вольгемут, - проделать довольно много грязной, грубой работы, и я думаю, - он повернулся к Анне, - что мы наденем на господина барона халат. Салфетки сегодня будет недостаточно. Господин барон одет с завидной элегантностью. - Фон Герке покорно влез в халат. - Я надеюсь, - продолжал доктор Вольгемут с тем же ехидным добродушием, - что мы сегодня в полном порядке. Так безболезненно, как до сих пор, я уже предупреждал вас, сегодняшний сеанс не пройдет, да и затянется он порядком. - Вольгемут подвинтил кресло и предложил господину фон Герке открыть рот.
- Дайте барону зеркало, - сказал он Анне. - Но послушайте, но поглядите, боже ты мой, что тут делается, - радостно повторял он в десятый раз, сокрушенно покачивая головой и сильно нажимая на слово "мой".
"Он готов созвать всю улицу и всем показывать мой рот", - злобно подумал фон Герке. Но по лицу его ничего нельзя было прочесть, он даже попытался улыбнуться, насколько можно улыбаться открытым ртом.
То, что барон Вальтер фон Герке, секретарь германского посольства в Париже, Шпицци, как называли его друзья, сидел в зубоврачебном кресле доктора Вольгемута, было целым событием.
Событие это имело свою длинную предысторию.
До прихода нацистов к власти господин фон Герке был незаметным, никчемным человеком. Он подвизался как гонщик-автомобилист, а время от времени и как тренер высокого класса по теннису. Своим назначением он был обязан некоей тайной "заслуге", которая сделала одного из правителей третьей империи его должником. Немало способствовала его назначению приятная, элегантная внешность. Несмотря на сорок один год, в нем сохранилось еще что-то дерзкое, привлекательное, мальчишеское. Лишь один недостаток нарушал благоприятное впечатление от его наружности: стоило ему открыть свои красивые, свежие губы, как показывались маленькие острые крысиные зубки, росшие к тому же вкривь и вкось. А теперь они и вовсе стали портиться, даже эмаль потускнела. Фон Герке страдал, как ему пояснили, атрофией зубных лунок, не то парадентитом, не то парадентозом, он всегда спотыкался на этом слове. Но, как бы там ни называлась его болезнь, она не только причиняла страдания и портила настроение, - она еще и уродовала рот, делая красивое легкомысленное лицо порочным и старообразным. Наряду с единственной в своем роде вышеупомянутой "заслугой" лицо господина фон Герке было его ценнейшим капиталом, и поэтому надо было что-то предпринять против этого парадентита или парадентоза, проще говоря, ему надо было что-то сделать со своими зубами.
И вот однажды, после изрядного количества рюмок коньяку, один из его приятелей, Раймон Фонтань, знаменитый Фонтань, чья улыбка восхищала мир, сверкая с десятков тысяч экранов, в порыве откровенности поведал ему, что зубы, придававшие обаяние этой улыбке, не совсем дар природы, и в ответ на его настойчивые просьбы дал ему адрес доктора Вольгемута.
Господину фон Герке неприятно было, что кудесник доктор не "ариец". Но с национал-социалистской точки зрения большой разницы не составляло, обратиться ли к врачу-еврею, или к дегенерату-французу, помеси галла с негром. При всей политической благонадежности господина фон Герке не могло быть и речи, чтобы он доверил свои челюсти какому-нибудь пинчеру-наци, одному из тех плохоньких зубных врачишек, которые шныряли по Парижу, хотя в расовом смысле у них все было благополучно. Кроме того, на сей раз необходимо преодолеть в себе расовый антагонизм даже в отечественных интересах. По роду занятий ему приходится вращаться в парижском обществе; в руководящих сферах придают большое значение тому, чтобы именно здесь, в Париже, по возможности маскировать неотесанность и грубость, свойственные новому режиму. Поэтому таким людям, как он, Шпицци, необходимо блюсти свою приятную внешность.
И вот в один прекрасный день господин фон Герке очутился в кабинете доктора Вольгемута. Вольгемут удивился. Всей душой еврей, он так же глубоко был убежден в подлости и неполноценности нацистов, как они в таких же его качествах, и то, что официальный представитель ненавистных нацистов прибегает к услугам изгнанного ими врага, доставило ему большое удовлетворение и развеселило его.
Предвкушая предстоящее удовольствие, он приступил к делу. Обстоятельно осмотрел зубы господина фон Герке, с неприкрытым отвращением отозвался об их эстетических изъянах, нарисовал внушительную картину их неизбежного дальнейшего разрушения, в ярких словах живописал страдания, которые господин фон Герке, несомненно, испытал в прошлом, и еще большие муки, которые предстоят ему в будущем. Без всякого перехода заговорил о поразительных успехах современного зубоврачевания, заманчиво расписал, как прекрасно можно в нынешнее время преобразить даже такой запущенный рот, как у господина барона. Продемонстрировал это на фотографиях. Показал снимки с изображением зубов своих пациентов до и после применения своего искусства. Господин фон Герке загорелся. Самое сильное впечатление произвел на него уродливый рот киноактера Раймона Фонтаня, каким он был до того, как доктор Вольгемут искусно создал его сверкающую улыбку.
Но едва любитель потешиться доктор Вольгемут добился нужного ему эффекта, как вдруг он сделался очень холоден и стал деловито втолковывать пациенту, до чего трудно придать шик именно такому рту, как у господина барона.
- Да, - сказал он с профессиональной прямотой, - если бы задача состояла только в том, чтобы в гигиеническом смысле привести в порядок ваши драгоценные зубы, то не стоило бы говорить о таких пустяках. Но зубная косметика, особенно в вашем случае, - дело чертовски канительное и сложное. Спилить верхние зубы. Вылечить корни. Поставить протезы. Боже ты мой. Это стоит труда, времени, нервов, - он сделал выразительную паузу, - и денег. Когда дело идет о косметических операциях, публика не без основания опасается счетов Вольгемута. "Кто покупает у нас, платит дороже, но покупает выгоднее", как написано на вывеске одного универсального магазина в Лондоне, или, как говорили, бывало, в нашем прежнем Берлине: "Если хочешь смолоть свой кофе у Рафаэля, плати за это". Меня, собственно, выгнали из Берлина, господин барон, что вам должно быть небезызвестно, и еще немало народу выгнали из числа тех, с кем я считаю себя связанным. Я полагаю своим долгом помогать этим людям, таков уж я, а это стоит денег. Это стоит кучу денег, почтеннейший, и потому доктор Вольгемут не принадлежит к числу дешевых врачей.
Все это длинноногий Вольгемут изложил, шагая по комнате, благодушно картавя, каламбуря, треща без умолку. Господин фон Герке, конечно, давно уже поднял голову и сидел, изящный и элегантный, в роковом кресле, вежливо, внимательно слушая. Небольшое удовольствие, конечно, глотать дерьмо, которое изрыгает этот еврей. Так и хочется встать и тихо, а может быть, и не тихо, захлопнуть дверь с другой стороны. Но он уже решил доверить этому ублюдку свои зубы. В конце концов речь идет о том, что станет на всю жизнь неотделимой, незаменимой частью его тела, доступной всеобщему обозрению, - тут можно пойти на жертвы. Какую подлую шутку сыграли с ним его зубы. Парадентит-парадентоз - раз уж он влопался в такую мерзкую историю, надо испить чашу до дна.
Еще и монету хочет из него выжать этот зубодер, к тому же немалую. Какая низость. Но ничего не поделаешь. В конце концов это единовременный расход. Как-нибудь надо все устроить, и он устроит, и не такие дела он устраивал.
А уж зубоскальство этого врача ему, конечно, нипочем. Если он думает, что его грошовая ирония сколько-нибудь задевает барона фон Герке, он ошибается. Против таких вещей у Вальтера фон Герке иммунитет. Чувство собственного достоинства, мой милый, давно вычеркнуто из нашего обихода. Этой слабостью мы не страдаем. Впрочем, кто постоянно ковыряется во рту у других людей, кто мочит пальцы в чужой слюне и вдыхает чужое дыхание, тому следует помалкивать, когда речь идет о достоинстве. Наглые выходки такого субъекта господин фон Герке может с чистой совестью пропустить мимо ушей.
И он спокойно дал Вольгемуту договорить, сохраняя равнодушное выражение лица, и даже больше того: высокомерно задрав нос, он сложил свои очень красные губы в легкую, любезную, ироническую улыбку, и, когда доктор Вольгемут наконец замолчал, господин фон Герке ограничился лишь надменным, как бы вскользь брошенным вопросом:
- Сколько же эта штука должна стоить?
- Тридцать тысяч франков, - так же вскользь бросил доктор Вольгемут.
От этой бессовестной цифры у господина фон Герке все же дух захватило. Но только на ничтожную долю секунды. "Не следует покупать дешевых вещей", - пронеслось у него в мозгу еще до истечения секунды. "Что дешево, то гнило", - частенько говорила мамаша. Я и сам не раз в этом убеждался. Чем дороже купишь, тем дешевле это обходится. Другой сделал бы, несомненно, дешевле, но, возможно, и хуже. Когда дело идет о собственных зубах, не останавливайся ни перед какими затратами. Этот малый - мастер своего дела. Иначе он не запрашивал бы таких цен, да еще так нагло.
- Идет, - сказал господин фон Герке все тем же холодно-вежливым тоном. - Тридцать тысяч франков. Сколько же это продлится и когда можно начать? - деловито осведомился он.
Доктору Вольгемуту было немножко досадно, что этот нацист не возражал и не торговался.
- Раньте чем недели через две, - холодно ответил он, - я не смогу заняться вами. Затем в первую неделю вы мне будете нужны ежедневно, но только для коротких сеансов, для подготовки. После этого я спилю вам передние зубы, и вы правильно сделаете, если всю следующую неделю проведете в уединении. В обществе вам лучше не показываться, прежде чем я не вставлю вам новые зубы. Я считаю, что нам придется иметь дело друг с другом добрых три недели. Приятным это время нельзя будет назвать.
- Ладно, - ответил все так же непринужденно господин фон Герке и поднялся.
- Кстати, я просил бы вас, - непочтительно остановил барона почти у самой двери доктор Вольгемут, - внести половину гонорара до начала лечения. Вторую половину нужно будет погасить до того, как я окончательно вставлю вам зубы.
- Вам, вероятно, часто приходилось иметь дело с жуликами, - еще вежливее прежнего произнес фон Герке.
- Правильно, - добродушно прогудел доктор Вольгемут. - В Берлине среди моих пациентов было много ваших единомышленников. Но кое-кто из них все-таки заплатил.
После такого обмена любезностями они расстались. Вечером господин фон Герке долго и задумчиво разглядывал в зеркале свое красивое, наглое лицо, очень красные губы, мягкие белокурые волосы, гладкую, холеную смуглую кожу и еще задумчивее всматривался в маленькие, острые, испорченные, крысиные зубки. Он заранее испытывал все те муки, которые пророчил ему и так образно описал доктор Вольгемут, на случай если он не приведет в порядок свой рот. "Пойти разве к специалисту-французу, - размышлял он. - Но я чувствую, что на эту свинью можно положиться. Если эта скотина будет дерзить, придется смириться и стиснуть зубы, насколько это возможно в таком состоянии. Париж стоит обедни". Да, у Шпицци спокойный, покладисто-наглый характер, поэтому он может себе позволить юмористически воспринимать заносчивость этого ублюдка Вольгемута.
Остается вопрос о тридцати тысячах франков. В разговоре с Вольгемутом эти тридцать тысяч франков были для Шпицци мелочью, quantite negligeable [величина, которой можно пренебречь (франц.)]. Но в данный момент это настоящая проблема, и над ее разрешением Шпицци приходится хорошенько поломать голову. Правда, в его активе значится упомянутое "деяние", "заслуга". Медведь - его должник, а одного слова Медведя достаточно, чтобы устранить с пути Шпицци любые препятствия. Но когда Медведь подкинул ему пост секретаря посольства, он сказал: "Я посадил вас в седло, а уж дальше извольте скакать самостоятельно". Ну, так только говорится, Медведь обязан о нем заботиться. Шпицци может показать свои когти, если тот его не поддержит. И все-таки глупо из-за каких-то паршивых тридцати тысяч франков брать в оборот Медведя. Пока что возьмем-ка в работу нашего старого, честного Федерсена.
Федерсен был директором парижского отделения германского "Среднеевропейского банка". При заключении последнего торгового договора Шпицци оказал Федерсену услуги известного рода, за что Федерсен, в свою очередь, платил Шпицци известного рода одолжениями. На этот раз господин Федерсен оказался не очень сговорчив; со свойственным ему шумным благодушием он заявил, что положение Шпицци в германском посольстве, как ему кажется, несколько пошатнулось, а потому сомнительно, сможет ли Шпицци впоследствии, если понадобится, отплатить услугой за услугу.
На настойчивые расспросы Шпицци, почему у него такое мнение, господин Федерсен сказал, что слышал из хорошо осведомленного источника, будто на улице Лилль, другими словами в германском посольстве, затрудняются указать хотя бы на одну успешную операцию, которую можно было бы занести в актив господина фон Герке; при таких обстоятельствах господину фон Герке будет нелегко удержаться на столь ответственном посту. Шпицци только улыбнулся. Этот хорошо осведомленный источник мог бы адресоваться к еще более осведомленному и узнать, что в активе у Шпицци есть такая статья, которая заранее погашает все его настоящие, прошлые и будущие векселя. Шпицци - фаталист, он убежден, что реже раскаиваешься в том, чего не делаешь, чем в том, что делаешь; к тому же он флегматик от природы. И все же "заслуга" перестанет быть заслугой, как только придется на нее сослаться, благодарность - одно из тех явлений, которые очень быстро старятся. Медведь предложил ему в будущем "скакать самостоятельно", не мешало бы, следовательно, заставить замолчать хорошо осведомленный источник. Вздохнув, господин фон Герке решил какой-нибудь новой заслугой положить конец толкам о своей бездеятельности.
Он стал размышлять. Недавно один из его агентов, некто Дитман, сделал ему предложение, довольно заманчивое правда, но не лишенное риска. Шпицци оттягивал ответ, действуя согласно принципу, заимствованному у феодальной Испании: "Manana - лучше завтра". Несколько дней назад Дитман повторил свое предложение, подчеркнув, что вряд ли вторично представится столь благоприятный случай сварганить дельце, и настаивал на ответе. Состояние зубов Шпицци, мнение хорошо осведомленного источника, необходимость раздобыть тридцать тысяч франков - это ли не вызов судьбы? Волей-неволей он преодолел свои сомнения и, заменив собственный принцип лозунгом фюрера, решил пойти на риск.
Некто Дитман получил, таким образом, желательный ответ, в актив господина фон Герке была занесена еще одна статья, хорошо осведомленный источник переменил свое мнение, господин директор банка Федерсен снова был к его услугам, и Шпицци в назначенный день мог явиться к доктору Вольгемуту с чеком в кармане.
Так он оказался сегодня в зубоврачебном кресле. За время подготовительных сеансов он привык к свирепой веселости этого зубодера, и его не удивляло более, что Вольгемут, раньше чем спилить злосчастные зубы, опять шумно любовался ими. Шпицци спокойно отнесся также и к тому, что еврей, по-видимому, с наслаждением созвал бы всю улицу, всем и каждому продемонстрировал бы отвратительные зубы национал-социалиста фон Герке. Более того, он послушно разглядывал в зеркале эти зубы, как того потребовал врач. Ведь это в последний раз, еврей сейчас приступит к делу, сегодня вечером самое худшее останется позади. "И самый твой тяжелый день пройдет".
Доктор Вольгемут исчерпал весь запас колкостей, которыми мог лишний раз уязвить мосье барона, и принялся за работу. Засунул пациенту вату между челюстью и щекой, пустил в ход зажужжавшую бормашину и начал до самых корней спиливать неприличные зубы господина фон Герке, который только крепко ухватился обеими руками за подлокотники кресла.
Шпицци сидел в кресле, одетый в халат, откинув голову, с разинутым ртом, всецело во власти Вольгемута. Небо, застывшее от обезболивающей инъекции, пересохло, Шпицци судорожно пытался глотнуть, характерное лицо Вольгемута с горящими глазами и густой черной шевелюрой наклонилось над ним, машина жужжала, боли не было, но ничего приятного в шуме, отдававшемся в голове, тоже не было. В сущности, он опасался, что будет много хуже. И так как опасения его не оправдались, Шпицци, слушая трескучий офицерский голос доктора Вольгемута, сыпавшего колкими каламбурами, отдался прихотливому течению своих мыслей.
"Стоит ему захотеть, - думал Шпицци, - и он может изуродовать меня на всю жизнь, поди потом доказывай. В сущности, ужасно неосторожно было довериться ему. Нет, вряд ли он рискнет. Уж очень пострадала бы его репутация. Но он мог бы и не так еще меня помучить. Попадись, например, мне в руки человек, причинивший мне столько бед, сколько причинили мы им, я обошелся бы с ним иначе. Он мог бы меня сейчас так обработать, что я забыл бы, кто я, национал-социалист или еврей, поди потом доказывай. У него нет темперамента, он просто тряпка, добродушный дурак, он не принадлежит к господствующей расе, он, слава тебе господи, ублюдок.
В сущности, замечательные вещи можно теперь проделывать с зубами. Унификация зубов. Мы его одолели, этот парадентит-парадентоз, с помощью нашей северной хитрости. Дух изобретательства могуч в человеке. Нет ничего могучее человека. Как, должно быть, в прошлые времена страдали от парадентита. Сто лет назад такая красивая физиономия, как моя, была бы обезображена на всю жизнь.
Тридцать тысяч франков. Он, конечно, нагло лжет, будто помогает эмигрантам. С ума он сошел, что ли. Гнусный еврей-ростовщик. Собственно, мне следовало бы питать к этой свинье глубокое отвращение. Но, видно, мой боевой дух несколько ослабел. Этот еврей мне совсем не противен, наоборот, он мне очень симпатичен, хотя он вел себя со мной, точно он сам Геббельс.
До чего он усердствует. До чего потеет. Тут одной физической энергии уйдет на тридцать тысяч франков. Отвратительная работа. Когда-то зубодеров относили к одному цеху с брадобреями. А теперь их принимают за полноценных людей.
Если он действительно отдаст эти деньги эмигрантам, если он решил утереть мне нос, да еще и гордится этим, то и я ему основательно напакостил. Вот уж действительно никогда не знаешь, смеяться или плакать. По-моему, со стороны это похоже на курьез: славный Беньямин оплачивает издержки, которые мне приходится нести в пользу эмигрантов.
В самом деле, совсем не больно. Хотя приятного мало.
Как это Дитман попался, черт его побери. Очень уж глупо. До сих пор он не давал маху. Сначала, казалось, все шло как но маслу. Возмутительное свинство".
По существу, Шпицци не желал редактору Беньямину ни худа, ни добра. Шпицци не знал больших страстей. У него была только одна действительная потребность - веселиться. И он считал, что добиваться от общества удовлетворения этой потребности - его право. Уж она одна оправдывала поручение, данное Дитману. Но теперь, когда дело осложнилось, Шпицци испытывал нечто вроде неприятного похмелья.
И все-таки, не комично ли: зубодер Вольгемут гордится, что выжал у него, у нациста, крупный денежный куш для эмигрантов, между тем как раздутый счет этого еврея лишь содействовал похищению славного Беньямина. Если представить себе связь событий, то получается великолепная шутка. Медведь - охотник до таких шуток. Достаточно рассказать ему об этой потехе, и Шпицци опять будет пользоваться его благоволением.
Такие мысли бродили в голове господина фон Герке, пока доктор Вольгемут возился с его челюстями, сверлил, подтачивал, пилил. Наконец он вынул вату и позволил Шпицци закрыть рот.
- Полощите, - приказал доктор Вольгемут.
Шпицци охотно повиновался. Он прополоскал рот, провел языком по тому месту, где еще несколько минут назад торчали зубы. Было странно касаться языком беззубых десен, ощущать неровные, окровавленные пеньки, чужие, безжизненные от наркотического снадобья.
Затем Вольгемут принялся за корни, по его выражению, он производил уборку в каналах корней. Действие наркоза ослабело; небо у господина фон Герке стало пощипывать. Доктор Вольгемут еще долго и деятельно возился во рту мосье барона. Он зажимал ему зубы и пеньки маленькими тугими кольцами, которые врезались в десны, снимал восковые оттиски и делал гипсовые слепки челюстей - приятным это занятие нельзя было назвать.
Работая без устали, доктор Вольгемут рассуждал по поводу новых зубов мосье барона:
- Время от времени я хожу в театр и любуюсь своими зубами. Я, конечно, имею в виду зубы Раймона Фонтаня. Откровенно говоря, я недоволен ими. Они слишком ослепительны, слишком красивы. Таких красивых зубов не бывает. У господа бога они столь совершенными не получаются, сотворить такие зубы может только доктор Вольгемут. Долго я бился с упрямцем. "Красивее, когда не так красиво", - объяснял я ему. Но с этими актерами сладу нет. Очень уж они тщеславны. Не повторяйте той же глупости, мосье барон. Советую вам, пока не поздно. Я даю вам хороший совет. По-моему, если хотите знать мое мнение, те зубы, которые вы выбрали, слишком блестящи. Не надо, чтобы ваши драгоценные новые зубы были чересчур красивы. Посмотрите: вот эти на полтона тусклее, на полтона желтее. Они скорее произведут впечатление настоящих.
- Лучше все-таки те, блестящие, - прошамкал беззубым ртом господин фон Герке.
Только около девяти часов вечера доктор Вольгемут отпустил наконец Шпицци; он и сам очень устал, но был доволен. Он разглядывал чек, врученный ему господином фон Герке; это была вторая половина гонорара - чек на пятнадцать тысяч франков. Он с любовью оглядел его, потом запер в ящик. Завтра фрау Траутвейн чистенько напишет адрес, и деньги будут отправлены комитету помощи немецким эмигрантам. Доктор Вольгемут горд, что сумма так велика, и еще более, - что он так остроумно и хитро вытянул у Герке деньги. "Вероятно, так же, как себя чувствует сейчас мосье барон, - думал Вольгемут, - чувствовал себя в свое время канцлер Аман, когда вел через весь город под уздцы любимого коня царя Ахашвероша, на котором восседал торжествующий Мардохей, и скрепя сердце славил перед всем народом этого Мардохея".
Доктор Вольгемут ошибался. Господин фон Герке отнюдь не чувствовал себя, как в свое время канцлер Аман.
Он поехал домой, лег в постель, принял болеутоляющее и велел принести себе бутылку старого вина. Ему заметно полегчало, совсем не так уж неприятно было провести вечер дома и в полном уединении. Он просмотрел вечерние газеты, потом отобрал несколько книг - давно, хотя бы в порядке выполнения служебных обязанностей, ему следовало их прочитать - и остановился на романе, автором которого был большевиствующий литератор, а темой - судьба германских антифашистов. Господин фон Герке читал с интересом, не без эстетического удовольствия, временами сильно увлекаясь.
В книге упоминалось о судьбе писателя Теодора Лессинга, которого "ликвидировали" национал-социалисты, и господин фон Герке, читая это место, подумал о редакторе Беньямине. До чего глупо, что эта история не прошла гладко.
Он откинулся на подушки и машинально провел языком по пенькам, временно заложенным ватой и залитым воском. Через две недели, самое позднее - через три он сможет показаться в кругу приятелей в блеске новых зубов: он будет смело улыбаться ослепительной, сияющей улыбкой. Мысли о редакторе Беньямине исчезли. Шпицци приподнялся, отхлебнул несколько глотков бургундского, снова взялся за книгу. Роман большевиствующего писателя захватывал его все больше и больше. "В сущности, - подумал он, - писатели-эмигранты должны быть нам благодарны за великолепные сюжеты, которые мы им поставляем".

Глава 6. Искусство И Политика

Хотя Зепп Траутвейн после исчезновения Беньямина первый заподозрил, что тут замешана германская полиция, его словно громом поразили официальное сообщение швейцарской полиции и арест Дитмана, подтвердившие его догадку.
Он думал, что для него такие слова и понятия, как беззаконие, нарушение человеческих прав, насилие, значили всегда больше, чем для других. После похищения Фридриха Беньямина он убедился, что раньше и для него это были лишь слова. Только теперь они стали реальностью. Он видел, он осязал беззаконие, оно хватало его за горло, душило. В третьей империи произошло немало гнусного, невообразимо жестокого, что близко коснулось его; у него были друзья среди убитых, среди заключенных в концлагерях. Все это бледнело перед похищением Беньямина.
Его охватила ярость против похитителей. Он ругался нещадно. Ругал и Беньямина. "В Базель ему приспичило, в пограничный город, этакий болван, этакий круглый идиот, этакая чугунная башка", - бранился он, и себя он ругал за то, что не отговорил его от поездки. Но несмотря на эту ругань, всю его неприязнь к Беньямину, добродушное презрение к его сибаритству, к рабской зависимости от Ильзы смыло без следа. Их сменила огромная щемящая жалость к исчезнувшему. Образ Беньямина с каждым днем становился для него все более светлым, ему казалось, что он в чем-то виноват перед Беньямином. Он смеялся над собой, но от чувства вины избавиться не мог.
В редакции ему отвели стол Беньямина. Это был видавший виды письменный стол, похожий на тысячи других, но он внушал Траутвейну, не знавшему ранее подобных ощущений, какой-то суеверный страх. Присутствие отсутствующего Беньямина он ощущал более непосредственно, чем это было когда-либо в действительности. Когда он садился за его стол, ему казалось, что в кресле сидит бесплотный призрак его предшественника. Он старался представить себе реального Беньямина таким, например, каким он сидел против него за столиком в ресторане "Серебряный петух", - жующим, вытирающим рот салфеткой, но ничего не выходило; даже этот смакующий вкусную еду Беньямин, живший в его воспоминании, становился бесплотным, от него исходил слабый зеленоватый свет, каким в детских пьесах, которые Траутвейн видел мальчиком, освещались привидения; этого Фридриха Беньямина и каждое его слово сопровождала, точно Каменного гостя, тихая, страшная, призрачная музыка.
Траутвейн никогда не любил Ильзу Беньямин, но он не мог забыть звука ее голоса, когда она сказала: "Помогите мне, помогите же мне". Этот голос каждый раз вновь жалил его и вновь вызывал сострадание и гнев. Ему мерещились караульные и полицейские, он видел, как они набрасываются на Фридриха Беньямина, видел этих тупых, грубых жителей деревень и городских предместий, откуда вербовались полицейские, которые теперь тешились над ненавистным евреем, давая волю своим темным инстинктам.
Так думал и чувствовал Зепп Траутвейн, когда Гингольд предложил ему окончательно занять в редакции место Фридриха Беньямина. Предложение это взволновало Траутвейна. Он знал: если он примет его, придется надолго забросить музыку.
Но совесть не позволяет ему отклонить предложение Гингольда. Как один из редакторов "Парижских новостей", он будет ближе к источникам информации о Фридрихе Беньямине, сможет быстрее предпринять необходимые шаги, войти в контакт с крупными европейскими газетами, успешнее бороться за дело Беньямина. А дело это не оставляло его в покое. От увезенного, замученного Фридриха Беньямина, от его письменного стола, даже от его неприятного голоса, звучавшего в ушах у Зеппа, исходила магическая сила, против которой он тщетно боролся, взывая к своему рассудку.
В состоянии полной нерешительности, какой он еще никогда в жизни не испытывал, он попросил дать ему время на размышление.
Обсудил этот вопрос с Анной. Она стала отговаривать его с горячностью, какой он никак не ожидал.
- Что? - негодовала она. - Они собираются целиком запрячь тебя в эти смехотворные "Парижские новости"? Они смеют требовать от тебя, чтобы ты совсем забросил свою музыку? Они, верно, рехнулись.
Зепп, раздосадованный ее горячностью, ответил:
- Мне предлагают штатное место в редакции. Неужели это дерзость? Они найдут сотни охотников, которых стоит только поманить пальцем. И опасение, что мне придется отказаться от музыки, совершенно неоправданно, преувеличено. Отказаться придется разве от преподавания в академии, ну да и бог с ним. А для "Персов" у меня останется масса времени.
Анна хорошо знала своего Зеппа и видела, что он сам не верит в свои слова.
- Ты сам в это не веришь, - безжалостно отметила она. - "Персы" уж и так немало пострадали от твоих дурацких "Парижских новостей". Кому нужно, чтобы твоя политика окончательно тебя съела? Ты ведь всерьез и сам этого не хочешь. Борьба против нацистов хорошее дело, бесспорно, и это - твое дело. Но, уехав из Германии и все бросив, ты, право, сделал уже достаточно. Нет нужды окончательно похоронить себя в этой захудалой газетке.
Разумом он понимал, что она права. Но о том, что не давало ему покоя, о своем неукротимом желании помочь Фридриху Беньямину, он не мог ей сказать; он почти стыдился непонятной страстности своего чувства.
- Пойми, старушка, - осторожно начал он, - вот, например, это дело Беньямина. О нем у меня просто потребность писать. Тут у меня есть что сказать.
- Но ты можешь все сказать и не продавшись душой и телом "Парижским новостям", - нетерпеливо перебила его Анна.
- Ведь мне нужен материал, - пояснил Зепп, - материал из первых рук, а его я могу получить, только сидя в самой редакции. Добиться чего-нибудь в деле Беньямина можно одним - непрерывно показывать, что нацисты лгут, систематически раскрывать ложь за ложью.
- Я тебя не понимаю, - покачала головой Анна. - Мы все жалеем Беньямина, все негодуем. Но в конце концов в лапы гитлеровских молодчиков попадали люди и более близкие нам. Ты хлопотал за них, обивал пороги. Но ты и не думал отказываться от дела своей жизни, забросить музыку. И вдруг теперь?..
Зепп и сам говорил себе, что его самопожертвование бессмысленно. Анна права, разумом он соглашался с ее доводами, но ничто не помогало. Анне легко так разумно рассуждать. За других всегда разумно рассуждаешь, на себя же разума никогда не хватает. Так уж оно есть, половина всех поступков, совершаемых так называемым разумным человеком, диктуется подсознанием наперекор разуму. Это понимаешь в ясные минуты, на деле же всегда следуешь темным голосам, имеющим мало общего со здравым смыслом.
Так как ничего лучшего ему в голову не пришло, он сказал:
- Наконец, мне хотелось бы иметь возможность больше вносить в наш бюджет. Не жить же мне вечно на твой счет. - Но он не успел кончить, как спохватился, что сделал большую бестактность. И в самом деле, - Анна сверкнула на него сердитым взглядом.
- Зачем ты мелешь такой вздор? - сказала она. - С каких пор ты заришься на деньги? Забросить "Персов" ради нескольких сот франков в месяц? Да если я добьюсь от дирекции радио согласия на передачу "Персов", это одно даст больше, чем ты за полгода выжмешь из твоего Гингольда. Будь же благоразумен, Зепп, - просительным тоном добавила она, - ты проявил достаточно мужества тем, что по приходе Гитлера сразу сделал правильный шаг. Ты послужил примером для многих, и это важнее сотни статей. Заниматься изо дня в день практической политикой ты не способен. Предоставь это, прошу тебя, профессионалам политикам и профессионалам журналистам. Здесь нужны хитрость да увертка, а это не по твоей части. Для таких вещей ты слишком непосредствен, слишком порядочен. Ты хочешь конкурировать с Гитлером. В наше время, чтобы отстоять правое дело, чтобы привлечь массы на сторону правого дела, требуется быть одновременно и Христосом и Макиавелли.
Зепп рассмеялся:
- Не говори афоризмами, старушка. С меня достаточно ясно представлять себе, чего я хочу, и хорошо писать об этом.
Анна поняла, что имеет дело с чем-то глубоко затаенным и что доводы рассудка тут бессильны.
- Очень прошу тебя, - сказала она настойчиво, и у Зеппа потеплело на душе от ее прекрасного, звучного голоса, - не ввязывайся ты в политику еще сильнее. Ты сам часто говорил, что хорошее искусство - это лучшая политика. Достаточно тяжело, что я не могу тебе помогать в твоей большой работе; для меня это ужасное лишение. Нельзя допустить, чтобы ты оторвался от музыки. Творить музыку - твое призвание. У меня таланта нет, я не стою того, чтобы жалеть, что я трачу себя на противную черную работу у доктора Вольгемута. Но ты, если ты закабалишься Гингольду и "Парижским новостям", если ты возьмешься за работу, которую другие могут делать лучше тебя, вместо музыки, которую можешь делать только ты, это будет безумием.
Зепп не хотел сознаться себе, что слова Анны произвели на него впечатление.
- Невысоко же ты ставишь мою журналистскую работу, - не то шутя, не то обиженно протянул он. - Кто тебя уверил, что это никуда не годная дрянь? Ну, а что ты скажешь, если я все-таки вырву Фридриха Беньямина у нацистов?
Она не поддержала его шутливого тона.
- Дай мне слово, - сказала она, - что ты еще раз подумаешь, прежде чем сделаешь решительный шаг. - Он дал слово и мысленно поклялся еще раз основательно все обдумать. Но в глубине души он знал, что это все равно ни к чему.
Он обещал Гингольду завтра утром дать окончательный ответ. Наступил вечер, а он все так же колебался, как в первую минуту. В нем все еще боролись "да" и "нет" - голос чувства и голос рассудка.
Он решил поговорить со своим другом Оскаром Чернигом.
Многие находили Оскара Чернига интересным, но всерьез его почти никто не принимал. Зепп Траутвейн горячо любил Чернига, его самого и его стихи. Независимость Чернига, его анархизм, его нигилизм влекли к нему Траутвейна. Анна глубоко чувствовала прелесть его стихов; но все, что Зеппу нравилось в Оскаре Черниге, Анну отталкивало. Она возмущалась его цыганской натурой, его ленью, увиливанием от обязанностей, которые накладывал на него талант. Всю свою жизнь этот теперь уже сорокалетний человек только и делал, что читал, слушал музыку, смотрел картины, гулял, время от времени спал с какой-нибудь женщиной, обо всем и обо всех спорил. Разве это жизнь? Разве талант освобождает человека от обязанностей по отношению к себе и к окружающему миру?
Траутвейн только смеялся, слушая Анну. Потому-то ему, может быть, и нравился Черниг, что тот во всем был иным, чем он; ему нравилось все, что Черниг делал, вся жизнь этого человека, его замашки, его стихи, его проза. Оскар Черниг, по его мнению, один из немногих, кто понимает, что он, Зепп, хочет сказать своей музыкой. А Черниг - судья суровый, несговорчивый, дерзкий, он презрительно отвергает большую часть созданного Зеппом и только немногое расценивает как ростки истинной музыки - "классической, математической". "Опиум, профессор, - говорил он иногда, прослушав какую-нибудь новую вещь Траутвейна, - чистейший опиум. Порой вы опускаетесь до Рихарда Вагнера. На двенадцати страницах, которые вы только что сыграли, в лучшем случае, найдется тактов десять настоящей музыки". Так строго он судил не только о музыке Траутвейна, но и обо всей его деятельности.
В Германии Черниг существовал на небольшую ренту, выделенную ему родственниками, и вел цыганский образ жизни. В изгнании рента настолько уменьшилась, что он окончательно опустился. Траутвейн помогал ему чем только мог, по он мало что мог. В конце концов Чернигу пришлось искать пристанища в бараках для беднейших эмигрантов, построенных одним из комитетов помощи. Этот последний поворот колеса фортуны он принял со стоическим цинизмом, как подтверждение своей горькой всеотрицающей мудрости.
Для того чтобы добраться до бараков, Траутвейну пришлось проехать значительное расстояние на метро, а затем еще минут двадцать идти пешком. Он очутился в унылом городском предместье, многоэтажные облезлые дома-казармы перемежались здесь с голыми пустырями, улицы были грязны и запущены. Но он ничего этого не замечал и торопливо шел, почти не поднимая головы, сквозь пронизывающе-сырой, невеселый мартовский вечер. Наконец он увидел длинный ряд низких, безобразных бараков. Сторож долго ворчал и подозрительно оглядывал Зеппа, прежде чем впустить его в такой поздний час.
Зеппу Траутвейну приходилось бывать у Чернига, но только днем. Уж на что он был равнодушен к внешним благам жизни, но у него мороз пробежал по коже, когда он увидел в резком свете ничем не затененной электрической лампы всю безотрадность помещения, где Черниг, загнанный сюда вместе с двадцатью другими бедняками, проводил свои дни и ночи. Тесно сдвинутые матрацы лежали прямо на полу, покрытые тонкими, грязными, дырявыми одеялами, в стены было вбито несколько крюков и гвоздей, на которые обитатели барака могли вешать свое платье, для прочих же пожитков места не было. Отвратительный, удушливый воздух стоял в голом, большом и все же тесном помещении, вдвойне унылом при ярком электрическом свете.
Черниг лежал на матраце, заложив красные руки под лысую голову, ленивый, апатичный. Увидев Траутвейна, он слегка приподнялся.
- Пробирайтесь сюда, профессор, - крикнул он ему кротким, тоненьким детским голосом: он всегда величал людей, с которыми разговаривал, их полным титулом. - Шагайте спокойно по матрацам, они от этого только лучше станут. Садитесь ко мне на постель, другого места я вам предложить не могу.
Траутвейн последовал его приглашению. В неудобной позе, высоко подняв острые колени, сидел он на матраце Чернига. Черниг снова улегся, его бледное лицо, рыхлое, веснушчатое, плохо выбритое, коротконосое, было обращено к Траутвейну, выпуклые глаза, блестевшие под огромным, переходящим в лысину лбом, щурились на свет.
- Очень мило, профессор, что вы заглянули ко мне, - сказал он. - Мне хочется немедленно вас вознаградить. Я придумал три строфы для "Персов". Три строфы для описания битвы, ведь они нас никогда не удовлетворяли. - Он говорил не очень громко, вероятно для того чтобы не слышали соседи, с любопытством и неприязнью оглядывавшие Траутвейна. Как ни близко он сидел, ему приходилось напряженно вслушиваться, чтобы понять Чернига. Зеппу было не по себе.
Черниг, работавший над текстом для "Персов", не допускал в вопросах искусства ни малейшей небрежности и годами отшлифовывал каждый стих. Это было именно то, чего желал себе Траутвейн, и ему всегда доставляло радость говорить с Чернигом о его стихах. Сегодня, однако, дело, по которому он пришел, настолько его занимало, что ему трудно было думать о "Персах", да и резкий свет мешал сосредоточиться.
Ему просто невмоготу было в этой обстановке продолжать разговор с Чернигом.
- Послушайте, - взмолился он, - пойдемте куда-нибудь. Я не в состоянии разговаривать здесь всерьез.
- Напрасно, - мелодичным голосом насмешливо сказал Черниг. - А вот мне приходится жить здесь всерьез.
Траутвейн продолжал настаивать. Черниг пояснил:
- Тут есть такая штука, которая называется "внутренний распорядок". Человека на каждом повороте его судьбы встречает какой-нибудь новый главный враг. Здесь это - внутренний распорядок. Меня удивляет, профессор, как вы умудрились проникнуть сюда в такой поздний час. После семи вечера подвергаешься ряду допросов, прежде чем войти в барак или выйти отсюда.
В конце концов они все-таки собрались и, уломав кое-как сторожа, вышли на улицу.
Они побрели по грязному, запущенному пустынному предместью. На Черниге было ветхое, дырявое непромокаемое пальтишко, грязный красный шерстяной шарф он обмотал вокруг шеи. Видно было, как он дрогнет от ночной сырости. Траутвейн решил, что для задуманной беседы надо поискать теплый уголок. На высоком доме, одиноко торчавшем посреди унылых пустырей, светилась электрическая вывеска кафе "Добрая надежда". Они вошли.
Это было ярко освещенное помещение, насквозь пропитанное запахом прогорклого масла, но зато теплое. У стойки несколько мужчин шумно разговаривали с хозяином, за одним из столиков пестро разряженная девица сидела рядом со стариком, радио оглашало воздух танцевальной музыкой. Траутвейн заказал для Чернига стакан глинтвейна, для себя - пиво; они сидели, наслаждались зловонным теплом, попивали из своих стаканов.
Черниг, одутловатый, похожий на гигантского раскормленного недоноска, с капельками пота на лысине, с косо торчащей в лягушачьих губах сигарой, произносил надменные, полные аристократического нигилизма речи об искусстве. Траутвейн слушал его. Обоим было хорошо. Наконец Черниг вытащил рукопись - стихи, написанные им за последнее время, популярные стишки, как он их назвал, со скидкой на глупость толпы; среди общего гомона тонким голосом он прочел Траутвейну неистовые, сумасшедшие стихотворные строки, проникнутые презрением, горечью, отчаянием, изображающие мир грязным сосудом, наполненным глупостью, страхами, суетностью, похотью.
Черниг старается придать своему лицу равнодушное выражение, но Траутвейн знает, как он взволнован, ибо он читает свои стихи ему - единственному другу и ценителю. В цинизме их Траутвейн угадывает муку и тоску униженного поэта. Чернигские стихи взбудоражили его, они всегда будоражат его, у них свой собственный голос, их сразу же отличишь среди всех стихов мира. Вот он сидит напротив, замызганный и засаленный, в ярком свете видна каждая щетинка на его небритом лице, его дыхание нечисто. Посетители, как их ни мало, шумят, Черниг, стесняясь того, что он читает свои стихи, понижает и без того слабый голос, и Траутвейну приходится напрягать слух, он жадно ловит каждое слово. Он весь напряжен, эта поэзия волнует его, как волнует только очень высокое искусство, и, слушая кроткий, насильственно замороженный голос, он среди шума и вонючего угара кабака отдается нахлынувшим звукам, музыке. Как ни язвительно издевается Черниг над его мещанством, Траутвейн знает, что их связывает глубокая, благородная близость.
- Хорошо, - говорит он, когда Черниг кончает чтение, - превосходно.
- Это я и сам знаю, - кротко и надменно отвечает Черниг. - Я прочитал вам стихи, о мой доброжелатель, не для того, чтобы вы их похвалили, а для того, чтобы вы раздобыли мне за них гонорар. В последнее время вы что-то мало заботились о вашем покорнейшем ученике. К несчастью, я опять на мели.
Черниг прав. Траутвейн мог бы использовать свое положение в "Парижских новостях" и устроить его стихи. Конечно, требуется энергия, чтобы отстоять такие циничные стихи, а он всю энергию вложил в дело Беньямина. Но если он согласится на предложенную работу в редакции, он сможет кое-что сделать и для Чернига. Его постоянное физическое присутствие в редакции в этом смысле важнее, чем качество стихов Чернига. Это лишняя причина принять предложение Гингольда.
- Если вас интересует настоящая литература, профессор, - продолжал между тем Черниг, - советую почтить своим присутствием нашу ночлежку. С некоторых пор подлинная литература нашла себе убежище именно там. Мы недавно заполучили туда молодого человека, он откликается на неблагозвучное имя Гарри Майзель, и ему всего девятнадцать лет. Профессор, что за прозу пишет этот юноша - она, пожалуй, не уступает моим стихам.
- Дорогой Черниг, - виноватым тоном начал Траутвейн, - излишне говорить вам, как трудно устроить ваши стихи в каком-нибудь почтенном благонамеренном органе. Впрочем, возможно, что в скором времени я кое-что смогу сделать для вас. - И он рассказал Чернигу о "Новостях", о своих колебаниях и сомнениях. Он говорил с ним свободно, свободнее, чем с Анной, он очень откровенно говорил с этим своим другом о разуме, отговаривающем его, и о чувстве, толкающем его принять предложение.
Черниг не прерывал его. Часы, проведенные в живой беседе с Траутвейном, были его лучшими часами, и он предвидел, что, если Зепп войдет в состав редакции, эти редкие часы будут еще реже. Его бледное лицо стало совсем бескровным. Но он был стоиком, он был циником.
Минует все - и муки, и блаженство.
Минуй же эту жизнь, она - ничто.
И он скрыл волнение, вызванное словами Траутвейна.
- Мне, конечно, было бы весьма приятно, профессор, - сказал он привычным тоном эгоиста-циника, - если бы вы больше зарабатывали; тогда, надеюсь, и мне перепадало бы больше. Но не стройте себе, пожалуйста, никаких иллюзий. Не воображайте, что есть такая сила в мире, которая могла бы помочь Фридриху Беньямину. Этот человек ввязался в борьбу против насилия и глупости, но он влопался и, следовательно, погиб. Насилие и глупость правы, не выпуская его из своих лап; ибо, если они выпустят его, они не будут насилием и глупостью, и он окажется не прав. Наводните мир бумажными протестами, насильники и глупцы употребят их на подтирку; те, кто пишет протесты, - наивные, оторванные от жизни люди, они не заслуживают того, чтобы к ним прислушиваться.
Подлых видишь ты людей,
Но молчи, смиряйся.
С теми, кто тебя сильней,
Лучше не сражайся.
Ну, что вы тут поделаете, профессор? Уж не думаете ли вы, что господин Гитлер выпустит из своих рук господина Беньямина, потому что господин Траутвейн напишет хорошую статью? Смешно. Правильнее было бы вам не связываться со всем этим. Занимайтесь наконец серьезно своим делом, своей музыкой, вы совершили на своем веку достаточно глупостей и растранжирили попусту достаточно лет.
Последние слова он хотел бросить как бы вскользь, но это у него не вышло, наоборот, в унылом, резко освещенном кафе "Добрая надежда" они прозвучали криком. Траутвейн поднял глаза на своего друга и понял, что тот относит сказанное в одинаковой мере и к самому себе. Да, под покровом нигилистической мудрости скрывалась, очевидно, тоска по покою, по укрытой гавани, по крупице твердой почвы под ногами, по родине, по уголку земли, где бы после стольких невзгод и мук изгнания можно почувствовать себя дома.
Но еще больше, чем понимание этого, его поразило, что Черниг говорит ему то же, что и Анна. Его взволновало, что такие разные люди, как они, думают одинаково о его назначении в жизни.
Они поднялись. Молча направились к ночлежке. У входа в барак Траутвейн сунул руку в карман, он хотел дать Чернигу денег. С удовольствием отдал бы он ему все, что там было. Но об этом нечего и думать. Большую часть своего заработка он отдает Анне на хозяйство, и прямо-таки чудо, что Анна обходится такой суммой; карманные же деньги, которые он оставляет себе на разъезды по городу, на обеды в ресторанах от случая к случаю и на прочее, надо расходовать бережно. Поэтому, как его это ни коробит, а приходится подсчитать свою наличность. Семьдесят два франка. Сорок два после короткого колебания он отдает Чернигу. Это легкомысленно, их будет ему не хватать, но он не может отпустить своего друга в барак ни с чем. И так уж ничтожность этого дара причиняет ему почти физическую боль.
Черниг берет деньги, не стыдясь пересчитывает их.
- Сорок два, - деловито устанавливает он с кривой усмешкой. - Вот и снова есть зяблику что поклевать, - весело говорит он и звонит сторожу.
Большую часть пути домой Траутвейн прошел пешком. Слова Чернига и Анны крепко им завладели. Он представляет себе все то заманчивое, от чего он собирается отказаться, и все то отталкивающее, что ему предстоит. Он думает о "Персах", он думает о мелкой тягостной, кропотливой, ремесленной работе в редакции "Парижских новостей", вдобавок, по всей вероятности, совершенно бесплодной. И он принимает решение: отказаться.
Приняв это решение, он долго не мог уснуть. Судьба Беньямина не давала ему уснуть, и он знал: если он откажется, она и впредь не даст ему спать. Он не сможет ни есть, ни пить, ни работать. Мысль о Фридрихе Беньямине, если он отклонит предложение Гингольда, отравит ему существование сильнее, чем мысль о музыке, о деле всей его жизни, - если он согласится.
Зепп колебался. Даже когда Гингольд спросил у него: "Ну как, уважаемый господин Траутвейн, начнем работать?" - он все еще колебался. Но после двух часов сомнений ответил:
- Да.
Все последующие дни Траутвейн работал так, что у него голова шла кругом. Прежде всего он использовал свое положение, как и рассчитывал, для борьбы за Беньямина. Судьба Беньямина всколыхнула немало людей, и это нашло отражение в общественной жизни, в газетах. Зепп Траутвейн со своей стороны не давал этому настроению схлынуть. Против обыкновения, он развил сумасшедшую деятельность. Звонил в различные организации, которые могли быть ему полезны, бегал в полицию, побывал в министерстве иностранных дел, у швейцарского посла. Благодаря этому "Парижские новости" вскоре стали центром борьбы за Фридриха Беньямина. К Траутвейну посылали материал, к Траутвейну обращались за материалом, который мог быть полезен для спасения похищенного Беньямина. Он отсеивал, редактировал, выбивался из сил.

Предыдущая страница 3 Следующая страница


Изгнание 4

Ложась в постель после загруженного до отказа дня, он не мог заснуть от переутомления. Иногда, среди лихорадочной суеты, он вдруг, как о чем-то далеком, вспоминал о "Персах" и тогда мрачно думал о том, как это удивительно: во имя музыки он ушел в политику, а теперь во имя политики жертвует музыкой.
В первый же день, когда он услышал об исчезновении Беньямина, он решил запечатлеть сложившийся у него в душе образ похищенного в статье, которая показала бы всему миру, кем был Фридрих Беньямин и какое неслыханное беззаконие совершено над ним.
И он начал писать. Он не торопился. Его пером водили холодный разум и горячее сердце, он отметал все случайное, лишнее. Он хотел доказать и себе и Анне, что не зря оставил свое искусство.
Его статья о Фридрихе Беньямине, о его друге - да, теперь он называл его своим другом, - рассказывала о даровании и пламенном сердце друга, о его неустанной отважной борьбе против глупости и насилия, о страшном кошмаре, ставшем явью, когда этот славный борец попал в грубую ловушку, расставленную варварами, и особенно много говорилось в статье, ибо ее писал музыкант и художник, о нарушенной гармонии мира. Читателя не могло не потрясти, он не мог не почувствовать негодования при мысли об этой нарушенной гармонии; оно вылилось у автора не в общие фразы; оно опиралось на доводы разума.
О похищении журналиста Фридриха Беньямина много писали; несмотря на это, статья Траутвейна прозвучала как-то по-новому, и дело Беньямина приобрело под его пером очень грозный, очень тревожный характер. Многие газеты перепечатали статью.
Статью читали люди с весом, крупные промышленники, финансисты; на одно мгновение, быть может, тем или иным из них овладевал гнев, затем мысль о делах вытесняла все остальное, и они скептически откладывали газету в сторону. Статью читали государственные деятели малых, слабых стран, граничащих с Германией, в людях закипали ярость и возмущение, но тут же примешивалась мысль: "Вот неприятность. Как нам быть с нашей оппозицией, если она потребует, чтобы мы дали по рукам насильникам в Германии?" Статью читали юристы, они покачивали головами, любопытствуя, что же произойдет дальше, заранее убежденные, что ничего не произойдет.
Статью читали благонамеренные наивные пацифисты. "Надо привлечь этих людей к переговорам, - полагали они, - говорить с ними, убеждать добром, авось они образумятся". Статью читали моралисты, они возмущались и убежденно восклицали: "Этот режим не может устоять!" Статью читали хозяйственные деятели. "Ужасно, - говорили они, - что приходится иметь дело с этими гуннами, но без них мы не можем обделывать наши дела". Ее читали люди, которые все несчастье человечества видели в том, что в мире слишком сильны бесхребетная демократия и прочие гуманистические бредни, и которые ждали спасения исключительно от германских и итальянских фашистов; они откладывали статью в сторону и говорили: "Несомненно, все это ложь, а если это и не ложь, то, значит, у немцев были на то свои основания, и они правы". Статью Траутвейна читали женщины, и слезы жалости и негодования выступали у них на глазах. Ее читала молодежь и, загораясь гневом, говорила: "Когда же дадут нам в руки оружие, чтобы уничтожить этих преступников?" Читали ее сторонники насилия и сторонники соглашения; одни ругали статью, другие одобряли, но и те и другие в глубине души были уверены, что ни ругань одних, ни одобрение других ничего не изменят в действительности.
Много миллионов людей читали эту статью. Большинство на миг испытывало чувство возмущения, но уже в следующую минуту люди забывали и о Зеппе Траутвейне, и о Фридрихе Беньямине.

Глава 7. Один Из Новых Властителей

Статью прочел и Эрих Визенер, парижский представитель "Вестдейче цейтунг", виднейший национал-социалистский журналист.
Эрих Визенер знал толк в писательском ремесле; он мог по достоинству оценить силу и остроту статьи. Как фамилия автора? Траутвейн? Не музыкант ли? Смотрите-ка, кое-кому эмиграция пошла на пользу. Господин профессор музыки, например, научился писать.
Хотя и материал мы дали ему, надо сказать, богатейший. Да, опять основательно сели в лужу. Похищают Европу или же сабинянок, - но господина Фридриха Беньямина, Фрицхена? Пока мы, так сказать, "тайно" вооружались, этот человек, пожалуй, мог бы и навредить, но теперь? Слишком глупо. Все эта сволочь, которая командует в Берлине, - это их рук дело. Им бы только посчитаться за свои маленькие личные обиды. Они распоясываются, они "мстят". В "Нибелунгах" наиболее актуальна для современности месть Кримгильды, наименее актуальна ее верность. А расплачиваться за эту месть приходится другим. Тридцатое июня нам дорого обошлось. Осецкий. Теперь еще Фридрих Беньямин.
Вероятно, сию гениальную идею высидел Шпицци; странно, в сущности говоря. Хотя до сих пор он ничем особенно не прославился, но и глупостей не натворил. Напротив, он производит впечатление пройдохи. Однако в истории с Беньямином ему не повезло.
На губах Эриха Визенера мелькнула легкая усмешка. Наверно, именно в связи со статьей Траутвейна Шпицци позвонил ему ни свет ни заря, прося о встрече. Как правило, милейший господин фон Герке не встает так рано. Между германским посольством и им, Визенером, издавна существует соперничество. Посольство на улице Лилль представляет имперское правительство, он же, порой через голову посла, выполняет особые поручения берлинских властителей. Точного разграничения функций нет. Визенер отнюдь не претендует на роль второго посла, однако некоторые инстанции в Париже сообразили, что иногда можно быстрее достигнуть цели, если вместо посольства вести переговоры с ним. Сотрудничество между посольством и Визенером - дело далеко не простое. Гибкий Шпицци с его флегматичной любезностью, надо признать, наиболее подходящий посредник между обеими инстанциями. Визенер ничего против него не имеет, Шпицци ему даже симпатичен. Тем не менее он доволен, что в истории с Беньямином Шпицци попал впросак.
Теперь ему, Визенеру, по всей вероятности, снова придется поправлять дело, испорченное другими. Он слегка вздыхает - больше от тщеславия, чем от досады. Что ни день, то в Берлине или на улице Лилль разрешают себе все новые дикие или глупые выходки, а наш брат изволь затем подводить под них благопристойные мотивы. Хорошо, что у него легкая рука и находчивый ум.
Эрих Визенер блаженно потянулся в постели. Перед ним - остатки завтрака. Через широкое большое окно он смотрит на Сену, на уходящие вдаль серебристо-серые крыши. Сверкая, раскинулся внизу прекрасный город Париж. Эрих Визенер доволен собой, Парижем и миром, и мысли его прихотливо блуждают.
Конечно, не особенно приятна мысль, что Фрицхен Беньямин сидит в "Колумбии" или в каком-нибудь другом, таком же страшном застенке. Для слабого человека с еврейской внешностью это не санаторий. Но Фрицхену следовало заранее быть готовым к тому, что его бессмысленные, истеричные подстрекательские статьи до добра не доведут. Кто разрешает себе удовольствие нападать на власть, кто непременно хочет разыгрывать из себя пророка и проповедовать, что волку следует пастись рядом с овцой, тот в наше время подвергает себя определенному риску. Впрочем, и в библии, кажется, какого-то пророка перепилили пополам или укокошили каким-то другим способом. Исайю как будто. Зато его проповеди читаются и поныне. Мои статьи через две тысячи семьсот лет вряд ли будут читаться. Но, насколько человеку дано предвидеть, меня не перепилят.
Не странно ли, что человек, который разоблачил во всех деталях столько политических убийств, сам попался в такую грубую ловушку? Какой-то трагикомический анекдот. Эти умники, как дойдет до дела, нередко оказываются в дураках.
В Германии я часто встречался с Фрицхеном и, если память мне не изменяет, изрядно флиртовал с его женой. Не Ильзой ли ее звали? Прелестная женщина, и на взгляд и на ощупь. Пожалуй, многовато снобизма, но кто этим не грешил? Даже я иногда. Как бы я вел себя, если бы она пришла ко мне с просьбой похлопотать за Фрицхена? Случись нечто подобное лет двадцать назад, я попытался бы ее соблазнить и вообразил бы себя этакой фигурой Ренессанса. Из "Тоски". Какими желторотыми мы были двадцать лет назад.
Эрих Визенер потягивается, блаженно наслаждается теплом постели, видом города Парижа. В свои сорок семь лет он достиг многого. Его родители порадовались бы, глядя на него.
Он косится на столик, где лежат "Парижские новости" со статьей Траутвейна. Он широко улыбается, его удовлетворение сдобрено беззлобной, почти благодушной иронией. Франц Гейльбрун - его старый друг, враг и коллега. До прихода Гитлера к власти, вероятно, пять-шесть немецких журналистов пользовались известностью за пределами Германии. Гейльбрун принадлежал к их числу. Из них только он, Визенер, имеет теперь возможность писать в германских газетах, всем прочим остаются лишь их "ПН". Какой убогий вид имеют эти "Парижские новости" - хуже любого захолустного листка. Горемыки они, все эти Гейльбруны и Кo. Шум, который они поднимают, обратно пропорционален их влиянию. Они пишут для горсточки бессильных нищих эмигрантов; как бы ловко и эффектно они ни подавали и ни комментировали свой материал, он дойдет в лучшем случае до сорока или пятидесяти тысяч читателей. Он, Визенер, пишет для тридцати или сорока миллионов. Он пожимает плечами, улыбается. Так человек, сидящий в роллс-ройсе, смотрит на людей, которые собираются обогнать его в старой, отжившей свой век колымаге.
Они называют его ренегатом, резиновой душой. Чепуха. Его "Вестдейче цейтунг" во времена Веймарской республики была демократическим органом, спору нет. Но эти господа смогли бы процитировать из его прежних статей не много такого, от чего ему сейчас пришлось бы отмежеваться. Как ни тонко, если угодно, по-снобистски, он писал, силу он всегда чтил по внутреннему убеждению. Он чуял, на чьей стороне сила, и тогда как другие видели в национал-социалистах только смешное, он с самого начала сквозь это смешное разглядел силу. Вот почему те докатились до "ПН", а он занимает лучший редакторский пост в империи.
Быть может, на чей-нибудь придирчивый взгляд он в том или ином вопросе изменил мнение. Но разве сила духа заключается в том, чтобы всегда упорно стоять на своем? Кого война не научила, что правда без силы не есть правда, тому уж ничто не поможет. Они говорят о диалектике истории и не понимают, что истина завтрашнего дня сегодня может быть ложью. Об истинах завтрашнего дня можно писать в книгах, которые предназначены для будущего. Кто хочет действовать сегодня, тому эти истины ни к чему. Такова была практика всех великих людей. Вот Гете, скажем. В "Фаусте" он оправдал Гретхен. На практике же он вопреки решению других приговорил детоубийцу к смерти. Перед собственной совестью он был чист: ведь в глазах будущих поколений он оправдал ее. Так поступает и Визенер.
Он бросает хитрый, плутовской взгляд на вделанный в стену сейф. Там лежит объемистая рукопись, которая каждый вечер заканчивается, каждое утро требует продолжения. Он тоже может держать ответ перед своей совестью.
Он слегка приподнимается, просматривает почту. Просьбы, предложения сотрудничества, повестки на те или иные важные заседания, письма от женщин - все это документы, подтверждающие, что его уважают, любят, боятся, высоко оценивают его влияние. Польщенный, он, слегка скучая, пробегает письма. Затем снова заглядывает в газеты, с удовлетворением убеждается, что английская и французская печать приводит некоторые места из его вчерашней статьи и комментирует ее. Глаз у него наметанный, достаточно беглого взгляда, чтобы разобраться в материале. Машинально берет он еще раз в руки "Новости". Неприятно удивленный, ловит себя на том, что второй раз, и очень внимательно, читает статью Зеппа Траутвейна. Ерунда. Импонируют ему, что ли, эти стилистические упражнения его бывших коллег? Задевают его? Он решительно прерывает чтение, откладывает газету в сторону.
Встает. Идет в ванную, чтобы закончить туалет. Критически вглядывается в лицо, которое смотрит на него из зеркала: энергичное, мужественное лицо, вполне понятно, что оно многим нравится. Ему оно сегодня не нравится. Он много интересовался физиогномикой и знает, что одна какая-нибудь черта лица, взятая в отдельности, ничего не говорит о целом, что нужна интуиция, нужно мудрое сердце, чтобы понять лицо человека как единое целое. И все же он вглядывается в каждую черту этого отраженного в зеркале лица, давая ему точную оценку. Он видит большой, широкий лоб, лишь чуть-чуть прочерченный морщинами, густые брови над серыми глазами и намечающиеся под глазами мешки, короткий прямой нос, широкие скулы, красиво изогнутый рот, не очень твердый подбородок, короткую шею и широкие плечи. Густые светло-русые волосы, ни одного седого, несмотря на то что ему стукнуло сорок семь. Мужественное лицо. Но если человек настроен критически, как сегодня Визенер, то лицо это вовсе не мужественное. Скоро оно станет рыхлым, возраст предательски разоблачит, сколько женственного, капризного кроется за этим лбом. Через пять лет у него будет лицо старой бабы. Эрих Визенер чуть пожимает плечами, презрительно улыбается лицу в зеркале, напруживается, стискивает мелкие зубы, распрямляет плечи. И вот он уже улыбается шире, посмеиваясь над самим собой, и надевает черный, широкий роскошный халат, своей пышностью подчеркивающий мужественность лица. В таком виде - нечто среднее между римским императором и самураем - проходит в кабинет.
Визенер садится за громадный письменный стол, наслаждаясь видом красивой комнаты и прилегающей к ней библиотеки. Он хорошо знает Париж, он жил здесь до войны, здесь же главным образом провел и послевоенные годы в качестве корреспондента "Вестдейче цейтунг". Сначала он занимал жалкий номер в гостинице Латинского квартала, потом две скромные комнаты неподалеку от Монпарнаса, затем - три недалеко от площади Звезды, а теперь живет возле Эйфелевой башни в красивой, богатой, долгие годы заботливо обставлявшейся квартире, в высоком новом доме с великолепным видом на город, который он любит. Его взгляд с удовольствием скользит по серебристо-серым крышам и возвращается к книжным полкам.
Тщеславен ли он? Существует много разновидностей тщеславия. Совершенно разные вещи - тщеславие ярмарочного боксера, который предлагает публике любоваться своей мускулатурой, тщеславие фюрера, выступающего на Нюрнбергском съезде, и его, Визенера, сознание своего превосходства. Совершенно разные вещи - когда фюрер рычит в микрофон: "Я спас мир от большевизма", - и когда он, Эрих Визенер, радуется книгам, которые собирает и изучает. Не только потому, что он эти книги приобрел, во всех отношениях "заработал", а тот, другой, вовсе не спас мир от большевизма. Существуют дозволительные, необходимые, похвальные виды тщеславия. Exegi monumentum aere perrenius, сочинить этот стих было славным деянием. Тщеславие Горация можно назвать достоинством. Проповедник Соломон тоже был тщеславен, тщеславны были Александр, Цезарь, Гете, Гойя. Кто из великих людей не был тщеславен? Остается только взвесить, в какой степени сознание своих заслуг соответствует этим заслугам. Быть в Париже представителем правящей партии самого могущественного государства Центральной Европы, в Париже, в столице врага, добиться этого сыну небогатого офицера, без поддержки какой-либо клики, к тому же сохранив в неприкосновенности свою совесть и свой стиль, - это, уважаемые господа из "Новостей", чего-нибудь да стоит.
С многозначительной злой усмешкой он возвращается в спальню, открывает сейф, в сторону которого он несколько минут назад бросил красноречивый взгляд, достает рукопись большого формата, переплетенную в плотный суровый холст. Он открывает книгу на первой странице, где тщательно выведено Historia arcana - "Тайная летопись". В эту книгу он записывает все те политические и социальные события, о которых он знает, но не имеет права говорить: сюда он записывает свои самые сокровенные мысли и взгляды в неприкрашенном виде, только для себя и для потомства. Эта книга - его совесть, его оправдание в будущем. Когда он берет ее в руки, в нем возникают ассоциации с такими представлениями, как исповедь, день Страшного суда, покаяние, Зигмунд Фрейд. Точно так же как византиец Прокопий писал книги, в которых славил подвиги и деяния своего императора Юстиниана, а втайне собирал и записывал все, что казалось ему пошлым и смешным в этом человеке и вокруг него, точно так же как художник Гойя официально писал картины для брата Наполеона, а втайне выражал свой протест против него, против французов и их войны в великолепных и страшных офортах, - так и он, Эрих Визенер, показывал общественности только одну сторону событий, а другую отражал в этой книге. Здесь, между двумя крепкими, обтянутыми полотном покрышками, заботливо хранится не только его собственное подлинное "я", но и подлинный мир национал-социалистов, их фюрер, их рейх, их политика, их подлости, их жалкие, грязные поступки.
Он открыл книгу наугад, предоставляя выбор случаю, и стал читать. Стенографические значки сплетались в причудливые ряды, иногда он с трудом расшифровывал то или иное слово. Он смотрел на мир острым и безжалостным взглядом, но в отражении собственного "я", в самообличении - это опять бросилось ему в глаза - проскальзывало кокетство. Вероятно, он носил в душе определенный образ самого себя, который нравился ему, и он, передавая свои чувства, представления и мысли, бессознательно пригонял их к этому образу. Но поскольку может человек в такой попытке оставаться честным, он был честен. Он читал, улыбался, покачивал головой с чувством превосходства над этим смешным многоликим миром, в котором приходится жить, и порой с удивлением, чаще с презрением, еще чаще с восхищением и всегда с интересом думал об этом проклятом, великолепном, циничном, сентиментальном современнике, об этом нелепом, самодовольном, объективном, глубокомысленном, поверхностном, близоруком, дальновидном, ловком парне - Эрихе Визенере, подобии господа бога.
Он принялся за работу - стал записывать утренние впечатления. Он написал то, что думал о "Новостях", о Зеппе Траутвейне, о Фридрихе Беньямине, об эмигрантах вообще, о соотношении между ними и третьей империей и о своем собственном отношении к миру "Новостей" и эмиграции. Он писал быстро, избегая пауз, чтобы работой над формой не нарушать непосредственности мыслей и чувств.
Голоса в передней вспугнули его. Он совершенно забыл о предстоящем свидании со Шпицци, но пока слуга Арсен помог господину фон Герке снять пальто и ввел его в кабинет, у него было достаточно времени, чтобы отнести в сейф, находящийся в спальне, книгу - свою совесть - и встретить гостя.
- Вы открыли весенний сезон? - приветствовал он Шпицци, окидывая взглядом его костюм.
Да, Шпицци полагает, что погода достаточно хороша; и впервые в этом году разрешил себе одеться чуть-чуть посветлее.
- Вам не кажется, что носки слишком светлы? - поинтересовался он.
Визенер сказал, что галстук у Шпицци великолепен и носки all right [превосходны (англ.)]. Этот малый выглядел чертовски хорошо. На улице Лилль могли им гордиться. Сегодня Визенеру это бросилось в глаза больше, чем обычно. Впрочем, была в Шпицци какая-то перемена, но какая именно - Визенер уловить не мог.
В господине фон Герке всегда было нечто такое, чего нельзя было сразу раскусить. Ни одна душа не знала, каким образом он попал в посольство. Быть может, он путался с кем-нибудь из берлинских властителей, что часто бывало причиной таких карьер. Но нет, по нему этого не скажешь. Конечно, кто-то из берлинских бонз его поддерживал. Иначе он не был бы порой так безмерно нахален. Но, в общем, тайна, окружавшая Шпицци, делала его еще более симпатичным Визенеру, его привлекала такая смесь флегмы, любезности и нахальства, а сегодня, когда Шпицци сиял больше обыкновенного, он особенно нравился Визенеру.
- Читали вы "Парижские новости"? - спросил Шпицци. - Видели статью этого типа Траутвейна?
А, значит, догадка Визенера верна. Шпицци явился в связи с делом Беньямина, статья нарушила его флегматичное спокойствие. Визенеру приятно, что статья задела не только его.
Он с интересом ждет, чего же, собственно, от него хотят. Чтобы он возразил Траутвейну? Он и сам не знает, приятна ему или неприятна такая просьба. Мысль обрушиться на своих старых конкурентов, конечно, заманчива, но ведь он решил не обращать на них внимания? Он ответил уклончиво.
- С вашим Фрицхеном Беньямином вы сели в лужу, - сказал он с улыбкой.
- Вы милейший человек, Визенер, - сказал Герке, тоже с улыбкой, спокойно, без всякого раздражения, - но почему вы всегда говорите "вы" и "ваш"? Говорите "мы" и "наш". В истории с Фрицхеном я столько же виноват или не виноват, как вы.
Визенер не позволил себе улыбнуться. Теперь он был уверен, что ответственность за дело Беньямина лежит на Шпицци и, по-видимому, дело это может иметь для него серьезные последствия.
Шпицци действительно был неприятно удивлен тем, что дело Беньямина вызвало такой шум. Разумеется, сославшись на свою "заслугу", на свое "деяние", он как-нибудь выпутается из этой истории, но на улице Лилль ему пришлось выслушать немало глупых речей, и понадобились вся его наглость и флегматичная любезность, чтобы сделать вид, будто они к нему не относятся. Хорошо еще, что благодаря новым зубам его улыбка кажется особенно сияющей.
При данном положении вещей он считал наиболее разумным в интересах государства, как и в своих собственных, чтобы в Германии по возможности не обращали внимания на шум, поднятый вокруг дела Беньямина. На улице Лилль его взгляд разделяли. Но Берлин еще не высказался. Берлин имеет обыкновение придавать излишний вес всякой болтовне эмигрантов и нервничать из-за нее; никогда нельзя знать заранее, как там будут реагировать. Этот Траутвейн с его вульгарной манерой грубо-патетически называть вещи своими именами создал неприятное положение. В Берлине, по всей вероятности, вместо того чтобы прикинуться глухими на одно ухо, захотят предпринять какой-нибудь встречный маневр. И вот Шпицци решил уговорить Визенера, чтобы он посоветовал посольству и министерству пропаганды не замечать болтовни эмигрантов и всей истории с Беньямином.
Визенер и сам находил, что правильнее не подавать в этом деле никаких признаков жизни: лавров тут не пожнет никто, в том числе и он. Шпицци, несомненно, добивается от него именно пассивности, поэтому он даст себя упросить и сделает под видом услуги то, что он и без того намеревался сделать.
- Да, - ответил Визенер, - я читал статью. И пришел к выводу, что это дело еще доставит вам - извините, нам - немало хлопот. Статья серьезно обоснована, и Траутвейн неплохо пишет.
- Согласен, - подтвердил Шпицци снисходительно и высокомерно, - писать эта сволочь умеет.
- Но ведь ничего другого, Шпицци, не делаю и я, - возразил Визенер. - Я тоже писатель.
- Вы, Визенер? - с глубоким удивлением спросил Герке. - Вы принадлежите к расе господ и, кроме того, пишете. А эта сволочь - что ж, пускай себе пишет. Вы серьезно думаете, что их писания могут иметь какие-нибудь последствия? Пусть этот - как бишь его - Траутвейн настрочит еще хоть сто статей, никто и ухом не поведет. - Он говорил, улыбаясь, спокойно, за очень красными губами сверкали ослепительно белые зубы.
Визенер сидел в кресле, удобно откинувшись, и поигрывал кистью тяжелого черного халата. К сожалению или к счастью, Шпицци прав. Писать и в самом деле имеет смысл лишь в том случае, если ты - из числа господ, точнее, если ты связан с властью. А писать во имя сверженной демократии, во имя обанкротившегося международного права, как это делают Гейльбрун и Траутвейн, - это значит писать на песке. Но он ничего не возразил, он выжидал, не выскажется ли собеседник еще яснее.
- Иногда я спрашиваю себя, - продолжал господин фон Герке после краткой паузы, - почему в Берлине так серьезно считаются с писаниной эмигрантского сброда? Я думаю, что причина - в самих берлинцах. Чтобы раздуть соответствующим образом значение собственной деятельности, господам из министерства пропаганды приходится ставить во что-то и базарных крикунов из противоположного лагеря. Эмигрантский листок, - продолжал он, пренебрежительно махнув рукой. - "Новости". - Он повел носом, фыркнул, и в этой маленькой гримасе было все презрение аристократа к разному сброду. - "Новости"! Их читают несколько тысяч евреев и большевиков, радуются, что они нас "кроют". Пожалуйста. Сделайте одолжение. Мы вырвали с корнем эту мразь и выкинули ее в помойную яму. Там она лежит и "кроет" нас. Предоставим ей это удовольствие.
То, что господин фон Герке так высокомерно разделался со статьей Траутвейна, показало Визенеру, как сильно он задет. Это интересно. Быть может, и сам он, Визенер, задет глубже, чем сознает.
- Я думаю, дорогой мой, - сказал он почти против воли, - нервозность Берлина объясняется не так просто. Многие берлинские заправилы - журналисты. К тому же не слишком хорошие. Нам с вами это известно, но сами они не знают или не хотят этого знать. Когда они читают нечто подобное, - он показал на стол, где лежали "Новости", - им становится ясно, до какой степени сами они дилетанты. Разумеется, они начинают нервничать.
Господин фон Герке внимательно слушал. Образование - вещь хорошая, но слишком много образования - это уже подозрительно. От очень образованных людей часто попахивает большевизмом, они плохо одеваются, любят мудреные рассуждения, быстро становятся скучными. Визенер, однако, несмотря на свою умопомрачительную образованность, прекрасно одет, обладает хорошими манерами, редко бывает скучен. У него есть чему поучиться. Например, только что брошенный им психологический штрих. Это намек, достойный внимания. Тут много верного. Некоторые из влиятельных берлинцев не могут переварить, что во времена Веймарской республики крупные газеты отвергали их статьи. Обуреваемые писательским честолюбием, жаждой мести, завистью к конкурентам, они обрушиваются теперь, когда власть в их руках, на всякое дарование. В Германии расправа у них коротка. Там они попросту не дают печататься неугодным им людям, то есть людям талантливым. Но вышло так, что эти талантливые люди, эти "трусы", ускользнули от них, удрали за границу и теперь бойко продолжают свою деятельность. Если бы умело ликвидировать одного из эмигрировавших литераторов, это было бы услугой, которую в Берлине безусловно оценили бы. Он, Шпицци, мог бы такого рода актом загладить неудачу в деле Беньямина, не прибегая к помощи Медведя.
Визенер, едва обронив свое психологическое замечание, сейчас же в нем раскаялся. Он, правда, по-прежнему гордо отказывался от борьбы со своими конкурентами, эмигрировавшими евреями и социалистами, все же в глубине души был уверен, что в Берлине всегда можно заслужить одобрение, предъявив скальп одного из этих господ. С его стороны не очень умно было навести Шпицци на этот след. Свои психологические соображения надо хранить про себя. Хорошо еще, что Шпицци ленив, лишен честолюбия.
"В один прекрасный день придется, пожалуй, подумать о ликвидации "Парижских новостей", - взял себе на заметку Эрих Визенер. "Не ликвидировать ли мне "Парижские новости?" - взял себе на заметку господин фон Герке. Но, взяв это на заметку, оба пока отказались от своего намерения. Визенер - блюдя порядочность и памятуя об Historia arcana, а Шпицци - по лености: зачем сегодня принимать решение, которое можно отложить на завтра?
Он вернулся к цели своего посещения, заговорил деловым тоном.
- На улице Лилль, - сказал он, - со мной согласились, что лучше не раздувать в германской печати дело Беньямина, то есть не отвечать на вопли заграничных газет. Мы полагаем, что мир будет реагировать на это дело, как на множество других: неделю-другую покричит, на третью - утихомирится, на пятую - обо всем забудет. Но прежде чем отправить в Берлин донесение в этом духе, нам очень хотелось бы выслушать ваш совет, дорогой Визенер.
- Не беспокойтесь, mon vieux [старина (франц.)], - ответил Визенер. - Я смотрю на это дело почти так же, как и вы. - Он счел нужным успокоить Шпицци, с ним надо поддерживать хорошие отношения, Шпицци сметлив, он, без сомнения, сделает карьеру. Если Шпицци серьезно захочет, он, конечно, сумеет подхватить намек, который Визенер только что так неосторожно бросил ему, а между тем очень сомнительно, в его ли это, Визенера, интересах.
Шпицци, как бы читая его мысли, стал размышлять вслух:
- Вы поистине отличный психолог, дорогой Визенер, и наших берлинских "столпов" вы видите насквозь. Ваше замечание очень верно. Господа литераторы в самом деле обуреваемы "комплексом неполноценности", и ненависть к эмигрировавшим конкурентам, переоценка влияния этих конкурентов стали их навязчивой идеей. Выбить у них эту дурь из головы мы не можем, значит, надо с ней считаться. Нам на улице Лилль следовало бы что-нибудь предпринять против эмигрантских писак. Не можете ли вы тут посоветовать что-нибудь, Визенер? Ведь вы специалист. Нельзя ли так допечь "Парижские новости", чтобы они стали шелковыми? Денег у этих молодчиков, безусловно, нет. Нельзя ли путем дипломатического давления навязать им несколько дорогостоящих процессов? Они, например, поносят фюрера.
- Кто этого не делает? - ответил Визенер. - Если начать действовать в этом направлении, придется во всем мире увеличить число судов раз в сто. Все это мечты и пожелания, - сказал он добродушно, но Шпицци, словно капризный ребенок, повел носом и сказал - видно было, что этот довод вырвался у него из глубины души:
- Черт возьми, зачем же тогда нам дана власть?
Визенер лишь улыбнулся. Он даже на духу перед своей Historia arcana не мог бы с уверенностью сказать, чего, он, собственно, желал: хотелось ему или не хотелось натравить Шпицци на Гейльбруна и Траутвейна. Сам того не желая, он набросал - в общих чертах - план похода.
- Денег у этих молодчиков нет, - сказал он задумчиво, - тут вы, конечно, правы, это видно невооруженным глазом. Быть может, - он несколько оживился, - следует взяться за издательство. Действовать не силой - уговором. Мне сдается, что было бы умнее выслать против них не танки, а чек. Будь это "Парижский листок", я сказал бы, что это безнадежно, "Новости", может быть, и клюнут, у меня такое чувство. На улице Лилль, по всей вероятности, имеются сведения о финансовой базе "Новостей". Там, надо думать, заведено соответствующее досье. Собственно, вы должны быть в курсе дела, Шпицци, - улыбнулся он.
Шпицци опять высокомерно повел носом.
- К сожалению, осведомительная работа также входит в мое ведение, - сказал он. - Но я от природы не любопытен. Для меня это - самая скучная сторона моей профессии. Неприятно копаться в грязи. - И он меланхолически посмотрел на свои тщательно наманикюренные ногти. По-видимому, он все же копался: это не замедлило обнаружиться.
- Досье, конечно, заведено, - сказал он, вздыхая. - Я его перелистал.
В дверь постучали, и еще до возгласа "войдите" в комнате появилась Мария Гегнер; она уже десять лет служила секретаршей у Визенера и была посвящена во все его дела. Не обращая внимания на присутствие Герке, она занялась приготовлениями к работе: достала бумагу, сняла крышку с пишущей машинки и стала без стеснения прислушиваться к разговору.
Впрочем, Герке оставался недолго. Он добился того, чего хотел, и собрался уходить.
- Так-то, Шпицци, - резюмировал Визенер. - Значит, договорились. Я ничего-не передам в Берлин, если оттуда не будет прямого запроса. А если вы поразмыслите над тем, как немножко отравить жизнь эмигрантским литераторам, берлинцы, конечно, не будут на вас в претензии. Разумеется, отраву надо давать осторожно, тщательно взвешивать дозы, но не мне вас учить, вы в этом деле разбираетесь лучше моего. Нет, носки не слишком светлые, - сказал он авторитетно, провожая Герке к дверям. - Только они и дают надлежащий тон костюму.
- Какого вы мнения о Шпицци, Мария? - спросил Визенер по уходе Герке.
- Он человек без середки, - ответила Мария, несколько рассеянно, с блокнотом в руке, по-видимому готовясь приступить к работе.
- Правильно, - сказал Визенер, - он неустойчив, но себе на уме. А его внешность? В сущности, я только сегодня разглядел, до чего он эффектен. - Мария не отвечала. - Вы сегодня не в духе? - спросил Визенер несколько вызывающе, но не без участия.
- Нет, ничего, - отвечала Мария уклончиво. Ему вдруг захотелось заглянуть ей в лицо. Но глаза Марии были опущены на блокнот, который она держала в руке. Она сказала настойчиво: - Сегодня вы собирались написать наконец статью о стачке.
- Разве? - неохотно откликнулся Визенер.
Мария бегло взглянула на него. Между ее резко очерченными бровями легла маленькая глубокая складка, во взгляде были недовольство, осуждение. Он, вздыхая, начал диктовать.
Сначала он диктовал лениво, но вскоре работа увлекла его, он взял себя в руки, сосредоточился, ему захотелось блеснуть перед Марией, проявлявшей сегодня строптивость. Он почувствовал подъем. Мелкую экономическую стачку парижских транспортников он хотел так расписать немецким читателям, жизненный уровень которых с каждым месяцем понижается, чтобы у них сложилось впечатление, будто в демократической Франции все идет прахом, тогда как в "авторитарной" Германии положение медленно, но верно улучшается. Визенер был мастером такой ловкой подачи материала. Он оставался где-то на грани правды; тем не менее мир в его статье выглядел так, как того желал Берлин. И на этот раз, как всегда, он разрешил себе только слегка подтасовать факты, кое-что добавить, сгустить краски, и, однако, выходило, что у каждого "патриота", задумайся он о контрасте между роскошными временами в Германии и безотрадным положением в стране исконного врага, сердце должно забиться сильнее.
К концу статьи Визенер почувствовал, что он в ударе. Он ходил по комнате медленным шагом, лицо его выражало энергию и напряжение, тяжелый черный халат волочился по ковру, придавая ему величественный вид. Ему почти не приходилось поправлять себя; нарисованная им картина "с настроением" была жемчужиной стиля.
- Нравится вам? - спросил он чуть-чуть самодовольно Марию, которая уселась за машинку, чтобы расшифровать стенограмму. И так как Мария не ответила, он сам дал себе оценку: - Много фактического материала, и в правильном освещении. - Мария подняла руки, собираясь писать. Она уже давно, задолго до Визенера, усвоила взгляды национал-социалистов, горячо примкнула к "движению", ее энтузиазм помог Визенеру преодолеть сопротивление разума и найти внутренний путь к национал-социализму. Но ее энтузиазм давно улетучился, между тем как Визенер прочно утвердился в своем националистском "мировоззрении", так искусно им сколоченном.
- Вы не согласны с моим взглядом на стачку? - спросил он, стараясь раззадорить Марию, которая упорно молчала.
- Мне жаль вас, - сказала она.
- Так настроены многие. - Визенер цинично и самодовольно улыбнулся.
- Теперь уже немногие, - возразила Мария.
Визенер подошел к ней вплотную и нагнулся так, что ей пришлось взглянуть на него.
- Вы сегодня очень дерзки, Мария, - сказал он.
- Уж не потому ли, что я сказала - мне жаль вас? - ответила она, отвернувшись, и начала стучать на машинке, заглядывая в стенограмму. Визенер сидел в своем удобном кресле, положив ногу на ногу; великолепный халат ниспадал вокруг него широкими черными складками. Он чуть насмешливо смотрел, как носились по клавишам пальцы больших бледно-смуглых рук Марии.
Красива она, эта синеглазая, черноволосая женщина, что-то есть в ней своеобразное. Ей, должно быть, лет тридцать, да, уже десять лет, как она работает у него. Итак, она сердится, презирает его и ясно это показывает. Ему наплевать на так называемое чувство собственного достоинства, но, по существу, это дерзость. Достаточно маленькой неудачи, и женщины сейчас же становятся коварны, начинают бунтовать.
Но в чем же дело? Разве его постигла неудача?
Взгляд его невольно тянется к газетам, которыми завален стол. Он знает, в чем дело. Строптивость Марии вызвана статьей Траутвейна. Надо бы промолчать, но он не может.
- Читали вы статью Траутвейна? - спрашивает он. За десять лет можно изучить человека. Ведь он знает, что она читала статью, как она знает, что простой, искренний пафос этой статьи делает его сегодня еще более циничным, чем всегда. К чему же он спрашивает?
- Конечно, читала, - откликается она, не прерывая работы. Ее ответ, ее поза подтверждают его поражение.
- Вы плохо настроены, Мария, - повторяет Визенер. - Это из-за статьи? - спрашивает он с несколько напряженной улыбкой, играя кистью халата. Но Мария не отвечает, она молча продолжает печатать.
- Вам очень идет, когда вы бунтуете, Мария, - вызывающе говорит он. - Это, по-видимому, и заставляет вас так часто ополчаться против меня.
Несмотря на десять лет почти ежедневных встреч, он не затеял романа с Марией. Странно и, в сущности, жаль. Но он горд своим самообладанием. Не годится вступать в связь с собственной секретаршей. "Немало женщин есть доступных", - цитирует он про себя Шекспира. Приличных же секретарш - очень мало.
"Парижские новости". Смешно, что никак от них не отделаешься. Сначала Шпицци, теперь Мария. Нелепо. Комично. Статья Траутвейна. Точно на тебя вдруг окрысилась чужая собака, бежит за тобой, не отстает от тебя. Визенер в раздражении ищет все новых сравнений. Нет, нет, нет. Он и не помышляет предпринять что-либо против этих людей, не станет он этим заниматься, их вопли не задевают его. Мария к нему несправедлива, Мария не понимает его. Он сделал намек Шпицци, но это ничего не доказывает. Он сделал его нечаянно, без заранее обдуманного намерения. И последствий, конечно, никаких не будет. Улица Лилль ничего не предпримет против этих людей. Шпицци слишком ленив.
Эрих Визенер подошел к своему большому письменному столу, взял в руки "Новости", тщательно сложил газету, бережно, почти нежно положил ее обратно на стол. Втайне он, сам того не желая, радовался, что взбудоражил Шпицци. В его сознании незаметно для него самого резче обозначилась "заметка", которую он мысленно сделал во время разговора с Герке: "В один прекрасный день придется, пожалуй, подумать о том, чтобы ликвидировать "Парижские новости".
Мария закончила расшифровку стенограммы. Визенер, настроение которого значительно улучшилось, ласково сказал:
- Теперь, пожалуй, можно попытаться поработать и над "Бомарше".
Он много задумывал книг и многие из них начинал писать; но как ни блестящи были его замыслы, ему быстро надоедало приводить их в исполнение, и начатое оставалось незаконченным. Он был слишком тонким ценителем, чтобы испытывать удовлетворение от небрежной работы, а для добросовестной не хватало выдержки. Из многих работ, за которые он брался, наиболее продвинулась вперед биография Бомарше. Изобразить жизнь и творчество этого человека, истинного представителя своего времени, блестящего, одаренного, необычайно жадного к жизни и не отягощенного принципами, - эта задача казалась ему заманчивой, она была по нем. Он чувствовал себя сродни этому Бомарше. Он сам, хоть и родился, к сожалению, в конце девятнадцатого столетия, принадлежал к восемнадцатому. Он завидовал своему герою. Тому повезло, судьба всегда делала его выразителем идеологии, которой принадлежало будущее. По существу беспринципный, он имел возможность с подъемом, даже убежденно, афишировать свои принципы. Визенер очень ему завидовал и резко порицал в нем отсутствие убеждений.
Около часа он диктовал с большим увлечением и успехом. Затем остановился перевести дух - и кончил.
- Вы считаете меня негодяем, Мария? - спросил он и взял ее руку, которую она, чуть-чуть противясь, оставила в его руке. - Но уметь-то я кое-что умею, это вы не можете не признать.
Когда Визенер после обеда вернулся домой, слуга Арсен, помогая ему снять пальто, сказал:
- Господин де Шасефьер ждет в кабинете.
Визенер с трудом сохранил безразличное выражение лица. Он пережил войну и революцию, познал много падений и взлетов, при всех ударах судьбы сохранял необычайное самообладание, но при встрече со своим сыном Раулем у него всегда начиналось сердцебиение.
Когда он вошел в кабинет, Рауль де Шасефьер с сигаретой в руке стоял у полок примыкавшей к кабинету библиотеки. Мария сидела, повернувшись к нему лицом, - по-видимому, она с ним разговаривала. Между тридцатилетней Марией и восемнадцатилетним Раулем происходил маленький флирт, забавлявший Визенера.
Рауль обратил к вошедшему свое красивое, тонкое, дерзкое лицо. Визенер невольно сравнил, как он часто это делал, лицо юноши с портретом Леа, висевшим в библиотеке. У Рауля был широкий лоб отца, его густые брови; но более узкий подбородок и смелый хрящеватый нос были от матери. Голова отрока, умная, своевольная и привлекательная.
- Я вижу, вы приобрели нового Монтеня, мосье Визенер, - сказал он. Капризный Рауль никогда не останавливался на каком-нибудь определенном обращении в разговоре с отцом. Иногда он называл его "мосье Визенер", иногда - "папа"; то он говорил с ним по-французски, то по-немецки. Сегодня Визенеру было даже приятно, что Рауль предпочел официальное обращение "мосье Визенер".
Он повел его в столовую, расположенную возле библиотеки, и прикрыл стеклянную дверь.
- Садись, мой мальчик, - пригласил он Рауля. - Чаю хочешь?
- Нет, - ответил Рауль, - но от аперитива я не откажусь. Ваш белый портвейн заслуживает внимания.
Визенер велел принести портвейн, налил, пытливо поглядел на юношу. Что ему нужно? Стройный, высокий, с узкими руками и ногами, сидел в своем кресле Рауль, повернув через плечо узкую голову, дерзко и кокетливо глядя на отца зеленовато-серыми глазами.
- Я проходил мимо, - сказал он, - захотелось на минутку заглянуть к вам. Не бойтесь, мне ничего особенного от вас не надо. Просто по дружбе. - Он отодвинул стул и положил ногу на ногу; смелым ласковым взглядом окинул отца. Из третьей комнаты через стеклянную дверь доносился приглушенный стук пишущей машинки.
- Я не мешаю вам? - продолжал Рауль.
- Нисколько, - ответил Визенер, в свою очередь внимательно, почти жадно, вглядываясь в юношу. Он незаметно подтянулся. - Как же ты живешь? Расскажи.
Рауль любил говорить и говорил хорошо. Избалованный, кокетливый, он говорил обо всех, в том числе и о самом себе, с иронией. На всех его знаниях и суждениях лежал отпечаток своеволия. В одних науках он пасовал, зато блистал в других. У него были необыкновенные способности к новым языкам. На днях он позабавился тем, что перевел несколько статей Визенера на французский язык и затем обратно на немецкий.
- При этом я заметил, - сказал он покровительственным тоном, - как улучшился ваш стиль благодаря постоянному общению с нами. Ваш немецкий читается как французский. Вашего Гейне вы хорошо изучили. Но разве такое вам разрешается? И долго ли это будет сходить вам с рук? - Он улыбнулся отцу и отпил глоток золотистого вина.
Визенер прислушивался к голосу сына, к его неожиданно глубокому для этого тонкого юного лица тембру. Он добродушно относился к подтруниванию Рауля, он старался расположить его к себе не только потому, что от этого зависели его отношения с Леа де Шасефьер. Визенер любил своего сына, видел в нем лучшее отражение собственного "я". Поэтому он с легким сердцем прошел мимо его иронии и спросил, как поживает мать.
В те месяцы, когда национал-социалисты захватили власть и Визенер стал на их сторону, казалось, что мадам де Шасефьер, в жилах которой текла и еврейская кровь, порвет с ним, а капризный, высокомерный Рауль нет-нет да выказывал ему враждебность. Потом, конечно, обошлось: за эти два года Леа де Шасефьер примирилась с его принадлежностью к нацистам, а Рауль - его отцом официально значился чистокровный француз, роялист, убитый на войне аристократ Поль де Шасефьер - примирился с тем, что фактически он сын Визенера. Но у него были бесконечные рецидивы, все новые и новые припадки строптивости.
Сегодня он был милостив.
- Мама, как всегда, мила и непрактична, - рассказывал он доверчиво и снисходительно. - Сейчас она занята покупкой новой машины. Но если бы я не вмешался - и очень энергично, - она снова выбрала бы бьюик, а ведь, надеюсь, и вы согласитесь, что, кроме ланчиа, ни о чем и говорить не стоит. Кстати, она несколько раз вас вспоминала. Я нахожу, что о вас слишком много говорят, - поддразнил он отца. - Что вы такое опять натворили, для чего вам понадобилось увезти этого журналиста? Вы так себя ведете, что чертовски трудно вас защищать. Я на мамином месте не стал бы этого терпеть. Я бы давно покончил с вами, папа. История с этим журналистом... - Он покачал головой. - Мы читали статью некоего Траутвейна, - он выговорил это имя медленно, но правильно, по-немецки, с почти незаметным иностранным акцентом, - надо сказать, что этот человек прав на сто процентов.
Визенер привык к тону сына, тон этот и шокировал его и нравился ему, и он охотно мирился с ним. Но на этот раз его поразило, что он услышал похвалу Траутвейну из уст Рауля. Лицо его омрачилось.
Впечатлительный Рауль заметил, что этак недолго испортить отцу настроение. Сегодня это было ему невыгодно: он, разумеется, солгал, ему кое-что было нужно. Поэтому он переменил тему и завел разговор о модных национальных теориях. У него был талант адвоката - представлять все так, как ему в данную минуту было важно. Вообще-то говоря, юноша мнил себя, человека, в жилах которого течет кровь старых культурных народов - латинского, еврейского, - значительно выше своего отца, "боша". Но сегодня он решил, что ему выгоднее занять примиренческую позицию. Он закончил свои рассуждения выводом, что сознательный национализм открывает возможность людям различных наций понимать друг друга лучше, чем расплывчатый интернационализм.
Рассуждения сына понравились Визенеру. Своим четким голосом, не без жара он принялся разъяснять, насколько терпим по существу национал-социализм. Настоящий национал-социалист заимствует хорошие качества у других народов, он считает желательным усвоить чужие добродетели, разумеется лишь постольку, поскольку они не идут во вред национальному организму. Рауль слушал с вежливым интересом. Про себя он делал дерзкие иронические замечания. Конечно, папа ассимилировался, поскольку "бош" способен ассимилироваться. Только вопрос, что лучше: настоящий "бош" или наполовину ассимилированный. Что бы папа ни говорил, он только "метек", чужеземец, и место его - по ту сторону Рейна.
Но все эти соображения Рауль оставил при себе. Он был честолюбив, в голове его созрел определенный проект, он хотел заручиться поддержкой отца, и идеи, только что изложенные им, были для этого подходящим вступлением. Вот почему Рауль остерегался возражать; наоборот, он оживленно согласился с отцом и лишь выразил сожаление по поводу всех этих бесконечных историй, вроде похищения журналиста Беньямина. Надо, сказал он, сделать все возможное, чтобы, невзирая на подобные истории, установить взаимное понимание. Визенер просветлел, видя, что его сын на этот раз проявляет такую зрелость и уступчивость.
- Под этим я подписываюсь обеими руками, - горячо сказал он. - Ясно: французские и немецкие националисты скорее найдут общий язык, чем, скажем, два француза - националист и марксист. Эта общность заключается в том, что мы, два националиста, француз и немец, отвергаем тысяча семьсот восемьдесят девятый год и все, что он принес с собой. Мы не признаем egalite - равенства людей по рождению, мы видим в этом основном принципе основную ошибку. Мы его отвергаем. Мы отвергаем французскую революцию. Мы стремимся к такому порядку, который признает природные различия между людьми со всеми вытекающими из них практическими выводами. Мы хотим исправить социальные и политические ошибки, которые совершил девятнадцатый век, сбитый с толку тысяча семьсот восемьдесят девятым годом. Мы хотим исходить из добрых традиций восемнадцатого. Я и ты, мой мальчик, к счастью, принадлежим к восемнадцатому столетию.
Эти идеи были по душе Раулю. На его красивом, тонком мальчишеском лице исчезла ироническая черточка, серо-зеленые глаза смотрели на отца не без одобрения.
- Налей мне еще вина, - милостиво сказал он по-немецки; он знал, как доволен отец, когда он обращается к нему по-немецки, и в особенности на "ты", а теперь Рауль считал своевременным проявить великодушие, ибо собирался заговорить о своем плане и заручиться помощью отца.
- Знаешь ли, папа, - начал он доверчивым тоном, все еще по-немецки - легкий акцент лишь подчеркивал, как уверенно он владел чужим языком, - твои слова натолкнули меня на одну мысль. Как ты думаешь: если бы я попытался устроить встречу между нашим клубом молодежи "Жанна д'Арк" и одним из ваших союзов молодежи? По-моему, это было бы очень интересно. Мне кажется, если вообще можно сговориться - а ведь это возможно, ты сам такого мнения, - то лучше всего сделаем это мы, молодежь. А кроме того, - прибавил он с подчеркнутой фривольностью, - я лично жду от такой встречи много забавного.
План юноши был совсем некстати Визенеру. Конечно, Рауль метит в председатели французской делегации и заинтересован в том, чтобы германская сторона поддержала его кандидатуру. Но если имя Рауля будет названо в такой связи, как легко будет завистникам и соперникам Визенера поднять шум по поводу его отношений с Леа. Конечно, из четырех долей "дедовской крови" (родителей отца и родителей матери) у Леа была лишь одна "неарийская" и, по существу, его связь с ней нельзя назвать "позорящей расу", но от человека, занимающего такое положение, как он, ждут в этом смысле стопроцентной "чистоты". Ему эта связь может дорого стоить. Сама Леа даже не подозревает о таких уродливых проявлениях расовой спеси в Германии. Как и многие за границей, она считает германский антисемитизм "личным коньком" фюрера и нескольких фанатиков, отвратительным и даже смешным капризом. Как грозно и зловеще этот каприз проявляется в германской действительности, об этом здесь, в Париже, несмотря на газетные сведения, все еще не имеют понятия. Он сам немало писал о том, каким глубоким естественным чувством, каким верным биологическим инстинктом порождены германские расовые теории. Но ведь все это теория, абстракция; когда же он думает о том, что его частная жизнь будет вынесена на суд партии, его в жар бросает. Он представляет себе, какое лицо сделала бы Леа, если бы услышала нечто подобное. От этой мысли ему становится почти физически дурно. Нет, Рауль и его союзы молодежи ему совершенно не с руки.
Тем не менее он остерегся высказать мальчику свои опасения.
- Такая встреча, - сказал он, - тонко задумана. - И он похвалил здоровое честолюбие Рауля. Он об этом поразмыслит, сказал он, но теперь как раз неблагоприятное время. Только что состоялось посещение Берлина французскими фронтовиками, произошли некоторые трения и недоразумения, следовало бы выждать более подходящего момента для подготовки такой встречи. В общем, встреча, если умно за нее взяться и правильно организовать, обещает много хорошего. Он говорил долго и тепло.
Рауль прекрасно понял, что все эти сердечные слова были только уклончивой болтовней. Он чувствовал себя униженным. "В первый раз я обращаюсь к старику с серьезной просьбой, - думал он с ненавистью, - и вот что он мне отвечает. Какие у него основания! Он ничем не хочет меня порадовать, но пусть не рассчитывает, что я отступлю, не тут-то было".
И он с не меньшей дипломатичностью, чем отец, скрыл свои чувства.
- С тобой можно сговориться, - одобрительно сказал он и переменил тему.
- Мама, - начал Рауль, - все еще не хочет, чтобы я заказал себе фрак. Мне восемнадцать лет и двести двенадцать дней, - жаловался он, - а у меня все еще нет фрака. Иной раз, когда хочется вечером куда-нибудь пойти, это мне серьезно мешает. Если послушать маму, то я должен ждать, пока меня выберут в академики.
Визенер был доволен, что Рауль не наседает на него, и перестал говорить о юношеском слете. Простая ли это благовоспитанность или план с самого начала был настолько туманен, что Рауль отступился от него при первом же препятствии? Ни в коем случае нельзя дать мальчику уйти в плохом настроении.
- А что, если мы преподнесем маме сюрприз, как ты думаешь? - предложил он. - Ты просто отправишься к Книце и закажешь себе фрак на мой счет.
"Старый мошенник, - сказал про себя Рауль. - Когда речь идет о моей карьере, он отказывается наотрез, а потом хочет откупиться от меня фраком. Но тут он ошибается. Фрак я возьму, а что касается "Жанны д'Арк", то тут ему от меня не отвертеться". Лицо его тем не менее сияло.
- Вы и в самом деле хотите заказать мне фрак? - радостно сказал он. - Вот это шикарно. И мы вместе поедем куда-нибудь, спрыснем его.
Разумелось, что это большая милость, и Визенер так это и воспринял. Если у Рауля оставалась тень неудовольствия, отцу, очевидно, удалось ее рассеять, и он рад был, что так дешево отделался. А Рауль по-прежнему был очень любезен. Весело, мило, иронически болтая, он выпил свой портвейн, закурил последнюю сигарету, попрощался. Отец и сын расстались в мире и согласии.
Оставшись один, Визенер сел за письменный стол. Но он не читал и не писал. Праздно, без единой мысли, смотрел он на Париж, серебристо-серый город, раскинувшийся у его ног. Он чувствовал себя опустошенным, как после сильного физического напряжения, каждое свидание с Раулем отнимало у него много сил.
На этот раз все сошло довольно сносно. Когда Рауль заговорил с ним о слете молодежи, Визенер, конечно, сильно испугался. Вот, значит, зачем пришел мальчик. Но он, Визенер, ловко выпутался из этого дела.
Он тяжело поднимается. Он редко ощущает, что уже не очень молод, но сегодня он это ощущает. Перейдя в библиотеку, он останавливается перед портретом Леа. Спокойно, с легкой иронией смотрят на него сверху вниз зеленовато-синие глаза, оттененные темно-каштановыми волосами; крупный хрящеватый нос с широкой переносицей придает матовому лицу умное, своевольное выражение. Леа немножко надуется, когда мальчик предстанет перед ней во фраке. Не особенно приятно иметь такого взрослого сына. Но вряд ли ей захочется даже самой себе признаться в подлинном мотиве своего недовольства, и Визенеру будет нетрудно ее успокоить. Во всяком случае, юноша ушел от него без неприязни, фрак сыграл роль масличной ветви.
В общем, Рауль любит и понимает его. Мальчик сказал ему несколько одобрительных слов, а в устах Рауля это чуть-чуть снисходительное одобрение равносильно беспредельному восхищению в устах других людей. Рауль пришел не только по делу клуба "Жанны д'Арк", а еще процентов на десять из сыновней любви.
Все же мальчик довольно чувствительно задел его. "Что это вы опять натворили? Статья некоего Траутвейна..." Он еще слышит тон, каким Рауль произнес эти слова, его глухой насмешливый голос. Негодный мальчишка.
Удивительно, до чего его волнует каждое посещение Рауля. Ведь он давно изучил сына до последней черточки. Все, что можно сказать о его отношениях с Раулем, аккуратно записано в Historia arcana. Он достает книгу, читает.
Затем делает очередную запись, рассказывает обо всем, что произошло за день. Старается подстеречь свои мысли в том виде, в каком они рождаются в голове. "Что это вы тут опять натворили?" - записывает он, и дальше: "Статья некоего Траутвейна".
И вдруг он заносит в дневник - он и сам не знает, как это у него вырвалось: "Некоего Траутвейна надо укокошить". "Укокошить" - как странно, что под перо легло это слово из мальчишеского жаргона, обычно он его не употребляет. Но вот оно - черным по белому.

Предыдущая страница 4 Следующая страница


5 Лион Фейхтвангер

Он перечитывает свою запись: "Укокошить". Он качает головой. И почти машинально отливает свою последнюю фразу в другую форму - совсем не детскую, злобную, мрачную, патетическую: он вписывает цитату из Нового завета, из главы, где первосвященники слушают, как свидетельствуют апостолы. "Слыша это, - записывает он, - они разрывались от гнева и умышляли умертвить их".

Глава 8. Хмурые Гости

Во время войны и двух последующих десятилетий в ряде стран произошли государственные перевороты. Они заставили множество людей бежать с родины на чужбину. Таким образом возникла многонациональная эмиграция.
Немецкая эмиграция была более раздроблена, чем всякая другая.
Среди изгнанников-немцев было много таких, которым пришлось бежать вследствие их политического образа мыслей, и было множество людей, вынужденных эмигрировать только потому, что сами они или их родители по метрическим записям числились евреями. Было много евреев и неевреев, которые ушли добровольно, не будучи в силах дышать воздухом третьей империи, и много таких, которые охотнее всего остались бы в Германии, если бы только им позволили каким-нибудь образом добывать средства к жизни. Но именно в этом и заключался важный пункт национал-социалистской программы - по сути дела, единственный, который легко было осуществить: лишить возможности существования политических противников, личных врагов или конкурентов новых хозяев и тех, которые значились в метрических книгах евреями: пусть околевают, как рыба в высохшем пруду. Многие из германских эмигрантов побывали в тюрьмах, подверглись избиениям, унижениям, издевательствам, у многих были друзья и родственники, погибшие в Германии, многие вели борьбу за пределами третьей империи с целью свержения ненавистного режима. Но были и такие, которые разделяли образ мыслей новых хозяев, которые никогда не чувствовали и вряд ли даже знали, что они евреи. И когда вдруг оказалось, что они внесены в какие-то книги в качестве евреев и, следовательно, несут на себе клеймо "низшей расы", им, согнанным с земли их многовековой родины, пришлось скрепя сердце покинуть ее. Таким образом, в эмиграции были всякого рода люди: такие, которых из Германии погнали их убеждения, и такие, которые бежали только из-за метрики или другой случайности; были добровольные эмигранты и эмигранты поневоле.
Среди ста пятидесяти тысяч изгнанников были, кроме того, люди не только разных политических взглядов, но и разных социальных положений и разных характеров. А между тем на всех, хотели они этого или не хотели, навесили один и тот же ярлык, все варились в одном и том же котле. В первую очередь это были эмигранты и лишь во вторую - люди, со всем, что людям свойственно. Многие возмущались таким внешним делением, но это им не помогало. Эмигрантская группа существовала, они к ней принадлежали, и эта связь оказывалась нерасторжимой.
Для большинства добровольное или вынужденное бегство из Германии сопровождалось утратой положения и состояния. Пришлось отказаться от должности, оставить в Германии свои деньги, ибо брать их с собой не разрешалось. Как же иначе могла бы правящая клика выполнить обещания, данные своим сторонникам еще до того, как она добралась до кормила власти? Таким образом, германские эмигранты жили большей частью в нужде. Были врачи и адвокаты, которые теперь продавали вразнос галстуки, выполняли конторскую работу или же тайком, нелегально, под вечной угрозой полицейских преследований пытались применить свой опыт и знания. Были женщины с высшим образованием, которые зарабатывали себе кусок хлеба, работая продавщицами, служанками или массажистками.
Куда бы ни приходили эти хмурые гости, они были нежеланными. Земля и работа были поделены между нациями, между политическими и социальными кликами. В силу беспланового производства и бессмысленного распределения большая часть населяющих планету людей голодала, хотя склады были переполнены продовольствием; несмотря на товарный голод и изобилие рабочих рук, много машин стояло без употребления. Не было больше стран, где нуждались бы в пришлых способных людях. Напротив, везде косились на чужеземцев, которые хотели работы и хлеба.
Им не разрешали работать, едва разрешали дышать. От них требовали "бумаг", удостоверений. Этих бумаг у них не было, или их оказывалось недостаточно. Многие бежали, не имея возможности взять с собой документы, у большинства срок паспортов истекал, а власти третьей империи отказывались возобновить их. Таким образом, изгнанникам трудно было добиться подтверждения, что они были тем, чем они были. Во многих странах это служило желанным предлогом избавиться от них. Случалось, что людей, не имевших бумаг, жандармы ночью тайно перебрасывали через границу в соседнюю страну, а следующей ночью жандармы соседней страны так же тайно перебрасывали их обратно.
Лишь немногим пошли на пользу страдания, которые им пришлось претерпеть. Ибо страдания только сильного делают сильнее, слабого же они делают еще слабее. Старый немецкий язык знал для обозначения гонимых, изгнанников два слова: Recke - теперь-то оно значит "богатырь", а раньше значило не что иное, как именно "изгнанный", "опальный", и слово Elender - "несчастный", "горемыка" - оно опять-таки значило "человек без земли", "согнанный с земли".
Так мудрость немецкого языка обозначает оба полюса понятия "эмигрант". Среди германских эмигрантов большинство составляли "горемыки", а "богатырей" было немного; ибо убеждения, верность принципам - достояние, от которого отказываются скорее, чем от хлеба насущного и от масла к нему, и если приходится выбрасывать за борт балласт, то прежде всего освобождаются от морали. Многие из эмигрантов опустились. Их дурные качества, скрытые и обузданные в условиях благополучия, выступили на поверхность, их хорошие качества обратились в свою противоположность. Осторожный стал трусом, смелый - преступником, бережливый - скрягой, люди широкой натуры стали авантюристами. Многие носились с собой как одержимые, потеряли всякое чувство меры, перестали различать, что дозволено и что не дозволено; нужда стала для них оправданием всякой разнузданности и произвола. Они сделались плаксивыми и раздражительными. Выброшенные из надежных условий существования в ненадежные, они ожесточились, стали в одно и то же время наглы и угодливы, неуступчивы, требовательны, хвастливы. Они походили на плоды, преждевременно сорванные с дерева, незрелые, сухие, терпкие.
Чем больше увядали их надежды на скорое возвращение домой или по крайней мере на обеспеченную жизнь, тем ниже они падали. Иной считал для себя позором, что он эмигрант, он робко пытался это скрыть, и, разумеется, безуспешно. А иной, именно потому что у него ничего не осталось, кроме звания эмигранта, спесиво выставлял его напоказ, находя в нем оправдание для своих неумеренных претензий. Разве не были эмигрантами Ганнибал, Данте, Виктор Гюго, Рихард Вагнер? Выставляя этот довод, они забывали, что к эмигрантам принадлежал и плюгавый белогвардеец Максимов, сутенер и вышибала из кабачка "Колчак" на Монмартре, и господин Розенбаум, который старался всучить покупателю вискозный галстук вместо шелкового, и господин Лембке, носившийся с мыслью предложить себя германской полиции в качестве шпиона.
Их не любили, немецких эмигрантов, эти чужаки вынуждены были общаться главным образом друг с другом. И оттого их горе и отчаяние часто выливались во вздорную мелочную грызню, каждый бессознательно видел в другом собственные недостатки, собственную мелкотравчатость и неполноценность. Все хотели одного и того же: паспортов, разрешения на работу, денег, новой родины, а лучше всего - возвращения на старую, освобожденную. Но основания для этих желаний были различны, различны были цели и пути, и то, что одному казалось прекрасным, было ужасом для другого. Постоянная близость калечила отношения людей даже в тех случаях, когда у них были общие цели и общий путь, и они разочаровывались друг в друге. Вспыхивала ненависть, иногда смертельная вражда, и часто один с большим или меньшим основанием подозревал другого в равнодушии или измене общему делу.
Да, изгнание кромсало, принижало, сокрушало многих; но изгнание и закаляло, делало многих богатырями, героями. Жизнь оседлого человека требует иных добродетелей, воспитывает иные качества, чем существование номада, кочевника. Но в век машин, в вен, когда машина сгоняет с земли большинство крестьян, добродетели кочевников по меньшей мере так же важны для общества, как добродетели оседлых, они особенно нужны тому, кто вынужден ежедневно наново завоевывать право на жизнь. Эмигранты имели меньше прав, чем другие, но много ограничений, обязанностей и предрассудков для них отпало. Они стали более поворотливыми, быстрыми, гибкими, твердыми. "Камень, который катится, не обрастает мохом", - говорит старый Себастьян Франк. Такое состояние явно казалось этому немецкому писателю преимуществом.
Многие в изгнании измельчали, но лучшим оно дало широту, гибкость, понимание существенного, великого, оно научило их не цепляться за несущественное. Если человека бросало из Нью-Йорка в Стокгольм или Капштадт, ему волей-неволей приходилось, дабы не погибнуть, задуматься над многими вещами и глубже заглянуть в них, чем тем, кто просидел всю жизнь в своей берлинской конторе. Многие из эмигрантов внутренне созрели, обновились, помолодели; завет "смерть для жизни новой", превращающей человека из хмурого гостя нашей земли в радостного, они познали на опыте и глубоко освоили.
На таких эмигрантов возлагали большие надежды внутри и за пределами третьей империи. Думалось: эти изгнанники избраны и призваны прогнать варваров, завладевших их родиной.

Глава 9. В Эмигрантском Бараке

Эмигранты издавали целый ряд газет и журналов, была даже одна ежедневная газета, "Парижский листок". Но своим наиболее авторитетным печатным органом они считали "Парижские новости" с их превосходным культурно-политическим отделом, работа которого строилась на строго проверенных данных. Выходила эта газета три раза в неделю.
Аппарат "Парижских новостей" был невелик, редакторам приходилось выполнять множество обязанностей, которые в более крупных газетах возлагались на технических работников, и Зепп Траутвейн часто страдал оттого, что делал работу, которую мог бы выполнить кто угодно. Стоило ли для этого отказываться от музыки? Но он говорил себе, что и такая работа нужна, что она служит великому делу. Ибо, несмотря на всю бедность внешнего оформления, "Парижские новости" не были обычной мелкой газетой: они были голосом немцев - противников фашизма.
Они были голосом немецкого народа. Они были голосом большинства немцев, восстававших против правящего варварства. Но этому большинству заткнули рот, оно не могло кричать. Здесь, в "Парижских новостях", немецкий народ снова обретал свой голос. Голос негромкий, и все же он явственно звучал среди оглушительного шума, производимого варварами, и варвары всем своим гигантским аппаратом насилия не могли заставить его замолчать. День за днем возвещал этот голос равнодушному миру, какая чудовищная несправедливость, какие злодеяния совершаются в сердце Европы.
Германские эмигранты, пожалуй, и не мыслили уже свою жизнь без "Новостей". Практической помощи газета им не оказывала. Но она существовала, им не приходилось по крайней мере страдать безмолвно. Были уста, которые выкрикивали в мир их отчаяние и надежду, их горе и страх, их мужество, их нужду, их величие.
Зепп Траутвейн работал с ожесточением. Во всем, что он писал, звучала убежденность в том, что справедливое дело победит и что крушение варварства в Германии не за горами. И все же у него не выходили из головы насмешливые слова Оскара Чернига, потешавшегося над его легковерием в унылом кафе "Добрая надежда". Его нетерпение росло с каждым днем. Прошло почти три недели, как исчез Фридрих Беньямин, и никто еще пальцем о палец не ударил. Никто не знал о его судьбе. Его уволокли через германскую границу - это все, что было известно.
Наконец двадцать девятого марта, через три недели после отъезда Беньямина, швейцарское правительство опубликовало сообщение, которое дало новый толчок затихшей борьбе за Беньямина.
Швейцарские полицейские власти собрали такие неопровержимые улики, что арестованный Дитман под их тяжестью сложил оружие. Он дал подробные показания, назвал и выдал своих пособников. Ими оказались официальные германские инстанции.
Швейцарская полиция выяснила следующее: десятого марта Беньямин встретился с Дитманом и еще одним германским агентом в Базеле, в ресторане, на расстоянии всего лишь нескольких сот метров от границы. Было заказано такси, и все трое сели в него, направляясь якобы за бумагами, о которых хлопотал Беньямин. У самой границы мнимое такси вдруг дало полный ход, так что швейцарский пограничник вынужден был посторониться, и, взяв бешеный темп, со скоростью семьдесят километров в час, проскочило через обе границы - швейцарскую и германскую. На всех других германских пограничных пунктах шлагбаум был всегда опущен, ибо третья империя отгораживалась от остального мира, она не желала выпускать свои деньги и впускать к себе крамольный дух. Шлагбаум на базельской границе с ноября тоже всегда был опущен. А в ту ночь, десятого марта - и этот факт представлял наиболее вескую улику против германских властей, - шлагбаум был поднят. Таким образом, было неопровержимо доказано, что по поручению германских властей Фридрих Беньямин был хитростью похищен с чужой территории и силой перевезен через германскую границу.
Траутвейн не признавался себе, как терзало его ожидание. Теперь, читая сообщение официального швейцарского телеграфного агентства, он ликовал, щелкал языком, его глубоко сидящие зеленовато-карие глаза сияли на костлявом лице. Он так и знал: мимо этого насилия нельзя пройти молча.
Сангвинику Траутвейну захотелось передать свою радость и другим. Именно скептику он хотел передать ее, скептика он хотел одарить, ему доставить удовольствие. Он решил напечатать стихи Чернига.
Он тотчас же взялся за дело. Пошел к главному редактору Гейльбруну. Тот принял его, как всегда, величественно и с видом человека, который не выспался.
- Вы можете уделить мне немного времени? - просительным тоном сказал Траутвейн. - Мне хотелось бы прочесть вам несколько стихотворений.
- Это необходимо? - спросил усталый Гейльбрун.
- Замечательные стихи, - с воодушевлением уверил его Траутвейн.
- Чьи? - недоверчиво спросил Гейльбрун.
- Я скажу вам потом, - ответил Траутвейн и достал рукопись.
- Ну, ладно, только ради вас, - уступил Гейльбрун.
Он лег на софу, придававшую его кабинету уютный вид, закрыл глаза и заложил руки под голову. Его большое квадратное лицо, обрамленное седыми, коротко подстриженными жесткими волосами, выражало усталость.
Траутвейн читает стихи, которые декламировал ему Черниг в кафе "Добрая надежда". У него они звучат иначе, чем в передаче Чернига: они преобразились, но не утратили своей силы и даже как будто звучат с новой силой, освобожденные от двусмысленной обстановки кабачка и небезупречной личности Чернига. Он читает стихи с увлечением, хорошо, по-мюнхенски. "Ни один человек не знает, как на самом деле звучит его голос, - думает он, читая. - Резонанс в голове меняет окраску голоса. Когда слышишь свой собственный голос на пластинке, не узнаешь его. Но эти стихи хороши, каким бы голосом их ни читать".
Главный редактор Гейльбрун лежит на софе, закрыв глаза, и слушает. У него хорошее ухо, и он быстро узнает поэта. Он терпеть не может Чернига; этот опустившийся, экзальтированный человек с его сумасшедшим нигилизмом противен ему, как и многим другим; в Германии у Чернига часто бывали скандальные истории. Места в "Новостях" мало, и есть более важные вещи для заполнения немногих столбцов, чем стихи Оскара Чернига. Кроме того, сумма гонорара, которой располагает газета для оплаты фельетонов, слишком мала, и было бы неразумно расходовать из этой ничтожной суммы какие-то деньги на стихи. Но, с другой стороны, Гейльбрун - старый, матерый либерал, он не прочь слегка пугнуть бюргера, и прежде всего Гингольда. Забавно бывает иногда его позлить. Да и Черниг, как он ни противен, без сомнения, талантлив, а Траутвейн - приятный сотрудник, покладистый и одаренный человек. Почему бы не исполнить его просьбу?
- Хорошо, - решает он. - Ради вас, Траутвейн, напечатаем вашего Чернига. Но политическое стихотворение пока отставим. По существу, это оскорбление некоего главы государства. Все-таки я еще подумаю: стихи хороши, и именно поэтому сомнительно, поймут ли их нацисты. А эротическое стихотворение, то, знаете, с горьковато-сладким запахом лона, это мы давайте сразу выкинем. Ваш Черниг, конечно, совершенно прав: для нигилиста его наблюдения поразительно верны. Но эмигранты не смеют говорить всю правду, а то их сейчас же обвинят в порнографии.
Траутвейн рассмеялся своим звонким, громким, визгливым смехом, за ним и Гейльбрун. Стихи были напечатаны.
Впечатление было именно то, какое оба они предвидели. Стихи Чернига показались странными, некоторые читатели были возмущены. Господин Гингольд выразил свое неудовольствие. Как это случилось, что на такие непристойные и к тому же неудобопонятные стихотворения тратятся его тяжелым трудом заработанные франки?
- Не будете ли вы любезны, дорогой профессор, - спросил он ехидно, - объяснить мне стихи этого вашего Чернига? Я прочел их дважды, но ничего не понял.
Траутвейн взглянул на жесткое, сухое лицо Гингольда, на его глазки, смотрящие из-под очков, на четырехугольную, черную с проседью бороду и фальшиво-любезную улыбочку. Его сухой скрипучий голос действовал Зеппу на нервы.
- Если вы не почувствовали в них смысла, - ответил он подчеркнуто грубо, - то никогда его и не уловите.
- К сожалению, - сказал господин Гингольд, - я не единственный, кто его не улавливает. Моих читателей постигла такая же неудача.
Гораздо больше, чем неодобрение Гингольда, Зеппа удивило, что сам Оскар Черниг остался недоволен. Он пришел в редакцию такой замызганный и засаленный, что его не хотели впускать.
- Ну и зазнались же вы тут, - принялся он ворчать, когда наконец пробился к Траутвейну. - Подумаешь, двор Филиппа Второго. - Траутвейн сидел перед ним за письменным столом Беньямина; в большой неуютной комнате трещали машинки, сотрудники диктовали или болтали, редакторы и стенографистки, одни брезгливо, другие насмешливо смотрели на человека, у которого был вид бродяги, на этого исполинского грязного младенца, наседающего на коллегу Траутвейна.
Черниг не только не поблагодарил за напечатание своих стихов, но язвительно удивился тому, что отвергнуты как раз два лучших его стихотворения. Траутвейн старался объяснить, почему их не сочли возможным напечатать. Но Черниг продолжал издеваться:
- Даже тут вы пасуете, а еще хотите уверить меня, будто добьетесь освобождения вашего Беньямина. Нет, профессор, зря, зря вы забросили вашу музыку. - Маленькие глазки насмешливо смотрели из-под громадного, переходившего в лысину лба. Траутвейна бросало то в жар, то в холод. Снова охватило его суеверное чувство, которое так часто посещало его в первые дни работы за этим столом и лишь в последнее время рассеялось: странный, бесплотный образ Фридриха Беньямина опять стоял перед ним, и слышалась тихая, жуткая, призрачная музыка "Каменного гостя". Призрак Беньямина иронически усмехался, как бы соглашаясь с Оскаром Чернигом, красивые глаза грустной клоунской маски смотрели с упреком и вызовом, губы открылись и зашептали на ухо Траутвейну: "Лентяй, мозгляк, хвастунишка, чего ты, в самом деле, добился?" Траутвейн сделал над собой усилие и прогнал видение. Он улыбнулся товарищам, словно дружески извиняясь за истеричного поэта, и попытался разъяснить Чернигу, что тот отчаянно преувеличивает, ведь вот сколько уже достигнуто - показания Дитмана, коммюнике швейцарского правительства, неопровержимые улики против гитлеровцев. Но как он ни старался подавить посеянное Чернигом сомнение, оно где-то глубоко засело в нем.
Он больше и слышать не хотел об этом деле. И заговорил о молодом человеке, которого Черниг так расписывал ему в кафе "Добрая надежда", о талантливом - как же его зовут? - господине Майзеле. Нельзя ли почитать его вещи? Не приведет ли его Черниг? Черниг отказался.
- Мой Гарри Майзель, - заявил он, - не вернется к цивилизации. Мой Гарри Майзель останется в ночлежке. Он и ночлежка нераздельны. Единственный в нашем поколении немецкий мастер прозы в эмигрантском бараке - это символ нашего мира. Если вы хотите его видеть, профессор, то уж соблаговолите спуститься к нам.
Время Траутвейна было заполнено до отказа. Но в словах Чернига ему почудился упрек в инертности, в душевной лени. Он поехал в барак, на этот раз днем.
Траутвейн представлял себе Гарри Майзеля похожим на Чернига. Тем более удивился он, когда среди безотрадно голой нищеты барака увидел красивого юношу с веселым лицом, тщательно одетого. При всем том Гарри Майзель не был нелюбим в ночлежке: его заботливое отношение к своей внешности, по-видимому, не задевало обитателей барака. Его молодость, природное очарование чистого, предельно выразительного лица и стройной фигуры обезоруживали их злобную насмешливость.
Девятнадцатилетний юноша с величественной любезностью пригласил Траутвейна сесть на свой матрац. Сам он уселся на этом потрепанном матраце так непринужденно и естественно, как в удобном кресле, Траутвейн же сидел в неудобной позе, высоко подняв острые колени.
Молодой человек понравился Траутвейну с первого взгляда, и он призвал на помощь все свое мюнхенское добродушие, чтобы завоевать его доверие. Без назойливости, с искренней теплотой он расспрашивал юношу о его судьбе, и Гарри Майзель, не таясь, рассказал ему свою историю.
Он был сыном галицийского еврея, который незадолго до войны поселился в Германии и там нажил состояние. Папаша Майзель и особенно, пожалуй, мамаша Майзель лелеяли честолюбивую мечту завоевать положение в обществе. Его, Гарри, как только он начал мыслить и рассуждать, всегда отталкивали их образ жизни, низкопоклонство и спесь выскочек. Когда гитлеровцы очутились у власти, семейству Майзель грозила высылка, но папаша Майзель не пожалел взяток. Молодой Гарри, которому опротивели и семья и порядки третьей империи, покинул Германию. Родители отказались посылать ему деньги, хотели заставить его вернуться. Существование в парижском бараке для эмигрантов он предпочел жизни в комфортабельном берлинском доме родителей. Вот и все.
- Me voila [и я здесь (франц.)], - заключил он свой сухой отчет. Траутвейну хотелось бы услышать больше. Отдельные эпизоды дают лучшее представление об истории жизни человека, чем рассказ. Он пытался выведать у Гарри Майзеля какие-либо подробности. Гарри не то чтобы скрытничал - он чувствовал в словах Траутвейна искреннее участие, - но ему было неприятно рассказывать о своем прошлом. Он ограничился намеками, остальное Траутвейну пришлось угадывать. Иногда Черниг дополнял его слова, и Траутвейн, втайне забавляясь, видел, сколько нежности к юноше прячет Черниг за своим цинизмом.
Траутвейн осторожно спросил, почему Гарри так бездейственно и покорно торчит здесь, в ночлежке, не пытался ли он или не намерен ли попытаться тем или иным способом зарабатывать деньги. Гарри пытался, но безуспешно и вскоре махнул рукой.
- Мы живем, - сказал он деловито, - в век мелких обманщиков. - Поэтому у пего, Гарри Майзеля, мало шансов пробиться. Коротенькие новеллы для газет у него не получаются. При таком положении вещей место его здесь, в бараке. "Бедность - это яркий блеск изнутри", - писал Рильке. Сам-то Рильке, конечно, не был беден. - Бывают, впрочем, и бедные поэты, - вслух размышлял Гарри, - но бедность бедности рознь. Лессинга одолевали денежные заботы, Шиллера тоже. Но Шиллер, например, при всем том мог позволить себе роскошь иметь слугу. В общем, не выяснено, благодаря ли бедности эти поэты создали столько ценного или несмотря на бедность. Вийон, - воскликнул он, вдруг, оживившись, - тот был, пожалуй, действительно беден. Живи он в наше время, и он был бы здесь, в бараке, - закончил он убежденно.
Так говорил он, приветливо, в тоне непринужденной беседы, без рисовки и без горечи. Мысли, по-видимому, прихотливо возникали в нем, и он выражал их в той форме, в какой они приходили ему в голову. Обычно Траутвейн не любил такой манеры, считал ее "дешевым блеском", он недоверчиво относился к людям столь яркого, эффектного обаяния. Но Гарри Майзель, как с удивлением отметил он, с каждой минутой все больше влек его к себе. Он не мог оторваться от его глаз, широко расставленных, быстрых, живых глаз, которые всегда оставались чуть-чуть печальными, и ироническая, высокомерная болтовня юноши не раздражала его. Сам он в девятнадцать лет был неуклюж и скрытен. У еврейских интеллигентов можно часто встретить такую раннюю зрелость. Гофмансталь уже в восемнадцать лет стяжал свои первые лавры. Вейнингеру было девятнадцать, когда он задумал свою большую книгу.
Гарри Майзель говорил теперь о том, что, по его скромному мнению, мысль писателя нельзя ограничивать мелкими масштабами времени.
- Я не чувствую себя человеком тысяча девятьсот тридцать пятого года, - заявил он. - Я - человек третьего тысячелетия. В этом, разумеется, ничего приятного нет, ведь в наше время большинство людей не достигло еще даже порога второго тысячелетия. Ибо, надеюсь, все согласны со мной, что утверждение, будто фашисты вернули нас к средним векам, - наглое оскорбление средневековья. Ведь феодализм, аристократическое господство, готика - культурные явления, недоступные кругозору жителя первобытных лесов. Между Ренессансом, как его описал Макиавелли и каким воплотил его Цезарь Борджиа, и концентрационными лагерями Гитлера или тридцатым июня лежит такая же пропасть, как между Флоренцией и Дахау. Трудность нашего положения в том, что значительное большинство современных умов еще не достигло уровня средневековья, это люди первобытных времен, между тем как единицы шагнули далеко в будущее. Когда я стараюсь ориентироваться на нашей планете, меня больше всего смущает факт, что на ней одновременно живут такие люди, как Зигмунд Фрейд и Гитлер; ведь само устройство их мозга до того различно, что предполагает тридцать тысяч лет эволюционного развития. Гитлер и Фрейд - современники; нет, представить их себе рядом я никак не могу. Это сбивает меня с толку. Надо иметь много досуга, чтобы в этом разобраться. Досуг, правда, у меня здесь есть, что верно, то верно.
Тон, которым говорились эти слова, был так прост и мил, что Траутвейн почти не чувствовал их приподнятости. Он почти не чувствовал ее и в дальнейшем разговоре. Его лишь покоробило самодовольство, с которым Гарри Майзель подчеркнул свое нежелание вернуться в "Египет, к его котлам с мясом".
- Я слишком щепетилен, - сказал юноша полушутя, - я разрешаю себе чересчур большую совестливость. Любопытно, долго ли еще общество будет позволять мне такую роскошь, как собственные убеждения?
- Не дадите ли вы мне что-нибудь из ваших вещей? - спросил Траутвейн.
- Вещей? - задумчиво переспросил Гарри Майзель. - Пожалуй, это подходящее слово. Я дам вам из моих "вещей" ту, которая кажется мне наиболее "ходкой". - Эта новая дерзость прозвучала так безобидно, что Траутвейн только улыбнулся.
- Дайте какую хотите, - ответил он, - при условии, что она сделана честно.
- Вы требуете многого, - сказал Гарри, доставая рукопись из-под матраца. - Пожалуйста, не подходите к моим вещам с неправильной меркой, - просительно сказал он, подавая рукопись. - Они, надо признать, написаны не кровью сердца, а с намерением заработать деньги.
С двойственным чувством отправился домой Траутвейн. Яркое своеобразие юноши произвело на него впечатление; но когда Траутвейн со свойственной ему медлительностью все продумал, ему показалось, что в речах Гарри много снобизма и кичливости. Он почти боялся "вещи", которую дал ему Гарри. Он боялся, что она претенциозна, неестественна, он был бы разочарован, если бы она оказалась нестоящей.
Рукопись была озаглавлена "Сонет 66". В качестве эпиграфа ей был предпослан сонет Шекспира, начинающийся словами: "Зову я смерть. Мне видеть невтерпеж..." В замечательных, полных отчаяния стихах изливает поэт свою жалобу на растленность века. Ничтожество пыжится в блеске и великолепии, чистая вера удушена, добрая слава постыдно предана на осмеяние негодяям, сила калечится неправедным строем, заслуги попираются, личность порабощена, искусство сковано властью, ум лечится безумием, добро и зло утрачивают свою сущность. Гарри Майзель предпринял смелую попытку написать к каждой строчке сонета рассказ, действие которого разыгрывается в третьей империи, и таким образом, в своеобразном сотрудничестве с Шекспиром откликнуться на события в гитлеровской Германии.
Рассказам предшествовало предисловие "О свободе". Траутвейна неприятно задела манера Гарри Майзеля, осмеявшего в этом предисловии обычные понятия "свободы", "равенства" и "демократии". Молодой автор разделял ленинское положение о том, что, пока не упразднены классы, все словопрения о свободе - пустая болтовня и буржуазный предрассудок. Что это за свобода, издевался он над современными демократиями, когда к старту хотя и допускаются все, но один стартует в собственном автомобиле, а другой за отсутствием средств вынужден плестись пешком. О свободе печати он говорил так же насмешливо, как Гете или Смоллет. В гитлеровской Германии его отталкивало не отсутствие "свободы", а отсутствие разума. Не диктатура как таковая возмущала его, а диктатура глупости и подлости над разумом и индивидуальностью.
Такие холодные, насмешливые умствования в устах девятнадцатилетнего юноши вызвали у Траутвейна чувство досады. Кокетливая дерзость молодого человека, скрашенная в разговоре личным обаянием, выступила в этих строках в голом и отталкивающем виде. Траутвейн прощал сорокалетнему Оскару Чернигу его циничность, его нигилистический аристократизм, но в девятнадцатилетнем юноше такое высокомерие его возмущало. "Этакий сопляк, - ругался он, - этакий желторотый мудрец, этакий молокосос".
Но чем-то совсем иным пахнуло на него от самих рассказов. Технически рукопись была написана из рук вон плохо, изобиловала описками, многое приходилось угадывать, но Траутвейн, прочитав первые страницы, уже не мог оторваться. Его ожидала срочная работа, его звали, а он читал. В этом цикле рассказов "Сонет 66" уже не было ни озлобления, которое чувствовалось в предисловии, ни пафоса, ни сентиментальности, ни насмешки, ни горечи. Уверенное художественное чутье все это вытравило, в рассказах остались только люди и их судьбы. При этом личность автора нисколько не стушевывалась. Но он осуществил идеал высокого искусства: он растворился в своем произведении. Он, подобно богу Спинозы, пребывал всегда и во всем, но невидимо.
Траутвейн думал, что он знает эмиграцию. Но он заблуждался. Только теперь, читая вымышленные повести цикла "Сонет 66", он узнал ее. Он понял, что до сих пор видел лишь отдельные детали, их последовательность во времени и пространстве. Теперь он единым взором охватил величие и ничтожество, простор и тесноту изгнания. Никакое описание, никакой опыт, никакое событие не могли дать такую целостную картину изгнания, так вскрыть его внутреннюю правду, - только искусство.
Траутвейн читал, чувствовал, постигал. Часто он откладывал рукопись в сторону и принимался шагать по комнате, взволнованный какой-нибудь подробностью. Ему хотелось задержаться на ней, но в то же время тянуло читать дальше. Он понял печаль, которая неотступно смотрела из глаз молодого писателя. Чего только, должно быть, не пережил этот юноша, прежде чем сумел так холодно, четко, рукой мастера изобразить бессмысленные, возмутительные, ужасающие события.
Траутвейн решил всеми силами отстаивать новеллы Гарри Майзеля. Но что мог он сделать? У него было достаточно опыта, чтобы понять, как трудно найти издателя для этой рукописи. "Сонет 66" не был ходким товаром: он не отличался ни пафосом, ни сентиментальностью, а эмигрантская литература не имела широкого круга читателей.
Он послал рукопись Жаку Тюверлену. Этот большой писатель был человек с душой; если он возьмется проложить путь этой книге, дело Гарри Майзеля выиграно.

Глава 10. Зарницы Нового Мира

Походка молодого Ганса Траутвейна отличалась такой степенностью, что товарищи над ним подтрунивали, но в этот мартовский вечер он почти бежал. Носки он ставил чуть внутрь, но ступал не так неловко и суетливо, как отец, а твердо и уверенно. Он был без шапки, брызги теплого мартовского дождика падали на темно-русые жесткие волосы; иногда он машинальным движением отирал влагу с широкого лба.
Глупо, конечно, так бесцельно слоняться под дождем. Еще несколько дней назад он с дерзкой уверенностью объявил, что до конца года сдаст экзамен на бакалавра. Лучше было бы поэтому сидеть дома и корпеть над Тацитом. Но сегодня он не мог больше торчать в гостинице "Аранхуэс". Обычно его не трогает, что мать, когда он работает, занимается своими домашними делами и невольно поднимает шум. Однако сегодня ему невмоготу было слушать стук ее швейной машинки.
Вконец расстроила его болтовня отца. В общем он с Зеппом ладит. Отец обращается с ним как нельзя лучше, совсем как со взрослым. И Ганс никогда не забывает, что оба они, Зепп и мать, изнуряют себя работой, лишь бы дать ему спокойно добраться до диплома: он очень ценит это. К тому же Зепп не глуп и музыку, надо думать, пишет хорошую; он-то, Ганс, ничего в этом не смыслит. Но когда отец заговаривает о политике, он несет такую чушь, что сил нет слушать. У него точно шоры на глазах. Иногда Ганс пытается с ним спорить. Но что толку? Зепп не соглашается с его доводами, оба вязнут в мелочах, Зепп начинает кричать и порет еще большую чепуху. Последнее время Ганс решил не возражать ему. Но это тоже неприятно. Держишь ли язык за зубами или высказываешься - и то и другое к добру не ведет. Получается черт знает что.
А между тем ему жалко Зеппа: он корпит над работой и пишет до боли в пальцах, причем то, что он пишет, вовсе не плохо, но неверно, сплошная идеалистическая труха. Отец принадлежит к погибшему поколению, к поколению империалистической войны. Тут уж ничего не поделаешь. Человек с прошлым Зеппа, сросшийся со своим классом, не может переучиться. Старого пса не научишь танцевать.
Но уж если он не может говорить с Зеппом о политике, то следовало бы по крайней мере поставить его в известность о своих личных планах. Зепп думает, что Ганс навсегда останется во Франции, а он и не помышляет об этом. Его тянет совсем в другие места - на Восток, в Москву. Только там имеет смысл работать архитектору. Туда он, конечно, и поедет. Это для него так же непреложно, как учение о классовой борьбе. Но разве Зепп не имеет некоторого права знать об этом? Во-первых, он отец, а во-вторых, человек, который платит за все. Гансу не раз хотелось откровенно поговорить с ним, но слова застревали у него в горле. Его личные планы и его политические взгляды - это так связано, что нельзя говорить об одном, не говоря о другом. А спорить с Зеппом о политике у него нет ни малейшей охоты, ведь это безнадежно.
В сущности, ему, Гансу, чертовски легко живется. Он превосходно знает, для чего родился на свет, у него есть уверенность, основанная на разуме, и эта уверенность прибежище, в котором он чувствует себя, как улитка в своей раковине.
Еще и сейчас он весь съеживается, вспоминая, как все было безотрадно в нем и вокруг него, прежде чем он обрел эту уверенность. Правда, попав в Париж, он стиснул зубы, но все равно было нелегко. Мюнхен остался позади; почти все, чему он научился в Германии, теперь никому не было нужно. Пришлось начинать все сызнова. В пятнадцать лет он был беспомощнее двенадцатилетнего французского мальчика. Да, поступив в парижскую школу, он на первых порах чувствовал себя дьявольски скверно. Товарищи были замкнуты, враждебны, учителя любопытны, недоверчивы, холодны, язык ему не давался, над ошибками его потешались. А помощи не было. Он ужасно тосковал по Мюнхену, по горам, по товарищам, по своей парусной лодке на Аммерзее, и, если бы не родители, он предпочел бы остаться в Германии, даже под угрозой, что его заставят вступить в "Гитлерюгенд". Нет, не хотелось бы ему еще раз пережить это мрачное, безрадостное время, первые месяцы пребывания в Париже.
Ему и не придется вторично его пережить. Когда наконец уяснишь себе, что зло, с которым ты борешься, не каприз коварной и непостижимой судьбы, что оно создано людьми, заинтересованными в упрочении своей власти и умножении своих прибылей, и что, следовательно, с ним можно покончить, устранив тех, кто в нем заинтересован, - стоит уяснить себе все это, и у тебя сразу появляется задача, жизнь обретает смысл и уже никогда не покажется тебе безнадежной.
Едва поняв великую взаимосвязь происходящего, он тотчас же решил, что ему делать. Он станет архитектором - это его давнишняя мечта. Дома, улицы, города всегда интересовали его, он жадно вбирал в себя образ Мюнхена, а теперь - Парижа, он по-детски радовался, что ему удалось спасти и увезти в Париж свой строительный набор. Но очарование, которое заключалось для него в домах и городах, никогда не выходило за рамки эстетического. Как ни странно, название одной книги преобразило это светлое чувство в нечто более глубокое, содержательное.
"Сто пятьдесят миллионов строят новый мир". Уже одно название взволновало его. А когда он прочел самую книгу, этот отчет о героических деяниях, да что прочел - впитал в себя, как губка впитывает воду, - когда он узнал, что люди на Востоке в буквальном смысле слова перестраивают свою жизнь, возводят новые дома на месте старых, создают в пустыне, на голой земле новые города, а старые перекраивают заново, - все в нем до самого основания всколыхнулось, как будто сам он был чем-то старым, подлежащим перестройке.
Строить. Тогда, читая книгу, он понял, что рожден строить вместе с этими людьми, творящими новый мир, в буквальном смысле слова строить сообща с ними, сообща планировать, создавать города. Радость, которую вызывали в нем форма, образ, дополнялась и углублялась жаждой технического претворения своих идей, жаждой конструирования.
В то время он по дороге в лицей ежедневно проходил мимо одной новой стройки. И каждый раз останавливался, вглядывался в нее. А после того как прочитал эту книгу, он смотрел на рождающееся здание совершенно новыми глазами. Строить - это не значит класть камень к камню, это нечто гораздо большее. Вот костяк из железа; сказочно стройный и тонкий, вздымается он к небу, и кажется чудом, что нечто подобное может быть прочным, что это скелет человеческого жилища. Вновь и вновь останавливался Ганс перед вырастающим домом, дивясь тому, как железо одевается в камень, как прочно связана эта масса, как много в ней смысла, как одно поддерживается другим, как все вместе растет вверх, в самое небо. И когда бы он ни проходил мимо строящегося здания, ему всегда вспоминались слова, вычитанные им в этой книге: новые, высокие дома в Советском Союзе стремятся не землю приблизить к небу, а небо свести на землю.
Он ясно видит перед собой эти печатные строчки. Он помнит, как, прочитав их, захлопнул книгу, изумленный, счастливый тем, что все это есть на свете: такая воля, такая правда и люди, живущие по этой правде.
Еще и сейчас он улыбается, вспоминая, как он был счастлив в те минуты. Его лицо, обычно не очень красивое, от этого воспоминания становится таким веселым, в нем столько добродушной силы, что прохожие, несмотря на спешку, несмотря на зонтики, оглядываются на юношу, который шагает под дождем с непокрытой головой, чему-то смеясь и радуясь.
Последние следы плохого настроения, владевшего им дома, исчезают: сердце его полнится радостью, ведь он знает, какая борьба происходит в мире и где его место в ней. Он замедляет шаг, глубоко вдыхает влажный воздух, улыбается про себя. Наконец останавливается.
Под мелким мартовским дождем стоит он на оживленной парижской улице, в центре движения. Перед ним - ярко освещенная витрина цветочного магазина, за стеклом пышно и горделиво красуются цветы, это прекрасное зрелище, и, вероятно, именно оно, именно созвучность радостной витрины его мыслям заставили его остановиться. Но он остановился машинально, он смотрит в окно и не видит раскинувшегося перед ним великолепия. Счастливое сознание, что он нашел правильный путь, - вот что его переполняет, вот о чем он думает.
Это не так уж легко далось ему. Правда, в то время только и говорили, что о новом мире на Востоке, но говорили чаще со злобой, чем дружелюбно. Даже Зепп, который сначала приветствовал рождение нового мира, вскоре разочарованно от него отвернулся и с тех пор скептически и неприязненно отзывался о нем.
Гансу невероятно повезло, что он встретился с дядюшкой Меркле. Сам он ни за что бы не разобрался ни в чем. Он вспоминает, как впервые отправился на улицу Круа, где он теперь частый гость, как он пришел в мастерскую дядюшки Меркле сдать в переплет ноты отца. Старый переплетчик не стал пускаться с ним в разговоры. Да и потом он был скуп на слова. Много прошло времени, пока Ганс открыл, что эльзасец говорит по-немецки немногим хуже его самого. Хитрая голова был этот старый Меркле и очень себе на уме. Никогда он не подступал к нему с прямой пропагандой. Она только оттолкнула бы Ганса. Дядюшка Меркле заставил его самого сделать для себя выводы, он только указал ему правильный путь.
Волна восхищения, дружеских чувств, уважения поднимается в Гансе, когда он думает о старике. Дядюшка Меркле в свои шестьдесят пять лет гораздо моложе Зеппа, которому только сорок семь. И вдруг глаза юноши темнеют, лицо застывает. Ну и дурак же он, ну и олух. Полгода терзается вопросом, поговорить ли по душам с Зеппом. Надо было сразу же посоветоваться со стариком Меркле. Надо было давно довериться ему. Нелегко говорить с дядюшкой Меркле о своих личных делах. Но когда дело важное, а оно важное, старик всем сердцем рад помочь.
Ганс быстро поворачивается, отрывает взгляд от великолепной цветочной витрины, бежит на ближайшую станцию метро. Он сейчас же отправится к дядюшке Меркле, такое решение нельзя откладывать на завтра.
Вот и улица Круа, и старый дом под номером восемьдесят семь. Ганс пересекает двор, быстро взбегает по старым стертым ступеням высокой лестницы дворового флигеля; сердце у него стучит, ведь каждая встреча со стариком для него новая радость, каждая сулит что-то неожиданное; очутившись наверху, он чувствует себя, как, бывало, в баварских горах, когда один только шаг отделяет тебя от вершины и вот сейчас перед тобой откроется широкий вид на мир.
Он стоит наверху, вдыхает знакомый запах мастерской. Ему немножко страшно: что скажет старик? Что бы тот ни посоветовал, он сделает.
Ганс позвонил. Переплетчик сам открыл ему. Он явно обрадовался, увидев Ганса. Из комнаты, позади мастерской, доносился чей-то голос. На мгновение Ганс почувствовал разочарование: дядюшка Меркле не один. Но оказалось, что это радиоприемник, дядюшка Меркле его не выключил. Аппарат гнусавил немецкие слова, раскатисто, по-военному. В отрывистых фразах, которые, казалось, рассекали воздух, грохотало: воля к вооружению, воинская повинность, преодоление эгоизма. Старик Меркле нет-нет, а доставлял себе злое удовольствие послушать, как германские властители стараются шелухой идеалистических благоглупостей прикрыть свою хищность и жестокость.
Он указал Гансу на стул. Сам он бодро двигался по большой комнате, низенький, худой, прямой; под его густыми белыми усами иногда вспыхивала улыбка, живые, умные глаза весело светились.
Ганс пришел не для того, чтобы слушать болтовню какого-то фашистского бонзы. Потребность поговорить со стариком росла с каждой минутой. Проклятое радио. Этот нацист, кажется, до скончания века не перестанет трещать о моральном вооружении. Он, видно, страдает словесным поносом. Это у них от фюрера.
Ганс пользуется минутами ожидания, чтобы еще раз набросать эскиз портрета дядюшки Меркле. Глядя, как тот ходит взад и вперед по комнате, и штрих за штрихом рисуя не совсем послушной рукой, Ганс продолжает размышлять.
В Ecole des beaux Arts [Академия искусств (франц.)], когда он туда поступит, он будет не из самых молодых, и много еще воды утечет, прежде чем он сможет уехать в столь желанную Москву. Что ж, не беда. В его жизни, кажется ему, нет случайностей. Хорошо, что судьба вышвырнула его из уютного Мюнхена. Он постиг, что такое родина и чужбина, зависимость и свобода, неуверенность в завтрашнем дне и прочное положение. Кто живет в эмиграции, тот познает, что такое свой очаг; кто узнал бездомность, тот глубже чувствует, как надо строить дом, чтобы он был жилищем, достойным человека.
Не случайно и то, что он встретил дядюшку Меркле, - о лучшем руководителе и мечтать нельзя. В старике есть нечто твердое, надежное. Даже романтика становится у него трезвой и ясной, как стекло, так что всякие глупые мысли сразу рассеиваются. И он знает жизнь. Как эльзасец, он разбирается в германских и французских делах. В ранней юности он был социалистом, а потом долго не входил ни в одну партию и лишь исподволь пришел к коммунизму. У него нет ничего затверженного, нет голой теории. У него свои собственные мысли, он где нужно критикует, а где нужно верует. Его слова крепки и прочны, как его переплеты.
Наконец старик выключил радио и в наступившей благодатной тишине спросил, указывая на рисунок:
- Ну, как? Что-нибудь получается? Можно взглянуть?
Ганс покраснел, отодвинул рисунок, прикрыл его рукой.
- Потом, дядюшка Меркле, - сказал он и тотчас же решительно заявил: - Сегодня я пришел поговорить с вами.
Дядюшка Меркле окинул его светлым, коротким, острым взглядом.
- Выкладывай, мальчик, - сказал он и, поковыряв в трубке, сел против Ганса.
Ганс рассказывал об отце четко, иногда слишком обстоятельно, приводил некоторые его суждения, упоминал о своих возражениях. При этом он машинально играл рисунком и, хотя старался казаться спокойным, в конце концов смял его своей широкой, красной, короткопалой рукой. Последнюю неделю, рассказывал он, отношения особенно испортились. Зепп без конца говорит о деле Беньямина, и вздор, который он несет, ни с чем не сообразен.
- А стоит мне только пикнуть, - возмущенно заключил он, - ввязаться в спор, и уж он удержу не знает. Перед этой лавиной глупостей и предрассудков руки опускаются. Да и немыслимо спорить, когда живешь вместе и целый день мозолишь друг другу глаза. Только нервы вконец истреплешь. Что мне делать? Посоветуйте, дядюшка Меркле.
Переплетчик ни одним словом не прервал рассказ юноши. Когда Ганс кончил, он ни о чем его не спросил и заговорил не сразу. Медленно, размышляя, ходил он взад и вперед по большой комнате. Иногда бережно брал в руки какой-нибудь предмет, рассматривал его своими светлыми небольшими глазами, внимательно и все же не видя ощупывал его и ставил на место. Он курил, сильно затягиваясь, запах табачного дыма заглушал запахи мастерской - кожи, клейстера. Ганс, хорошо изучивший дядюшку Меркле, терпеливо ждал.
И вот старик начал вслух размышлять. Он говорил медленно, с паузами.
- До войны, - сказал он, - все мы думали, что человек труслив. Это был один из многих наших предрассудков. Во время войны мы убедились в обратном. Победить естественную трусость человека совсем не трудно. Надо только знать, как к нему подойти. Приказать построже да вдобавок поднести водки, и он покорно и просто пойдет на смерть. Чего он боится больше смерти - это правды. Тепленькая ложь ему приятна, в нее он кутается, за нее изо всех сил цепляется; с ложью ему труднее расстаться, чем со страхом смерти. Американцы пытались запретить алкоголь, но даже из этого ничего не вышло. Если же отнять у человека душевный хмель, отнять у него такие приятные представления, как свобода, геройство, провидение, гуманность, он встанет на дыбы. Тут он делается коварен, обороняется зубами и когтями. Поколение, прошедшее через империалистическую войну, не может представить себе жизнь без лжи. Что столько миллионов людей погибло по вине нескольких сот хищников, желавших иметь рынки и поправить свои дела, - этой правды они не могут выдержать: им надо одурманивать себя великими словами - "нация", "демократия", "свобода". У твоего отца веские основания не соглашаться с тобой. Кто долго опьянялся такими идеями, тому уж не протрезвиться.
- Вы, значит, думаете, дядюшка Меркле, что мне надо молчать и впредь? - деловито резюмировал Ганс.
Меркле остановился перед ним, усмехнулся из-под густых белых усов, лукаво взглянул на юношу.
- И да и нет, - ответил он. - Слово - серебро, а молчание - золото, это, конечно, верно. Но и на одном молчании далеко не уедешь. Если бы Мольтке только и делал, что молчал, не бывать бы мне немцем. Незачем, разумеется, - он улыбнулся шире, - непременно все выпаливать сразу. Когда у человека снимают бельмо, надо осторожно, исподволь приучать пациента к свету. Я соблюдал бы осторожность. Но совсем отступиться, мой мальчик, совсем отступиться от человека, потому что я не могу обратить его в свою веру, - этого я бы не сделал. В особенности когда имеешь дело со своим собственным отцом. Нет, нет, мы не так жестоки.
Ганс, глядя в одну точку, разглаживал смятый лист с рисунком и напряженно прислушивался. То, что сказал лукаво улыбающийся Меркле, было, конечно, только предисловием, и он ждал продолжения.
- Существует, - продолжал переплетчик, - множество людей, которые застряли между классами и не знают, где их место. Мы недооценивали их численность. Не надо полагаться на волю случая: пусть, мол, когда грянет решительный бой, они пристанут куда захотят, - к нам или к противнику. Понимаешь, куда я клоню?
Ганс, хотя и понимал, что старик идет к определенной цели, но не видел этой цели и молча выжидал. Дядюшка Меркле, подняв палец, с хитрым видом поучал его:
- Если не в твоей власти, - сказал он медленно, негромко, подчеркивая каждое слово, - обратить в свою веру людей, которых я имею в виду, и в их числе некоего господина Траутвейна, известного многим под именем Зепп, их надо по крайней мере использовать. Это люди с предрассудками, они носятся с нелепыми идеями, им не дано думать последовательно я до конца. Но в их прямых интересах - что они и сами понимают - бороться против фашизма. Поэтому надо им объяснить, что для них выгодно идти не против нас, а с нами. Надо растолковать им, что в настоящее время единственная подлинная опора в борьбе против фашистов - это Советский Союз. - Он с минуту помолчал. - Смекнул? - спросил он.
По лицу Ганса он видел, что тот не смекнул. Дядюшка Меркле улыбался. Однажды поняв, Ганс усваивал основательно, но на то, чтобы понять, ему нужно было время, и переплетчик часто добродушно посмеивался над его мюнхенским "тугодумием".
- Я знал одного актера, - сказал он, - так тот, выступая в Берлине, в смешных местах делал паузу в три секунды, а в Мюнхене затягивал ее до полминуты, чтобы зритель успел сообразить, в чем соль. - Он сел против Ганса и стал растолковывать ему свой план.
Коммунисты, сказал он, решили отказаться от враждебных выступлений против левых партий и объединиться с ними для достижения общих целей. Во многих странах идет работа по созданию единого фронта. В Испании он уже достигнут, во Франции цель близка. Если германские антифашисты хотят вести реальную политику, им надо сплотиться в единую организацию. А германские эмигранты, вместо того чтобы сплотить свои силы, дерутся друг с другом.
- Смекнул? - во второй раз спросил дядюшка Меркле, обрисовав положение. Да, теперь Ганс понял, остальное он додумает сам. У Зеппа хорошая репутация в кругах германских антифашистов, его взгляды большинству кажутся умеренными и разумными. И втянуть его в такое движение было бы полезно.
- Вы, значит, думаете, дядюшка Меркле, - сказал он, - что мне следовало бы Зеппа... - Он не кончил фразы. А дядюшка Меркле, улыбаясь, откликнулся:
- Да, думаю.
Ганс напряженно размышлял. По выражению лица юноши видно было, как вспыхивали в нем мысли, как они постепенно оформлялись; его смуглая нежная кожа покраснела. Задача, которую поставил перед Гансом дядюшка Меркле, взволновала его. Значит, возражая Зеппу, когда уже невтерпеж выслушивать вздор, который он несет, Ганс действует в пользу правого дела.
Меркле с радостью отметил про себя, с каким пылом воспринял юноша его план. Но больше он к нему не возвращался, а взял в руки рисунок.
- Очень уж ты меня приукрасил, - сказал он, улыбаясь. - Нет-нет, старый Меркле много проще. - Он полагал, что, стараясь внушить юноше свою идею, действует в духе реалистической политики, умно, хитро, гибко. Он любил Ганса и рад был помочь ему. Само по себе совершенно безразлично, в какой мере политика, которой придерживается Зепп Траутвейн и его газетка, приближается к буржуазной; ведь это частный случай, и только. Но хорошо будет", если юноша вообразит, что выполняет важное задание; что бы из этого ни получилось, вреда это не принесет. Да, хитрый Меркле одним ударом убил нескольких зайцев.
Он отложил в сторону рисунок. Юноша был восторженным и надежным сторонником партии. Он заслуживает поощрения, пора обнадежить его.
- Если что выйдет, - сказал дядюшка Меркло слегка таинственно, с плутовским видом, точно сообщник, - если германский Народный фронт осуществится и если в этом будет и твоя лепта, то, пожалуй, ты недаром занимался русским языком.
Дело в том, что Ганс по настоянию переплетчика начал учиться русскому языку. Путь, который вел в партию и в Москву, был длинен и труден. Ганс думал, что хотя дядюшка Меркле не занимает официального поста в партии, он все же пользуется влиянием и сможет ему помочь. Два-три раза он намекал ему на это, но переплетчик делал вид, что не понимает намеков. А теперь такой осторожный человек, как дядюшка Меркле, говорит, что Ганс сможет на практике применить свое знание русского языка, - это, несомненно, кое-что да значит, это серьезный шаг вперед.
Старик между тем опять переменил тему.
- Заметь себе правило, - сказал он, - кого не можешь обратить в свою веру, того по крайней мере используй. Это будет в его собственных интересах. Если больной ребенок не хочет принимать лекарство, доктор хитростью заставляет его принять.
Однако Гансу было не так-то просто уйти от того, на что намекнул Меркле.
- Я не ослышался насчет русского языка? - спросил он. Старик только улыбнулся - лукаво, добродушно, ободряюще.
Ганс покраснел пуще прежнего. И хотя обычно он стыдился того, что краснеет, как девочка, да и товарищи над ним потешались, на этот раз он не досадовал на свою слабость. Напротив, его глаза засияли, он весь засветился. При всей своей сдержанности он не мог больше усидеть на стуле, он вскочил, глубоко вздохнул и наконец радостно выпалил:
- Вот это было бы здорово. Распластаться, да и только! - Он сказал это точно так же, как в таких случаях говорил Зепп. Даже языком, по-мюнхенски, прищелкнул, как Зепп.
Дядюшка Меркле, хотя хорошо знал немецкий язык, не совсем понял, почему Ганс должен распластаться, и тот, слегка смущенный, объяснил ему, что мюнхенцы этим словом выражают высшую степень удовольствия.

Глава 11. Гансу Траутвейну Минуло Восемнадцать

Двадцать девятого марта швейцарское информационное агентство опубликовало результаты следствия по делу Беньямина. Второго апреля в швейцарском Национальном совете предполагалась интерпелляция по этому поводу. Некоторые из друзей Траутвейна относились к ней весьма скептически; они слишком часто убеждались, что негодование, вызванное деяниями третьей империи, повисало в воздухе и быстро потухало. Но Траутвейн этих скептиков и слышать не хотел. На сей раз так не будет, его не заразить маловерием. С лихорадочным напряжением ждал он, чем кончится запрос в Берне, что предпримет Швейцария.
Вечером второго апреля в Париже узнали, как проходила интерпелляция. Правительство спокойно и деловито сообщило, что, по имеющимся у него сведениям, похитители действовали с ведома германских властей. "Поэтому, - заявил под аплодисменты всего собрания представитель правительства, - мы через нашего посла в Берлине передали Германии ноту, в которой сообщаем, что, по данным нашего следствия, германские власти заранее знали о похищении и были его соучастниками. Мы потребовали от германского правительства удовлетворения".
Траутвейн, узнав о ноте - в "Новости" о ней сообщили по телефону, - сиял, будто одержал большую личную победу. Неуклюже, с телефонограммой в руках, бегал он от одного сотрудника к другому, похлопывал каждого по плечу, шумел, ликовал, без конца повторял: "Наконец-то добились" или: "Что вы на это скажете, коллега?" Весь пенясь радостью, он по-мюнхенски горласто ликовал, в душе у него точно колыхалось море знамен.
Не только Черниг, многие не верили, что маленькая Швейцария решится на серьезный спор с могущественным соседом. Нота, которую она вручила Германии, была не только победой разума над глупостью и жестокостью, права над насилием - она прежде всего была победой веры над неверием.
Зепп Траутвейн был по натуре скромным человеком, по он говорил себе, что и его усилия чуть-чуть содействовали успеху. Он, значит, был прав, что не поддался ни скептицизму Гарри Майзеля, ни нигилизму Чернига, что он в изгнании не потерял своей прежней твердой веры. Швейцарская нота показала, что он не напрасно принес свою большую жертву.
Рассеялись последние следы усталости, которая в эти недели тяжелой работы иногда охватывала его. Изгнание ничего не могло с ним сделать. "Слабый - умирает, сильный - сражается". Он чувствует себя свежим, полным надежд, как в первые студенческие годы. А ведь у него взрослый сын. Сколько ему лет, Гансу? Семнадцать? Нет, завтра ему стукнет восемнадцать.
Он смеется, он прищелкивает языком. Славная швейцарская нота вдобавок еще помогла ему вовремя спохватиться. Дни рождения и тому подобные даты он обычно забывает. Сегодня он вдвойне рад, что вспомнил о дне рождения Ганса. В прошлом и позапрошлом году этот день заставал его с пустыми руками. На этот раз он наверстает упущенное в прошлые годы. Он сделает Гансу настоящий подарок. Это легкомыслие, но он сегодня так хорошо настроен, что иначе не может.

Предыдущая страница 5 Следующая страница


Изгнание 6

Траутвейн подсчитал, сколько у него денег. Чертовски мало. Он взял немножко денег у Гейльбруна, у других, даже у практиканта Гирша, который слыл богачом. Но денег все еще не хватало, и он решился обратиться за авансом к Гингольду. С кислым видом, бормоча что-то о принципах, которых, в сущности, не следовало бы нарушать, тот дал ему немного денег.
Траутвейн ухмылялся. Такой большой суммы он давно не держал в руках. Если бы Анна знала, что он затеял, она бы его по-свойски отчитала. И поделом. Все же он пошел и купил то, что задумал, - подарок Гансу. Парусной лодки, которую пришлось бросить в Мюнхене, он Гансу не возместит, да и с тем микроскопом, что остался в Мюнхене, этого, конечно, не сравнить. Но в общем сойдет и этот, мальчуган так тосковал по своему микроскопу, он будет страшно рад.
И настал вечер, и настало утро, утро дня рождения. Подали большую жирную запеканку с изюмом. Анна приготовила несколько маленьких подарков. Тут на сцену выступил Траутвейн, довольный, широко улыбающийся, со своим великолепным подарком. Ганс и Анна оторопели.
Ганс взвешивает микроскоп на ладони, конфузясь, с двойственным чувством; лицо его густо краснеет. Ему стоит труда выказать радость, которой по праву ждет от него Зепп. Этот подарок больше смущает его, чем радует. Уж очень он некстати. Ведь Ганс решил при первом удобном случае последовать совету переплетчика и всеми правдами и неправдами внушить отцу идею Народного фронта. Великодушие отца сбивает его с толку и отнюдь не облегчает его задачи.
Стараясь овладеть собой и избавить себя от необходимости говорить, он отдает должное подарку. Он сейчас же садится за микроскоп и со всех сторон исследует его. Берет каплю воды, смотрит на целый мир живых существ, которые кишат в ней. Но в этом созерцании нет уже той таинственной прелести, какую оно представляло для него раньше. Микроскоп стал простой игрушкой, и лишь из уважения к Зеппу он так увлеченно смотрит в него.
Его мысли далеки от того, что показывает микроскоп. Он прекрасно знает, сколько должна стоить такая вещь. Непрактичный Зепп, без сомнения, просадил на эту игрушку четыреста - пятьсот франков. Сколько отцовского и материнского труда вложено в эту вещь. Сколько насущно необходимых вещей можно было бы купить на эти деньги. Ганс взволнован, почти пристыжен, но еще более раздосадован. Не мешало бы спросить у человека, что ему надо, прежде чем выбросить на ветер столько денег. Но таков Зепп с его глупым старомодным представлением о такте.
Впрочем, весьма возможно, что Зепп пошел на такой расход не только по случаю дня рождения. Все дело, весьма возможно, в швейцарской ноте. Конечно, Зепп, который на все смотрит сквозь розовые очки, видит в ней победу, важное политическое событие. Микроскоп, значит, своего рода взятка: Зепп хочет навязать ему свою собственную радость и свое собственное мнение. Ну конечно, для того чтобы разглядеть такую крохотную победу, требуется микроскоп.
Ганса заранее разбирает досада при мысли о высоком стиле разглагольствований отца, которые ему придется выслушать, но он, Ганс, молчать не будет. Не очень, правда, благородно то, что он задумал насчет Зеппа. Говоря прямо, просто-таки неблагородно, "hinterfotzig" - вот оно, хорошее баварское слово. Не убедить его хочет он, а "использовать". Честно ли "использовать" собственного отца? Это, конечно, делается в интересах самого Зеппа, и это политически правильно. Но честным это не назовешь и благородным тоже.
Да, нелегко это будет. Хорошо бы высказаться напрямик. Если же нельзя говорить всего, если надо половину проглотить, это уж противно.
Ганс пристально смотрит в микроскоп, он видит мир, кишащий в капле воды. Не обязательно тебя ставят туда, где тебе нравится, но все равно, стой честно на посту. Конечно, Зепп сегодня заговорит о деле Беньямина. У Ганса есть директивы. У него есть поручение. Он его выполнит.
Вечером они сидели в тесной комнате за праздничной трапезой. Стол был мал, сервировка скудна, но все, что подавалось, было вкусно. Анна потрудилась на славу. Разумеется, для нее было важнее отпраздновать успех Зеппа - швейцарскую ноту, чем день рождения Ганса, и поэтому были поданы главным образом любимые блюда Зеппа, а не Ганса. Прежде всего она накупила колбасы разных сортов, которые любил Зепп, приготовила по его вкусу гарниры - картофельный салат, капусту в различных видах, пюре. К сожалению, Зепп не очень оценил ее внимание и усилия. Он лишь сказал мимоходом:
- Здесь это называется choucroute alsacienne [кислая капуста по-эльзасски (франц.)]. Мюнхенская колбаса все же лучше. - Впрочем, он отдал должное и парижской колбасе.
Затем, как и ожидал Ганс, он стал радостно, торжественно и многословно распространяться о новом успехе в деле Беньямина.
Благоприятный момент наступил. Ганс вспомнил, что в младших классах, когда его вызывали к доске решать трудную задачу, он наскоро читал "Отче наш". Теперь он вместо молитвы внутренне сосредоточился на директивах дядюшки Меркле и приказал себе не горячиться и не говорить чего не следует. Он скромно начал:
- Может быть, мы несколько преждевременно обрадовались, Зепп? - Он взял на вилку немного капусты, картофеля и мяса, это помогло ему принять уверенную позу, и продолжал вдумчиво: - Хорошо, Швейцария решилась протестовать. Швейцария уже не в первый раз протестует. Она протестовала по поводу миллиардов, одолженных Германии. Нацисты без войны миллиардов ей не отдадут. Войны Швейцария вести не может, вот она и удовольствовалась протестом. Ты думаешь, ради Фридриха Беньямина она пойдет дальше? А раз нацисты знают, что она дальше идти не может, чего ради они освободят Фридриха Беньямина? Из соображений морали?
Ганс замолчал. Он держал себя в руках, он говорил спокойно. Сердце немножко билось, но он был доволен собой.
Когда сын заговорил, Зепп Траутвейн удивленно, резким движением повернул к нему костлявую голову. Ганс иногда спорил с ним на политические темы, но это были обычные дискуссии общего характера. Впервые Ганс ясно и недвусмысленно возражал ему в определенном вопросе, да еще в таком, как борьба за Беньямина, в которую Зепп вложил всю душу. Его глубоко поразило, что и мальчуган, подобно Чернигу, считал, по-видимому, дело Беньямина проигранным, а его, Траутвейна, усилия - бессмысленными.
На живом лице Зеппа отражалось каждое душевное движение. Без гнева, скорее смущенно и грустно смотрел он на сына. Доныне он не слишком над этим задумывался, но все же полагал, что Ганс разделяет его надежды, его веру в победу разума, и сдержанная веселость сына укрепляла его в этом мнении. Но вот его Ганс сидит и смотрит на него отнюдь не с выражением веры, а испытующе, с любопытством, как на человека, который держится диких, смешных взглядов, который, скажем прямо, бредит. Он давно уже обращался с Гансом как со взрослым; но сейчас он впервые почувствовал, что его мальчуган предъявляет права взрослого. "Этакий паршивец", - ругался он про себя. Но за этим ругательством скрывался страх.
Он приготовился возразить Гансу. Он решил не показывать своего неудовольствия. Но пока он подыскивал слова, грусть его все больше уступала место гневу. В семье Моцартов, думал он мрачно, говорили: "После господа бога - отец". Хорошо, я не Моцарт. Но ведь я лучше вижу, что происходит, чем этот мальчуган. В Швейцарии пять миллионов жителей, а в Германии - шестьдесят пять. Правильно. Но в том-то и суть. Возмущение всего мира придает такую смелость маленькой Швейцарии, что она восстает против действий могущественного соседа. Давид против Голиафа. Он, Зепп Траутвейн, гордится тем, что тут есть и его лепта, что он помог негодованию мира обрести голос, а вот Ганс в ответ на этот явный успех только пожимает плечами. Что это за молодежь? Зепп Траутвейн не мог более сдержать себя. Он сказал громко, с горечью:
- Что это за молодежь, которая ставит на Голиафа, а не на Давида?
Ганс поднес ко рту вилку. Да, не глупо вести такие разговоры за едой: как-то спокойнее держишься.
- Голиаф, - ответил он, - которого убил Давид, был плохо вооружен. Наши нынешние Голиафы, правда, тоже не блещут умом, но они садятся в танки, даже в том случае, если имеют дело всего лишь с каким-нибудь Давидом. На стороне Швейцарии - симпатии мира, на стороне Германии - несметное количество танков и самолетов. Все мы, - сказал он участливо, - были бы очень рады, если бы победили право и Швейцария. Но мы не закрываем глаза на танки и самолеты: они внушают нам опасения. Маленькое государство, вооруженное всего лишь кодексом международного права и выступающее против рейхсвера, - ну, скажи сам, Зепп... - Не закончив фразы, он поднял плечи и выразительно опустил их. - Мы стремимся к тому, - сказал он в заключение, - чтобы на стороне правого дела были не только симпатии порядочных людей, но и танки.
Траутвейну стоило труда не прервать Ганса. "Мы", сказал мальчуган, и под этим "мы" он явно подразумевал коммунистов, этих сторонников насилия. "Молокосос", - ругнулся он про себя опять, все более и более мрачнея. Еще вчера Ганс казался ему ребенком. Если бы его спросили, чего больше всего жаждет Ганс, он ответил бы: микроскопа, который пропал в Мюнхене. И вот этот самый Ганс спокойно расселся здесь и напрямик объявляет вздором, трухой все, с чем связал свою жизнь его отец.
Зепп Траутвейн встает. Он хочет зажечь трубку, но тотчас же об этом забывает и закуривает новую сигарету. Пытается походить по комнате, но это только усиливает его тревогу. И он садится, на этот раз в продавленное клеенчатое кресло. Он мало внимания уделял Гансу, и вот теперь до него рукой не достать, мальчуган ушел от него. Сумеет ли он догнать его, сумеет ли убедить, что он не "бредит"? Да, думает он с горечью, если бы можно было сесть за рояль и поиграть. Через искусство можно понять друг друга, даже при больших расхождениях. Но ведь Ганс слушает музыку как любой человек с улицы; глубже он в нее не вникает.
Зепп ничем не выдал всего, что в нем клокотало, - ни печали, ни гнева. Ему помогла сдержанность мальчугана. Не надо портить себе двойной радости этого вечера - дня рождения Ганса и опубликования швейцарской ноты. "Спокойненько, только спокойненько", - сказал он себе, опять сел за стол и принялся за сладкое, которое тем временем принесла Анна. Он руками отламывал куски жирного лапшовника - есть его вилкой казалось ему невкусно.
- Без веры, - сказал он Гансу, - нельзя делать политику. Кто не верит в конечную победу, тот заранее обречен. Пока что, и именно в деле Беньямина, - козырнул он со сдержанной иронией, - правы, по-видимому, оказались люди веры. Если бы неделю назад спросить десять человек, будет ли протестовать Швейцария, девять из них сказали бы: "Ну, какое там. Швейцария поступит, как все другие, она примирится с наглой выходкой Германии. Она, как и все, подожмет хвост перед кулаком нацистов". А разве она поджала хвост?
Ганс слушал вежливо и внимательно. "Безнадежно", - думает он. "Ну и чуть", - думает он. "Qu' est-ce que tu chantes la?" [что ты там поешь? (франц.)] - думает он. Но одновременно он приказывает себе: "Не вскипать".
- Я не могу себе представить, - говорит он наконец, как всегда, вдумчиво, - чтобы люди, у которых к руках власть, выпустили ее, поддавшись уговорам, а не потому, что их сломят насилием. Против насилия надо бороться не уговорами, а только насилием. Впрочем, я нахожу, - решился он на откровенное признание, - что насилие не такая уж плохая вещь. Плохим оно становится лишь в том случае, если им пользуются для дурных целей.
Траутвейн испугался, услышав из уст сына мысли Гарри Майзеля. Он вспомнил изречение своего коллеги, дирижера Ганса фон Бюлова, которое всегда вызывало в нем протест: "Ничего великого без диктатуры не достигнешь". Смутно мелькнула мысль, что, может быть, его, Зеппа, мир окончательно отошел в прошлое, а в мире сегодняшнего дня он не в состоянии ориентироваться. В словах Ганса ему почудился и личный упрек: он, мол, довольствуется тем, что борется с гитлеровцами пустой болтовней. Он повторил себе, что было бы умнее говорить с Гансом так же спокойно, как говорит с ним мальчуган. Но намек на то, что его работа бессмысленна, слишком глубоко задел его. "Этакий паршивец", - опять пронеслось в его мозгу.
- По-твоему, выходит, - резко возразил он, - что раз мы, эмигранты, по располагаем властью, то нам остается лишь отказаться от борьбы вообще. Надо, значит, заняться своими личными делами и капитулировать перед нацистами? - Он воинственно посмотрел на сына.
Тот по-прежнему оставался спокоен.
- Нет, нет, Зепп, совсем не то. Я только не верю, что булавочными уколами, которые вы наносите фашистам, можно чего-нибудь достигнуть. Это лишь пустая трата сил. - Теперь глядеть в оба, не сказать ни слишком много, ни слишком мало. "Если нельзя обратить в свою веру, - повторяет он про себя наказ дядюшки Меркле, - использовать". - Само собой, мне бы от всей души хотелось, - продолжал он, - чтобы эти господа в Берлине освободили Фридриха Беньямина. Но я не верю, что даже самыми умными и зажигательными речами можно добиться этого. Будет ли Швейцария настаивать на его выдаче - это, я думаю, в первую очередь зависит не от моральных соображений. Я но верю, чтобы в наше время можно было чего-нибудь добиться моралью, если за ней не стоят пушки. Нет, не верю, - заключил он.
Он говорил теперь с мюнхенским акцентом: это подкупило Зеппа и "вызвало у него ощущение близости с сыном, который только что казался ему чужим и непонятным.
- Ну и что же, по-твоему? - спросил он: ему не хотелось быть резким, но раздражение прорвалось помимо волн. - Может быть, мы объявим войну гитлеровской Германии? Ты, я и господин Гейльбрун?
Ганс рассмеялся.
- Знаешь ли, Зепп, - сказал он все еще спокойно, доверчиво, - мораль, музыка, твои статьи - все это прекрасно. Но это - приправы. Чрезвычайно полезные приправы. Если есть сила, готовая вступиться за правое дело, и к ней прибавить то, что ты считаешь основным - мораль, искусство, твои статьи, - тогда сила станет действеннее, а мораль обретет смысл. Но я говорю: мораль без силы - это соус без жаркого.
- А жаркое - это, конечно, Советский Союз? - насмешливо взвизгнул Зепп.
- Да, - спокойно сказал Ганс, - это Советский Союз. Я думаю, что такое использование морали правильно, единственно практично. - "Использование", сказал он. Он был доволен, что так честно и прямо назвал все своим именем, он покраснел от радости, что ему удалось сочетать политику с порядочностью.
Его спокойствие не преминуло произвести впечатление на Зеппа, оно даже внушило ему уважение. Он понял, что Ганс - не "дрянной мальчишка", который просто из духа противоречия восстает против авторитета отца. Все, что он говорит, возникло у него не в пылу спора; это обдуманно, это постепенно созрело. И весь Ганс какой-то не по летам собранный.
Зепп опять пересаживается в клеенчатое кресло, курит, молчит, не знает, что ответить. Он рад, что наконец заговорила Анна.
В начале спора Анна не очень прислушивалась к словам мужа и сына. У нее был трудный день, и она устала. Она радовалась дню рождения Ганса, и добрая весть из Швейцарии казалась ей хорошим предзнаменованием. Но утром Зепп притащил дорогой микроскоп, и хоть она от души рада за Ганса, со стороны Зеппа это неслыханная глупость. Микроскоп поглотит весь добавочный заработок Зеппа за то время, что он работает в штате "Новостей". По дороге к доктору Вольгемуту она без конца обдумывала, как ей быть в ближайшие недели. Дополнительный заработок Зеппа не спасет положения. Нет смысла закрывать глаза: материально они быстро катятся под гору; изо дня в день приходится снижать свой жизненный уровень. То скудное количество одежды, белья и домашней утвари, которое удалось захватить из Германии, изнашивается, а новое купить не на что. Вечно бьешься как рыба об лед. О верховой езде, которую она разрешала себе в Мюнхене, и о парусной лодке для Ганса и думать не приходится. Надо лишать себя таких вещей, без которых жизнь казалась невозможной. Она любит порядок, и ее мучает, что у нее нет времени заняться всякими мелочами так, как хотелось бы. Пишущая машинка все еще в неисправности: валик так истерся, что с ним уже никак не сладишь. С мадам Шэ, прислугой, тоже одни неприятности. У молодой, безалаберной женщины только парни на уме, во всех углах грязь, и она, но обыкновению, сливает свежее молоко с вчерашним. Анна смеется над этим упорством, но, в сущности, ей не до смеха. А с Элли Френкель, конечно, вышло так, как Анна предвидела. Вольгемут каждый день злится на Элли, Элли ударяется в истерику, и оба сваливают вину на нее, осыпают ее упреками. Анна терпеливо все это сносит, она не может забыть, с какой жадностью Элли набросилась на жалкую еду в том ужасном ресторане. Элли - по-прежнему ее крест, очень скоро она опять останется на бобах; в общем, собачья жизнь. Если бы по крайней мере на радио сказали окончательно "нет". Это было бы лучше, чем без конца тянуть за душу. С трудовой карточкой ничего не выходит, срок паспортов истекает, и, пока получишь какой-нибудь вид на жительство, хлопот не оберешься. Но еще гораздо хуже, в десять раз, во сто раз хуже, что сбылись все ее предсказания: у Зеппа из-за этой несчастной работы в редакции действительно не остается времени для музыки, за пианино он даже не садится, нот и в руки не берет. Навсегда, верно, миновали часы общей работы, которые так связывали их.
Но ее дурное настроение мало-помалу рассеялось. Выдался чудесный весенний день. Элли ничего не натворила, да и доктор Вольгемут проявил себя с самой лучшей стороны: так как ему, против ожидания, заплатили по крупному счету, он уговорил ее принять в качестве премия двести франков.
И еще одна радость, поистине радость, - швейцарская нота. Нота показала, что Зепп вовсе не так уж лишен чувства действительности, как опасалась Анна. А как хорошо быть неправой, если оказался прав человек, которого любишь. Покупая еду для праздничного ужина, она была так весела, как уже давно не бывала. К ужину она приоделась. Зеркало плохо освещено, но все же видно, что она отнюдь еще не отцвела, недаром мужчины на нее заглядываются, и нет ничего удивительного, что мосье Перейро с ней флиртует. Анна почувствовала былую уверенность в себе, ей показалось, что все еще наладится. Усталая и счастливая, села она с мужем и сыном за ужин.
Когда между Зеппом и Гансом разгорелся спор, она сначала, отдаваясь чувству приятной усталости, не очень к нему прислушивалась. А вникнув в него, склонна была скорее взять сторону Ганса, чем вечного оптимиста Зеппа. К сожалению, правы бывают всегда те, кто опасается худшего. Ее Зепп полагал, что в таком государстве, как Германия, варвары не могут захватить власть, - и все же они ее захватили. При каждом ионом, все более чудовищном насилии он говорил: это последнее, на этот раз оно им не сойдет с рук. И каждый раз им все сходило с рук. Почему же им не сойдет с рук и дело Беньямина? Отрадно, разумеется, что Зепп не складывает оружия, и она его любит за это. Но было бы разумнее, если бы он вернулся к своей музыке. Анна тоже уверена, что господство нацистов не будет длиться тысячу лет, но оно может длиться долго, и правильнее было бы привыкнуть к мысли, что на промежуточной станции "Париж" придется немало ждать, прежде чем можно будет поехать дальше. Вот они сидят, Зепп и мальчик, и спорят о высокой политике. Чем они лучше тех двух столяров у доктора Вольгемута, которые повздорили из-за Троцкого, вместо того чтобы починить дверь? Ах, раз уж они заняты общественными делами, почему бы им сначала не позаботиться о малом, а потом ужо о большом? Почему бы им, прежде чем созывать конгрессы и обсуждать политические резолюции, не организовать сначала какое-нибудь бюро, в котором человек мог бы получить совет или хотя бы точные сведения насчет паспортных дел? Ведь бедный Беньямин попал в руки нацистов только потому, что не мог получить настоящий паспорт. А теперь приходится бить тревогу и раскачивать общественное мнение во всем мире. Два месяца назад достаточно было бы одного разумного рекомендательного письма в префектуру, и жизнь человека была бы спасена. Если уж так трудно получить простое удостоверение личности, да еще при благожелательном к тебе отношении, то какой же смысл в том, что ее Зепп и несколько бессильных эмигрантов идут против громадного государственного аппарата? Когда за душой нет ничего, кроме права и морали, дело твое плохо и нечего тебе пускаться в политику.
По внутреннему убеждению Анна была на стороне Ганса. Но она любила Зеппа, она видела, как терзает его неверие Ганса, ей не нравилось, что Ганс позволяет себе "воевать" с отцом. Она вспомнила свою давешнюю радость оттого, что Зепп, вопреки ее предсказаниям, оказался прав. Она обрадовалась, когда он выдвинул довод, который и ей показался убедительным. Еще несколько дней назад, сказал он, никто не предполагал, что Швейцария откликнется, но она все же откликнулась, и это подняло настроение, дало определенный перевес их делу, вселило надежду, что оно наперекор всему кончится благополучно.
- Ты совершенно прав, Зепп, - поспешила она поддержать мужа: в ее звучном голосе была непривычная живость, широкое лицо светилось любовью, верой в Зеппа. - Никто бы не подумал, что Швейцария пошлет такую ноту. И раз вы этого добились, добьетесь и остального. Если существует какая-нибудь логика вещей, вы победите.
Зепп был глубоко тронут. Анна, которая так страдала оттого, что он забросил свою музыку ради политики, все-таки поддержала его.
- Твоими бы устами да мед пить, - сказал Зепп, как бы ставя точку. Он был рад, что вмешательство Анны избавило его от необходимости ответить Гансу на его прославление насилия.
И Ганс был, в сущности, доволен тем, что мать вмешалась в разговор. Он занял позицию, заложил мины, пробил первую брешь. Что Зепп не сдастся сразу, было ясно с самого начала. На сегодня сделано достаточно. Он терпелив и доведет дело до конца.
Надо сказать отцу что-нибудь приятное. Ему было нелегко купить этот микроскоп. Ганс встал, подошел к Зеппу, который все еще сидел в продавленном кресле, и несколько неловко положил ему руку на плечо.
- Не обижайся, Зепп, - сказал он, покраснев до корней волос. Но больше он так ничего и не придумал; оба они, и сын и отец, боялись сентиментальности. - В политике ведь у каждого свои взгляды. Ведь это и есть демократия, с которой вы так носитесь, - прибавил он, делая слабую попытку сострить. Но, прежде чем Зепп успел ответить, он деловито обратился к Анне: - Так-то, мама, а теперь я приведу в порядок раковину и мы помоем посуду.
Оба ушли в ванную, которая служила и кухней. Мытье посуды - не особенно веселое занятие, но Анна рада ему: можно поговорить по душам о том, чего обычно не скажешь. Говоришь, почти не глядя друг на друга, наполовину про себя и все же для другого, и незатейливая работа, требующая, однако, внимания, не позволяет впасть в сентиментальность.
- Послушай-ка, Ганс, - начинает она, - ты не находишь, что был несколько груб с отцом, чересчур прямолинеен? Ему ведь нелегко, не надо еще усложнять ему жизнь. - Ганс отвечает ей ласково и уклончиво. Анна вытирает тарелки и не настаивает. - С микроскопом, - говорит она, - Зепп тоже, по-видимому, явился невпопад. - Она улыбается. - Не везет ему сегодня с тобой.
- Да, - признается Ганс, - к микроскопу у меня теперь и в самом деле пропал интерес. Если бы Зепп и ты, мама, не были так невыносимо добры, все было бы гораздо легче. Я верну его в магазин, - заявляет он. - Избавиться от него, во всяком случае, можно; ты знаешь, у меня на это легкая рука. Часть денег я истрачу на книги, а остальные отдам тебе.
- Ерунда, Ганс, - возражает Анна. - С тех пор как Зепп работает в "Новостях", мне легче дышать.
- Скорее бы кончились экзамены, - говорит он. - Тогда я смогу давать уроки. Хотелось бы и мне когда-нибудь принести домой свои несколько су.
- Не болтай глупостей, мальчик, - отвечает она, - тебе надо учиться. - Она называет его "мальчиком", а Зепп - "мальчуганом". В детстве для Ганса было загадкой, почему отец называет его по-одному, а мать по-другому. Теперь он знает, что "мальчик" и "мальчуган" - это что в лоб что по лбу; но ни мать, ни отец не имеют ни малейшего представления о настоящем Гансе.
Зепп между тем после некоторого раздумья сел за пианино. Он стал импровизировать кантату на день рождения. Он чувствовал себя в ударе, его музыка была веселой, остроумной, пародийной, он говорил в ней о своем умном Гансе, поддразнивал его и сожалел, что Ганс ее не поймет и не сумеет оценить.
"Промахнулись вы, милостивые государи", - думал он, играя. Было не совсем ясно, кого он подразумевает: Ганса, который хотел подточить его веру, или нацистов, или злую судьбу, которая пыталась отравить ему радость, вызванную швейцарской нотой и днем рождения его мальчугана. Но он ничего не позволит испортить себе. Дело Беньямина на мази. Ради этого дела он забросил свою музыку, он мирится с тем, что Ганс обзывает его дураком, дело Беньямина стоит ему дьявольски дорого. Странным образом складывается его, Зеппа, биография. Сначала музыка толкнула его в объятия политики, потом политика помешала ему заниматься музыкой, а теперь еще отнимает и доверие сына. И не смей возмущаться. Черти проклятые. Merde [черт побери (франц.)]. Вполголоса бросает он вперемежку мюнхенские и французские ругательства.
Но если уж ругаться так ругаться. Этот Беньямин, этот Фрицхен, этот собачий сын, он во всем виноват. Но дело не в Беньямине, дело в принципе. А принцип великолепный, и Зепп в него верит и эту веру никому не позволит у себя отнять. Несмотря ни на что. "Quand meme, - думает он, - quand meme"; он думает по-французски, по-французски это хорошо звучит, он слышит резкое, гремящее "э" в слове "meme".
Но вот музыка меняется. Он играет тему, которая пришла ему в голову, когда Черниг читал свои стихи в кафе "Добрая надежда". Он играет эти несколько тактов, он варьирует их. Его лицо изменилось, оно стало мрачным и в то же время торжествующим, ожесточенным, гневным, уверенным. Да, это настоящая музыка, то победное ликование, которое торжествует над гибелью, - "смерть для жизни новой". Это, то, что в Москве теперь называют "оптимистической трагедией", это сущность эмиграции. Дерзкая, упрямая, острая, победная музыка, рожденная тем чувством, которое на эшафоте исторгает у людей возглас: "Да здравствует революция!" Им приходится расплачиваться за этот возглас. Это дорогостоящее удовольствие - позволить себе жить так, чтобы кончить жизнь этим возгласом. Вообще дорогостоящее удовольствие - быть порядочным человеком, самое дорогое, какое только существует. Quand meme.
А жена и сын уже вымыли посуду и возвращаются в комнату. Зепп Траутвейн смотрит на стенные часы, которые удалось увезти из Мюнхена, его любимые часы. К сожалению, уже поздно. Надо идти. С легким вздохом он встает, торопливо проходит через комнату, берет пальто и шляпу.
- Жаль, что мне уже надо в редакцию, - говорит он.
Анна внимательно слушала Зеппа. Быть может, некоторые детали и ускользнули от нее, но в общем она поняла, что он хотел сказать, и его музыка радостно взволновала ее. Она легко коснулась его руки.
- Да, - сказала она, - жаль, что тебе надо идти. - Нежность и гнев смешались в ней в одно чувство. Этот Зепп, этот непостижимый человек. Он любит свою музыку, он может так много дать, а он бежит в эту дурацкую редакцию и потеет там над работой, в которой мало смыслит.
Зепп еще весь под впечатлением разговора с сыном. Уже в пальто, он подходит к Гансу своим быстрым, неловким шагом.
- Что ж, Ганзель? - говорит он и кладет руку ему на плечо. С широкой, смущенной, почти виноватой улыбкой добавляет: - Все мы блуждаем, и каждый блуждает по-своему. Это замечательные слова. К сожалению, не мои, а Бетховена. Но верны они не только для музыкантов. И все-таки это был хороший день рождения, - говорит он упрямо. - Правда, Ганзель? - И он уходит.

Глава 12. Изгнанник, Вдыхающий На Чужбине Запах Родины

Хотя Анна теперь гораздо лучше понимает его, понимает именно так, как ему этого всегда хотелось, все же праздник, который он решил задать себе в честь швейцарской ноты, не вытанцевался. Он, сангвиник, нуждался в большей доле участия и одобрения. Он послал по пневматической почте письмо в эмигрантский барак и пригласил Чернига и Гарри Майзеля на обед в ресторан Дюпона, находившийся неподалеку от барака.
И вот они сидят втроем. Неуклюжий и многоречивый Зепп Траутвейн, замызганный и засаленный Оскар Черниг и Гарри Майзель - с видом принца, свежий, словно только что вылупившийся из яйца. Гарри составил меню - он один кое-что в этом смыслил, - и официанты засуетились; Черниг безразлично и жадно уминал все, что подавали, и Траутвейн не отставал от него. Так сидели они, ели, пили и болтали о всякой всячине.
Траутвейн нетерпеливо ждал, когда наконец его друзья заговорят о том, чем он был полон, - о швейцарской ноте. Но те - ни гугу. Наконец он не выдержал и сам выпалил с присущей ему неловкостью и бурной стремительностью:
- Ну, что вы скажете теперь? Не говорил я разве, что мы их взорвем?
Черниг и Гарри перестали есть, взглянули на него.
- О чем вы, собственно, профессор? - спросил Черниг.
Оказалось, что ни тот, ни другой не читали швейцарской ноты и не слышали о ней.
С минуту Траутвейн сидел ошеломленный. Известие о событии, которое, по его мнению, должно было всколыхнуть мир, не проникло в барак; даже те, кого оно касалось больше, чем других, эмигранты, ничего не знали. Но вскоре он пришел в себя. Тем лучше: он мог первый рассказать о своем большом успехе друзьям, которые еще ничего о нем не слышали.
Он рассказывал горячо, наивно, с гордостью, и, пока он говорил, в кем росла уверенность, что дело Беньямина кончится благополучно. Есть, толковал он друзьям, лишь две возможности: либо нацисты без дальнейших разговоров освободят похищенного, либо они подчинятся решению третейского суда, которое, без всякого сомнения, будет для них неблагоприятным.
Траутвейн говорил с воодушевлением и требовал воодушевления. Гарри ел медленно, благовоспитанно, слушал внимательно и вежливо. Черниг глотал, уминал, жевал, чавкал; но и он прислушивался и иногда обращал к Траутвейну свое рыхлое, бледное, плохо выбритое лицо, не переставая жадно есть. Выпученные глаза смотрели мягко и иронически из-под громадного лба, на лысине поблескивали капельки пота. Ни он, ни Гарри не прерывали Траутвейна.
Когда наконец тот закончил многословное повествование о своей радости и своих надеждах, оказалось, что отклик друзей был иным, не тем, какой он встретил у жены, любящей его. Черниг медленно закурил сигару. Он отодвинул стул, закинул ногу на ногу, он сидел в удобной и надменной позе, и, так как Зепп явно ждал оценки, он предпочел, чтобы ее дал их молодой друг.
- Ну, Гарри, какого вы мнения?
Гарри вежливо улыбнулся.
- Когда мы были детьми, - сказал он, - мы играли в такую игру: садились за большой стол и заваливали его бумагами, карандашами, чернильницами. Картонные коробки изображали у нас телефоны, мы звонили в эти воображаемые телефоны, писали, телеграфировали, носились взад и вперед в роли курьеров, и все это делали с чрезвычайно серьезным видом. Мы играли в "контору". Так некоторые эмигранты играют в политику. Это, видно, их тешит, помогает заполнить пустоту их жизни. - Он пожал плечами.
Черниг несколько раз одобрительно кивнул большой головой. И наконец заговорил своим кротким, высоким голосом, дополняя речь друга. Он говорил негромко, так что Траутвейн с трудом мог расслышать его слова, терявшиеся в шуме ресторанного зала:
- Что касается меня, профессор, то мне жаль, что вы тратите силы на эту игру. Вам надо наконец вернуться к тому, что вы умеете делать, к вашей музыке. Предоставьте политику людям, которые созданы для нее и ни на что другое не способны. Возьмитесь опять за ваших "Персов", профессор. Вы весьма достохвально и щедро угостили нас горячей едой и сигарами из добавочного заработка, который дала вам борьба за Фридриха Беньямина. Это - положительный результат вашей борьбы. Удовольствуйтесь им. Оставьте дальнейшие усилия.
Разочарование душило Зеппа. Слушая Чернига, он понял, что и Анну ему не удалось убедить. Оскар Черниг заметил его подавленность и почувствовал жалость. Он нагнулся к нему. Вместе с запахом сигары резко донесся запах его немытого тела и заношенного платья.
- Послушайте, профессор, - сказал он мягко. - Когда вы, вопреки моему совету, ввязались в эту нелепую борьбу, вы, бесспорно, сделали это из нравственных побуждений, из гнева и сострадания, как честный дурак. Но вы могли убедиться, что вся затеянная вами кампания ни к чему не привела, почему же вы все-таки продолжаете? Потому что вы упрямец, вы баварский задира, вы драчун, это азарт, настоящий азарт. Для вас это спорт, вот в чем дело. - И оттого что Траутвейн вместо ответа только посмотрел на него своими глубоко сидящими глазами, неловко и вызывающе улыбаясь, Черниг, против обыкновения, настойчиво добавил: - Вы сами сказали, что ничего лучшего и желать не могли, как швейцарской ноты, и что все остальное последует само собой. Зачем же вам опять вмешиваться? Уйдите с арены. Там вам нечего больше делать. Оставьте быка и профессионалов тореадоров один на один. Вернитесь к "Персам".
Гарри поглаживал свои густые волосы. Широко расставленные быстрые глаза непривычно застыли на бледном юношеском лице. Он сказал мечтательно, как бы про себя:
- Было бы чудовищно, если бы борьба велась из-за призрака. Быть может, все уже решено. Такая возможность вполне допустима. Или, по-вашему, исключается, что нацисты уже поставили весь мир перед... ну, как это говорят? Перед fait accompli? [свершившийся факт (франц.)]
Гарри говорил вежливо, безучастно, не повышая голоса. Траутвейн взглянул на него: переполненный людьми ресторан куда-то провалился, он не слышал шума, не чувствовал запахов всех этих блюд, не видел людей, он видел лишь красивые молодые губы, которые открывались и закрывались, он слышал лишь вежливые, печальные, до жути ясные слова. Fait accompli. Да, такая возможность "вполне допустима", она вовсе не "исключается". У него самого мелькала эта мысль, но она была настолько страшна, что он тотчас же ее отгонял. Fait accompli. Красиво выражается этот юноша - иносказательно, но это действует сильнее, чем если бы он говорил напрямик. Ничего не поделаешь, он прирожденный писатель. Впрочем, старая истина, что косвенное действует сильнее прямого. Fait accompli. Да, да, да. Быть может, Германия давно и окончательно все решила, решила при помощи самого действенного, что существует в этом мире, - при помощи смерти. Быть может, маленький Фридрих Беньямин давно мертв, зарыт где-либо в лесу и когда-нибудь, через две недели или через два месяца, а может быть, и через два года, вдруг станет известно, что он "застрелен при попытке к бегству", или после допроса в гестапо "умер от разрыва сердца", или же покончил с собой, "сам себя осудил", несмотря на все меры предосторожности. Существуют длинные списки таких мертвецов, тщательно составляемые, Зепп Траутвейн видел их не раз. Многие имена его добрых друзей были в этих списках: депутат Гарун, писатель Эрих Мюзам, философ Теодор Лессинг. Это был бесконечный список, не говоря уже о мертвецах тридцатого июня, и он, Зепп, вполне мог себе представить, что в этом длинном списке фигурирует новое имя, несколько букв среди десятков тысяч других букв, - _фридрихбеньямин_.
Ужас овладел им. Услышав точные слова, выразившие давно мучившую его безотчетную тревогу, он задохнулся, съеденная пища подступила к горлу. Он побледнел, но напряг все силы, стараясь не показать своего отчаянного волнения. Нет, нет, об этом он не хочет и думать, нельзя давать волю этой мысли, нельзя, чтобы она существовала. Fait accompli - не может быть, он не хочет допустить такой возможности.
Он судорожно выпрямился и стал резко возражать. Приводил довод за доводом. Нет, хоть нацисты и глупы, но уж не до такой степени. Если сип умертвили Беньямина, это рано или поздно всплывет, и буря, которая тогда разразится, будет совершенно непропорциональна значению этого человека. Траутвейн выходил из себя, горячился, взвизгивал и жестикулировал так, что люди, сидевшие за соседними столиками, удивленно смотрели на него. Ему удалось убедить самого себя, что Гарри просто пришла в голову нелепая фантазия.
Но Зепп знал, что все напрасно. Раз эта мысль облеклась в слова, она его не оставит. Предположение Гарри засело крепко, кошмар будет вновь и вновь возвращаться.
Ни Черниг, ни Гарри не оспаривали его доводов. Когда он кончил, они заговорили о другом. Траутвейн был рад, что не нужно возвращаться к мучительной для него теме. Но как только он остался один, перед ним снова встало видение, возникшее под влиянием того, что сказал Гарри, и мысль, что человека, за которого он борется, нет в живых, стала преследовать его неотступно.
Вообще вся первая половина апреля была жестоким испытанием для терпеливого оптимизма Траутвейна.
Берлин отнюдь не торопился отвечать на швейцарскую ноту. Нота была вручена второго апреля. Ожидали, что ответ поступит не позднее седьмого или восьмого. Но прошла неделя, прошло еще несколько дней, ответа не было. Похоже было, что Ганс, Черниг, Майзель и все остальные скептики правы, и Траутвейну уже не удавалось отделаться от образа, навязчиво возникавшего после встречи с Гарри. Все чаще чудился ему призрак Фридриха Беньямина, сидящего за письменным столом в редакции, все чаще терзала его мысль: не за мертвеца ли мы боремся?
Наконец, пятнадцатого апреля, была получена ответная нота Берлина. Ответ недвусмысленный: имперское правительство не освободит Фридриха Беньямина. Ответ в высшей степени наглый: имперское правительство даже не потрудилось опровергнуть улики, предъявленные ему Швейцарией. С бесстыдным хладнокровием оно заявляло, что проведенное им самим следствие не дает оснований заключить, будто официальные инстанции участвовали в похищении Беньямина.
Траутвейн, жадно перечитывая текст немецкой ноты, сказал себе, что никто, конечно, и не ожидал от имперского правительства, что оно согласится удовлетворить требование Швейцарии и признает свою неправоту. Он сказал себе, что Швейцария, конечно, предвидела отрицательный ответ Германии и, значит, обратится в арбитраж, решение которого в таком спорном случае; согласно договору, является обязательным для обеих сторон. Успокаивая себя, он заключил в то же время из глупого и наглого цинизма немецкой ноты, что гитлеровцам наплевать на правовые претензии маленькой Швейцарии и что они никоим образом своей жертвы не отдадут. И он почувствовал в глубине души тяжкую усталость, неверие других заразило его. "Я нисколько не обескуражен", - твердил он себе, по в широко открытых глазах Фридриха Беньямина, глядевших на него с грустной клоунской маски, застыла скорбь.
Он стряхнул с себя дурные мысли, позвал Эрну Редлих и сейчас же начал диктовать статью по поводу ответной ноты германского правительства. Эрна сидела за пишущей машинкой; в большой комнате; как всегда, стоял шум, Траутвейн диктовал, шагая взад и вперед. Берлинская нота, несмотря на свою видимую хлесткость и наглость, была рыхлой, вялой. Третья империя, конечно, не надеялась, что хотя бы один разумный человек поверит нелепым доводам ноты. Нетрудно было опровергнуть их, осмеять, показать, как безнадежно берлинцы проиграли дело, если в свое оправдание приводят лишь такие смехотворные и наглые утверждения. "Голиаф глумится над Давидом" - так озаглавил Траутвейн свою статью, и тема ее, казалось бы, должна зажечь его. Нота глумилась над всем, что стояло в оппозиции к фашизму, и в особенности над немецкой эмиграцией. "Новости" были голосом эмиграции, а он, Зепп, - в этом случае голосом "Новостей". От него зависело дать отпор бесстыдству нацистов.
И все же статья не давалась ему. Он старался взять себя в руки. Обычно он без труда находил меткое слово. Сегодня ничего не получалось, ничего не удавалось. Его сковала усталость, чувство глубокой безнадежности мешало ему ответить с необходимой силой. Диктуя, он чувствовал, что слова его слабы и расплывчаты.
- Как вы находите то, что я продиктовал? - неуверенно спросил он Эрну Редлих. Секретарша обратила к нему свое открытое, детское лицо.
- Эти слова вы как будто подслушали в моей душе, - сказала она. И добавила, чуть-чуть помедлив: - Но вам случалось писать и лучше, господин Траутвейн.
- Вы правы, - сказал он.
Глубоко неудовлетворенный, держал он в руке рукопись, как бы взвешивая ее. Статья должна пойти в печать, должна немедленно пойти в печать. Если он хочет внести изменения, ему придется продиктовать их сразу же на линотип. Это была рискованная штука, требовавшая долгой тренировки; у него тренировки не было. Напротив, он работал медленно, тщательно. Но ничего другого не оставалось, надо было спасти, что еще можно было спасти.
Он пошел в типографию. На больших, обитых жестью столах лежал готовый набор, длинные столбцы с отлитыми свинцовыми строчками, рядом - ящики с заголовками различной величины. Он видел и слышал огромную ротационную машину, он ощущал суровый запах помещения, весь этот чуждый мир, отталкивающе трезвый и все же полный возвышенной романтики. С щемящим чувством подумал он, что продиктованное им неотвратимо разойдется но всему свету и что завтра тысячи и тысячи людей будут читать его статью. Он должен, он обязан найти сильные, разящие слова, дать отпор высокомерию нацистов.
Резким движением он стряхнул с себя подавленность, призвал на помощь всю свою логику, все свое баварское остроумие. Он стоял возле наборщика, пожилого, спокойного человека, и, низко наклонившись к нему, диктовал; а тот сидел, напряженно выпрямившись, высоко подняв руки, глядя на клавиатуру линотипа, и, склонив голову чуть набок, старательно вслушивался в звуки пронзительного голоса, который резко, уверенно перекрывал стоявший здесь шум.
Наконец-то Траутвейн добился своего, пришла та собранность, которая ему была нужна. Видение, образ мертвеца не исчезало. Да, может быть, он борется за труп; но теперь эта мысль не мешает ему, наоборот, она подстегивает, делает его слова острыми, действенными. Он диктовал холодно, логично и все же яростно. Лишь изредка поправлял себя. Машина стучала, звенела, в воздухе стоял шум, неприятный суровый запах. Траутвейн ничего не слышал, ничего не видел, он говорил, и его слова отливались в металл.
Он кончил. Пока наборщик наскоро делал оттиск для корректуры, Зепп сидел на табурете, изнуренный, тяжело дыша. Ему принесли оттиск, он пробежал его. Ничего не поделаешь: надо еще раз собрать силы и сокращать, исправлять. Наборщик, стоявший рядом, вынул из набора зачеркнутые строки; гремя, упали они на кучу свинца, чтобы снова стать свинцом.
Он прочитал корректуру. Большего, лучшего он дать не может. Слегка пошатываясь, вернулся в редакцию и устало доделал оставшуюся работу. Ее оказалось немало. Когда Зепп вышел из редакции, был уже поздний вечер.
В лифте он встретил Эрну Редлих, секретаршу.
- Я думала, - сказала она, - что вы, может быть, захотите заново продиктовать статью, и до сих пор ждала вас. - Она знала его манеру работать, знала, что он нелегко удовлетворяется достигнутым, а работал он охотнее всего с ней.
- Представьте себе, - сказал он, - я продиктовал статью прямо на линотип.
- Хорошо получилось? - живо спросила Эрна.
- Да, - сказал он с гордостью и тут же понравился: - Мне кажется, да.
- Я рада, - искренне сказала она.
Они вышли из лифта, пересекли широкий, голый, холодный подъезд и, идя к воротам, прошли мимо "немого привратника" - громадной доски со списком учреждений. Траутвейн сбоку смотрел на Эрну Редлих, на ее изящную, хрупкую фигурку, на детское лицо с прекрасными, чуть-чуть сентиментальными глазами. "Зайчонок, - подумал он, - зайчонок".
Уже очень поздно. Анна, должно быть, дожидается его. Когда он задерживается в редакции, она часто ждет его, а сегодня, прочитав ответную ноту Германии, конечно, не ляжет до его прихода. Может быть, и Ганс ждет, хочет обсудить с ним события. Ему немножко не по себе при мысли о встрече с Анной и мальчуганом. Они, бесспорно, толкуют наглость германской ноты как доказательство того, что нацисты не уступят. Хотя ему удалось, пока он диктовал на линотип, заставить себя воспринимать fait accompli как лишний стимул, теперь этот "свершившийся факт" гложет его, он боится взглянуть в сочувственные лица жены и сына. Ни Анна, ни Ганс, само собой, не будут торжествовать, получив новое доказательство своей правоты, они знают, как он огорчен. Они ведь не только члены его семьи, но и хорошие товарищи, и им, конечно, искренне больно, но именно это бережное сочувствие кажется ему невыносимым. После такого трудного дня и всех перенесенных треволнений его не тянет домой.
Эрна и он стоят на улице у ворот.
- Мне надо бежать, - говорит маленькая Редлих, - в это время двадцатый автобус ходит только каждые четверть часа.
- Послушайте, - говорит Зепп Траутвейн, - я чертовски голоден; после такой усиленной работы у меня всегда волчий аппетит. Знаете что? Пойдемте подкрепимся, а? - Эрна Редлих колеблется, но нетрудно заметить, что она рада приглашению Траутвейна. Он это видит и становится настойчивее. - Не церемоньтесь, - просит он, - будьте хорошим товарищем, пойдемте.
Они заходят в маленький ресторан. Траутвейн заказывает кислую капусту и пиво, он действительно голоден как волк, но оказывается, что у Эрны Редлих тоже недурной аппетит. Они едят и болтают. Они сравнительно давно работают вместе, хорошо знают друг друга, но только с одной стороны - по работе; эту единственную сторону жизни и характера друг друга они знают хорошо, все же остальное им незнакомо, И вдруг неожиданно их охватывает чувство большого взаимного доверия. Окружающая обстановка неприглядна; грязный, заспанный официант, тусклые зеркала, два-три шумных игрока у бильярда и потрескавшийся мраморный столик, слишком тесный для поставленной на нем еды. Но оба чувствуют себя уютно, как дома.
- Приятно потолковать не спеша с разумным человеком, - говорит Траутвейн.
Эрна Редлих, разрумянившись от радости, торопливо ест, она старается не показать, как глубоко волнует ее интимный тон Зеппа. Жуя, рассказывает она о своей жизни. По сравнению с другими, ей живется неплохо, очень неплохо. Но три года назад ей и во сне не могло присниться, что она когда-нибудь будет так плохо жить. Жалованье, Траутвейн сам знает... ну, как-нибудь можно, конечно, свести концы с концами, но надо чертовски экономить, сбитые каблуки становятся трагедией. К тому же приходится посылать деньги матери. Да, мать осталась в Германии. Редлих-отец был крупный акционер заводов ЛФА, тогда они жили богато и в почете. Но с тех пор как папу убили на фронте, все пошло прахом. При разделе наследства родственники отхватили себе порядочный куш. Потом брату ее, Паулю, удалось хорошо устроиться. Он преуспевал, ему еще не было тридцати, когда он стал юрисконсультом крупного концерна. Теперь, разумеется, с его карьерой все кончено. Он живет в Лондоне, пытается опять встать на ноги, но пока она одна поддерживает мать. Она не ленива, и работа в "Парижских новостях" ее интересует, но ведь Траутвейн знает, каково служить у Гингольда. А если газета закроется?
Траутвейн с интересом ее слушает. "Зайчонок, - думает он, - что за милый, тихий зайчонок". Вслух он говорит:
- Бедняжка. - Это звучит сердечно, сочувственно, тепло. Да, то, что на него так удручающе действовала в устах Анны, кажется ему интересным, когда звучит в других устах. Здесь от него ничего не требуют, не предлагают сделать то-то или то-то, а просто рассказывают, что дело обстоит так-то: эта девочка сама не бог весть как энергична и не требует проявления энергии от других. Ему было хорошо, он заказал себе третью кружку пива. Он соглашался с Эрной, возражал ей, был полон участия, давал ненужные советы.
Потом он рассказал ей о собственных горестях. Как ни странно, ему было легче открыться этой хрупкой девочке, чем Анне или даже Чернигу. Музыка, объяснял он ей, музыка... Ему хотелось бы писать музыку, у него жгучая потребность отдаться ей, но заниматься ею можно только в разумном мире. А что это так, что аполитичной музыки не бывает, понимают лишь очень немногие. Но ведь каждый может понять, что музыка Иоганна Штрауса пуста, а музыка Оффенбаха полна содержания, хотя Штраус как музыкант нисколько не уступает Оффенбаху. Надо же понимать, что он, Зепп Траутвейн, прежде всего обязан внести свою лепту в разумное устройство мира, пусть это будет ничтожная, до смешного ничтожная лепта. И вот поэтому он никак не может дорваться до музыки; это какой-то проклятый, вечно порочный круг, с ума можно сойти. Не глупо разве? Но уж так оно есть. Он говорил возбужденно, он старался заглушить в себе доводы Анны.
- Понимаете вы меня? - спрашивал он настойчиво. - Вы должны меня понять, - требовал он. Она энергично кивала красивой детской головкой, и ее большие глаза смотрели на него с выражением доверия и понимания.
Они долго сидели здесь, они были последними посетителями, стулья уже громоздились на столах, официанты всем своим поведением давали понять, что пора убираться. Они ушли.
На улице дул слабый, приятный ветер. Теплое дуновение ласкало, не беспокоило. Деревья на бульваре, по обе стороны аллеи, в сиянии электрических фонарей казались одетыми в нежный легкий пух. Он проводил ее до остановки ночного автобуса, потом предложил проводить до следующей остановки, автобус обогнал их, и они прошли весь долгий путь пешком. Они говорили немного, но, идя рука об руку сквозь теплую ночь, чувствовали себя очень близкими друг другу.
Вот уже и ворота дома, где живет Эрна. Она медлит, стягивает перчатку; он держит в своей руке ее маленькую, красивую детскую руку, которую он так часто видел на клавишах пишущей машинки. Он мог бы сказать ей: "Мне хотелось бы выпить чашку чаю, нельзя ли подняться к вам?" Она, конечно, не отказала бы; вероятно, и ей хотелось пригласить его. Он держит ее руку в своей, они смотрят друг на друга. Оба они чуть потрепанные, осунувшиеся и внешне и внутренне. Но они чувствуют себя очень близкими, хорошо бы согреть друг друга, они нравятся друг другу, о чем же думать? Прошла секунда, вторая, третья. Он держал ее руку, они молчали. Надо заговорить ему или ей; иначе мгновение будет упущено. Они не заговорили, мгновение было упущено. Он глотнул воздух. "До свиданья", - сказали они друг другу. И она вошла в дом, дверь медленно без шума захлопнулась, он постоял еще минутку и подумал: "Славная девушка". И ушел.
Он не был филистером, отнюдь не чувствовал себя стариком и никогда не находил ничего зазорного в физической близости с женщиной, которая ему нравилась. И все же, возвращаясь один по той улице, по которой они только что шли вместе, он был доволен, что не поднялся с Эрной к ней в комнату. Если бы он остался с ней, это было бы изменой Анне, изменой именно потому, что между ним и Эрной возникло нечто большее, чем физическое влечение.
День выдался трудный, диктовка на линотип вымотала его, было далеко за полночь, он немного выпил и, казалось бы, должен был чувствовать себя усталым. Он подошел к стоянке такси, с минуту колебался, не поохать ли. Но затем зашагал дальше. До гостиницы "Аранхуэс" было еще довольно далеко, добрый час пути. Бистро, которое уже закрывалось, соблазнило его. Он вошел, выпил кружку пива и двинулся дальше по ночным весенним улицам Парижа.
Разговор с Эрной. Редлих взбудоражил Зеппа. Он чувствовал себя молодым. В таком приподнятом настроении он, бывало, возвращался домой но улицам Мюнхена или Берлина после горячих споров за бутылкой вина или после свидания с женщиной. В сущности, самым приятным было это "после". Перебираешь в памяти все, о чем говорилось и что вообще происходило, и заново все переживаешь. Мелкое, случайное отсеивается, а все хорошее оседает в глубине твоего существа, ты впитываешь его, становишься лучше. Ему, Зеппу Траутвейну, дано было хранить в себе хорошее дольше и глубже, чем плохое.
Вот перед ним и площадь Согласия. Широко и чудесно раскинулась она, ярко освещенная дуговыми фонарями, пустынная, величественная и все-таки близкая и милая. Стройно поднимается обелиск, огромный и в то же время грациозный, плещут фонтаны. Траутвейн счастлив. Все это - только для него. Восемь каменных дев, белея, лежат вокруг обелиска, несколько чопорно, но все же маняще.
- Добрый вечер, прелестные дамы, - говорит Зепп Траутвейн. - А как, в сущности, понять, кто из вас город Марсель, а кто Страсбург? - Но он обращается к даме, изображающей город Лион. "Двадцать три метра", - думает он, глядя на обелиск. Напротив мигает огнями Эйфелева башня, словно веко, которое поднимается и опускается. И Траутвейн сначала машинально, а потом сознательно подмигивает в такт. "Concorde, - думает он, - согласие. Так пусть же отныне эта площадь называется Concordia, гармония", - думает он. "Как прекрасна жизнь", - думает он.
Охмелевшему Зеппу крайне досадно, что Тюильрийский сад закрыт. Правда, можно бы перелезть через решетку. Обидно, что ты эмигрант. Когда эмигрант перелезает через решетку, из этого ничего хорошего не выходит. Он вспоминает об эмигранте, который, страдая слабостью моченого пузыря, принял по близорукости караульную будку у Елисейского дворца за общественную уборную и справил там свою нужду - за это его чуть было не выслали из Франции. Ничего не поделаешь, на то и изгнание. Они не разрешают ему перелезть через решетку в Тюильрийский сад. Они, эти бараны, эти ослы, не понимают, что он всей душой за республику. Но жизнь все же чудесна, прекрасные дни "Аранхуэса" еще далеко не миновали, и площадь Согласия принадлежит ему.
Он стоит в тяжелом раздумье. Как идти дальше - вдоль правого или левого берега Сены? Он предпочитает идти правым берегом. Решительно, ступая носками внутрь, он затрусил вдоль Лувра. Внезапно Париж скрылся. Ему кажется, что он вдыхает воздух родного Мюнхена, в то же время ясно чувствуя, что это совсем не тот воздух. Траутвейны принадлежали к старинному баварскому роду, они были неотделимы от раскинувшегося в высокогорной долине города, они были его частью, и казалось совершенно немыслимым, чтобы он, Зепп Траутвейн, кончил свои дни где-то вдали от него. Он ни на секунду не сомневается, что когда-нибудь вернется в Мюнхен, что будет снова сочинять музыку в Мюнхене, будет снова дирижировать в знакомых залах Музыкальной академии и в Одеоне, будет покрикивать на учеников или благодушно вышучивать их. "Настанет день", - мурлычет он довольный. Да, он знает, он уверен, что будет бродить по набережной Изара, любоваться стрельчатыми башенками Фрауэнкирхе, есть сосиски и пить мартовское пиво. Он прищелкнул языком. Он заранее радуется, представляя себе, как он хлопнет Рихарда Штрауса по плечу и скажет: "Ну, соседушка, следовало бы все-таки быть умнее". И он видит себя в Опере - в огромном театре с нелепым занавесом, расписанным множеством "L", и он видит себя в изящном маленьком Резиденцтеатре, а после спектакля он идет на сцену, и капельдинер здоровается с ним и по-приятельски говорит: "Ну вот, господин профессор, наконец-то мы и избавились от свинарника".
Он видит все это с невероятной четкостью, ощущает всем существом, вдыхает запахи - почти столетний запах старого театра, старого концертного зала. И вдруг он останавливается посреди города Парижа и хохочет. Хохочет долго, звонко. Эти болваны, эти меднолобые тупицы, эти чужаки вообразили, что могут забрать у него его Мюнхен. Они шлют ноты маленькой Швейцарии, ноты, о которых трудно сказать, чего в них больше, тупоумия или наглости. И еще находятся люди, которые смеют сомневаться, что он вызволит некоего Беньямина. Вызволит? Нет, он его возьмет с собой в Мюнхен, болтуна этого. Особенно-то с ним носиться не придется, при торжественном въезде через Триумфальные ворота лучше обойтись без него, но он набрался немало страху, бедняга, и в награду за это Зепп Траутвейн возьмет его с собой в Мюнхен.
Гм! Ему, Зеппу, в общем, удивительно хорошо живется. Надо думать, он хватил лишнего. Тем похвальнее, что он не поддался искушению и не пошел к Эрне. Он чувствует себя легко, бодро, совесть у него как-то особенно спокойна, он очень доволен собой. На одно мгновение в сознании всплывает берлинская нота со всей ее нарочитой бесстыжестью, и на какую-то долю секунды где-то далеко-далеко мелькает угроза fait accompli. Но все это быстро рассеивается, вытесненное стихами. Он тихо, ритмично декламирует вслух:
Под треск барабанный и звон кимвал
Он, тужася, речи свои изрыгал;
Отечество я, говорил он, спасу
И в пух мировой большевизм разнесу.
Герр Гитлер, ведь вам не мешало бы знать:
Натужиться вовсе не значит ...
Старику Гингольду эти стишки, по всей вероятности, не подойдут. Да и у Чернига стихи получше этих. Но ему, Зеппу Траутвейну, они нравятся.
- Мне они нравятся, - говорит он громко, весело.
До "Аранхуэса" уже совсем близко. На пустынной улице гулко отдаются его шаги. Этот последний отрезок пути он проходит окрыленный, усталости как не бывало, он совершенно не чувствует своего тела, словно несется на лыжах. Он весь полон музыки: на поверхности звучит что-то совсем легкое, ясное, глубже - рокочет бурное отчаяние "Персов", надо всем этим не очень резко, но все же торжествующе взлетают звуки фанфар. А для себя, правда довольно громко, он поет, и то, что он поет, - это не фанфары и не отчаяние, это, как ни странно, старинная мюнхенская народная песенка, гимн города Мюнхена:
Пока наш старый Петер
На горке своей стоит,
Пока зеленый Изар

Предыдущая страница 6 Следующая страница


7 Лион Фейхтвангер

Сквозь Мюнхен воды струит,
Спокойно могут течь года, -
Радушен Мюнхен наш всегда.
В высшей степени простая песенка, грубоватая, сентиментальная, примитивно веселая. Теперь, конечно, она звучит условно, стоит лишь вспомнить о господине Гитлере и о концлагере в Дахау, какое уж тут радушие, и все же в этой песенке отражен весь Мюнхен, Фрауэнкирхе, и сосиски, и мартовское пиво, и "За ваше здоровье, дорогой сосед", обращенное к первому встречному, а это, в сущности, означает то же самое, что и "К нам в объятия миллионы", но только в простой, народной форме, а уж это поднимает мюнхенскую песенку до одной из вариаций Девятой симфонии, и ему она, эта песенка, во всяком случае очень нравится, так нравится, что стоит пропеть ее еще раз и несколько громче.
- Э-ге-ге, милый человек, да мы, никак, лишнего хватили? - раздается вдруг чей-то голос. Это полицейский. - Возможно, господин флик, - отвечает благодушно настроенный Траутвейн; а "флик" - это презрительная кличка французских полицейских.
- Плащ на вас хоть куда, - одобряет Траутвейн, указывая на пелерину полицейского.
- Да, неплохой, - добродушно соглашается полицейский. - А теперь, пожалуй, нам лучше всего отправиться восвояси.
Так Зепп Траутвейн и делает. В гостинице "Аранхуэс" есть лифт, но он не воспользовался им, а поднимается по истоптанной лестнице, покрытой плохонькой дырявой дорожкой. Вдруг он вспоминает об ответной ноте Берлина и о своей статье. Статья кажется ему особенно удачной, и он, по старой привычке вполголоса, чтобы не мешать окружающим, задорно насвистывает "Если хочется графу сплясать".
Если хочется графу сплясать -
Можем сказать,
Мы сыграем ему,
Ох, сыграем ему,
Ох, сыграем ему, -
напевает он, поворачивая ключ, торчащий снаружи в дверях, ведущих в их комнаты.
"Она, значит, уже легла", - изумляется он, одновременно удивляясь своему изумлению: не могла же Анна до глубокой ночи - а сейчас уже после четырех - ждать его прихода.
Он ощупью пробирается по тесно заставленной комнате. Как-то сразу почувствовалась усталость. Его радость, его блаженное состояние испарились, едва он переступил порог этой комнаты; он уже больше не приглашал сплясать какого-то графа. Ему вдруг страшно захотелось кофе. Но он побоялся разбудить Анну и мальчугана. Он старается по возможности не шуметь. Но, конечно, он что-то опрокидывает, и Анна мгновенно просыпается.
- Добрый вечер, - говорит он.
- Который час? - спрашивает Анна не то чтобы сердито, но и не особенно ласково.
- Не очень-то рано, - отвечает он. - Двадцать семь минут пятого, - уточняет он деловито, глядя на красивые стенные часы. Анна молчит, но он видит, что она следит за каждым его движением, пока он раздевается. От него пахнет сигарами и, вероятно, довольно сильно - пивом, и этот запах вдруг становится ему неприятен.
- Я бы, собственно, не прочь сварить себе кофе, - говорит он, но, не успев договорить, жалеет о сказанном.
- Только смотри не разбуди мальчика, - говорит она. - Принеси спиртовку сюда.
Он старается двигаться бесшумно, но это удается ему с трудом.
- Ты читала ответную ноту Берлина? - спрашивает он, приготовляя кофе.
Анна ее читала, да и у доктора Вольгемута о ней говорили. Она была уверена, что Зепп с его сангвиническим темпераментом, прочтя эту наглую ноту, упал с седьмого неба на землю. Конечно, для него это тяжелый удар; конечно, он вне себя и потому-то, вероятно, выпил немного и пришел домой так поздно.
Услышав об этой недоброй вести из Германии, она решила быть с ним особенно ласковой, но, к великому ее разочарованию, час проходил за часом, а он все не шел и вот теперь, около пяти часов утра, является в таком виде. И все же сегодня ему многое простится, у него был тяжелый день, она должна ему помочь.
- Это только маневр, - повторяет она, чтобы его утешить, слова, которые от кого-то слышала. - Они стараются оттянуть время. Швейцария, несомненно, обратится в третейский суд. Это общее мнение, не исключая газет.
Но он как будто не так уж потрясен.
- Я тут же продиктовал надлежащий ответ прямо на линотип, - заявляет он гордо. - Ну и намылил я им голову. Статья получилась, ей-же-богу, великолепная.
Он отправляется в ванную за чашкой. Длинный и широкий халат, когда-то элегантный, а теперь потрепанный, висит на нем мешком. "Надо бы купить ему новый, - думает Анна. - Но он истратил все деньги на микроскоп".
- Не разбуди мальчика, - предостерегает она вторично.
Он возится на кухне, затем возвращается с чашкой кофе в руках и садится на кровать. Он умылся, почистил зубы и от этого чувствует себя словно и внутренне чище. Вот, думается ему, и опять он нормальный Зепп Траутвейн, он не скачет до небес от восторга и не сокрушается до смерти, он такой, каким бывает каждый день, точнее, каждую ночь. Он радуется чашке кофе, радуется, что Анна проснулась. Это, конечно, эгоистично, но ему хочется сейчас с кем-нибудь поговорить, а Анна - добрый, старый друг, она не смеялась над ним по поводу ноты, это ей зачтется.
- Статья удалась, - благодушно сказал он, помешивая ложечкой кофе. - Я в виде опыта продиктовал прямо на линотип. Статья в самом деле вышла замечательная. Мне крайне интересно, что ты скажешь, когда прочтешь. - Он поднес чашку ко рту, отхлебнул. - Фу, какая гадость! - воскликнул он и выплюнул. - Что это за бурда? - Он говорил с раздражением, он так радовался этому кофе, и вот пожалуйте. - Молоко, - сказал он недовольно, сварливо, - оно испортилось, скисло. Что же это, в самом деле? Оставлять человеку скисшее молоко. Свинство. Ведь видно, что свернулось. - Он был очень раздосадован.
- Может быть, ты будешь говорить тише, - сказала Анна приглушенным голосом, но очень зло. - Незачем будить еще и мальчика.
Он посмотрел на нее. От резкости ее тона рассеялись последние клочья блаженного тумана, окутывавшего его. И раньше бывало, что у Анны прорывалась энергичная нотка в разговоре с ним, но чтобы она говорила так тихо, резко и враждебно, этого он не запомнит. Он взглянул на нее, оторопевший, растерянный. Стал думать. Что с ней? Рано утром она должна быть на работе у этого треклятого Вольгемута, она переутомлена, с утра до вечера на ногах, она заслужила свой ночной сон, ему не следовало ее будить. Но ведь он это не намеренно сделал. Разве такое уж преступление захотеть выпить чашку кофе в неурочный час? В конце концов за эти два года он немало брал на себя, но не жаловался и не хныкал. Учись страдать молча. А разве Анна когда-нибудь жаловалась? Вздор. Конечно, он не прав. В истории с берлинской нотой Анна вела себя исключительно порядочно. Ее, несомненно, подмывало воспользоваться нотой, для того чтобы возобновить свои старые нападки на его политику. Но она сдержалась, она не сделала этого. Нельзя требовать от человека, чтобы он, разбуженный среди ночи, был воплощением любезности и нежности. Надо сказать ей что-нибудь ласковое.
Самое разумное - сделать вид, что он не заметил ее резкого тона, что он вообще ничего не слышал.
- Я хочу тебе рассказать кое-что, - говорит он торопливо, неестественно приподнятым тоном. - Знаешь, что я делал по дороге? Сочинял стихи. Стихи преглупые, но, по-моему, очень забавные. - И Зепп декламирует:
Отечество я, говорил он, спасу
И в пух мировой большевизм разнесу.
Она рассеянно слушает его. Стишки и в самом деле сметные, и вот она уж и улыбается. Но тотчас же смахивает с лица улыбку. Она не желает сейчас слушать смешные стишки. Что он вздумал? Прийти домой в четыре часа утра и попрекать ее за то, что среди ночи в доме не оказалось свежего молока. Ее-то. Она бы тоже не прочь, чтобы хозяйство велось лучше, но, к сожалению, не хватает денег. Если ему, и ей, и мальчику живется не так ужасно, как Элли, то это не его заслуга. Молоко несвежее. Она тут при чем? Молоко приносят в те часы, когда она у Вольгемута. Она раз сто говорила мадам Шэ, своей приходящей прислуге, чтобы та не сливала свежее молоко в одну посуду со вчерашним, но все это впустую, мадам Шэ молода, хороша собой, и в голове у нее одни кавалеры. Она кое-как отрабатывает свои часы, работает она плохо и за дешевую плату, безалаберна, и хоть кол на голове теши - она все равно будет сливать в одну посуду свежее и вчерашнее молоко. А просто вылить вчерашнее молоко - это нельзя себе позволить, и нанять другую прислугу тоже нет возможности, да и времени нет возиться с ней, пока ее вышколишь. Зеппу-то что, он ничего знать не знает, ему все легко достается. Он выбрасывает пятьсот франков на покупку микроскопа, а между тем мальчику микроскоп ни к чему. Гансу жаль понапрасну истраченных денег, он бегает по Парижу и старается загнать микроскоп. Не меньше двухсот франков придется на этом потерять. Двести франков выброшены на ветер. И после всего Зепп сидит с недовольной миной и ворчит, что среди ночи не оказалось свежего молока.
Зепп Траутвейн смотрит на нее. Он сидит на кровати, халат на нем распахнулся, голые ноги мерзнут. Видит слабую улыбку на лице Анны, он рад, что стихи ей понравились. Но она уже не улыбается, лицо у нее по-прежнему разгневанное, мрачное.
Мрачнеет и он, и во взгляде, которым он смотрит на нее, появляется недобрый огонек. Нет, очаровательной ее уже не назовешь. Черты лица расплылись, глаза потускнели, утратили блеск, волосы всклокочены, порядком поседели. И еще сердится, упрямится. Он не пошел с Зайчонком только потому, что думал об Анне, а она вот как ведет себя.
Оба молчат и только поглядывают друг на друга. Оба насквозь видят друг друга и хотя не могли бы точно выразить словами мысли другого, но приблизительно угадывают их и не в силах подавить в себе неприязни.
В открытое окно вливается мутный рассвет, дуговые фонари еще горят, и в этом унылом полумраке комната кажется вдвойне неприглядной.
"Изгажено, - думает он. - Все изгажено. Никогда не бывать мне больше в Мюнхене, никогда не вступить под Триумфальные ворота и даже по железной дороге в вагоне третьего класса не приехать на мюнхенский вокзал. Эти проклятые бараны навек останутся в Мюнхене, они распространятся по всему миру. Они испакостили Кенигсплац, вышвырнули из страны или уволили лучших музыкантов, они испакостят все. Не бывать больше никаким репетициям, да и лекций никаких не будет, будет только одно дерьмо. И никогда капельдинер в театре не скажет мне: "Ну вот, господин профессор, наконец-то мы избавились от свинарника". Никогда мы не порешим с этим свинарником, никогда мы от него не избавимся, и Беньямина, черт бы его подрал, они тоже никогда не освободят, fait accompli, так оно и останется, и господин Гитлер будет по-прежнему плевать на все. Глупый баран - это я. Анна права. Не нужно было забрасывать музыку. Но это возмутительно, что она права, а сейчас она еще и показать хочет, что была права. А я не пошел с Зайчонком. Зря.
Анна чувствует его неприязненные мысли. "В следующий раз, - думает она, - когда я увижу мадам Шэ, я устрою ей скандал. Хотя от этого никакого толку, но я все-таки в тысячный раз скажу ей, чтоб она не смела сливать в одну посуду вчерашнее и свежее молоко, я скажу ей это не шутя, а очень резко, я накричу на нес, а в следующий раз она, конечно, опять смешает свежее молоко со вчерашним. Я все бьюсь с этими Перейро и с этим сбродом из радио, я ломаю себе голову, а ему все нипочем. Я уговариваю его, как капризного ребенка, чтобы он наконец бросил свою политику. До мозолей на языке убеждаю его вернуться к музыке. Я-то сама и думать даже не могу о чем-нибудь стоящем, мои постылые заботы и моя постылая работа целиком съедают меня, а он ведет себя так, точно я все это делаю ради собственного удовольствия. Сколько бы я ни расшибалась в лепешку, все равно меня постигнет та же участь, что и Элли. Я уже стара и некрасива, и у меня нет денег прикрыть все изъяны. Из-за него я превратилась в старуху, а он смотрит на меня такими глазами".
И вдруг она резко говорит ему:
- Ты что, совсем голову потерял? Не замечаешь, что становишься общим посмешищем? Брось ее к черту, твою дурацкую политику. Ты же все равно ничего в ней не смыслишь. Ты только ставишь себя в нелепое положение. Неужели тебе все еще не ясно, что ты ходишь в донкихотах? - "Кофе ему понадобилось, - думает она. - В пять часов утра кофе. Да еще ворчит, что молоко скисло. Но что же он думает? Я-то что могу сделать? Не могу же я, в самом деле, силой заставить эту Шэ наливать свежее молоко в чистую посуду". - Ты рехнулся, - говорит она громче, резче. Сейчас ее голос никак нельзя назвать приятным, лицо искажено. - Рехнулся. Рехнулся, - без конца повторяет она. - Займись лучше своими "Персами", - говорит она, - и забудь о политике, не твоего ума это дело. Ты рехнулся и сводишь с ума всех вокруг себя. - Она кричит все громче и громче: - Да, ты рехнулся, рехнулся. Тебе место в Дальдорфе.
Она визжит. Никогда еще, сколько Зепп ее знает, она не кричала, и вот в этом бурном порыве вылилось все - вся горечь, накопленная за последние два года. При этом мысль ее работает четко, она прекрасно сознает, что говорит. Что за чушь она порет? Как можно здесь, в Париже, в изгнании, говорить о том, что ему место в Дальдорфе, в берлинском доме для умалишенных? Она отдает себе отчет, что эта истерика свела на нет все ее самообладание, которое так трудно давалось ей в эти два года. Но она ничего не может с собой поделать, она не может не кричать. Ей уже недостаточно одного крика. Она хватает дешевый фаянсовый подсвечник, который неизвестно для чего стоит на ночном столике, и так швыряет его об пол, что он со звоном разбивается вдребезги.
Застучали в стенку, застучали в пол снизу. Вбежал Ганс, заспанный, испуганный.
- Что случилось?
Услышав стук в пол, увидев Ганса, она сразу же приходит в себя. "Выдохлась, окончательно выдохлась, - думает она, - меня уже ни на что не хватает, даже на гнев". Ибо весь ее гнев улетучился. Ей стыдно перед Гансом.
- Иди к себе, мальчик, ложись, - с усилием говорит она. - Это пустяки. - Она истерически всхлипывает и бросается ничком на постель, стараясь заглушить подушкой рыдания и стоны.
Траутвейн, перепуганный насмерть, машет сыну, просит:
- Иди к себе, Ганс, ложись. Сейчас все пройдет.
Комнату уже заливал тусклый, унылый свет серого утра, и тут он впервые увидел Анну, увидел ее такой, какой она стала и внешне и внутренне. Он понял, как много еще содержания осталось в его жизни и как мало - в ее. У него есть политика, музыка, его день - это шестнадцать насыщенных часов, один богаче другого; у нее же нет ничего, ничего, ничего. Ей осталось только цепляться за него, а он, быть может, изредка ее погладит, как доброе, верное животное. Вдруг он понял, что такое все эти бесчисленные страхи и мелкие заботы, вызывающие в нем только досаду или в лучшем случае благодушное презрение. Все, с чем он сталкивался благодаря "Новостям", что открывалось ему из разговоров с сослуживцами и из переписки с читателями и всякого рода просителями, что с такой ужасающей ясностью предстало перед ним в "Сонете 66" Гарри Майзеля, - все это он вдруг ощутил всем своим существом, понимая, что и он разделил бы общую участь, если бы не Анна. Анна, и только Анна оградила его от всех ужасов, а он этого не замечал, не хотел замечать. И вот он является домой, прошатавшись всю ночь, будит ее и скандалит оттого, что молоко не очень вкусно.
Она все еще лежит, зарывшись лицом в подушки. Куда девались ее красивые темно-каштановые волосы? Они поседели, потускнели. Но спина, вздрагивающая от всхлипываний, все еще такая, какую он любил двадцать лет назад. Бережно проводит он рукой по этой спине и, приглушая голос, ласково приговаривает:
- Не надо, Анна, не надо.
Еще некоторое время он сидит около жены, стараясь успокоить ее; затем тихонько ложится рядом и кладет ее голову к себе на грудь.
Ни он, ни она не произносят ни слова; он чувствует себя глубоко виноватым. Он рад, что ей легче, что вспышка прошла. Она высвобождается из его объятий. Он как-то сразу чувствует всю усталость минувшего тяжелого дня и долгой ночи. Да, он устал, как пес. Единственное, что он еще чувствует, - это безграничная, мучительная усталость, переполняющая его. Он хочет что-то сказать Анне, по не в силах. Помимо воли он засыпает крепким глубоким сном.

Глава 13. Песенка О Базельской Смерти

- Удивляюсь, дорогой Визенер, - сказал Шпицци, и сияющая улыбка обнажила его прекрасные новые зубы, - что вы из-за такого пустяка пожаловали собственной персоной. - Он нагло и любезно смотрел в лицо Визенеру; хотя от всего облика этого человека веяло молодостью, в его светлых глазах иногда неожиданно мелькало по-стариковски хитрое ироническое выражение.
Разговор происходил в служебном кабинете фон Герке на улице Лилль. Шпицци был прав, Визенеру и самому было странно, что такое незначительное обстоятельство, как дело Беньямина, заставило его отправиться в посольство. Он, пожалуй, и сам жалел уже, что приехал. Однако побуждение, пригнавшее его сюда, было слишком сильно.
Когда он читал бессмысленный и наглый лепет, которым Берлин ответил на швейцарскую ноту, и у него тоже возникло тягостное впечатление, будто дело уже, пожалуй, кончено и объекта спора не существует. Визенер не был сентиментален, он вряд ли смог бы объяснить, почему после множества других тупых, зверских злодеяний его так глубоко взволновало именно это; но так оно было. Думая о том, что Фрица Беньямина могли убить, он испытывал почти физическое отвращение, словно проглотил тухлую устрицу.
Шпицци это, по-видимому, не особенно трогало. Во всяком случае, он продолжал чуть-чуть подтрунивать над Визенером в своем обычном тоне, любезно и не без коварства.
- Видите, mon vieux, - глубокомысленно сказал он, - два месяца назад вы удивлялись, что я всполошился из-за некоего Беньямина и некоего Траутвейна. А теперь вы сами пожаловали сюда. Кстати, доставлены вам материалы о "Парижских новостях"? - осведомился он.
Визенер поблагодарил. Материалы получены. В этом деле Шпицци вел себя безукоризненно. Он послал ему, не ожидая письменного запроса со стороны Визенера, толстую папку с документами, касающимися "Парижских новостей", все досье - подробные ценные сведения, прежде всего об издателе Луи Гингольде. Имея на руках такие материалы, можно начать кампанию против "Парижских новостей" с большими шансами на успех. Почему не делает этого сам Шпицци? Ведь именно сейчас, когда история с Беньямином сошла не совсем гладко, ему не мешало бы выслужиться перед Берлином. Почем же он послал материалы Визенеру? По щедрости натуры? Или не хочет сам пачкать руки? Или ему это просто, безразлично?
Но Визенер явился сюда не для того, чтобы читать в душе Шпицци, ему хотелось избавиться от преследовавших его сомнений. Его мучила мысль, что дело Беньямина - комедия, что вся эта пляска идет вокруг трупа. Несомненно, Леа или Рауль вскоре опять спросят его о Фридрихе Беньямине; что он ответит? Представляя это себе, он ежится, как в свое время в окопе, когда его донимали вши. Нет, он не доставит Шпицци удовольствия, не будет с ним говорить о материалах, касающихся "Парижских новостей", довольно он ходил вокруг да около, пора идти в открытую.
- Как, по-вашему, дорогой Шпицци, - спросил он в упор, - дело Беньямина можно считать ликвидированным?
Господин фон Герке не замедлил уловить скрытый смысл вопроса. "Ликвидировано", сказал Визенер. Это был точный технический термин; человека "ликвидируют", "сплавляют", "убирают", и тем самым ликвидируется все дело. Шпицци уже и сам спрашивал себя, не ликвидировано ли таким путем дело Беньямина, он не возражал бы против такой развязки. Фридрих Беньямин был ему безразличен, но вечная болтовня об этой нелепой истории действовала ему на нервы.
Так или иначе, не все ли равно Визенеру, чем кончилось похищение Беньямина? Шпицци питал презрение к репортерскому зуду этого человека, он вскинул голову, слегка наклонил ее набок и надменно фыркнул.
- Ликвидировано ли дело Беньямина? - спросил он с легким удивлением. - Разве вы слышали что-нибудь такое? У нас, во всяком случае, ничего не известно. - Он говорил сухим тоном, не располагавшим к продолжению разговора. Но тотчас же, словно желая загладить резкость своего ответа, снова придал лицу прежнее нагло-любезное выражение и продолжал сердечно, доверчиво: - Ведь мы осведомлены не лучше вас, мы тоже пробавляемся догадками. Найдутся, конечно, люди, у которых явится вполне понятное желание раздавить клопа, другие же будут считать, что раздавленный клоп воняет больше живого. Не знаю, какая точка зрения правильнее. Я очень рад, что на мне не лежит необходимость решать. Неужели этот клоп серьезно беспокоит вас? - с удивлением, чуть ли не с участием спросил он.
Визенера возмущала безмерная наглость Шпицци; этот парень, несомненно, явился на свет задом наперед. Но в том, как и что он говорил, можно было предположить правду. Герке, как видно, действительно ничего не знает и не очень близко принимает к сердцу этот вопрос. И с его, Визенера, стороны идиотство воспринимать все это иначе.
Господин фон Герке, хотя он еще отнюдь не знал, как выпутаться из дела Беньямина, нисколько не беспокоился. Будь что будет. В худшем случае за него заступится Медведь. Медведь не оставит его в беде; Медведь часто ворчит, но, когда надо, действует.
- А ведь было бы, пожалуй, и в самом деле лучше, - размышлял он вслух, так как Визенер не ответил, - если бы эта история действительно оказалась - как вы сказали? - ликвидированной. - Он сверкнул зубами и начал тихонько насвистывать. Мотив был Визенеру знаком, какой-то очень известный мотив, но слов он никак не мог припомнить, и это злило его. - Боюсь, дорогой Визенер, - ответил наконец фон Герке на собственный вопрос, - что на вас нашел сентиментальный стих и вы бы не прочь, чтобы этого клопа лелеяли и хранили, как драгоценность.
Он едва заметно пожал плечами и опять стал насвистывать тот же мотив. Визенер все еще молчал; он думал не столько о словах Шпицци, сколько старался вспомнить слова этой проклятой песни. Молчание становилось тягостным.
Вдруг он вспомнил. Шпицци насвистывал старую народную песенку, простую и наивную песенку о "базельской смерти": как один человек просит базельскую смерть забрать его старую, а затем и молодую жену: обе они ему в тягость, и он хочет от них избавиться. Припев начинается словами: "Дружок мой, базельская смерть..." Визенер обрадовался. Яснее Шпицци не мог бы ответить на вопрос, который привел сюда Визенера. Если бы Фрицхен был мертв, у господина фон Герке не было бы повода призывать "базельскую смерть".
Визенер, явно повеселев, переменил тему разговора. До сих пор Шпицци поддразнивал Визенера, а теперь Визенер со своей стороны заговорил о событии, которое, по его мнению, могло быть неприятным фон Герке. Он рассказал, что в Париж скоро прибудет некий господин Гейдебрег - в качестве эмиссара фюрера. Пока не совсем ясно, в чем будет заключаться миссия Гейдебрега в Париже. Предполагают, что в Берлине и на "Волшебной горе" - так назывался замок фюрера я Берхтесгадене - эмигранты и их пресса всем надоели, и решено начать против них кампанию. Господину Гейдебрегу, вероятно, поручено также расследовать дело Беньямина, то есть взять в оборот Герке. Эта мысль вернула Визенеру прежнее чувство превосходства над Шпицци. Он говорил с ним о Гейдебреге осторожно, с вежливым, подчеркнуто сдержанным сочувствием, как говорят с больным о его болезни, но и не без злорадства. Однако он бил мимо цели. Господин фон Горке ждал для себя от приезда Гейдебрега лишь выгод. Гейдебрег был дружен с Медведем и, без сомнения, не получил от него нежелательных для Шпицци инструкций. Шпицци и его гость оживленно разговаривали о лице, приезд которого ожидался, выражали самые разнообразные надежды и опасения и умалчивали лишь о том, на что они действительно надеялись и чего действительно опасались.
Разговор закончился приятнее, чем начался. Хотя на улице Лилль, по-видимому, тоже не знали ничего определенного, но у Визенера все же было ощущение, что объект спора еще жив и что глухая тревога, прозвучавшая в статье некоего Траутвейна, - лишь проявление обычной эмигрантской истерии. Он сел в машину, которая ждала его у посольства, и, отъезжая, насвистывал про себя: "Дружок мой, базельская смерть".
На обед он был приглашен к мадам де Шасефьер. Леа была сегодня особенно красива: платье цвета голубоватой лаванды оттеняло нежную, светлую кожу, каштановые волосы и зеленовато-синие глаза. Визенер позабыл о неприятном утре, он был доволен собой, своей подругой и жизнью. Он наслаждался приятной атмосферой спокойного дома, тонкими кушаньями, светлой столовой, видом на красивый газон сада, обнесенного каменной оградой.
- Однако вам здорово досталось от этого Траутвейна, дорогой Эрих, - неожиданно сказала своим звонким, приветливым голосом Леа, наблюдая, как слуга Эмиль очищает для нее форель.
Настроение Визенера сразу упало. Здесь, на улице Ферм, он рассчитывал на несколько часов забыть о делах; надеялся, что после разговора со Шпицци сможет выкинуть из головы неприятное дело Беньямина; его бесило, что этот ужасный Траутвейн опять стал на его пути и вдобавок ко всему Леа еще посмеивается над ним в присутствии слуги.
Он ничего не ответил, и Леа с улыбкой подняла глаза на натюрморт, который висел против нее на стене.
- Если вы, нацисты, будете продолжать в том же духе, - сказала она, - то у меня скоро соберется целая картинная галерея.
Дело в том, что Визенер скупал в Германии ценные произведения современной живописи; при некотором художественном вкусе там нетрудно было найти много хорошего, ибо современные картины не были в чести у нацистов, как "дегенеративное искусство". Каждый раз, когда нацисты совершали какую-нибудь особенно вызывающую глупость, он дарил ей, словно в свое оправдание, но умалчивая о мотивах, одно из таких произведений.
Визенер выждал, пока слуга ушел.
- Этому Траутвейну легко, - сказал он. - Наши опять ведут себя по-идиотски, так что любому грошовому журналисту нетрудно стяжать лавры, нападая на них. - Ему хотелось бросить это замечание беспечным тоном, а прозвучало оно довольно угрюмо.
Мадам де Шасефьер взглянула на него. Его удлиненные губы кривились больше обычного, а подбородок, и без того не очень выразительный, казался еще более безвольным; мужественным Визенера в эту минуту нельзя было назвать, - он напоминал скорее надувшегося ребенка. Если бы ее подруга Мари-Клод увидела его сейчас, ей было бы еще труднее понять, почему Леа до сих пор поддерживает с ним дружбу. Еще в ту пору, когда нацисты только пришли к власти, Мари-Клод была крайне удивлена, как это Леа, гордившаяся тем, что в ее жилах есть капля еврейской крови, не порвала с представителем "Вейстдейче цейтунг".
- Грошовый журналист? - сказала она. - Я нахожу, что у Траутвейна свой собственный голос и звучит он не плохо. Перейро говорил мне, что он, кроме того, и талантливый музыкант.
- Возможно, - раздраженно ответил Визенер и пожал плечами. Что с ним сегодня? Весь день он неправильно на все реагирует. Обычно он понимает шутку и не обижается, если Леа его немножко поддразнивает, напротив, эта легкая ирония даже нравится ему. Как досадно, что он так неуклюже и грубо ответил ей. Она сидела, стройная, женственная, ее матовое лицо выражало удивление, но, видимо, этот эпизод забавлял ее.
- Однако грошовая статья Траутвейна, очевидно, произвела на вас впечатление, Эрих, - сказала она.
Он ни за что не желал признать, что именно статья Траутвейна испортила ему настроение, и стал распространяться о том, как трудно иметь дело с берлинскими правителями. Этот наглый и жалкий ответ на швейцарскую ноту. Леа и не представляет себе, как трудно бывает исправлять то, что напортят эти всемогущие ослы.
Леа вежливо слушала. Она не была маленького роста, но казалась хрупкой рядом со статным Визенером. Ее голова, несмотря на большой, тонкий нос, тоже производила впечатление маленькой и точеной рядом с массивным лицом Визенера. Она не возражала ему, но дала почувствовать, что видит его насквозь. Она знает то, что знает, примирилась с тем, что он спелся с нацистами, поняла его, когда он признал символом своей веры власть и успех. Но это не мешало ей потешаться над той эквилибристикой, которой приходилось заниматься ее Эриху в качестве одного из актеров этой столь же наглой и глупой, сколь прибыльной, комедии. Понятно, что он завидует такому человеку, как Траутвейн, которому ничто не мешает защищать правое, справедливое дело, между тем как сам он вынужден выдавать тупость и глупость за высокую политику.
Его коробило, что она видит его насквозь. Кто из них двоих внакладе? Когда он впервые встретил ее в Швейцарии и она, красивая аристократка-француженка, во время войны и несмотря на войну, пошла на связь с ним, немцем, когда она, наперекор всем внешним преградам, стойко отстаивала свое чувство и соответственно действовала, это было очень смело, тогда она давала, а он брал. Но теперь, сохраняя с ней отношения, он шел на самопожертвование, он многое ставил на карту. Мать Леа была урожденная Рейнах, из эльзасской еврейской семьи, и, хотя эта семья пользовалась во Франции большим уважением, в глазах национал-социалистов Леа была опорочена. Здравый смысл Визенера говорил ему, что этот "порок" справедливо почитается в цивилизованном мире изуверским измышлением. Но когда приходится изо дня в день защищать определенные взгляды, хотя бы самые сумасбродные, трудно в конце концов не заразиться ими. Поэтому он в глубине души верил, особенно когда злился на Леа, что он выше ее по рождению и оказывает ей милость, поддерживая с ней связь.
В Historia arcana он вновь и вновь анализировал свой роман с Леа де Шасефьер. Он любил многих женщин, они вешались ему на шею, а он был не из тех, кто проходит мимо лакомого куска. Как же случилось, что из всех его связей прочной оказалась только связь с Леа? А ведь отношения с Леа - постоянная скрытая угроза его карьере; колкие речи Леа подрывают его уважение к себе, не так уж она и молода, а ее претензии, по мере того как уходит молодость, не уменьшаются, а возрастают. Почему же, черт возьми, он со всем этим мирится? Уж не самое ли сознание "греховности", которое примешивается к его чувству в последние годы, делает для него соблазнительной эту женщину теперь, когда ее чары уже ослаблены привычкой и возрастом? Он преклонялся перед Леа и злобно издевался над ней на страницах Historia arcana; любуясь собой, гордился глубоким чувством, на которое оказался способен, и яростно осмеивал себя за рабскую покорность Леа. Он ясно видел и отмечал, что она ему чужда, он не прощал ей ни одной из ее больших и маленьких слабостей. Вероятно, именно это чуждое в ней - галльское с примесью еврейского - и притягивало его.
Такие мысли и чувства владели им, когда он говорил Леа о трудностях, которые донимают его на каждом шагу. Леа ни одним словом не ответила на эти самодовольные жалобы. Она сидела против него, чистила ему грушу, дружески, чуть насмешливо смотрела на него зеленовато-синими проницательными глазами. Он, человек "чистой расы", оказывает ей милость, снисходя до нее? Чепуха. Он вырос в захудалой среде, его отец был бедным офицером. Пусть нацисты причисляют его к касте "господ", но в присутствии этой женщины, которую накопленное поколениями богатство, воспитание и общественное положение сделали аристократкой, он вновь и вновь чувствует свою незначительность, чувствует, как еще и сейчас давит его бедность, в которой он прожил юные годы.
И во всем виноваты только "Новости". Несомненно, подтрунивание Леа - лишь бессознательная месть за все, что натворили берлинские ослы и что так ярко осветил Траутвейн. Проклятый пес. Куда ни повернись, непременно натыкаешься на него.
Статья Траутвейна действительно взволновала Леа. Она, разумеется, понимала, что, если Эрих хочет удержаться на стороне власти и успеха, он не может действовать иначе, чем он действует, и раз она не порвала с ним, то тем самым в принципе была с ним заодно. Но она чутко воспринимала волнующие оттенки слова, глубинное звучание фразы, и статья Траутвейна родила в пей образы, которые хотел вызвать к жизни автор, пробудила голос, ратовавший за Фридриха Беньямина против Эриха, адвоката насильников. В теории она, конечно, одобряла Эриха Визенера; но под впечатлением дела Беньямина, и в особенности сейчас, очищая для Эриха грушу, она его осуждала.
Он смотрел на нее. Он разглядывал ее нос, большой, хрящеватый, с широкой переносицей, резко выдававшийся на ее нежном лице. В Historia arcana он находил для этого носа злобные эпитеты, и тем не менее он ему нравился, он делал характерным, умным ее очаровательное лицо. Но Визенер не хотел, чтобы Леа ему нравилась. Он перевел взгляд на ее руки, чистившие грушу, он видел серебряный ножик, видел золотисто-коричневую кожицу, спиралью отделявшуюся от груши, и заметил, что кожа руки была не так свежа, как кожица плода. Он поднял глаза выше, он пристально разглядывал морщинки на ее шее и вокруг живых зеленовато-синих глаз. Он знал, как тщательно она за собой ухаживает, и почувствовал некоторое торжество при мысли, что из них двоих - это сразу бросалось в глаза - он кажется более молодым. "Стареющая еврейка, - подумал он с затаенной злобой, - а туда же, блажит".
Перешли в библиотеку, куда был подан кофе. Вдруг ему захотелось показать себя, захотелось блеснуть перед ней. С чашкой в руке он ходил по комнате и рассказывал Леа о своем "Бомарше". Он был, стоило ему лишь захотеть, блестящим импровизатором, а сегодня он этого хотел. Он говорил о том, как вел бы себя Бомарше, родись он немцем в наше время. Конечно, он своевременно перешел бы на сторону нацистов, он всегда чуял, куда ветер дует, он участвовал бы в подготовке их победы. Фигаро был бы молодым штурмовиком, граф - одним из веймарских бонз, и такими приемами Бомарше дерзко, смело и занятно показал бы миру то здоровое, носящее в себе семена будущего, что есть в теориях третьей империи.
Мадам де Шасефьер сначала слушала его скептически, но затем с все возрастающим интересом. Это тот Эрих, которого она любит. Таким он был, когда она познакомилась с ним в Женеве и очертя голову, наперекор всем внутренним и внешним препонам, решилась на связь с немцем. Она слушала его, смеялась, в ее глазах уже не было насмешливого недоверия, Визенер знал, что добился своего, что голос, зазвучавший в ней, когда она читала статью Траутвейна, умолк.
Упоенный своей победой, он рискнул еще на один дерзкий ход.
- Мой Бомарше, - сказал он, - окажись он на месте вашего Траутвейна, написал бы эту статью совершенно иначе.
Но Визенер перегнул палку. Одним ударом он сам разрушил вызванные им чары. Отблеск веселости погас на точеном матовом лице Леа, глаза ее засветились тем влажным сентиментально-еврейским блеском, от которого ему делалось не по себе, так как трудно было не поддаться его обаянию.
- Уж об этом вы бы лучше помолчали, Эрих, - произнесла она. И задумчиво спросила: - Кстати, как вам кажется, fait accompli исключается или ваши единомышленники на это способны?
К концу своей пространной речи о Бомарше Визенер сел, и он все еще сидел, закинув ногу за йогу, и уверенной позе дерзкого и блестящего эссеиста, но так быстро и искусно достигнутое чувство превосходства сразу рухнуло. Траутвейн ни одним словом не намекнул, что Беньямин, быть может, уже "ликвидирован", и все же Визенер почуял между строк автора статьи, что это так, его возмущение сообщилось ему, Визенеру, и, очевидно, и Леа. Этот проклятый Траутвейн был истинным музыкантом, одним только звучанием, тоном своих слов он навязывал читателю свои чувства. Приятное успокоение, которое Визенер почувствовал после разговора со Шпицци, испарилось. Он вновь считал вполне возможным, даже вероятным, что объект спора уже уничтожен. Этой возможности надо взглянуть в лицо: нельзя увиливать от ее последствий, надо действовать.
- Вполне ли исключается fait accompli? - повторил он вопрос Леа. - Говоря откровенно, - нет. Пока Фридрих Беньямин сидел у своего письменного стола, он мог быть очень наглым или, если хотите, смелым. Но когда такой человек подвергается лишениям, когда на него обрушиваются серьезные испытания - а берлинская тюрьма или концлагерь - это, разумеется, не санаторий, - ему недолго и сплоховать. Вполне возможно, что Фридрих Беньямин предпочел поставить точку.
- Не следовало бы вам, - сказала Леа, - рассказывать мне такие лживые басни, о которых не знаешь, чего в них больше, нелепости или бесстыдства. Глупая и наглая ложь, на которую вы так щедры, дорогой Эрих, - самое мерзкое во всей вашей мерзкой политике. - Она не повысила голоса, она говорила спокойно, дружески и задумчиво глядя, как облачко сливок разбавляет густой цвет ее кофе.
- Сильно сказано, Леа, сильно сказано, - ответил Визенер, он говорил так же спокойно и небрежно, как она. - Вам следовало бы, пожалуй, более критически подходить к таким статьям, как траутвейновская. Вы увидели бы тогда, что за ней прячется мелкобуржуазное, сентиментальное представление о мире. Ваш музыкант сочиняет очень уж плаксивую музыку. Надо же быть объективным. Фридрих Беньямин имел дерзость вести бешеную кампанию против армии могущественного государства. Тот, кто это делает, в известном смысле рискует. Генералы - это не литераторы, на болтовню они отвечают не болтовней, они рубят сплеча. Это надо бы знать такому журналисту, как господин Траутвейн. То, что он так рассусоливает дело Беньямина, отнюдь не свидетельствует о его уме.
- Если я не ошибаюсь, - сказала Леа, - в статье Траутвейна нет ни слова о том, что Фридрих Беньямин, возможно, ликвидирован. Не против Траутвейна, а против вас говорит мысль об убийстве, она неизбежно приходит в голову всякий раз, как слышишь, что кто-нибудь попал в ваши руки.
- Я и в самом деле не понимаю, Леа, - сказал Визенер, - почему вы сегодня так агрессивно настроены. Статья Траутвейна положительно взбудоражила вас. Не следовало бы вам читать такую чушь.
- Ну конечно, - откликнулась Леа, и ее розовые, красиво изогнутые губы улыбнулись скорее печально, чем вызывающе, - вы предпочли бы, чтобы я не читала "Новостей".
- Слишком большая честь для этого листка, что мы так много о нем говорим, - сказал Визенер, судорожно стараясь высокомерно улыбнуться. - Поистине он этого не стоит. Если бы мы, например, придавали "Новостям" какое-нибудь значение - а ведь нас они больше всего задирают, - мы давно отняли бы у вашего Траутвейна возможность писать статьи вроде той, которая вас так взволновала. Если бы мы серьезно захотели, - заключил он самодовольно и необдуманно, - у нас нашлось бы сто путей устранить его вместе с его "Парижскими новостями". - Он вовремя удержался: еще мгновение, и он употребил бы нелепое выражение "укокошить".
- Сто путей? - переспросила она задумчиво, на что он только пожал плечами, и продолжала: - Тогда я удивляюсь, что вы не вступили ни на один из них.
Сознание, что он много раз благородно и великодушно отказывался от мысли ликвидировать всю эту сволочь из "Парижских новостей" и что, следовательно, Леа незаслуженно его обидела, возмутило его.
- Вы много для меня значите, Леа, - сказал он, и его серые глаза блеснули злобной насмешкой, рот сузился, - но не столько, чтобы я не принял меры против "Парижских новостей" единственно потому, что статьи Траутвейна производят на вас впечатление.
- Дорогой Эрих, - спокойно сказала мадам де Шасефьер, - теперь я совершенно уверена, что статья Траутвейна задела вас гораздо глубже, чем меня. Вы давно уже не вели себя так... как истый бош.
Он мысленно обругал себя. Он действительно вел себя как бош. Обычно этого с ним не бывает. Во всем виноват проклятый Траутвейн. Никак от него не избавишься, он точно песок в сапоге или, злился он, как надоедливая любовница.
- Послушайте, Эрих, - продолжала Леа, - я никогда не вмешивалась в ваши дела. Но если бы вы теперь вздумали отомстить Траутвейну за то, что он хорошо, сильно пишет, если бы вы попытались из-за этого прихлопнуть "Новости", я сочла бы такой поступок нечестным и мелочным. - Она сказала это очень легко, она сидела в удобной, грациозной позе, она говорила по-французски. Но вдруг перешла на немецкий. - Вы не посмеете этого сделать, - сказала она, - вы не должны походить на ваших грязных приспешников. Смотрите не станьте, - она искала слова, - не станьте и вы свиньей.
Визенер уставился на ее рот, он смотрел, как с этих розовых уст слетают с легким иностранным акцентом немецкие слова, - непривычное слово "приспешник" и грубое - "свинья". И хотя она оговорила ото оскорбительное слово, хотя она обусловила его предположениями, которые не могли сбыться, оно ударило его, слово "свинья" ударило его, оно въедалось в него, он чуть-чуть побледнел. Так, значит, мысль, что он может отомстить за неприятности, причиненные ему "Парижскими новостями", мысль, что он может прихлопнуть этот жалкий листок, напрашивается сама собой, как все бесчестные мысли, ибо сидящий в каждом из нас прохвост, как сказал один умный генерал, всегда настороже и только ждет своего часа. Он вспомнил пухлое досье, присланное ему Шпицци, досье со сведениями о "Парижских новостях". Фундамент, на котором держатся "Парижские новости", - шаткий фундамент, этот Гингольд порядочная шельма, он падок на деньги и, надо полагать, не очень охотно эмигрировал из Германии, он еще и сейчас акционер некоторых немецких предприятий, и, по-видимому, у него там осталась семья; эти предприятия и эту семью можно в зависимости от его поведения взять под свое покровительство или допечь всякими каверзами. Короче говоря, ловкому человеку нетрудно было бы вытащить стул из-под зада Гейльбрунов, Траутвейнов и Кo. Но он устоял перед этим соблазном, он сам давно внушил себе то, о чем проповедует эта еврейка, он усмирил в себе прохвоста и посадил его на цепь. Мысль, что Леа так к нему несправедлива, вызвала в нем сознание своего превосходства, почти развеселила его, и он полушутя сказал:
- Мадам угодно выступить в роли ангела-хранителя этих господ? Мадам не желает, чтобы им наступали на мозоли?
- Нет, я этого не желаю, - ответила Леа, ее голос звучал очень спокойно, быть может, чуть-чуть суше, чем обычно, но глаза потемнели от гнева. - Боюсь, - сказала она, - что, если бы вы сделали что-либо подобное, это отразилось бы и на наших отношениях. Вам, видит бог, дано многое, а у других нет ничего. Я не хотела бы, чтобы вы украли у бедняка его ягненка.
Ее слова искренне позабавили Визенера.
- Как звали, - спросил он, - автора этой притчи о ягненке? Если не ошибаюсь, это был пророк Натан. Но должен сказать, Леа, что роль пророка Натана вам не очень к лицу. Серьезно, - он подошел к ней вплотную и нежно положил руку ей на плечо, - мне можно вменить в вину тысячу более или менее мелких подлостей, но на этот раз вы ко мне несправедливы. Ваши эмигранты - голова, отрезанная от тела, она еще немножко дергается, веки поднимаются и опускаются, но ее песенка спета. Я, право же, не тот человек, который способен лягнуть отрезанную голову. - Леа, лишь наполовину убежденная, но готовая дать себя убедить, искоса взглянула на него; он продолжал: - Нет, в самом деле, вы можете спать спокойно, Леа. Уверяю вас, мне никогда, ни на одну минуту не приходило в голову мешать вашему Траутвейну изливать свое моральное негодование в музыкальных статьях. Вероятно, это его единственное удовольствие. Пусть бедняк спокойно пасет своего ягненка. - Он подошел еще ближе, заговорил сердечнее: - Вот увидишь, Леа, когда "Бомарше" будет окончен, ты сама согласишься, что твой Траутвейн мне не конкурент. - Видно было, что он успокоился, и опять он показался Леа большим, милым ребенком, который так часто восхищал ее на протяжении двадцати лет.
А делала его таким уверенным и веселым не столько мысль о "Бомарше", сколько о его Hisloria arcana - тайной летописи эпохи. Это произведение не только поведает потомкам о скрытых пружинах многих событий, о которых человечество иначе никогда не узнало бы, оно, кроме того, поможет заглянуть во внутренний мир современника первой половины двадцатого века, человека, много знавшего и тонко чувствовавшего. Он, Эрих Визенер - и это впоследствии признают все, - явится подлинным историографом эпохи.
Но необходимо, чтобы тайная летопись действительно оставалась тайной. И сейчас он был так уверен в себе, так весел, оттого что проявил стойкость и не сказал о самим значительном своем произведении даже Марии.
- Ты выбрала себе в друзья довольно опасного человека, дорогая, - сказал он, - но отнюдь не самого плохого.
Она порывалась ответить, но он поцелуями и ласками заставил ее замолчать.

Глава 14. Юный Федерсен В Париже

Вечером третьего апреля, когда Леа, собираясь на обед к голландскому посланнику, сидела перед трехстворчатым зеркалом и с помощью прислуживавшей ей горничной совершала туалет, она услышала короткий стук в дверь и в зеркале увидела входившего господина во фраке. На мгновение она испугалась. Затем узнала Рауля.
- Я хотел с тобою проститься, мама, - сказал он как можно непринужденнее. - Еду в оперу. А до того у меня еще свидание в баре "Грильон".
- Дайте мне зеленые перчатки, Одетта, - сказала Леа горничной. Какая дерзость со стороны сына обзавестись фраком за ее спиной. Вряд ли он решился бы на такой шаг сам, за ним, вероятно, стоит Эрих. Если бы не Одетта, она выбранила бы Рауля. Впрочем, надо сознаться, Рауль так вытянулся, что фрак на нем весьма эффектен. Ей, пожалуй, просто неприятна мысль, что у нее такой взрослый сын, потому-то она так упорно не сдавалась на его просьбы. Неужели она уже старая женщина? Лицо, которое отражается в эту минуту в зеркале, не старое лицо, но присутствие этого молодого человека во фраке, ее сына Рауля, говорит о том, что она все-таки стара. Тридцать девять лет - и уже стара.
Бессовестно со стороны Эриха вступать в заговор с сыном против нее. Эрих мстит ей за то, что она порядочнее его. По существу, он мелочный человек. Он любит ее, а ко всякой любви примешивается ненависть. Его ненависть мелочна. Но на Рауле не следует вымещать своей досады. Она ищет в зеркале его взгляд. Лукавая же у него физиономия, он хорошо знает, что она с удовольствием намылила бы ему голову, но не сделает этого. У Эриха в подобных случаях такое же лицо, как сейчас у Рауля.
- Чуть-чуть побольше краски, моя дорогая, - советует ей Рауль своим глубоким вкрадчивым голосом, - ты делаешь это слишком скромно, но ты восхитительна. Как жаль, что мы в таком близком родстве. Я бы в тебя по уши-влюбился.
- Благодарю, мой мальчик, - отвечает Леа. - Нет, больше краски я все же не положу. Мадам Жаклин, - это ее косметичка, - конечно, не согласилась бы с тобой. Ну, рассказывай, что ты делал после обеда? Плавал?
- Да, но такая досада, - сказал Рауль, - Федерсена не было, а без Клауса Федерсена скучно. Умнее было бы пообедать с тобой и лишний раз лицезреть мосье Визенера. "Охотно старика я вижу иногда", - процитировал он по-немецки.
Он ждал, когда она наконец скажет ему что-нибудь по поводу фрака; даже если бы она пожурила его, ему было бы приятнее, чем такое молчание. Он с удовольствием спросил бы сам: "Как тебе нравится мой фрак?" Но нет, не годится, он уронит свое достоинство. Леа угадывала, о чем он думает, и была рада, что нашла верный тон; молчание было самым чувствительным наказанием за его своевольный поступок. "Точь-в-точь Эрих, - подумала она, - не желает заговорить первым".
Да, так оно и есть, Рауль взрослеет не по дням, а по часам.
- В последнее время я много читаю Селина, - рассказывает он. - Это совет господина Визенера. Неплохой совет. Селин - смесь нигилизма и грубейшей эротики, очень интересно. Тебе, дорогая, он бы не понравился. Чтобы оценить такую смесь, надо немножко глубже познать грязь жизни, чем это возможно для дамы из общества. - Ну, уж теперь-то она могла бы снизойти и заметить фрак. Три раза Рауль ездил на примерку, и отцу пришлось-таки раскошелиться. Но она не снизошла. Она ограничилась тем, что улыбнулась ему в зеркале и проронила:
- Продолжай, мальчик, я слушаю. - Рауль ответил улыбкой, но ничего не сказал. Он был обижен. Она недостаточно серьезно отнеслась к нему, к нему и к его фраку.
Как ни странно, но он рассердился на Визенера. Визенер отказал ему в ничтожной услуге, помочь клубу "Жанна д'Арк" в организации юношеского слета, и решил отделаться фраком. Разве это компенсация? Ведь фрак он так или иначе получил бы, вот мама даже не замечает его, до того он показался ей естественным. Нет, мосье Визенер, вы слишком дешево отделались. Так легко мы не сдадимся. Насчет "Жанны д'Арк" вам все-таки придется побеспокоиться. А пока мы вам но крайней мере напомним о себе.
Рауль полагал, что имеет некоторое влияние на мать и что от него зависит, какой прием встретит Визенер на улице Ферм. Во всяком случае, не вредно показать матери, что он относится к господину Визенеру достаточно критически.
- В последнее время, дорогая, - сказал он по-немецки, чтобы Одетта не поняла, - когда я вижу тебя с нашим нацистом, у меня такое впечатление, будто ты дочь патриция времен упадка Рима, соединившая свою судьбу с предводителем варваров. Мне и грустно и смешно.
Он посмотрел в зеркало, улыбается ли она. Она не улыбалась. Как ни молод Рауль, но он уже самостоятельный, самовлюбленный человек, на его многочисленные недостатки, мелкие и не очень мелкие, приходится смотреть сквозь пальцы, если хочешь сохранить с ним хорошие отношения. Леа смотрела сквозь пальцы. Она баловала его, порицание выражала лишь в мягкой форме, не скрывала своего чуть-чуть иронического восхищения и с интересом ждала, чем еще он удивит ее. Она задумалась над его словами и сделала вывод, что он видит в ней человека отжившей эпохи, что он сдает ее в архив. И разве он не прав? Ее лицо в зеркале выглядело свежим, это так, и все же она принадлежала к довоенному поколению, ее жизнь уже позади; у него перед ней то преимущество, что ему еще нет и девятнадцати и он в десять раз восприимчивее ее ко всему тому ошеломляюще новому, что надвигается со всех сторон. Он прав, разговаривая с ней тоном дерзкой галантности и лишь иногда великодушно разрешая заглянуть в свой внутренний мир. Вот и сейчас следовало бы выслушать его, как слушает старший друг, иначе он тотчас же замкнется в себе.
Но она сегодня плохо настроена. Эрих показал себя не с лучшей стороны. Что бы он ни говорил, а говорить он мастер, от дела Беньямина все же скверно попахивает. Пока Эрих был здесь, она верила ему, его обаятельное легкомыслие еще раз одержало над ней победу; но спокойствия все же не было, она совсем не уверена, как в дальнейшем поведет себя Эрих в деле Беньямина и "Парижских новостей". И если с его слабостями приходится мириться, то вдвойне досадно, что мальчик, по-видимому, идет по стопам отца. Точь-в-точь как отец, он воображает, что стоит ему сказать несколько легкомысленно-любезных слов, и, что бы он ни натворил, все сойдет ему с рук. Да, у мальчика широкий, упрямый лоб отца и его дерзкие, жадные серые глаза. Он эгоистичен и безответственен, как Эрих. Она не ответила на улыбку Рауля в зеркале, она сидела грустная, раздосадованная и задумчиво смотрела куда-то в пространство.
Рауль не понял ее молчания; он полагал, что она серьезно обдумывает его слова.
- Я часто спрашиваю себя, - продолжал он развивать свою мысль, - долго ли еще мы будем терпеть этого человека? - Его глубокий приятный голос звучал нежно и насмешливо.
Но тут Леа рассердилась не на шутку.
- Этот человек все-таки заказал тебе фрак, - сказала она прямо, - и очень дорогой, как я вижу. То, что ты сговариваешься с ним за моей спиной - это, мальчик, еще куда ни шло. Но что ты после этого настраиваешь меня против него - это, на мой взгляд, недостойно твоего фрака.
Удивленный Рауль с минуту подумал, но не нашел меткого возражения.
- Боже мой, мама, - отпарировал он, но не так бойко, как ему бы хотелось, - у нас с ним свои мужские счеты. Но я хотел только проститься с тобой, мне пора в "Грильон".

Предыдущая страница 7 Следующая страница


Изгнание 8

Он подошел к ней и благонравно, по-детски наклонил голову, подставляя лоб для поцелуя.
Два дня спустя, явившись в клуб плавания, Рауль застал там Клауса Федерсена, чемпиона. Все были рады Федерсену, он несколько дней отсутствовал. Широкая, коренастая фигура Клауса, его жесткие белесые волосы, его лицо с маленькими глазками производили впечатление топорности, но было весело смотреть, как он плавает, прыгает, ныряет. В общем, к нему относились неплохо; это был добродушный, обязательный малый, свей приемы плавания он всегда объяснял терпеливее, чем инструктор.
Несмотря на неотесанность Клауса, сила, которой от него веяло, с первой минуты привлекла Рауля. Клаус, польщенный вниманием надменного, элегантного юноши, который приближал к себе лишь немногих из своих товарищей, как-то зазвал его к себе домой, и тут Раулю довелось увидеть и старика Федерсена, одного из директоров Среднеевропейского банка, веселого и обходительного человека с квадратным черепом и маленькими хитрыми глазками. Несмотря на холеный вид, в нем прорывалась та же грубая, тупая сила, которая привлекала Рауля в его сыне. Рауль давно уже собирался пригласить Клауса Федерсена к себе, что он и сделал теперь. Его занимала идея юношеского слета; было бы полезно заинтересовать этим делом Клауса Федерсена.
Увидев Рауля в домашней обстановке, в его "обрамлении", Клаус не скрыл своего восторга. Он многословно изливал свое восхищение прекрасной квартирой, мебелью, книгами, маленьким баром, лакеем.
- Мы, немцы, не бедны, - заявил он с наивной важностью, - хотя по многим причинам и прикидываемся бедными; я говорю, как человек посвященный. Но такой роскоши я не мог бы себе позволить. За твое здоровье, - сказал он. - Чин-чин. - Этот изысканный застольный привет, впрочем уже вышедший из моды, прозвучал в его устах необычайно грубо; он опрокинул в рот четвертую рюмку арманьяка.
Нескрываемое восхищение гостя было приятно Раулю. Да, этого сильного дикаря не мешает использовать - и он рассказал ему о своей большой идее, о встрече "Жанны д'Арк" с каким-нибудь германским союзом молодежи.
Клаус Федерсен тотчас же загорелся. Он поговорит с отцом, обещал он; он уверен, что немцы жадно ухватятся за этот проект, Клаус проявил такой пыл, что Рауль испугался. Ведь его интересовала не встреча, он добивался лишь, чтобы его назначили председателем французской делегации. А если молодой Федерсен так рьяно возьмется за дело, все может устроиться, прежде чем он, Рауль, обеспечит свою кандидатуру: он знал, что у него есть противники, что многие его терпеть не могут за надменность.
Поэтому он решил ввести в должное русло усердие гостя.
- Такой слет, - сказал он, - лишь тогда имеет смысл, если с обеих сторон будут представлены надежные, хорошо спевшиеся люди.
- Да, конечно, - подхватил Клаус, - во главе должны стоять такие парни, как мы с тобой.
- Среди нас, - напрямик заявил Рауль, - как, вероятно, и у вас, бывают всякого рода распри, соперничество. Может быть, выдвинут не меня, а другого.
- Это мы еще посмотрим, - шумно заявил Клаус и ударил более высокого Рауля по плечу, гордый тем, что может позволить себе такую фамильярность. Вдруг ему пришла в голову идея, незаметно внушенная ему Раулем. Широко улыбаясь, он воскликнул:
- Нашел. Мы попросту заявим, что предпочитаем иметь дело с тобой.
- Кое-какие связи есть и у меня, - сказал Рауль. - У мамы бывает один немец, говорят, не лишенный влияния. Если его натолкнуть на эту мысль, то он, может быть, поддержит мою кандидатуру. Это некий господин Визенер.
Клаус, как только было произнесено это имя, сразу остыл.
- Визенер, - повторил он задумчиво, с сомнением. - Да, я знаю его. Влияние у него есть, это верно. Но он человек себе на уме. Насчет верности и честности он слабоват. Этакий вылощенный фат, - сказал он, и его маленькие глазки недружелюбно блеснули. Сын этого "вылощенного фата" счел своевременным перевести разговор с деловой почвы на личную.
- Хочешь взглянуть на мой домашний алтарь? - предложил он гостю и повел его в угол комнаты, куда Клаус давно уже поглядывал: ему казалось неприличным открыто проявлять любопытство.
В этом углу на маленьком столике стояли три белых, тщательно препарированных черепа, между ними - фотография Андре Жида и рядом - миниатюрная рулетка.
- Я уже перешагнул через эти пустяки, - улыбаясь, сказал Рауль, - и вижу в них даже некоторую безвкусицу. Но прежде, когда я еще не был взрослым, эти символы означали для меня многое, а символы юности надо уважать. Впрочем, по существу мои взгляды не изменились.
- Что же это обозначает? - благоговейно спросил Клаус. Рауль с готовностью объяснил:
- Черепа - варварство, война, одичание, кровожадность. Рулетка - рок, а Андре Жид - искусство, дух. Это триединство - основной принцип, на котором я построил свою жизнь.
- Классно! - воскликнул Клаус. - Особенно черепа. Можно потрогать? - спросил он, провел рукой по кости и покрутил рулетку.
Восхищение Клауса побудило Рауля показать ему всю свою квартирку, изолированную, с отдельным ходом в сад. Он показал Клаусу винтовую лестницу, которая вела из его кабинета в спальню. Он пригласил гостя полюбоваться светлыми полками с красиво переплетенными книгами, старинным письменным столом, массивной, несколько вычурной мебелью его комнат.
- Классно, - все время повторял Клаус Федерсен. Рауль решил спросить Визенера, может ли приличный человек употреблять это слово или же оно очень вульгарно.
После обхода квартиры выпили по стаканчику куантро. Затем Рауль вернулся к "делам".
- Если ты завербуешь своего отца, а я Визенера, если ты нажмешь с одной стороны, а я с другой, дело наше выгорит.
Национал-социалистское сердце Федерсена радовалось - Рауль, которым он так восхищался, полагал, что немцы смогут, если только серьезно захотят, навязать французской делегации желательного для них руководителя; с другой стороны, имя Визенера было ему неприятно. Рауль продолжал:
- Если мама сама попросит, Визенер вряд ли откажет ей. Я только сомневаюсь, захочет ли мама вмешаться: она умная женщина, но политикой, к сожалению, мало интересуется.
Клаус слизнул с губ остатки сладкого ликера. Рядом с элегантным французом он все время чувствовал себя маленьким и невзрачным; но теперь, когда оказалось, что тот не хозяин в собственном доме, он почувствовал свое превосходство.
- Мне никто больше не перечит, - заявил он, широко, победно улыбаясь. - Мои старики у меня и пикнуть не смеют. Я их держу в кулаке, - заявил он хвастливо.
Они уселись на круглый диван. Рауль сидел - стройный, закинув ногу за ногу, слишком прямо для такой удобной мебели, Клаус рядом с ним казался неуклюжим. Свой липкий стаканчик он к тому же поставил не на поднос, а на благородное дерево круглого стола. Нет, он мало подходил к домашней обстановке Рауля. Все же Рауль был рад гостю. Вот он опять сказал что-то интересное. Неужели Клаус действительно сумел обломать отца, старика Федерсена, даром что тот такой кремень? Или он хвастает? Нет, вот он сидит, самодовольный, хитрый, грубый; ему можно поверить. Но как он этого добился? Надо бы у него выведать; таким вещам стоит поучиться.
- Ты, значит, скрутил своего старика? - спросил он с уважением. - Достаточно хоть раз увидеть Федерсена-старшего, чтобы понять, что это значит.
Но Клаус промолчал. Правда, стройный молодой аристократ, который любезно пригласил его к себе и так усердно угощал, ему нравился, но это же француз, исконный враг, от него разит этаким интеллигентом. Кроме того, знакомство Рауля с Визенером пробудило в Клаусе подозрительность. Правильнее всего смотреть теперь в оба, тем более что он, Клаус, хватил лишнего. Как Рауль ни подъезжал, Клаус оставался настороженным, замкнутым, и, хотя оба они - и немец, и француз - продолжали проявлять шумную фамильярность, он ни слова больше не проронил о своих отношениях со стариком.
Но если уж Раулю что-нибудь втемяшится, от него не так легко отделаться. Он решил во что бы то ни стало выведать, как это Клаусу удалось приручить своего деспота отца. Он пускался на всякие хитрости. Подолгу не обращал на Клауса внимания, а потом вдруг начинал всячески его баловать. Поднимал его на смех, а потом вдруг начинал превозносить его патриотизм, льстить его честолюбию. Напоследок решил держаться с ним как равный с равным.
Однажды вечером в знак особого доверия он даже пригласил Клауса посетить заведение мадам Ивон - маленький, изысканный дом свиданий. Здесь на робкого, неуклюжего и жадного Клауса он произвел впечатление спокойной уверенностью бывалого человека, а когда пришлось платить по счету и Клаус хотел внести свою долю, он так барственно и небрежно запротестовал, что томившее Клауса чувство собственной неполноценности, вины и благодарности еще обострилось. Радуясь, что Рауль не стремится от него отделаться, он пошел с ним в кафе на Бульваре Капуцинок. Несмотря на свежий апрельский вечер, они уселись за столик на открытом воздухе, возле жаровни.
- Знаешь ли, старина, - сказал Рауль тем тоном пресыщенного человека, который всегда раздражал Клауса и которым он все-таки не мог не восхищаться, - знаешь ли, что во всем этом самое приятное? Сигарета, которую потом выкуриваешь. - В действительности он так не думал, но с удовлетворением отметил, что фраза произвела на Клауса впечатление.
Да, именно фраза о сигарете заставила Клауса против всякого ожидания открыть Раулю свою тайну. Ибо Клаус размяк, он восхищался Раулем, и как раз эта последняя фраза так разбередила не покидавшее его чувство собственной неполноценности и желторотости, что уже из стремления поднять себя в собственных глазах он захотел козырнуть чем-нибудь. И он рассказал, как ему удалось скрутить своего старика.
А произошло вот что. Федерсен-старший, как директор филиала Среднеевропейского банка, знал непосредственно и от других о делах нацистов много такого, что не подлежало дальнейшей огласке. Но он любил поговорить, он не так уж строго хранил разбойничьи секреты, а в семейном кругу и вовсе распоясывался. Свои рассказы он сдабривал крепкими комментариями. Господин Федерсен-старший обладал достаточно хорошим нюхом, чтобы своевременно перейти на сторону новых хозяев, но, по существу, он был человек старого поколения, истый германский националист, сверх того "испорченный" общением с евреями - биржевиками и финансистами. Поэтому его комментарии бывали иногда двусмысленны и недопустимы с правомерной точки зрения, да и поступки его - не всегда уместны; короче говоря, если бы кое-кто из национал-социалистских руководителей знал то, что знает он, Клаус, то папаше Федерсену несдобровать бы. Ну, а он, Клаус, - член "гитлеровской молодежи", он обязан обо всякой крамоле немедленно докладывать по начальству, даже если дело касается ближайших родственников. И вот случилось, что папаша Федерсен имел дерзость отказать Клаусу в малолитражке "симка", которую ему очень хотелось получить ко дню рождения, когда ему минуло восемнадцать. Старик заупрямился, но он, Клаус, - тоже парень не промах. Нашла коса на камень. Ну и представление было, что твой цирк. Пока он, Клаус, не отчитал старика и не заговорил об обязанностях члена "гитлеровской молодежи". Сначала папаша Федерсен только смеялся. А потом запальчиво заявил, что тот, кто вздумает передавать слова, слышанные от него, старого Федерсена, без свидетелей, окажется в дураках и в последних негодяях и здорово обожжется. Но старик, верно, полагал, что имеет дело с грудным младенцем, и, конечно, просчитался. Он, Клаус, тоже не вчера родился, он предвидел это возражение и своевременно запасся свидетелем. Подружившись с горничной Гертрудой, он принудил ее письменно подтвердить, будто она слышала кое-какие вещи, сами по себе невинные; но если бы ему, Клаусу, понадобилось, он сделал бы от себя некоторые дополнения, и невинное приняло бы совсем другой вид, так что высказывания и действия папаши Федерсена явили бы собой далеко не отрадную картину. Старик - человек реальной политики, он учел теоретические рассуждения Клауса о долге члена "гитлеровской молодежи", подкрепленные свидетельством горничной Гертруды, и волей-неволей по заслугам оценил сына. Он понял, что такому сыну не к лицу ходить пешком, что для разъездов по собственным делам ему нужно иметь небольшую машину. С тех пор достаточно Клаусу хотя бы вскользь упомянуть об обязанностях членов "гитлеровской молодежи", и старик делается шелковым.
Вот что рассказал Клаус Раулю. Он пересыпал речь жаргонными словечками, но Рауль хорошо понимал его. Рауль курил свою сигарету, но, выкурив, так и не взял другую. На открытой террасе стало холодно, большинство посетителей разошлись или укрылись внутри кафе; Рауль ничего не замечал, он слушал.
Клаус, на его взгляд, поступил не бог весть как порядочно. Но разве они не жили в эпоху переоценки всех ценностей и разве порядочность не есть нечто относительное? Одно ясно: этот парнишка Клаус чертовски хитер. Пусть его методы - грубые, варварские методы, но с одной рулеткой и портретом Андре Жида не пробьешься в джунглях этого мира, черепа - только необходимое дополнение. Быть может, средства, применявшиеся в эпоху Ренессанса, были по форме несколько более утонченными, чем приемы Клауса, - по существу это все те же приемы. Без них Гитлер не стал бы Гитлером, Муссолини не стал бы Муссолини. Чутье не обмануло Рауля, у Клауса действительно было чему поучиться.
Все, что Клаус, национал-социалист и чемпион по плаванию, поведал Раулю в кафе на Бульваре Капуцинок после посещения мадам Ивон, глубоко запало ему в душу.
У Рауля бывали иногда ребяческие прихоти. Поблизости от его дома, в Булонском лесу, был небольшой зоологический сад, который посещали главным образом дети. Он подолгу наблюдал там за обезьянами или хищными животными, а затем садился в одну из маленьких нелепых лодочек, без весел и руля плывших по волшебному извилистому ручейку мимо сказочных берегов.
Сегодня он раскошелился и проделал эту поездку трижды. Он продумывал проект юношеского слета. На первый взгляд все казалось очень простым; но стоило вникнуть поглубже, как на пути вставали препятствия, которые надо было преодолеть; потому-то он все откладывал осуществление этого плана. Но теперь о нем знает и Клаус Федерсен, теперь на карту поставлена честь Рауля: он должен взять себя в руки и добиться своего.
Поставить перед собой такую задачу легко, но осуществить ее чертовски трудно. Фламинго стояли неподвижно на одной ноге, над ручейком возвышался оазис из пальм. Его лодка, на минуту зацепившись за что-то, остановилась, потом опять поплыла, кругом шумели дети. Никогда его не выберут главой делегации "Жанны д'Арк", если немцы не поддержат его кандидатуру, - это как дважды два четыре. Да еще необходимо, чтобы они это сделали осторожно и тактично. Один Федерсен-старший своими силами вряд ли добьется его назначения. Вообще-то говоря, Рауль сделал ошибку, рассказав об этом Клаусу. Вздыхая, вышел он из лодки, медленно побрел из зоологического сада. Все зависит от Визенера, волей-неволей придется снова к нему обратиться.
Рауль считал себя по рождению господином, который вправе ждать услуг и, не задумываясь, требовать жертв от окружающих. Но в данном случае он чувствовал себя неуверенно. Визенер в последнее время был чрезвычайно сдержан, - по-видимому, у него есть на то основания. Но так как Рауль не знал, в чем они состоят, он не мог оспаривать их, придется говорить наугад. Это второе объяснение с отцом было неприятно Раулю. "Пороху не хватает", - говорил в таких случаях Клаус Федерсен.
В последующие дни он несколько раз заходил к Визенеру, но не заставал его. Быть может, он намеренно приходил в такие часы, когда Визенера обычно не бывало дома. Не заставая отца, Рауль пытался привлечь на свою сторону Марию Гегнер. Он продолжал флиртовать с ней, изо всех сил старался ее пленить, говорил ей о своем плане, просил заинтересовать Визенера.
- Вы должны мне помочь, Мария, - настаивал он, глядя широко раскрытыми зеленовато-серыми глазами в ее большое, красивое лицо; он брал ее руку своей узкой рукой, нежно проводил по ней вверх, к локтю, его глубокий голос был дерзким, вкрадчивым. - Вы должны мне помочь, Мария, - повторял он. - Господин Визенер одобрил мою идею, но, кажется, он все же от нее не в восторге. Вы можете от него добиться большего, чем я. Вы можете добиться от мужчин всего, чего захотите, Мария. Если вы захотите, он послушает вас. Я знаю, что вы имеете на него влияние. Вы должны мне помочь, Мария. - Он говорил по-немецки с легким акцентом, действие которого хорошо знал.
Мария заговорила с Визенером о плане Рауля. Но, едва начав, поняла, что дело это безнадежное. Едва она произнесла слова "Жанна д'Арк", как он насторожился и замкнулся в себе. Именно потому что ему хотелось бы удовлетворить просьбу мальчика, он обращал на него свою досаду, происходившую от сознания собственной трусости. У Рауля ужасные претензии. Если сейчас, когда ему еще нет девятнадцати, у него столь развито политическое честолюбие, то пусть соблаговолит сам таскать каштаны из огня. Незачем облегчать ему задачу. Когда он, Визенер, начал свою карьеру, ему было в десять раз труднее. И зачем этот молокосос прячется за Марию? В душе он был рад, что Мария с участием относится к Раулю, и флирт Рауля с ней доказывает его хороший вкус.
Когда Мария кончила, он осторожно стал выдвигать свои возражения, умалчивая об истинных причинах отказа. Недавнюю встречу французских фронтовиков с немецкими отнюдь нельзя назвать удачной; говоря откровенно, это был провал. Если сейчас затеять подобное же начинание, результат, вероятно, будет такой же плачевный.
Мария очень хорошо знала Визенера, догадывалась о подлинных мотивах отказа. Этот неопределенный, уклончивый ответ только укрепил ее догадки. Она презрительно поджала губы.
- Не очень мужественно ведете вы себя в этом деле, - сказала она, - такие доводы, как неудача со встречей фронтовиков, вы можете преподносить читателям "Вейстдейче цейтунг", но не мне. Я, конечно, знаю, почему вы колеблетесь. Но подобные увертки вас надолго не спасут. Настанет момент, когда вам придется держать ответ за свои отношения с господином де Шасефьером и его матерью. Раз уж вы так сверхосторожны, то лучше бы с ними вообще порвать. Мне не нравится, что вы виляете. Ничего удивительного, что Рауль охладел к вам.
Мария была права, это-то и разозлило Визенера. Последнее время она чертовски много себе позволяет.
- Не кажется ли вам, Мария, что в последнее время вы подвергаете нашу дружбу тяжелым испытаниям? - спросил он с ядовитой вежливостью. Мария взглянула на пего и только пожала плечами.
Она рассказала Раулю о своей неудаче. Он спросил о причине, она ответила общими фразами. Ему ничего другого не оставалось, как самому добиться от отца ясного "да" или "нет". Но он опасался услышать "нет" и откладывал объяснение со дня на день.
Он избегал встреч с Клаусом Федерсеном, боялся, как бы тот не напомнил ему о проекте. Но Клаус не оставлял в покое нового приятеля. Он все настойчивее приглашал его к себе. Рауль изобретал каждый раз новые предлоги для отказа; наконец Клаус заявил, что должен показать ему нечто исключительно интересное, и не хотел слушать никаких отговорок. Раулю пришлось принять приглашение.
У Клауса Федерсена была коллекция разных курьезов, и он решил показать другу новое приобретение, которым он пополнил свою коллекцию. Действительно интересное приобретение: маленькая пачка писем, любовных писем некоего Фрица Регенсбургера некоей Эмми Веферс.
Фриц Регенсбургер, студент-еврей - вернее сказать, тогда он был студентом, - находился в связи с молодой женщиной, студенткой Дюссельдорфской художественной школы, Эмми Веферс. Когда эта связь, по мнению нацистов означавшая "осквернение расы", получила огласку, студента и его любовницу с позорными надписями на груди провели по улицам города и выставили напоказ в кабаре; потом юношу заключили в концентрационный лагерь, где он и повесился. Его письма и Эмми Веферс, найденные при обыске, окольными путями попали в руки Клауса. И вот молодые люди, де Шасефьер и Федерсен, красные до ушей, сидят и читают эти письма.
Да, это были интересные письма, и факт обладании ими мог произвести впечатление даже на такого пресыщенного юношу, как Рауль. Студент Регенсбургер, очевидно, сильно любил "арийскую" девушку, которую ему запрещено было любить. Он насладился грехом, он совершил свое преступление недаром. В письмах к Эмми он предавался воспоминаниям о полученных радостях и мечтал о предстоящих. Он умел выражать свои чувства, он воспевал тело своей подруги, он находил множество необычайных ласкательных названий для каждого местечка этого тела и для связанных с ним наслаждений, так что юноши испытывали возбуждение от радостей студента Регенсбургера, хотя сам он уже давно превратился в прах. То, о чем он писал, предназначалось для глаз одного-единственного человека, любимой женщины, многое звучало дико и непристойно теперь, когда это читали чужие глаза. Клаус уж несколько раз во всех подробностях изучал драгоценные письма, но на этот раз, смакуя их вместе с Раулем, он заново наслаждался ими, его маленькие глазки похотливо блестели, он причмокивал.
- Этакая скотина, - говорил он, - этакая грязная скотина. Ну, мы ему показали, где раки зимуют. Он свое сполна получил. Но какие удивительные слова находил этот негодяй. Некоторые, право, невредно запомнить.
Рауль прекрасно чувствовал трагическую и жуткую сторону этих писем, они вызывали у него совсем иные чувства, чем у Клауса, но они щекотали и его, и он поражался богатству слов, которые может подсказать человеку сладострастие.
Клаус с удовольствием отметил, что письма произвели впечатление, в порыве дружеских чувств он захотел сделать Раулю что-нибудь приятное и вернулся к тому проекту, о котором Рауль ему говорил. Не взяться ли наконец, спросил он, за осуществление этой хорошей идеи? Не предпринять ли ему самому какие-нибудь шаги? Рауль, поглощенный чтением писем, забыл о своих огорчениях, и вот неожиданно они встали во весь рост. Уклониться было невозможно. Он собрался с духом и сказал, что забросил это дело, но теперь примется за него серьезно. Он попросил приятеля повременить немного, пока он не поговорит, как было условлено, с господином Визенером. Он сделает это, не откладывая в долгий ящик.
На другой день, настроившись решительно, он отправился к Визенеру.
Разговор, как он и опасался, был далеко не из приятных. Визенер повторил все то, что говорил сыну раньше. Идея, мол, превосходна, но надо спокойно дать ей созреть, прежде чем приступить к ее осуществлению. Когда Рауль стал настаивать и поинтересовался, как долго идее полагается созревать, Визенер сказал, что необходимо выждать, пока неудача со встречей фронтовиков забудется; скоро ли это произойдет, заранее предвидеть трудно. Он и на этот раз не скупился на любезные слова, и снова за всеми этими словами стояло ясное, непреложное "нет".
Хотя Рауль только вчера познакомился с судьбой студента Регенсбургера, ему и в голову не приходило, что отказ Визенера может быть связан с отношениями его отца к Леа. Лишь немногие за границей представляли себе ту изуверскую, гнусную, но в то же время до последней степени изощренную и тщательно разработанную систему, которую создали фашисты, осуществляя на практике выводы из своей расовой теории.
Вряд ли, например, кому-либо за пределами третьей империи могло прийти в голову, что связь с еврейкой "на четверть", какой была Леа де Шасефьер, сошла бы еще, может быть, с рук рядовому немцу, но что для немца, занимающего такое видное положение, как Визенер, она могла оказаться роковой. И что в Германии сам Рауль, "на одну восьмую" еврей, юридически считался бы арийцем, но все же не полностью чистокровным для занятия некоторых почетных должностей. До этого тоже вряд ли додумался бы человек, недостаточно подробно изучивший практические директивы нацистов. Таким образом, Рауль не догадывался о причинах отказа. Он считал низостью со стороны отца, капризом, что тот не хочет удовлетворить его невинное требование.
Понадобилось все искусство как отца, так и сына, чтобы скрыть их явное недовольство друг другом. Визенер искал, чем бы задобрить сына. В конце концов он спросил, не нужны ли ему деньги, и навязал ему бледно-фиолетовый тысячефранковый билет. Рауль взял деньги, но он видел только нечистую совесть, которая крылась за этим подарком; Визенеру не удалось щедростью сломить враждебное отношение юноши.

Глава 15. Национал-Социалист Гейдебрег И Его Миссия

В Париж прибыл чрезвычайный эмиссар гитлеровской партии, Конрад Гейдебрег, которого ждали вот уже несколько недель. Было известно, что он приехал с широкими полномочиями, но ни о цели, ни о намерениях его никто ничего не знал. В главном штабе нацистов, в парижском Коричневом доме, опасались жестокой ревизии. Еще более тревожное настроение было в посольстве на улице Лилль. Время от времени министерство иностранных дел оказывало пассивное сопротивление грубым, наглым методам работы национал-социалистской партии, а она в отместку посылала в европейские столицы своих агентов с особыми полномочиями. В качестве такого агента и прибыл в Париж Конрад Гейдебрег; его полномочия были настолько широки, что официальный посол на время превращался в марионетку.
В посольстве заискивающе осведомились, не устроить ли в его честь торжественный прием. Господин Гейдебрег дал согласие только на скромный вечер, да и то лишь в тесном кругу. Пригласили человек тридцать, наряду с верхушкой немецкой колонии несколько французских политических деятелей, промышленников и журналистов, настроенных, по мнению посольства, благожелательно.
- Ну как, принюхались к гостю? - спросил Визенер господина Герке, стоя с ним в углу маленького зала. Да, Шпицци уже успел установить с Гейдебрегом дружеские отношения. Ему лично гость понравился чрезвычайно, да и Визенер, несомненно, с ним поладит. Шпицци сверкнул безупречными зубами, он был, по-видимому, великолепно настроен. И весьма вероятно, что искренне. Гейдебрег с подчеркнутой любезностью разговаривал со Шпицци на глазах у всех.
Визенер же беспокоился.
Вот уж четыре дня, как Гейдебрег в Париже, и до сих пор не дал ему знать о себе. Это плохой признак, По сведениям, собранным Визенером, с Гейдебрегом нелегко иметь дело. Это старый зубр, один из старейших участников "движения", упрямый, своенравный человек. Подозревали даже, что, в отличие от почти всех остальных вожаков, он действительно верит в национал-социалистскую доктрину. Говорили также, будто он, опять-таки не в пример другим видным членам своей партии, пренебрегает возможностями наживы и внешними знаками власти. Поэтому Визенер ощутил неприятное беспокойство, когда Шпицци предложил ему:
- Пойдемте, mon vieux, посмотрим, что вам скажет ваш собственный нюх. Я вас представлю.
- Коллега Визенер из "Вестдейче цейтунг"? - спросил Гейдебрег, когда Шпицци назвал ему Визенера. - Мы в Германии, - продолжал он, - вполне удовлетворены вашей информационной деятельностью.
У Визенера отлегло от сердца. Хотя он и не привык к такому снисходительному тону, но после тревожного настроения последних дней он почувствовал облегчение от слов этой всесильной особы.
Отвечая вежливо и корректно какой-то безразличной фразой, он внимательно разглядывал гостя. Гейдебрег был чуть ниже его ростом, но более широк в плечах, более грузен, коренаст; одет он был аккуратно, несколько старомодно. Бросались в глаза огромные, неуклюжие ноги, внушительный черный галстук, почти закрывающий вырез жилета, и траурная повязка на рукаве. Над крахмальным воротничком высилась тяжелая голова; если бы не решительный подбородок, лицо казалось бы сонным. На этом крупном, бледном лице глубоко сидели серовато-голубые, белесые глаза, спокойно, едва ли не тупо и вместе с тем угрожающе смотревшие из-под век, почти лишенных ресниц; темные, с легкой проседью волосы Гейдебрега были коротко острижены. Голос у него был низкий, до странности бесцветный, но внятный; движения корректные, размеренные; кивая или кланяясь, что он делал довольно часто, он походил на заводную куклу.
Разговор все никак не налаживался - то и дело вмешивался кто-нибудь третий; но Визенер не давал оттереть себя от Гейдебрега и внимательно следил за всем, что и как он говорил; Гейдебрег переходил с немецкого языка на французский, смотря по тому, с кем беседовал; по-французски он объяснялся, как школьник, очень точно и старательно, с восточнопрусским акцентом, топорно. В Париже Гейдебрег бывал и до войны, а затем жил тут довольно долго в период сильного падения франка. Он излагал свои этнопсихологические наблюдения, говорил о поверхностности французов, о их бюрократизме и в то же время расхлябанности, о их способности чувствовать форму и краски и неумении понять сущность, охватить предмет в целом. Он изрекал все эти банальности авторитетным тоном, точно это были установленные математические истины и ему надлежало выставить французам отметку, которая на вечные времена войдет в мировую историю. Гейдебрегу было, вероятно, лет пятьдесят пять, взгляды его закоснели; но именно эта косность делала его человеком большой энергии, вызывавшей, несмотря на внутреннюю усмешку, уважение у Визенера.
Время от времени Гейдебрег поднимал руку, огромную, тяжелую, страшную, очень холеную белую руку. Ее холеность только подчеркивала, как отметил про себя Визенер, насколько она груба и страшна. Гейдебрег как будто и сам старался спрятать руки, тесно прижимая их к туловищу и время от времени сжимая в кулаки; но эти движения, как и широкий старомодный перстень с печатью, лишь привлекали внимание к его рукам. Визенер с трудом отвел от них глаза.
Гейдебрег, аккуратно подобрав полы длинного сюртука, опустился на стул и чуть подтянул на коленях полосатые брюки; из-под них выглянули туго натянутые черные шерстяные носки. Он жестом пригласил Визенера сесть рядом. Обычно такой самонадеянный, Визенер отметил это как успех и, лукаво усмехаясь, переглянулся с Герке.
- Ну, как живется в Париже, молодой человек? - милостиво спросил Гейдебрег, когда они на несколько минут остались одни. "Молодой человек" - он был доволен, что нашел такую удачную форму обращения: она звучала и шутливо, и что-то парижское было в ней, она выражала нужную дозу доверия, сохраняя одновременно необходимую дистанцию.
Визенер успел тем временем обдумать, какой тактики ему держаться с Гейдебрегом. Нелегко будет, конечно, ладить с этим ограниченным, неотесанным человеком. Как раз ограниченность и сообщала ему особую силу и уверенность в себе. От него веяло протестантом, пуританином, чиновником; хотя черты эти накладывали на него отпечаток мелочности и педантизма, за ними, несомненно, скрывались фанатичность, жизненная цепкость. Ни в коем случае нельзя было предстать перед ним скептиком, каким Визенер был на самом деле; так же неуместны были бы легкомыслие, фривольность. Его вопрос: "Как живется в Париже?" - слегка смахивал на экзамен, на вопрос из катехизиса. Возможно, что Гейдебрегу шепнули кое-что о легком стиле его жизни. Было бы бессмысленно разыгрывать из себя благонравного школьника и отрицать свой вольный образ жизни. Он живет здесь весьма по-парижски, признался Визенер. Но внутренне он всегда начеку. Он только потому держится парижских нравов, что это, по его мнению, является единственным путем для достижения определенных целей, которые, как ему кажется, полезны для дела национал-социализма. Ему хотелось представить свой здешний образ жизни как северную хитрость; он старался, чтобы Гейдебрег увидел в его поведении лишь маску, которую он носит с целью обмануть врага.
Гость выслушивал осторожные оправдания Визенера. Он так прямо смотрел ему в лицо своими белесыми, странно безжизненными глазами, что Визенеру стало не по себе. Неужели он взял неправильный курс? Но оказалось, что курс был им угадан правильно. Когда Визенер кончил, Гейдебрег сказал - по обыкновению ровно, корректно, назидательно:
- Без так называемой "северной хитрости" здесь не проживешь. - И покровительственно прибавил: - Благодарю. - Словно генерал, который принял и одобрил рапорт младшего командира.
Милостиво отпущенный, Визенер был вдвойне рад, когда Гейдебрег пригласил его к себе в один из ближайших дней для более обстоятельной беседы.
Национал-социалист Гейдебрег остановился в отеле "Ватто", спокойной, почтенной гостинице с твердо установившейся репутацией, неподалеку от Триумфальной арки. Неподвижный, неуклюже выставив вперед большие ноги, сидел он в хрупком, бледно-голубом бархатном кресле рококо; над его головой, на легкомысленной картине Буше, нагая мисс О'Мерфи, распростершись ничком на ложе, показывала зрителю свой обольстительный зад. Визенер, как ни старался, не мог отвести глаз от огромных, белых, неподвижно лежащих на коленях рук Гейдебрега; он сидел в этом маленьком голубом кресле, словно статуя египетского фараона.
- Моя так называемая миссия, - сообщил Гейдебрег своему внимательному слушателю, - частью заключается в том, чтобы положить конец тявканью эмигрантского сброда. Шум, поднятый вокруг дела Беньямина, вызвал в Берлине недовольство. Национал-социалистскому государству надоели плакальщики.
Визенер слушал внимательно, сосредоточенно, почтительно. Но черная повязка на рукаве Гейдебрега, этот траурный креп, отвлекла его внимание. "Дружок мой, базельская смерть!" Гейдебрегу поручено ликвидировать шумиху вокруг дела Беньямина. А не самое дело? Или оно уже ликвидировано? Еще один fait accompli? Глубоко тягостные образы, рожденные статьей Траутвейна, вновь встали перед его глазами вместе с мучительным вопросом: жив ли еще человек, вокруг которого идет такая борьба?
Эти размышления помешали Визенеру заблаговременно обдумать подходящий ответ. Пауза, последовавшая за словами Гейдебрега, застала его врасплох, и он ответил, не подумав.
- Эмигрантские нападки, - сказал он своим обычным, небрежным, чуть-чуть надменным тоном, - не могут нас задеть. "Парижские новости". Некий господин Траутвейн. Кто идет на большие дела, не оглядывается на собачий лай.
Дворовый пес всегда, глядишь,
Вдогонку мчит за нами,
А лает он, то значит лишь,
Что едем мы верхами.
- Откуда это? - спросил Гейдебрег; в его голосе прозвучало, пожалуй, недовольство.
- Из Гете, - ответил Визенер.
- Как бы там ни было, - сказал Гейдебрег, заканчивая разговор, - вой эмигрантов раздражает Берлин. Мы не желаем больше слышать голос господина Траутвейна, мы не желаем больше видеть "Парижские новости".
Визенер испугался. Он дал себе волю, он не собрался с мыслями, слова Гейдебрега означают выговор. И все это его, Визенера, проклятая порядочность. Из одной только порядочности он поднял голос в защиту эмигрантов и против власти. С ума он сошел? Дело идет о его собственном существовании, а он позволяет себе совершенно неуместную и вдобавок бесплодную гуманность. Бурный поток перепутанных мыслей, чувств, ощущений завертел его. Он видел отвратительные белые руки Гейдебрега, наманикюренные и до ужаса хищные, он видел его светлые, странно безжизненные глаза, неуклюжие башмаки. В голове мелькнул мотив из оффенбаховской оперетки: "Слышу шаг скрипучий, скрипучий!" - так или что-то в этом роде. И дальше: "Так ходит только президент", - и сюда же вплеталась песенка о базельской смерти. А что, если напрямик спросить Гейдебрега: дело Беньямина еще существует? Или все уже fait accompli? Приезжий, несомненно, мог бы ответить точно. "Смотрите не станьте и вы свиньей", - заклинала его Леа. Как раз наоборот. Необходимо хорошенько выдрессировать в себе свинью, чтобы она вовремя хрюкала, иначе он, Визенер, погубит свою карьеру. К сожалению, практика показала, что от природы он не совсем свинья. Но и не такой он дурак, чтобы ради Леа стать между ягненком бедняка и хищным волком. В какие дебри он забирается? Возьми себя в руки, Эрих. Сейчас не до психологии и не до Леа. Ты получил взбучку. В том-то все и дело. Национал-социалист Гейдебрег распек национал-социалиста Визенера. И так как национал-социалист Гейдебрег всемогущ, то национал-социалист Визенер поступит разумно, если при создавшейся ситуации спасет то, что еще можно спасти.
Вот примерно что думал, ощущал, чего хотел Эрих Визенер во время короткой паузы, наступившей после слов Гейдебрега. Но он взял себя в руки и избрал правильную тактику для отступления.
- Мне незачем нам говорить, - сказал он приличествующим случаю тоном, не то доверчивым, не то извиняющимся, - что меня самого чертовски раздражают подстрекательские статьи этого сброда. Но я полагал, что, быть может, это мое личное профессиональное тщеславие, боязнь конкуренции и прочее. Я хотел быть сверхобъективен и не раздувать, быть может, личную обиду в государственное дело. То, что вы говорите, просто великолепно. Я страшно рад указаниям Берлина, рад, что Берлин желает положить конец завываниям этих молодчиков. - "Смотрите не станьте и вы свиньей", - сказала Леа, и вульгарное слово резко прозвучало в ее устах; при этом блеснули ее крупные белые зубы. "Если бы вы совершили что-либо подобное, это отразилось бы и на наших отношениях", - сказала она. Но ведь он сам ничего не совершает, за него совершают другие, а разве может один человек остановить мчащийся на всех парах курьерский поезд?
Так или иначе, а его слова как будто оказали действие. Гейдебрег уже не возвращается более к его промаху, он пускается в дальнейшее изложение своей тактики:
- Во всяком случае, впредь давайте застрахуем себя от таких безобразий, какие натворили "Парижские новости". Давайте ликвидируем так называемых эмигрантов и их прессу. - И низким, решительным голосом он спрашивает спокойно, прямо: - Что вы посоветуете, как специалист? Что, по-вашему, можно практически предпринять против "Парижских новостей"?
Этот решительный, в лоб поставленный вопрос Визенер ощутил как удар: следовало предвидеть, что Гейдебрег спросит его мнение по поводу "так называемой эмигрантской прессы", а теперь он стоит перед ним весь в поту, как незадачливый студент перед экзаменатором. Но подготовился он или не подготовился, а ответить нужно. Есть сто путей, сказал он Леа, уничтожить "Парижские новости". Ста путей нет, их всего лить несколько, но он знал эти пути.
Обязан ли он указать их? Обязан. И он укажет. Он сделал все от него зависящее, чтобы остаться человеком. Он имеет право со спокойной совестью утверждать и перед самим собой и перед Леа, что он проявил по отношению к "Парижским новостям" и к своим прежним - униженным судьбой - коллегам необычайную, скажем прямо, неожиданную порядочность. Просьбу Леа - пощадить ягненка бедняка - он в меру возможного исполнил. Теперь же на карту поставлено все, дело идет о собственной шкуре. Вот перед ним сидит его партийный соратник, облеченный исключительными полномочиями, и держит его, Визенера, судьбу в своих руках. В данную минуту не видно, какие это опасные руки. Гейдебрег спрятал одну под длинной полой сюртука, а другую сжал в кулак, но Визенер хорошо знает, какие они, и он не хочет попасть в эти руки, не хочет иметь с ними никакого дела. Поставленный перед выбором щадить себя или господ эмигрантов, он предпочитает пощадить себя. От него ждут дельных предложений о способах ликвидации "Парижских новостей"; только этим он, Визенер, может доказать свою лояльность и свои способности. Думать в этой ситуации о спасении ягненка было бы уже не порядочностью, а преступной глупостью.
- Можно бы, так сказать, отвести от эмигрантов и их прессы питающий их источник, который и вообще-то у них очень беден. Этот крайне скудный источник, из которого они черпают денежные средства, нетрудно и совсем засыпать. Такой поступок нельзя назвать доблестным, но с нечистью нельзя и поступать доблестно.
Тусклые белесые глаза Гейдебрега по-прежнему неподвижно смотрели на Визенера.
- Правильно, - подтвердил он, - против так называемой нечисти все средства хороши.
Как Визенер ни старался, он не мог больше выдержать взгляда своего собеседника. Он поднял глаза выше, на очаровательную, легкомысленную наготу мисс О'Мерфи. И тут ему пришла в голову мысль, как будто очень далекая и в то же время близко касающаяся их разговора. Смутное ощущение, возникшее еще на приеме в посольстве, что сильная сторона Гейдебрега, его пуританство, таит в себе и слабость, превратилось теперь в уверенность. Гейдебрег говорил в тот вечер о "так называемых развлечениях и пороках парижан" тоном пасторской дочки, как о чем-то отталкивающем и вместе с тем заманчивом. Такой субъект, со всем его нудным пуританством, десять соблазнов преодолеет, а на одиннадцатом тем сильнее споткнется. И тогда он окажется у Визенера в руках. Нужно, следовательно, ввести этого застегнутого на все пуговицы господина в соблазн, разумеется строго осуждая этот соблазн.
- Для того чтобы успешно бороться с эмигрантами, - начал, нащупывая почву, Визенер, - надо прежде всего уяснить себе, почему их пропаганда именно в Париже имеет такой успех, а это значит - изучить поле действия, то есть парижское общество и в особенности салоны.
Гейдебрег не клюнул на приманку.
- Я могу, следовательно, - сказал он сухим начальственным тоном, - ждать от вас подробно разработанных предложений, как отвести, так сказать, от эмигрантов питающий их источник. - И вдруг выражение его лица изменилось. Он благосклонно оглядел Визенера, его выпуклый, широкий лоб, густые белокурые волосы, длинные, красиво изогнутые губы, серые умные глаза. Национал-социалист Гейдебрег улыбнулся; да, вне всяких сомнений, чуть заметная улыбка как бы рассекла его неподвижное лицо на несколько частей. Гейдебрег свято верил в национал-социалистскую расовую теорию. Разумеется, не следовало понимать это учение очень уж узко и возводить физические качества в единственный критерий, ибо как мог бы тогда фюрер стать фюрером, а Геббельс министром? Но, так или иначе, сердце радуется, когда видишь столь первоклассного представителя северной расы, как Визенер. - А что касается парижского общества, - милостиво продолжал он, пытаясь пошутить, - изучением которого вы рекомендуете мне заняться, то мне кажется, что вы, молодой человек, являетесь в данном случае подходящим чичероне.
- Я надеюсь, что знаю Париж, - со скромной гордостью ответил Визенер, - и мне доставило бы величайшее удовольствие показать вам те или иные общественные круги, не пользующиеся громкой славой, но обладающие большим влиянием, чем принято думать.
- Благодарю, - церемонно сказал Гейдебрег, - возможно, что я и воспользуюсь при случае вашей любезностью.
Визенер, распрощавшись с Гейдебрегом, с двойственным чувством покинул небольшую изящную голубую гостиную в стиле рококо. Опасный промах, который он так безрассудно допустил, сошел ему с рук благополучнее, чем можно было ожидать, и план соблазнить и совратить Гейдебрега уже казался ему осуществимым. Но одна тучка омрачала горизонт - проклятый проект, который ему велено подробно разработать и представить. Некоторое время еще можно тянуть с этим заданием, но рано или поздно, а взяться за ягненка бедняка придется. Гейдебрег не из тех, кто забывает о своей так называемой миссии и о поручениях, которые он кому-нибудь дает.
Идея ввести во искушение пуританина Гейдебрега увлекла Визенера, и он, прирожденный интриган и прожектер, выработал искусный план действий.
Прежде всего следовало решить вопрос, с какими кругами ему свести Гейдебрега. Общество это должно быть, конечно, безупречно, ни в коем случае не легкомысленно, но и не слишком серьезно. Легкий душок не помешает, но гниль не должна ударять в нос, а лишь слегка возбуждать, как духи.
А что, если привести Гейдебрега к Леа?
Сначала он сам себя высмеял. Гейдебрег и без того скорее, чем нужно, узнает о его связи с Леа. Неужели еще самому натолкнуть его на эту мысль? Но как раз это-то и представлялось Визенеру заманчивым. Если он введет Гейдебрега в дом Леа, наиболее серьезная доля опасности будет устранена. Его увлекала мысль увидеть гибкую, женственную Леа рядом с тяжеловесным, деревянным Гейдебрегом. Живое воображение уже рисовало ему эту картину. Она вновь и вновь вставала перед ним, держала его в плену, и, оттого что ему этого очень хотелось, он быстро нашел логические доводы в пользу знакомства нациста Гейдебрега с Леа. Если он вовлечет Леа в осуществление своего проекта, разве он не переложит на нее половину ответственности? Разве ему не будет гораздо легче оправдаться перед ней по поводу ягненка и т.д.? Он испытывал страсть и трепет игрока, который дерзнул на ставку, далеко превышающую его средства. В Historia arcana он записал, что представляется себе интриганом из старой французской комедии.
Уговорить Леа казалось ему делом нетрудным. Вкусы мадам де Шасефьер всегда отличались некоторой экстравагантностью: увидеть у себя в доме фашистского бонзу, специального эмиссара фюрера - это ли не сенсация? Но когда он как бы вскользь предложил ей пригласить Гейдебрега, она отказалась. Этот господин, сказала она, не возбуждает у нее аппетита. Ее не увлекает идея принимать у себя экзотических князей и тому подобную публику. И кроме того, у нее нет желания афишировать перед всем светом связи с представителями германской клики. И так уж Мари-Клод ей рассказала, будто ее называют Notre-Dame-de-Nazis - нацистской богоматерью. Она не желает давать лишних оснований для этого прозвища. Если она поддерживает дружеские отношения с ним, с Эрихом, то отнюдь не в силу его политической деятельности, а вопреки ей. Нельзя заниматься политикой, не копаясь в грязи, - это она понимает. Но отсюда не следует, что ей не противно многое из того, что творят его единомышленники. Она лично, к о всяком случае, не желает иметь никакого отношения к его политической деятельности.
Они сидели за завтраком. Леа невольно подняла глаза на натюрморт, висевший против нее. Она пожелала себе как можно меньше таких подарков.
Встретив отпор, Визенер немедленно оставил эту тему. Он продолжал болтать о всякой всячине, но, подобно тому как щепотка, соли, даже самая маленькая, меняет вкус пищи, так он сквозь всю учтивость и любезность дал Леа почувствовать свое недовольство. Она же, не уступая ему в тактичности, ничем не выдала, что замечает это, и разговор о Гейдебреге в тот день не возобновлялся.
Но Визенер не сложил оружия. Он прибег к средству, с помощью которого не раз уж достигал цели в подобных случаях. Оставаясь безукоризненно любезным, он воздерживался от всякого проявления интимности и делал это так тонко, что упрекнуть его в явной замкнутости и упорстве нельзя было. Прямая и добрая по натуре Леа обычно не могла долго устоять перед этой тактикой.
Так было и теперь. Как-то, после посещения оперы, они ужинали у Леа. Позднее, когда он и в этот вечер предложил ей сыграть партию в шахматы, она спросила, не надоело ли ему наконец так глупо дуться. Неужели он не может оградить от политики хотя бы некоторые участки своей жизни? Она не желает иметь с его политикой ничего общего. А принять у себя этого мосье Гейдебрега значит впутываться в политику; Эрих, разумеется, не станет этого отрицать.
Нет, безусловно, станет, ответил Визенер. У него и в мыслях не было придавать посещению Гейдебрега какой-то политический смысл. Он просто хотел доставить ей удовольствие. Он полагал, что у Леа есть чувство юмора и ее позабавит возможность принять у себя в доме друга фюрера. Национал-социалист Гейдебрег среди ее парижан - какой великолепный символ всей нашей хаотической, запутанной эпохи. Это ли не забавно?
Леа насквозь видела всю его тактику. Но она очень стосковалась по его ласке.
- К чему всегда такие пышные слова для столь незначительных вещей, cheri? [милый (франц.)] - мягко сказала она своим звучным голосом. - Ты умеешь как-то необыкновенно быстро возводить вокруг малейшего твоего желания громоздкие идеологические леса. - Так пусть же, о боже милостивый, он приведет к ней этого экзотического зверя, покорилась она; в конце концов ей ведь уже пришлось сидеть за одним столом даже с германским послом.
Визенер ничего не ответил. Он вдруг увидел все опасности, какие таились в этой пикантной встрече, которой он так упорно добивался. Теперь он с радостью отступился бы от своего плана. Но он не нашел подходящего предлога для отступления.
- Как поживают наши "Парижские новости"? - неожиданно спросила Леа. Ему пришлось сделать над собой усилие, чтобы скрыть, до чего глубоко его задел этот вопрос. Леа обладала большим чутьем, она и на этот раз почувствовала, что между судьбой эмигрантов и Гейдебрегом есть какая-то связь.
- Насколько мне известно, "Парижские новости" поживают не хуже и не лучше, чем до сих пор, - сказал он. Голос его звучал сдавленно; он отвернулся, чтобы она не могла видеть его глаз.
- И вы ничего не делаете, чтобы отравить им существование? - спросила она.
- Мне об этом ничего не известно, дорогая, - ответил он, довольный легкостью, с которой ему удалось это сказать.
- Ну, хорошо, - произнесла она, чуть заметно вздохнув. - Итак, можешь привести ко мне твоего Гейдебрега, если ты ждешь чего-нибудь от этой встречи.
И партия в шахматы была забыта.
Обед, который Леа собиралась дать в честь высокопоставленного варвара, заинтересовал всех приглашенных. Даже Рауль, который в последнее время редко показывался в обществе, собиравшемся у его матери, выразил желание встретиться с этим иностранцем. Леа опасалась, что падкий на сенсации, импульсивный мальчик может задать гостю какой-нибудь слишком прямой вопрос и вызвать неприятный инцидент. Но когда она осторожно высказала свои опасения, Рауль, слегка обиженный, уверил ее, что не посрамит своего фрака.
Гейдебрег держал себя на этом обеде ровно, спокойно; крахмальная рубашка была ему к лицу. Он двигался медленно, был по-стародедовски церемонно вежлив, часто раскланивался, не без нежности брал в свои огромные, страшные, белые руки дамские ручки, изъяснялся на своем школьном топорном французском языке и, к легкому разочарованию гостей, не нес никакой чепухи. Даже Мари-Клод признала, что неуклюжая церемонность мосье Гейдебрега не лишена очарования, свойственного бегемоту.
Весь вечер Гейдебрег, словно турист в чужой стране, разглядывал все вокруг своими белесыми, почти лишенными ресниц глазами. Он делал это незаметно, но добросовестно. И слушал внимательно все, что говорилось, хотя ему стоило усилий следить за быстрой, легкой французской речью. Тем более обрадовало его, что мадам де Шасефьер, его соседка по столу, бегло говорила по-немецки.
Господин Гейдебрег, несмотря на его неприятные глаза и внушающие страх руки, не показался Леа отталкивающим, он, пожалуй, даже понравился ей. И почему, в сущности, она испортила столько крови Эриху, прежде чем разрешила ему это невинное удовольствие? Он как будто все еще нервничает и чего-то опасается. Желая успокоить его, так как ему, очевидно, очень хотелось ублажить мосье Гейдебрега, она принялась кокетничать с этим Бегемотом. А Бегемот, к ее тайному удовольствию, с трудом отводил глаза от ее обнаженной руки.
- Чему вы улыбаетесь? - спросил он почти с наставнической строгостью. - Разве то, что я сказал, так уж глупо? - Он все проводил параллель между французскими и немецкими общественными нравами.
- Нисколько, - ответила она. - Я улыбаюсь потому, что это мне к лицу, и потому, что я хорошо настроена. Вы очень интересный собеседник, господин Гейдебрег.
Леа понравилась Гейдебрегу. И вообще, как ни досадно, а следовало признать, что он совсем неплохо чувствовал себя и его ничто не шокировало в этом либеральном обществе, где были к тому же два еврея. Кое-чего он не понял и не замедлил предположить, что тут кроется нечто легкомысленное и циничное; но Содомом и Гоморрой, как он ждал, общество это отнюдь нельзя было назвать.
- Все это безобиднее, чем я думал, - сказал он Визенеру с легким сожалением, когда они остались вдвоем, - но так называемые безобидные люди - самые опасные.
Рауль с нескрываемым интересом весь вечер наблюдал за Гейдебрегом. Он подходил к нему, как только представлялся случай, скромно вступал в разговор, стараясь обратить на себя его внимание. С изумлением убеждался Визенер, каким скромным, даже ребячливым, умеет быть его мальчик, когда это ему нужно. Рауль, обладавший таким острым глазом, Рауль, от которого почти никогда не ускользали слабости других, словно не замечал недостатков Гейдебрега, как они ни выпирали. Гейдебрег отвечал на откровенное восхищение юноши дружелюбной снисходительностью. Вовлекал его в разговор, хвалил его поразительное знание немецкого языка и литературы.
Визенер был рад, что его мальчик понравился Гейдебрегу. Он сказал это Раулю. Тот ответил любезно, но любезность эта была того же свойства, к какой прибегал сам Визенер, когда между ним и его собеседником что-то вставало.
- В общем, это была замечательная идея, соорудить тебе фрак, - пошутил он, и Рауль в ответ тоже отшутился. Но Визенер видел, что Мария права: после истории со слетом молодежи не так-то легко восстановить прежние отношения с сыном.
В остальном вечер прошел удачно, и все были довольны. Гость Леа понравился ее парижанам, а ее парижане заинтересовали гостя.
- Благодарю вас, молодой человек, - сказал Гейдебрег, прощаясь с Визенером. - Вы правы, в этих кругах можно встретить немало увлекательного, - и он смутно подумал о руке Леа.

Глава 16. Раздавленный Червь Извивается

Вскоре Визенер устроил в честь Гейдебрега интимный вечер у себя, в своей красиво обставленной квартире. Были два или три человека из встреченных Гейдебрегом на обеде у Леа и сама Леа. Гейдебрег чувствовал себя, по-видимому, хорошо и даже отважился на несколько скромных, тяжеловесно-галантных острот. Визенеру уже казалось, что он раз и навсегда нейтрализовал действие тех злостных сплетен о себе, которые могли дойти до Гейдебрега, и что пребывание гитлеровского эмиссара в Париже лишь укрепит его, Визенера, положение.
Но внезапный, жестокий удар развеял эти мечты. Несколько дней спустя после данного им в честь Гейдебрега обеда, утром, по обыкновению просматривая в постели за завтраком газеты, он увидел в "Парижских новостях" статью о немецких журналистах за границей. Статья была без подписи, но он узнал руку Франца Гейльбруна. Речь в этой статье шла о нем, Визенере. Нагло и искусно была изображена та гибкость, с которой он, изменив своему демократическому прошлому, приспособился к национал-социалистскому настоящему. Больше того, негодяй Гейльбрун не побрезговал выступить с "разоблачениями" в стиле бульварной прессы. В издевательском тоне автор статьи говорил о том, что кое-какой багаж своего либерального прошлого Визенер с собой прихватил. Он, правда, отступился от своих неарийских приятелей, но для приятельниц делает исключение. Очевидно, он с таким же удовольствием проводит ночи в небезупречном с расовой точки зрения обществе на улице Ферм, как дни - на улице Лилль или в "Немецком доме" живущих в Париже нацистов.
Завтрак вдруг показался Визенеру невкусным, и вид на серебристые крыши прекрасного Парижа потерял свою прелесть. Подлым доносом отплатили ему, значит, эмигранты за благородство, с которым он их до сих пор щадил. Он всегда был готов к тому, что в один прекрасный день в той или иной имперской газете промелькнет по этому поводу несколько ядовитых слов; но что его продернут Гейльбрун и компания, которые, в сущности, должны были бы его понимать, этого он не ожидал. Нельзя быть порядочным. Жизнь этого не разрешает. За порядочность надо расплачиваться. Из всех пороков порядочность - самый дорогостоящий. Давно следовало растоптать этот сброд.
Он отодвинул столик с завтраком. Потемневший, с крепко сжатыми губами, сидел он на краю кровати. Бессмысленно предаваться мировой скорби и размышлениям о неблагодарности и ничтожестве рода человеческого. Проповедник Соломон, Шекспир, Свифт, Шамфор, Шопенгауэр сказали уже по этому поводу все, что следовало.

Предыдущая страница 8 Следующая страница


9 Лион Фейхтвангер

Он встал, в ночных туфлях прошелся по комнате. То, что предки Леа евреи лишь по одной линии и она, следовательно, "метиска", было смягчающим обстоятельством. Он направился в библиотеку. Ему хотелось посмотреть одно место у Шамфора; но, не успев достать с полки соответствующий том, он уже забыл о нем и опустился в большое кожаное кресло. Зеленовато-синие глаза Леа, оттененные темно-каштановыми волосами, спокойно, с легкой иронией смотрели на него с портрета.
В конце концов рядовому немцу разрешили бы даже брак с ней, а Рауль, согласно национал-социалистским законам, считался бы уже "арийцем". Но от него, Визенера, одного из видных национал-социалистов, требовалась сугубая разборчивость, когда дело шло о чистоте крови. Теперь можно будет увидеть, совершил ли он, введя Гейдебрега в дом Леа, потрясающе ловкий шаг или потрясающе идиотский. Национал-социалист Гейдебрег прекрасно чувствовал себя на улице Ферм. Быть может, он удовольствуется версией, будто без таких связей нельзя правильно ориентироваться в парижских делах. А возможно, и станет метать громы и молнии, оттого что Визенер предложил ему воспользоваться гостеприимством "метиски". Это дело удачи. Во всяком случае, хорошо, что удар нанесен не своими, а противником; самый факт, что на тебя нападает эмигрантская печать, больше говорит за тебя, чем против.
Он превозмог свою подавленность. Отвечал на взгляд нарисованной Леа самоуверенным, почти вызывающим взглядом. Как часто эти глаза смотрели на него с портрета, когда его осеняла какая-нибудь счастливая мысль, во время размышлений, записей, разговора, какого-нибудь действия. Нет, этим писакам из "Парижских новостей" не так легко удастся его раздавить. Наоборот, атака мобилизует его. Слишком долго все шло гладко, слишком долго приходилось защищаться только от самообвинений. Хорошо, что предстоит настоящий бой. Настроение его поднялось. Он пошел в ванную и долго мылся под душем. В купальном халате, обтираясь, он громко пел арию тореадора.
Пришла Мария Гегнер; лицо у нее было озабоченное, ей явно хотелось выразить ему сочувствие, как человеку, которого постиг тяжелый удар. Но это только усилило его хорошее настроение. Он острил насчет статьи в "Парижских новостях" и с удовольствием отметил про себя, что его спокойствие, которое она, очевидно, принимала за цинизм, произвело на нее впечатление.
Гейльбрун и компания, пояснял он ей, рассчитывают такими выходками подорвать его положение, но она просчитаются. Не так уж глупы и убоги те ответственные лица, которые решают его судьбу. Он встречается с кем хочет, и "Парижские новости" ему не указ. Неужели гейльбруны и траутвейны воображают, будто Берлин требует от своего парижского представителя, чтобы он вел себя как штурмовик в Штеттине или Магдебурге? Не пожимать, например, руки Леону Блюму или Тристану Бернару потому, что они евреи? Так, что ли? Было бы прямой изменой долгу, если бы он пренебрег возможностями, которые дают ему приятные знакомства в салоне мадам де Шасефьер.
Мария знала Визенера до последней черточки. Сама она, ярая и давнишняя сторонница "движения", была далека от тех глупых расистских бредней, которыми пользовались национал-социалистские демагоги. Постоянное общение с Визенером, жизнь в Париже еще более оттолкнули ее от грубого юдофобства этих демагогов, она мирилась с ним, как со средством, ведущим к определенной цели, как с необходимым злом, мирилась, но с отвращением. Однако Визенер, по ее мнению, слишком легко смотрел на вещи. Он выуживал из гитлеровской программы то, что было ему на руку, а что мешало, отбрасывал. Мария мало знала Леа, но Леа нравилась ей. Однако, когда человек в такой мере, как Визенер, пользуется благами, которые ему предоставляет национал-социалистская партия, он должен быть готов и на жертвы для нее. И если связь с "метиской" сточки зрения его партии предосудительна, он обязан эту связь порвать.
Она знала, что Визенер все это понимает не хуже ее. Ей понравилось, что он так дерзко не желает принимать всерьез случившееся, но в его шутливом тоне она улавливала нотки неуверенности. С другой стороны, она понимала, что, подчеркнув опасность положения, она только подхлестнет его легкомысленную беспечность.
- Возможно, - сказала она сухо, - что вы и правы. Но вопрос в том, долго ли вы продержитесь на такой удобной позиции. Вряд ли вы в присутствии посторонних разрешите себе свысока отмахиваться от нападок "Парижских новостей", как вы это делаете сейчас.
Трезвое замечание Марии не замедлило оказать свое действие. Приподнятого настроения Визенера как не бывало. Гейдебрег, наверное, уже прочитал эту подлую статью. Гейдебрег верит в расистскую доктрину. Возможно, что он пока не даст ход делу из опасения уронить престиж партии, но что ждет запятнанного Визенера в будущем?
Он решил, что ему лучше, не дожидаясь, пока Гейдебрег призовет его к ответу, явиться самому. Он позвонил ему, сказал, что хотел бы срочно поговорить с ним.
- Я подумаю, - донесся из трубки скрипучий голос Гейдебрега. - Я желал бы сначала сам спокойно разобраться в вашем так называемом деле, а вы будьте добры подождать, пока вас вызовет.
Остаток дня Визенер провел в тревоге, и ночь тоже была не из спокойных. На следующий день, рано утром, Гейдебрег вызвал его к себе в отель "Ватто".
Еще суровее, еще степеннее, чем всегда, сидел национал-социалист Гейдебрег в хрупком бархатном голубом кресле, положив руки на колени, неподвижно, в позе статуи египетского фараона; широкий перстень с печатью таил в себе властную и жестокую угрозу. Экземпляр "Парижских новостей" со статьей Гейльбруна, помятый и зачитанный, но аккуратно сложенный, лежал на позолоченном столике, и в этот раз Визенер не замечал прелестного обнаженного зада обольстительной мисс О'Мерфи, создания художника Буше.
- Верно то, что здесь написано, коллега Визенер? - спросил Гейдебрег, чуть заметно кивнув туда, где лежала газета; голос Гейдебрега звучал ворчливее обычного, сам он был вежлив, мрачен и, казалось, застегнут на все пуговицы. Визенер сидел против него, но смотрел не в лицо ему, а напряженно уставился на огромный галстук, закрывавший вырез жилета Гейдебрега.
Визенер решил на этот раз не разыгрывать из себя благонравного школьника. Долго маскироваться не удастся, лучше уж действовать напрямик. Конечно, он не такой дурак, чтобы говорить чистейшую правду, но сегодня он скажет больше, чем говорил до сих пор.
"Верно то, что здесь написано?" - спросил его национал-социалист Гейдебрег.
- И верно, и неверно, - ответил Визенер.
- Как вас понять? - допрашивал скрипучий голос с грозной официальностью.
- Верно то, что много лет назад я усиленно ухаживал за мадам де Шасефьер, - признался Визенер. - Но у нас давно уже установились простые дружеские отношения. Окончательно порвать с этой дамой казалось мне неправильным. Это вызвало бы только враждебность, осложнило бы мое положение в парижском обществе, закрыло бы мне доступ в известные круги, знакомство с которыми я считаю желательным. И кроме того, - прибавил он с чарующим прямодушием, - дама эта мне продолжает нравиться не меньше прежнего. Портрет ее висит у меня в библиотеке, вы это знаете. Снять его со стены было бы, на мой взгляд, недостойно немца.
Лицо Гейдебрега оставалось по-прежнему неподвижным. Только на две секунды он сомкнул морщинистые веки, лишенные ресниц; когда он вновь открыл глаза, они казались еще неподвижнее прежнего. Он молчал, и Визенер поэтому решил продолжать.
- Я вел смелую игру. - Он говорил теперь легко и самоуверенно. - Доспехи Ахилла под силу только Ахиллу, и никому другому. Я считаю себя достаточно надежным человеком, чтобы избрать такую линию поведения, которую в отношении другого можно было бы назвать преступной. Но раз национал-социалистские инстанции придают значение сплетням эмигрантской прессы, значит, я слишком далеко зашел, значит, я переоценил себя. - Гейдебрег молчал, Визенер смотрел на траурную повязку, она становилась все шире, она разрасталась. Он стал терять уверенность. С усилием оторвал взгляд от черной повязки и принудил себя посмотреть в белесые глаза Гейдебрега.
- Я надеюсь, - настойчиво сказал он, - что наши берлинские руководители не придадут значения этим сплетням. Если Гейльбрун и компания нападают на меня, то это доказывает лишь, что они считают меня серьезным противником, полезным слугой нашего дела. Впрочем, их мнение совершенно несущественно. Важно ваше мнение, важно, верите ли вы мне.
Все время, пока он говорил, Гейдебрег неприятно смотрел на его рот. Как только Визенер кончил, он опять закрыл глаза. Просидел так с минуту. Наконец, не открывая глаз, заговорил:
- Не будь здесь никого, кто бы дал вам указание, другими словами, не будь здесь меня, как бы вы тогда поступили, молодой человек? По-прежнему продолжали бывать на улице Ферм или прекратили бы свои посещения? - Вопрос был каверзный, коварный Гейдебрег умел жестоко играть на нервах своего партнера.
Визенер удивился, что он все это время так мало думал о Леа. То, что она находилась в этот момент не в Париже, а у друзей на юге, недостаточно объясняло его равнодушие. Охладел он к ней? Или он такой отъявленный эгоист, что при первой же опасности отворачивается от спутницы стольких лет своей жизни? Он ясно представил себе Леа. Ее образ захватил его, он ощутил ее рядом с собой, словно она была здесь, в комнате, он видел ее нежную, белую кожу, зеленовато-синие глаза, темные волосы, длинный, некрасивый, сухой нос, который он любил. "Нет, нет, нет, - подумал он, - я не эгоист. Я люблю ее именно потому, что она так дорого мне стоит, я люблю ее такой, какая она есть, и даже ее нос люблю", - и он похвалил себя за рыцарство и подумал, что такое рыцарство является, в сущности, его лучшим оправданием и должно произвести благоприятное впечатление. И не оробел даже тогда, когда на нем остановился пристальный взгляд открывшего глаза Гейдебрега.
- Я ни в чем не раскаиваюсь, - сказал он спокойно, веско, упрямо. "В сущности, - мелькнула у него мысль, - рыцарство ужасно старомодная штука, вся эта романтика совсем не в духе национал-социализма". Тем не менее он продолжал: - Мне и в голову не пришло бы из-за этой пошлой болтовни перестать бывать на улице Ферм. - И он решился на смелый ход - разоблачить в Гейдебреге сообщника. - Ведь вы были на улице Ферм, - закончил он, переходя в наступление, - разве вы на моем месте действовали бы иначе?
На одно мгновение Визенеру показалось, будто Гейдебрег возмущен его наглой фамильярностью. Оплошал он? Гейдебрег опять был непроницаем. Белая, Хищная рука с перстнем взяла номер "Парижских новостей", развернула его, безучастные глаза медленно скользнули по строчкам. Затем, все так же мучительно медленно, Гейдебрег положил газету на место.
Неожиданно он встал. Визенер тоже вскочил, с излишней торопливостью.
- Благодарю, - по-военному гаркнул Гейдебрег, отпуская Визенера. - Хайль Гитлер.
- Хайль Гитлер, - ответил Визенер. Ошеломленный внезапностью, с какой был прерван разговор, не зная, что и думать, он очутился за дверью.
По пути домой, вспоминая разговор с Гейдебрегом, он говорил себе, что все могло кончиться гораздо хуже. В таких случаях первый натиск страшнее всего. Если Гейдебрег не выставил его за дверь в первом порыве негодования, он и впредь не прогонит его. Если такой человек, как Гейдебрег, начал думать и если он поразмыслит над аргументами Визенера, то дело Визенера выиграно.
Он был доволен собой. Он защищался умело, к тому же совершенно необычным способом, то есть сохраняя порядочность. Он покачивал головой, дивясь тому, что у него хватило храбрости вести себя по-рыцарски. Кто, кто еще поступил бы так на его месте? Теперь, задним числом, он казался себе всадником, скачущим по тонному льду Боденского озера. Он убедил себя, что судьба к нему благосклонна, и проникся уважением к своему чутью и ловкости.
Оттого что он столь рыцарски выступил в защиту Леа, ему казалось, что она у него в долгу и, значит, очередь за ней выразить ему свое восхищение и тем самым облегчить его тяжелые испытания. Конечно, неприятности предстоят и ей - некоторое время газеты будут трепать ее имя; но что это по сравнению с теми осложнениями, которые навлекла на него привязанность к Леа? Его положение поколеблено, и то, что он выказал себя таким рыцарем, не пойдет ему на пользу.
И все-таки Визенеру было приятно, что он избавлен от необходимости взглянуть ей в лицо. Там, на юге, где она гостит у друзей, она, вероятно, еще не успела узнать об этой ужасной истории. Он заказал телефонный разговор. Это удачно, что он первый расскажет ей и тут же с ней объяснится.
Но все обернулось не так, как он ждал. Впервые за столько лет Визенер почувствовал, что Леа растерялась. Она, всегда умевшая с безошибочной уверенностью найти нужное слово, на этот раз способна была лишь переспросить прерывающимся голосом:
- Что? Я не поняла, - и, когда он кончил, не нашлась, что сказать. Она молчала, и он спросил:
- Ты слушаешь?
- Разговор окончен? - вмешалась телефонистка.
- Мы еще разговариваем, - ответил он, но Леа ничего больше не сказала, говорил только он. Почувствовав, как она взволнована, он спросил, не приехать ли к ней. Но она поспешно ответила "нет" - тихим, сдавленным голосом.
Теперь разговор действительно кончился, он сидел у аппарата, обессиленный, глубоко встревоженный. Его великолепный оптимизм улетучился. Он боялся разговора с Гейдебрегом, а с Леа, думал он, все обойдется. Ему казалось, что он действует искусно, он гордился своим чутьем. И вот что получилось.
Мария доложила, что Гейдебрег просит его к телефону.
- Скажите, что меня нет дома, - быстро ответил он. Она помедлила мгновение, но ничего не возразила.
Долго сидел он один. Потом пошел к Марии. Она продолжала работать, не обращая на него внимания. Ему стало досадно. Почему она ни о чем его не спросит? Почему не поговорит с ним о том, что для него сейчас всего важнее? Как она может так спокойно сидеть и отстукивать на машинке всякую ерунду?
- Бросьте, пожалуйста, - сказал он, - ваша машинка действует мне на нервы. - Она тотчас же перестала писать, но по-прежнему молчала. В конце концов он заговорил первый, подробно рассказал о разговоре с Гейдебрегом, точно воспроизводя отдельные выражения, делая свои замечания. Она внимательно слушала.
- Скажите же что-нибудь, - настаивал он, - помогите мне.
- Боюсь, - откликнулась она наконец, - что дольше так продолжаться не может. Боюсь, что вам придется порвать с улицей Ферм. - Она не смотрела на него, говорила очень сухо, но так, что он не мог не почувствовать ее участия, и это ее "боюсь" тоже было очень теплое. Но как раз ее участие вызвало у него досаду. Мария сидела против него как живое воплощение укора.
- Гейдебрег, по-моему, удивился, что вас нет, - сказала она. - Я обещала, что вы позвоните, как только придете. Нельзя заставлять его долго ждать. - Унылый, безучастный, он опустился на софу. Сегодня утром он с удовольствием думал о предстоящем втором разговоре с Гейдебрегом. А теперь мужество покинуло его.
Раньше чем он пришел к какому-либо решению, явился Рауль.
Юноша был страшно взбудоражен. Его зеленовато-серые глаза потемнели, худощавое лицо было потным и землисто-серым от волнения, он дышал тяжело, как после усиленной физической работы.
- Я хотел бы поговорить с вами с глазу на глаз, - сказал он срывающимся голосом.
- У меня нет секретов от Марии, - недружелюбно ответил Визенер.
- Я хотел бы все-таки поговорить с вами наедине, - упорствовал Рауль.
Визенер повел его в соседнюю комнату - библиотеку - и закрыл стеклянную дверь.
- Вот они, - задыхаясь, выговорил юноша и, вытащив из кармана пачку денег, швырнул ее Визенеру, - я не желаю больше ваших денег. Я возвращаю их вам. - Он так стремительно бросил на стол смятые бумажки, что две из них упали на пол.
- Не потрудишься ли поднять их? - с грозным спокойствием спросил Визенер. Он не мог сосчитать, сколько денег швырнул Рауль, но все же ему было ясно, что тысячи франков здесь нет, и, как ни волновал его вопрос, что" еще скажет сын, он все же улыбнулся про себя. Улыбка помогла ему сохранить спокойствие, его серые глаза потемнели, так же как глаза сына.
- И не подумаю поднимать ваши деньги, - дерзко ответил Рауль. Он был в диком возбуждении, он не помнил себя. Прочитав статью - ее прислали ему анонимно, - он с быстротой молнии сообразил, почему Визенер не хочет помочь ему в деле со слетом. Ярость и стыд захлестнули его так, как никогда за всю его восемнадцатилетнюю жизнь. Впервые понял он, что есть люди, которые считают его неполноценным уже в силу его рождения. Смешно, но это так. Он плохо знал национал-социалистские законы, но одно ему теперь ясно: так как среди его шестнадцати предков был один еврей, то в Германии эта капля "нечистой крови" преградила бы ему доступ к высшим постам. Он вспомнил читанные им когда-то рассказы об американских неграх, мулатах, терцеронах, квартеронах, квинтеронах, правнуки которых еще считались париями. Подобной расовой арифметикой занимались сейчас немцы. Он, Рауль де Шасефьер, - пария, метис, halfcast [полукровка (англ.)]; со сладострастной яростью он припоминал все унизительные обозначения, какие ему когда-либо случалось слышать.
Рауль обладал острым умом. Он так же хорошо, как всякий логически мыслящий человек, мог доказать всю бессмыслицу "расовой теории", всю несостоятельность ее основных положений и всю невозможность строить на таких теориях, будь они даже верны, какие бы то ни было практические выводы; больше того, он прекрасно умел высмеивать их самым ироническим образом. Родословную человека труднее установить, чем родословную собаки или лошади, ибо когда дело касается человека, то тут не скажешь с такой же уверенностью, кто кого покрыл, и при установлении отцовства приходится в девятистах девяноста девяти случаях из тысячи полагаться на показание матери, о чем с чарующей наивностью говорит уже Гомер устами своих благородных героев, когда они рассказывают о своих отцах. Неистовый гнев заглушил в нем, однако, всякую способность рассуждать. Справедливо или несправедливо, но он запятнан, множество людей не считают его полноценным человеком; фундамент, на котором покоилась юношеская вера Рауля в самого себя, рухнул.
С сегодняшнего утра под влиянием газетной статьи его атавистическое слепое чувство чести безмерно разбухло. Он чувствовал себя поверженным в прах, муки оскорбленного самолюбия сотрясали его, уносили прочь остатки разума. Гнев его обрушился не на прадеда Рейнаха, давно истлевшего, не на мать, не на нацистов и не на писак из "Парижских новостей", а на Визенера.
Когда он представлял себе лицо Клауса Федерсена, искры плясали у него перед глазами. Уж не Клаус ли прислал ему статью? Не могло быть сомнений, что из его товарищей никто еще не читал этой статьи, но ему казалось, будто все о ней знают. Сегодня утром он точно шел сквозь строй. И во всем этом виноват он, Визенер. Кто он, в сущности, этот мосье Визенер? Если он нацист, то как он мог сойтись с полуеврейкой, с дочерью урожденной Рейнах? Как мог он дать ему в матери эту женщину? Кто разрешил Визенеру отравить ему, Раулю, жизнь? Да, Рауль потерял всякую способность логически мыслить и всякое самообладание. Он забыл, что в те времена, когда его произвели на свет божий, понятий "ариец" и "неариец" не существовало, они жили разве только в больных головах нескольких изуверов, которым отказано было в даре ясного мышления. Он просто-напросто отвергает такого отца. Он плюет в лицо этому бошу, разыгрывающему из себя француза, этому комедианту, который на самом деле - ни то, ни се, ни француз, ни немец, этому субъекту, сумевшему лишь изгадить ему жизнь. "C'est cela, - думает он, - ma vie est ratee" [именно так, моя жизнь не удалась (франц.)], - и мысленно повторяет то же самое грубыми немецкими словами: "Он изгадил мне жизнь".
Визенер оглядывает своего сына. От его привлекательности ничего не осталось, его внешность сейчас не радует глаз, гордиться Визенеру сейчас нечем. Перед ним бедный, загнанный мальчик. Сегодняшнее событие совершенно выбило его из колеи, стерло с него весь грим, а то, что оказалось под гримом, довольно неприглядно. Мальчик говорит торопливо, мешая немецкую и французскую речь, и едва заметный акцент, обычно придающий столько прелести его немецкому языку, делает теперь этот язык некрасивым, вульгарным. Глубокий голос Рауля звучит глухо. Вот так звучал и голос Леа сегодня по телефону. И унаследованный от Леа длинный хрящеватый нос, который обычно красит его, иначе лицо было бы слишком миловидным, девичьим, сейчас, когда он так взволнован, просто уродует его. Значит, мы, национал-социалисты, правы, утверждая, что при смешении крови дети наследуют только худшие свойства родителей.
Ни на поведении, ни на лице Визенера мысли его не отражаются. Выставив вперед подбородок, сжав губы, сильный, мужественный, стоит он перед распустившимся, неистовствующим, потерявшим голову юношей. Он только смотрит на него, и уж одно это спокойствие дает ему превосходство над сыном.
А это превосходство только сильнее взвинчивает Рауля.
- Самое меньшее, чего я от вас требую, - кричит он, - это чтобы вы реабилитировали меня. Теперь-то уж по что бы то ни стало надо организовать слет молодежи, и я должен возглавить делегацию "Жанны д'Арк". Это вы, во всяком случае, обязаны мне устроить. - Он говорит запальчиво, сбивчиво, но в голосе нельзя не услышать ноток настойчивой просьбы, мольбы.
И Визенер слышит их. Но его возмущает, что Рауль так глуп и не хочет понять всей неуместности своего требования теперь, после статьи в "Парижских новостях". Рауль не может не знать, что сам он, Визенер, влип по уши, - и в такую минуту он предъявляет к нему наглое, эгоистическое, неосуществимое требование.
Визенер наклоняется, поднимает разлетевшиеся по полу бумажки, тщательно разглаживает их, присоединяет к остальным, считает.
- Восемьсот, - говорит он с мелочной, глупой, злой насмешкой. Он кладет деньги в карман.
- Что вам, собственно, угодно, мосье де Шасефьер? - продолжает он с той же нелепой насмешкой; позднее он сам поразится своему тону. - Вас взволновали анонимные сплетни в эмигрантской газетке? Вам-то какое до них дело? Вам-то о чем волноваться? Где это написано, мосье де Шасефьер, и кто вам сказал, что я ваш отец?
Эти слова - чистейший вздор. В том, что он его отец, не может быть сомнений, одно сходство с Раулем уже доказывает это. Он видит глаза мальчика и знает, что в эту минуту у него, Визенера, совершенно такие же глаза. Но если даже он не отец ему, что это меняет? Почему эта статья не может задеть мальчика, если она по его, Визенера, вине позорит имя его матери? Отчего бы ему не прийти в бешенство? Все, что он, Визенер, в данную минуту говорит, - это бред, он это прекрасно знает, он знал это прежде, чем начал говорить. Он знает также, что этими словами навеки отталкивает от себя сына. И все же он их произносит.
Рауль стоит перед ним, сознание, что его хотят осрамить, оскорбить, пронизывает его насквозь, наполняет жгучим, слепым гневом, как никогда в жизни. Что этот субъект плетет? Это - новое оскорбление его матери. Вот, на стене висит ее портрет. Рауль, хотя и не смотрит на портрет, отчетливо его видит. В это мгновение ему вдруг больше, чем когда бы то ни было, ясно, какую роль в жизни этого человека играла его, Рауля, мать. Каким же надо быть негодяем и глупцом, чтобы так цинично от нее отречься. Волна безмерного гнева подхватила и понесла Рауля. Чего он вообще хочет, этот Визенер? Если он не отец ему - а, к сожалению, он все-таки отец, - то как он смел так нагло заставлять его столько лет разыгрывать роль сына? И внезапно, позеленев от ярости, он срывающимся голосом швыряет Визенеру в лицо:
- Что? Вдобавок вы еще и трус? Вдобавок вы еще хотите увильнуть? Бош, грязный бош!
Визенеру следовало бы сохранить благоразумие. Тщетно будет он позднее, сидя за своей Historia arcana, вопрошать себя, куда девалась его логика, его испытанная проницательность психолога. Как это он не посчитался с отчаянным возбуждением мальчика? Чужим он прощал непростительные слабости. Как же это он собственному сыну не простил вполне простительную вспышку? Возможно, это произошло потому, что стук Марниной машинки, чуть доносившийся из третьей комнаты, вдруг оборвался, а возможно, и потому, что он не ждал от всегда сдержанного Рауля такой бурной вспышки. Как бы там ни было, Эрих Визенер, высококультурный, рафинированный Визенер, на которого излились все щедроты образования и ума, поступил так, как поступил бы в этом случае любой невежда, мещанин, унтер. Он поднял руку и звонко ударил Рауля сначала по правой, а потом по левой щеке.
Рауль слегка покачнулся, но будто окаменел. Он не проронил ни звука. Из кабинета, очень глухо, вдруг снова донесся тупой, торопливый стук машинки. Щеки Рауля залились краской, на них отчетливо проступили следы пальцев. Юноша постоял с минуту, потом тяжело повернулся и вышел из комнаты.
Визенер проводил его глазами. Его взволновало не то, как Рауль стоял перед ним, слегка пошатываясь, но весь окаменев, и не след его собственной руки, которой он ударил мальчика. А вот как Рауль уходил из комнаты, еле волоча ноги и опустив плечи, как он, восемнадцатилетний юноша, обычно такой собранный, побрел вдруг усталой, стариковской походкой, - это потрясло Визенера. Весь его гнев улетучился, как воздух из продырявленной шины. Еще мгновение - и он бросился бы за сыном и вернул его.
Он опустился на стул. Только теперь, после ухода Рауля, он осознал, каких усилий ему стоило не кричать, не буйствовать. Он дышал с трудом, сердце давало себя чувствовать. Спустя некоторое время он встал, распахнул окно, глубоко втянул в себя апрельский воздух; воздух был влажный, теплый, - он предпочел бы свежий ветерок, но он все же долго стоял, высунувшись из окна. Затем вернулся на середину комнаты, проделал по всем правилам несколько гимнастических упражнений, несколько ритмических вдохов и выдохов. С портрета Леа смотрели на него спокойные, чуть иронические глаза.
Он выпрямился, вошел в кабинет.
- Напрасно вы так, - сказала Мария; она говорила сдавленным голосом, взволнованно.
- Знаю и без вас, - ответил он ворчливо. - Скажите еще: "Не говорила я вам разве, что проклятая статья вам немало насолит?" - Мария посмотрела на него, но сдержалась.
- Может быть, мне уйти? - спросила она без всякой обиды, с дружеской заботой в голосе. - Хотите побыть один? Или, лучше всего, - посоветовала она ему настойчиво, по-матерински, - ступайте побегайте часок по улице. Но не больше часу. Дольше откладывать звонок к Гейдебрегу нельзя.
- Нет, - ответил он, - останьтесь, Мария, и я останусь дома. Мне приятнее, когда вы здесь.
Марии и радостно и горько было это слышать; когда ему плохо, он цепляется за нее.
Праздно, в полном унынии сидел он за своим письменным столом. Инцидент с Раулем вряд ли можно уладить. Мальчик унаследовал от Леа чувствительность, а от него - честолюбие и тщеславие и, конечно, смертельно оскорблен. Какое неслыханное идиотство он, Визенер, совершил. Такой ли у него избыток близких людей, чтобы ой мог себе позволить прогнать сына? "Приятелей и приятельниц" у него множество, но если вдуматься, так, кроме Леа и Марии, у него никого нет.
В глубине души он всегда смутно предчувствовал, что настанет миг, когда придется выбирать между Леа и своим положением в национал-социалистской партии. А сейчас похоже на то, что и дружбе с Леа и его карьере пришел конец. Сдавленный голос Леа во время их телефонного разговора, ее растерянность, ее молчание. "Разговор окончен?" - увы, говорил он один. Нет, крышка. А разве Гейдебрег обронил хотя бы одно слово, которое давало право надеяться на благополучный исход? Только преступный, легкомысленный оптимизм мог подсказать ему подобные надежды. Гейдебрег выбросил его за борт, так же как и Леа. Сразу рухнуло все - Леа и вся его карьера.
Эмигрантская сволочь. Писаки. Как он свысока смотрел на этих людей. Он - в роллс-ройсе, а они - в извозчичьей колымаге. Они исковеркали ему жизнь. Достаточно было им захотеть, и он шлепнулся в грязь, поминай как звали. Ягненок бедняка. Хорош ягненок. Во всем виновата Леа. Если бы не она, он давно взялся бы за ум и слопал ягненка. В нем поднялась безграничная злоба, поднялся гнев против всех этих гейльбрунов и траутвейнов. Такого гнева он еще никогда не испытывал. Он так дьявольски церемонился с ними, не трогал, щадил, а они в благодарность исковеркали ему жизнь. Раздавить писак. В мусорный ящик гадов.
- Дайте мне досье с делом "Парижских новостей", которое прислал Герке, - сказал он Марии. Мария подала ему папку. Он стал изучать материал об издателе Гингольде. Чего здесь только не было. Человек, у которого варит котелок, мог доставить гейльбрунам и траутвейнам немало хлопот.
Но неужели и впрямь ему ничего не осталось, кроме этой мелкой мести? Он похож на горничную, которая собирается облить соперницу серной кислотой. Что он вообразил? Все потеряно? Вздор. Спокойствие он потерял, и только. Леа и Рауль заразили его своей паникой. Хладнокровие, Эрих Визенер. Включите, пожалуйста, ваш рассудок.
Ясно, что выбор есть. Ведь если партия национал-социалистов выбросит его за борт, он в глазах Леа только поднимется. Ее молчание, ее растерянность, ее поспешное "нет", когда он предложил приехать к ней, ничего не значат, кроме напряжения первой минуты. Он напрасно ошеломил ее телефонным звонком. Другое дело, когда он ее увидит, когда он все толком объяснит ей. Леа справедлива и умна, с ней можно договориться. О, он многое может привести в свое оправдание. Когда Гейдебрег его допрашивал, он рыцарски встал на ее защиту. Он ни одной секунды не колебался. Это вполне естественно, но далеко не каждый поступил бы так. А из-за чего вся беда, почему "Парижские новости" имели возможность поместить эту идиотскую статью? Да только потому, что он ради нее щадил "Парижские новости". Она должна это понять, она это поймет. Вот перед ним досье. Он покажет ей это досье. Он покажет ей, как легко ему было расправиться с "Парижскими новостями". Гейдебрег предложил ему это сделать. Он не сделал. Ради нее. Она не может не признать этого. Это свяжет их друг с другом навсегда.
- Разговор с Гейдебрегом нельзя больше откладывать, - напомнила Мария.
- Да, да, - всполошился он, - соедините меня.
Из трубки донесся голос Гейдебрега, скрипучий, степенный. Но, к удивлению Визенера, голос этот говорил не о его деле:
- Вы ведь хотели разработать проект, как пресечь клеветническую кампанию, поднятую в некоей прессе? - говорил голос.
На какую-то долю секунды мозг Визенера отказался работать. Но затем Визенер с лихорадочной быстротой стал соображать. Куда клонит Гейдебрег? Почему он именно сейчас напомнил ему об этом? Не с целью ли испытать, можно ли его использовать для борьбы с "Парижскими новостями" и насколько? Очевидно, так. Очевидно, это задание - пробный камень. Если он сейчас, немедленно, сделает ряд предложений, ясных и эффективных предложений о том, как бороться с "Парижскими новостями", все опять пойдет на лад, он докажет свою благонадежность и - выплывет.
Значит, он все же на распутье. Перед ним выбор. Так четко поставлен вопрос - до слез, до боли в сердце. Если он разработает проект уничтожения "Парижских новостей", карьера его спасена, но Леа потеряна. Если он не сделает этого, он спасет дружбу с Леа, но карьера его окончена.
Так ли? А нет ли другого выхода? Нельзя ли спасти и дружбу с Леа и карьеру? Эта сволочь в такой же мере поносит Леа, как и его. Ее оскорбили не меньше. Его долг, его прямая обязанность - отомстить за оскорбление Леа. Она должна это понять. Если он разработает проект, он сделает это и ради нее. Она, естественно, возмущена не меньше моего. Она, естественно, жаждет растоптать эту мразь. А если это не так? Леа - странный человек. Может быть, она именно сейчас захочет спасти ягненка бедняка.
О, это бессовестно. Бессовестно со стороны судьбы, нацистской партии, господа бога, безразлично, как бы это ни называлось, поставить его перед таким выбором. Так издевательски ясно спросить его: "Что ты предпочитаешь - внешний блеск или личную жизнь, так называемое человеческое?" Вдвойне бессовестно именно сейчас, вслед за этим подлым нападением, подвергать его такому испытанию.
Все это в один миг, пока замирал голос в телефонной трубке, пронеслось в мозгу писателя и журналиста Эриха Визенера. Как перед умирающим в короткие мгновения проходит вся его жизнь, так и он в этот миг увидел пройденный им трудный путь и все перипетии своей дружбы с Леа. "Как пресечь клеветническую кампанию, поднятую в некоей прессе". Звуковые волны еще носились в воздухе, голос еще звучал у него в ушах, когда он, окончательно взвесив все "за" и "против", ответил:
- Конечно, конечно, само собой разумеется. - И в тоне его опять звучали преданность, благоговение, усердие, как до инцидента со статьей.
Национал-социалист Гейдебрег говорил очень громко, даже Мария отчетливо слышала его. Ответ Визенера был таким, каким ему полагалось быть, единственно правильным, она сама на его месте ответила бы совершенно так же, она одобряла его из деловых и личных соображений. Но тон Визенера, угодливость, с какой он положил свои пять слов к ногам Гейдебрега, были до того гадки, что она поморщилась.
- Когда я могу получить в письменном виде проект, разработанный во всех деталях? - спросил в телефон скрипучий голос.
- А когда вы хотели бы его получить? - спросил в свою очередь Визенер.
- В конце будущей недели, - услышал он.
- Я пришлю вам проект в середине недели, - ответил Визенер.

Книга Вторая. "Парижские Новости"

Зову я смерть. Мне видеть невтерпеж
Достоинство, что просит подаянья,
Над простотой глумящуюся ложь,
Ничтожество в роскошном одеянье,
И совершенству ложный приговор,
И девственность, поруганную грубо,
И неуместной почести позор,
И мощь в плену у немощи беззубой,
И прямоту, что глупостью слывет,
И глупость в маске мудреца, пророка,
И вдохновения зажатый рот,
И праведность на службе у порока.
Все мерзостно, что вижу я вокруг,
Но жаль тебя покинуть, милый друг!
Шекспир, Сонет 66.

Глава 1. Chez Nous

- Говорю вам, как оно есть, - горячился Зепп Траутвейн. Он почти визжал; стремительно, неловко, носками внутрь, бегал он по такому неуютному, пышному кабинету Гейльбруна. - Мне ваша статья против Визенера нисколько не нравится. Она мне претит. Не к лицу нам пользоваться приемами, к которым прибегают те. Нет, пусть уж ими пользуется эта мразь.
Гейльбрун лежал на софе в своей излюбленной позе, скрестив руки под головой; он не выспался, но сегодня это не так заметно, как обычно. Его явно задело, что Траутвейн так обрушился на него. Пока он ограничился только тем, что возразил с мягкой иронией:
- Ну, конечно, ведь мы на опыте убедились, каких блестящих результатов можно добиться благородством. Те господа отвечают на благородство отменно благородным поведением, не так ли? - Он приподнялся и стал излагать Траутвейну мотивы, которые заставили его выступить с этой статьей. - Визенер, - сказал он, - из них самый вредный. Остальные - безмозглые идиоты, они рычат по подсказке своего министерства рекламы. А Визенер прекрасно знает, что делает. Такой умный враг, как он, опаснее сотни глупых крикунов. Атаковать такого врага, поколебать его положение - это необходимо, это заслуга.
Логичность рассуждений Гейльбруна заставила Траутвейна, взволнованно бегавшего по кабинету, остановиться. Против доводов Гейльбруна, конечно, ничего не скажешь. Но защита правого дела, наверно, не единственная причина его свирепых нападок на Визенера: еще в Берлине между ними существовало острое соперничество. Оно-то, как полагал Траутвейн, и придало статье Гейльбруна такой злобный и личный характер; потому-то Траутвейн, человек глубоко порядочный, но резкий, так обрушился на Гейльбруна.
- Не можем же мы, - горячился он, - нападать на Визенера за то, что он не держится "принципов", против которых мы сами ведем борьбу и над которыми сами смеемся. Пускай себе "оскверняет чистоту расы" сколько его душе угодно. Негодяем делает его не это, а сознательная лживость его политической позиции и методов. Вините его за то, за что его следует винить, и в какой угодно резкой форме, но разнюхивать альковные тайны нам не к лицу.
Тут уж Гейльбруна взорвало не на шутку. Покряхтывая, он опустил ноги на пол. Встал. Высокий, элегантный, но уже не такой осанистый, как прежде, он стоял перед Траутвейном и зло смотрел на него воспаленными глазами.
- "Парижские новости" существуют не для того, чтобы задаваться академическими вопросами: какие средства в политической борьбе разрешены и какие под запретом. От своих статей я жду практических результатов, жду определенного эффекта, для того я их и пишу. Конечно, не так уж важно, поколеблено положение Визенера или не поколеблено, но кое-что это все же значит. Я никак не пойму, почему именно с Визенером нам полагается деликатничать. Во имя чего я должен соблюдать благородные правила игры, если он только и делает, что бьет ниже пояса? Я надеюсь, дорогой мой, вам небезызвестно, что мы боремся с нацистами не на жизнь, а на смерть. Тут белые перчатки не всегда уместны.
Его раздражение росло с каждым словом, и он, в свою очередь, перешел в ожесточенное наступление.
- "Не будь слишком мудр и слишком справедлив, дабы не погибнуть", - процитировал Гейльбрун. - Не мешало бы вам, дорогой Траутвейн, хорошенько усвоить это изречение. Даже когда дело касается газетного подвала. Решающим мерилом при оценке любой нашей работы должно быть одно: содействует она успеху нашего дела или не содействует.
- Ну и что же? - удивленно спросил Траутвейн; он совершенно не понимал, куда клонит Гейльбрун.
- Я имею, разумеется, в виду, - пояснил Гейльбрун, - новеллу Гарри Майзеля об эмигрантах, которую вы протащили в газету за спиной у своих коллег. Таких шуток мы себе позволить не можем. - Он энергично мотнул подстриженной ежиком, квадратной седой головой в сторону Траутвейна и расправил опущенные плечи.
- Кто-кто, а уж я не стану на пути молодого таланта, - еще величественнее, чем всегда, сказал он. - Ведь я вас защищал перед Гингольдом, когда вы принесли стихи этого вашего Чернига. Но то, что вы сделали теперь, совершенно непозволительно. Если вещь настоящая, я готов принять на себя гнев читателей. Но вызывать возмущение печатанием short story [рассказ, новелла (англ.)] вашего Гарри Майзеля - нет, увольте. Для этого наше положение слишком серьезно. Читатели негодуют. На нас обрушилась Ниагара писем возмущенных читателей. И, что самое скверное, читатели наши правы. Нельзя печатать вещей, где эмигранты выводятся в такой сомнительной роли, как в произведении вашего протеже. Разве и без того эмигрантов не поносят со всех сторон? Прикажете еще и нам самим марать свое гнездо? То, что вы сделали, драгоценнейший Траутвейн, - прямой ущерб нашей газете. Я понимаю читателей. Я на стороне Гингольда. Я против вас.
- Весьма сожалею, - запальчиво взвизгнул Траутвейн, - по это не значит, что вы меня убедили. Для чего нам газета, если мы не смеем говорить правду? И если мы не смеем говорить правду о себе, то откуда у нас возьмется мужество говорить ее о других, о наших противниках? Как раз это, и только это - то, что мы говорим правду, а все остальные лгут, - и дает нам право нападать на других. "Читатели негодуют", - издевался он, - этакие ослы, этакие дубины, стыдно писать для таких читателей. Неужели эти идиоты воображают, что эмиграция сплошь состоит из героев и ангелов? Им бы порадоваться, что среди них есть такой поэт, как Гарри Майзель.
- В том-то и дело, что они не радуются, - назидательно заметил Гейльбрун; он уже снова был кроток и деловит. Что поделаешь, стремительный и горячий Траутвейн нравился ему. Нет, в самом деле, невозможно быть заодно с Гингольдом против Траутвейна. И Гейльбрун снова перешел на отеческий тон умудренного жизненным опытом человека: - Однако раз уж мы пишем для такого читателя и раз мы, к сожалению, от него зависим, - втолковывал он своему коллеге, - мы не можем помещать вещи, вроде новеллы вашего Майзеля. Вполне допускаю, что она неплоха, с досады я не обратил внимания на ее достоинства. Но впредь будьте поосторожнее с таким опасным материалом, даже если он высокого качества.
- Я не считал эту новеллу опасной, - наивно, чуть ли не виновато сказал Траутвейн. - Ужасно трудно привыкнуть к мысли, что и среди нас так много дураков.
- Надо, однако, привыкать. - Гейльбрун пожал плечами. - У них там дураков девяносто девять процентов, а у нас - девяносто пять. - Он сгорбился, стал прежним, всегда усталым Гейльбруном. - Откровенно говоря, все складывается не так, как нужно бы, - грустно сказал он. - Наш Гингольд, сами знаете, немного прижимист. Может быть, лучше было бы, когда я создавал "Парижские новости", остановить свой выбор на другом финансисте. Но на любое дело вы раздобудете средства легче, чем на литературу побежденных. Ведь Гингольд дал деньги на "Парижские новости" не ради моих прекрасных глаз. И не во имя правды, а чистогана ради. Он человек осторожный, и стоит двум-трем читателям выразить недовольство, как у него уже поджилки трясутся.
Тяжелым, негнущимся шагом Гейльбрун подошел к софе, медленно на нее опустился; было заметно, что ему за шестьдесят.
- Мне нелегко, дорогой Траутвейн, - сказал он. - Будь я волен поступать по своему усмотрению, я был бы сговорчивее. И вы бы печатали своего Чернига или Майзеля сколько влезет и денег платили бы им сколько влезет. Но, к сожалению, дело не только во мне. Приходится быть расчетливым. Стоит отпасть двум десяткам подписчиков, как Гингольд начинает плакать и стенать, а чуть дела наши поправляются, он немедленно снимает все сливки себе, вместо того чтобы вложить средства на улучшение газеты. Мы чертовски бедны, волей-неволей экономишь. Каждая лишняя строчка, пусть даже и очень хорошая, вытесняет другую, нужную. Я бы с удовольствием помог вашим протеже, но, к сожалению, не могу превращать "Парижские новости" в благотворительное общество. - Он лег, закрыл глаза, вздохнул. - Меня обвиняют в легкомыслии, - сказал он. - Меня попрекают тем, что время от времени я провожу ночь в каком-нибудь фешенебельном клубе и поигрываю в карты. У меня чертовски много работы. Неужели я не имею права изредка развлечься, освежиться? Возможно, что наша работа здесь не очень-то нужна, но, несомненно, это - самое нужное из всего, что эмигранты могут делать сегодня. Так неужто нашему брату надо вести монашеский образ жизни в ущерб своей работоспособности - и только ради того, чтобы время от времени уделить сто франков какому-нибудь нищему?
Траутвейн видел, как утомлен и раздражен Гейльбрун. Ему стало жаль его, вся его злоба улеглась. Гейльбрун рассказал ему, как было известно Траутвейну, далеко не о всех своих заботах; еще немало других обстоятельств омрачало его существование. Семейные дела его были крайне запутанны. С женой он большей частью жил врозь, дочь была замужем в Мюнхене за доктором Клейнпетером, известным терапевтом, и там как будто тоже не все ладилось: дочери нельзя было оставаться больше в Германии, этому браку "арийского" врача с еврейкой грозило, по-видимому, крушение. И денежные дела Гейльбруна, несомненно, были из рук вон плохи. Не надо так строго судить его. Ничего удивительного, что ему захотелось хоть раз отвести душу и обрушиться на своего главного врага - Визенера. Его, Гейльбруна, нацисты всячески старались смешать с грязью - и через газеты и по радио; они не гнушались никакой ложью.
- Я всегда забываю, - с раскаянием признал Траутвейн, - что пора гуманизма миновала. Я и сам подчас брал в руки навозные вилы вместо рапиры.
- Бывало с вами, дорогой Траутвейн, бывало, - энергично закивал большой головой Гейльбрун. Оба вспомнили о "задницах" и "пачкунах", вызвавших недовольство Гингольда, и улыбнулись.
По четвергам Гейльбрун собирал у себя гостей. Зепп и Анна Траутвейны довольно часто бывали на этих вечерах. Зепп обычно не замечал ни комнат, ни обстановки, но даже ему неизменно бросалось в глаза, что парижская квартира Гейльбруна была копией его берлинской квартиры - словно призрак былого. Не в пример многим другим, Гейльбруну удалось вывезти из Германии свою обстановку. И теперь она заполнила его комнаты, громоздкая, старомодная, неудобная, вычурно-роскошная; в первое же свое посещение Анна заметила, что вся эта мебель расставлена совершенно так же, как в Берлине. И еда подавалась на той же излишне разнообразной посуде - это она тоже отметила с первого же раза. И люди были те же, и разговоры велись такие же.
Правда, фрау Гейльбрун сегодня отсутствовала. Муж и жена снова жили врозь. Временами они мирились; фрау Гейльбрун страстно любила мужа, но жить с этим надменным, бестактным человеком было нелегко, и, как ни влекли ее к мужу его блестящие качества, их оборотная сторона отталкивала ее не меньше. Гости Гейльбруна никогда не знали, уместно ли осведомиться, как поживает его жена.
Сегодня принимал гостей он один и делал это шумно, размашисто, весело, хотя в этом веселье сквозила некоторая судорожность.
Собралось, вероятно, человек двадцать. Среди них были люди с именами, в свое время звучавшими в Берлине довольно громко; в числе гостей находились и бывший министр, и бывший статс-секретарь, и бывший университетский профессор, и бывший директор крупного концерна, и бывший редактор известной берлинской газеты, и бывший музыкальный критик, когда-то задававший тон в музыкальных кругах Берлина. Ужин был отличный, гости оживленно беседовали, все были хорошо одеты и прекрасно чувствовали себя в этой привычной солидной обстановке.
Как всегда, Гейльбрун расхваливал свою кухарку. То, что подают его гостям, - это настоящий берлинский ужин славных времен республики. Берлин, славные времена республики - это-то, очевидно, и надеялись найти здесь гости, они с радостью окунались в атмосферу прошлого. Словно но уговору, все избегали злободневных тем. Зато предавались радостям былых побед, негодовали по поводу былых поражений, спорили о давно позабытых предметах споров; безвозвратно минувшее не было минувшим, оно было здесь, оно жило; собеседники горячились - так ли это происходило или иначе? - если им случалось разойтись в мнениях насчет какой-нибудь безразличной детали. Так было с большинством немецких эмигрантов: они не могли оторваться от своего прошлого, оно представало перед ними все в большем и большем блеске. "У нас" это было так, говорили они, "у нас" все было лучше, практичнее, целесообразнее. "У нас", говорили они, думали, сожалели, сравнивали, повторяя по всякому поводу и на родном языке и по-французски: "у нас", "chez nous". "Мосье chez nous" - прозвали этих людей французы. И вот сегодня вечером, у Гейльбруна, все чувствовали себя как дома, chez nous, эти несколько часов все благодушествовали.
Старый профессор Рингсейс заговорил с Траутвейном. Тайный советник Рингсейс был эллинистом с мировым именем, его книги, посвященные спорным вопросам гомероведения, находили отклик далеко за пределами круга специалистов. Хоть и "ариец", к тому же далекий от политики человек, он все же был изгнан из родной страны; более того, пережитое им в третьей империи так подействовало на него, что теперь его считали не вполне здоровым душевно.
А случилось вот что. Наиболее ценным вкладом в современную немецкую классическую филологию считалась "Энциклопедия классической древности". Над ней работало уже второе поколение ученых. Нацисты изъяли из списков участников этого труда всех ученых-евреев, чем затянули окончание всей работы и навсегда подорвали ее ценность и значение. Подавленный случившимся, Рингсейс неуважительно высказался о национал-социалистском правительстве. И тогда, как рассказывают, на него донес собственный его племянник, подросток, к которому он был очень привязан. Власти вызвали Рингсейса и в вежливой форме заявили ему, что у правительства остается два выхода: либо, если донос молодого человека соответствует действительности, заключить его, профессора Рингсейса, в концентрационный лагерь, либо, если донос ложен, отдать юношу в исправительно-воспитательное заведение. Как Рингсейс вышел из положения, не известно.
Так или иначе, теперь он жил в Париже и рассказывал всем и каждому, как хорошо он себя чувствует оттого, что ему больше не нужно читать лекций и руководить семинаром. Он посвятил себя исключительно литературной работе и живет радостями сегодняшнего дня, он никогда и не подозревал, до чего это приятно. Вид у него был какой-то странно замкнутый, он часто улыбался, от него исходила кроткая, искусственная тишина, словно этот человек тщательно завернул себя в вату. "Оказывается, - говаривал он, - залепить уши воском полезно не только тогда, когда спасаешься от пения сирен". Иногда он толковал своим собеседникам: "Все дело в маленьком словечке "ара". Мы переводим его выражениями "и вот", или "стало быть", или просто "итак", или "следовательно", или на худой конец говорим, что это - вводное словечко, и опускаем его вовсе. Но Гомер отлично знал, зачем он его так часто употребляет. Первоначально оно означало "как и следовало ожидать". Его нельзя опускать. Оно как раз и придает эпичность, спокойствие, мудрость. Если бы мы поглубже вникали в это слово "ара", многого не случилось бы. Будущий создатель эпоса, несомненно, напишет: "Получив власть, они, как и следовало ожидать, схватили всех тех, кто их не любил, связали, избили их, как и следовало ожидать, разграбили их имущество и отняли у них драгоценную жизнь". Да, в этом маленьком словечке "ара" - глубокий смысл, а между тем иногда оно пишется сокращенно, встречается и в виде "ар", а порой - и только как "р".
- Они чувствуют себя хорошо, - с детской улыбкой сказал эллинист Траутвейну, указывая на остальных гостей. - Почему бы и нет? Эти человечки правы. Существует вариант, по которому Одиссей остается у феаков. Тот, кто сочинил этот вариант, несомненно, кое-что испытал в жизни.
Траутвейн разглядывал старика, его большое тихое лицо, обрамленное седеющей шкиперской бородкой, его глаза навыкате. Этот не допускает к себе прошлое, то, что кануло в вечность, он наслаждается безответственностью изгнания. Он, должно быть, мечтал когда-то о "заслуженном отдыхе", а теперь радуется "отдыху" без признания заслуг. От встречи до встречи он казался все более счастливым. При этом он заметно сдавал, и не только душевно, но и внешне, хотя сам, видимо, этого не чувствовал.
Тем временем между бывшим министром и бывшим главным редактором возник серьезный спор. Спорили о хлебных пошлинах, которые лет двенадцать или тринадцать назад хотел провести министр; журналист в свое время жестоко их критиковал. Оба говорили с такой запальчивостью, что постепенно все вокруг замолчали и стали прислушиваться. Спорщики все больше и больше горячились, оба даже побагровели. Казалось, стоит только министру опровергнуть возражения журналиста, и он немедленно добьется введения пошлин. И тот и другой совсем забыли, что предмет их спора относится к далекому прошлому и что вопрос давно утратил всякое значение.

Предыдущая страница 9 Следующая страница


Изгнание 10

Рингсейс слушал и покачивал головой.
- Разве они не похожи, - спросил он у Траутвейна с мягкой и хитрой улыбкой, - на тени, которые посетил в аду Одиссей? Тени продолжают в подземном мире то же существование, которое вели, когда были живыми людьми, они ненавидят и любят друг друга, как при жизни.
Зеппа Траутвейна взволновали слова старика. Весь этот ужин, со всем его шумом и гомоном, показался ему вдруг чем-то призрачным. "Неужели только я один здесь трезв? - думал он. - Когда напишут историю последних двадцати лет, хлебные пошлины попадут в самом лучшем случае в сноску, напечатанную петитом, а эти люди все еще воображают, что ворочают миром. Старик прав: они умерли, и сами того не знают".
С изумлением видел он, что и Анна поддалась общему настроению. От природы она была человеком веселым, и вот сегодня все ее мелкие горести, все ее повседневные заботы улетучились; она много смеялась, сверкая крупными белыми зубами, она снова стала той Анной, к которой в свое время в Германии в любом обществе все льнули. Она с удовольствием поужинала, немного выпила; этот старый дом, эта старая мебель нравились ей, да и люди были ей по душе. В привычной немецкой атмосфере Анна ожила. К ней вернулись ее обычная свежесть, живость, жизнерадостность. Ее красивые глаза блестели, крупное лицо уже не казалось отцветшим, оно сияло.
Зепп Траутвейн был не из тех, кто портит общее веселье, он от души радовался, что Анна хорошо себя чувствует здесь. Но вся эта ребячливая суетня раздражала и угнетала его. Эти люди выброшены из живого потока, они барахтаются в мертвом болоте, и, сколько бы они ни тешили друг друга сказками о том, как хорошо было вчера, сегодня положение иное, и нет никакого смысла обманываться на этот счет. Ему стало тошно от этой искусственной веселости, и он ушел в отдаленную комнату, где никого не было.
Он подошел к радио, принялся вертеть ручки приемника, который стоял здесь, уменьшил громкость, чтобы не мешать сидевшим в столовой. Со всего мира хлынули на него разнообразнейшие звуки. Назойливее всех выделялся один голос - пошловатый тенор, который вещал со всех германских радиостанций. Зепп Траутвейн часто слышал этот голос, он принадлежал германскому министру. То, что говорил сей субъект и как он говорил, показалось Траутвейну одновременно гнусным и смешным. Часто, заслышав этот голос, он переводил стрелку приемника, но в эту минуту ему было так тяжко, что голос нациста пришелся ему кстати, он превращал его пассивную печаль в ненависть, в действенную силу.
Траутвейн злобно усмехнулся. На каком солдатском языке говорят теперь в третьей империи. Даже и тон у них казарменный; насильники и фанфароны, они переносят слова из области военной в те области, с которыми не имеют ничего общего. "Трудовой фронт", "бои за производство". Разве фабрики - это поля сражений? Разве труд - военная деятельность? Скоро о германском министре, сходившем в уборную, газеты будут сообщать, что он выдержал "опорожнительную битву".
Впрочем, то, что кричал в эфир этот голос, столь очевидно противоречило действительности, что Траутвейн не мог понять, как человеческий язык способен произносить во всеуслышание такую насквозь лживую бессмыслицу? Голос расписывал жителям Германии, у которых с каждым днем становилось все меньше хлеба, насколько им живется лучше, чем жителям других стран; он говорил людям, которые со страхом озирались по сторонам, прежде чем прошептать слово безобиднейшей критики, что только они пользуются подлинной свободой. Голос нагло искажал все, что делалось вокруг, представляя все навыворот, "во благо национал-социализма и народа". Каждый слушатель, сохранивший хотя бы крупицу разума, не мог не заметить этого. Но в той аудитории, перед которой выступал оратор, как видно, очень немногие были в здравом рассудке. Траутвейн слышал, как они восторженно принимали эту лавину слов, как они до хрипоты кричали от восторга, аплодировали и стучали ногами, нередко, впрочем, невпопад. Было, видимо, уже безразлично, что говорил этот человек: они привыкли восторженно встречать этот подлый голос, который приятно щекотал и раззадоривал то подлое, что было в них самих. Зеппу Траутвейну не раз уж приходилось слушать по радио подобные выступления. Но гнусность и шутовство этой радиокомедии приковали его к приемнику. Сегодня, до краев полный горечи, он с особой ненавистью ощущал позор своей родины.
Мало-помалу голос, доносившийся из радиоприемника, привлек и других гостей Гейльбруна, в конце концов все перешли в эту комнату. Они стояли и слушали, одни с иронической или брезгливой усмешкой, другие - покачивая головой, третьи - смеясь. Постепенно, однако, смех замер. Все беззастенчивее искажались истины, все наглее становилась трескотня. И они слушали ее, подавленные. По тому, что нынешние власти осмеливались преподносить немецкому народу, можно было заключить, насколько им уже удалось одурманить этот разумный народ глупыми россказнями. Безмолвно сидели или стояли гости Гейльбруна. Куда девалось их недавнее оживление? В тяжелом безнадежном молчании слушали они подлые речи, произносимые подлым голосом.
Наконец Траутвейн резким движением выключил радио. Внезапно наступила благодатная тишина, словно вдруг прервалось отвратительное сновидение. Они глядели друг на друга, стараясь снова придать застывшим лицам непринужденное выражение и, смеясь, отмахнуться от ужасных выводов. Но это им так и не удалось. Очень скоро разговоры иссякли, возникло новое, еще более тягостное молчание.
И в этом вновь наступившем молчании прозвучал голос старого Рингсейса. Медлительно, кротко кивнул старик большой головой, ласково обвел выпуклыми глазами всех присутствующих.
- Женихи, - сказал он, - напали на дом Одиссея, и разграбили его имущество, и совершили насилие над его людьми. Но Пенелопа прядет свою пряжу, Пенелопа хитра, она проведет женихов, она ждет, и Одиссей вернется. Eleusetai [будет свободен (греч.)], - повторял он одно и то же утешительное слово в его древнем звучании. Он сказал все это без всякого пафоса, как мимоходом брошенное замечание, как спокойное утверждение. Никто не улыбнулся, все, даже те, кто не знал греческого языка, поняли греческое слово, все были в это мгновение благодарны впадающему в детство старику.
Гости попытались вернуться к прежней непринужденной болтовне. Анна решила проучить музыкального критика Залинга, когда-то всесильного в музыкальном мире Берлина. В свое время Залинг избрал мишенью для своих остроумных, но несправедливых и некрасивых нападок Зеппа Траутвейна. Он испортил много крови Зеппу, и, несомненно, не будь этих наглых выпадов, Зепп достиг бы гораздо большего. И вот сегодня Анна отомстила Залингу. Она припоминала выражения, злые, ехидные, которыми Залинг в свое время атаковал ее Зеппа, она донимала Залинга и страстно, с большим пониманием отстаивала работу своего мужа. Залинг, неповоротливый, неуверенный, вяло и бесцветно отбивался. Анна чувствовала себя в ударе, громко вышучивала его, трунила над ним. И, видя, что в обществе он настолько же робок и неуклюж, насколько развязен и ловок за письменным столом, она наседала на него все сильнее и сильнее, давая волю своему ядовитому остроумию. Залинг защищался неудачно, беспомощно, он был жалок, и все симпатии были явно на стороне Анны.
Зеппа коробило то, что делала Анна. Он знал границы своих возможностей и тем увереннее чувствовал себя в этих границах. Огорчения, причиненные ему злобными выпадами Залинга, он уже и тогда быстро стряхнул с себя, а теперь, в изгнании, он вовсе о них забыл. Он не одобрял наскоков Анны на этого неловкого человека и старался помочь ему выпутаться из ее силков.
В сущности, ему было жаль Залинга. Для Траутвейна прошлое действительно умерло, для него существовал лишь Залинг сегодняшнего дня, а этот Залинг был такой же эмигрант, как и он сам. Он отвел его в сторону и заговорил с ним дружески, участливо. Залинг же, памятуя все то зло, которое он причинил Траутвейну, оставался настороже. Траутвейн старался рассеять недоверие собеседника, с неподдельным участием расспрашивал, над чем он работает, и тот рассказал ему о своем труде "История музыки восемнадцатого века", который он писал восемь лет и который теперь, по всей вероятности, заплесневеет у него в ящике письменного стола. Траутвейн серьезно призадумался, нельзя ли все-таки найти для него издателя. Однако Залинг, не представлявший себе, что человек может забыть причиненное ему зло, опасался, как бы за внешним дружелюбием Траутвейна не крылось сугубое коварство: он замкнулся в своей подозрительности, в своем озлоблении.
Траутвейн сидел в тяжелом раздумье. Что за мелкие людишки, до чего они замурованы в своем прошлом. Как мало таких, кто стал лучше в изгнании, как много опустившихся. Гарри Майзель со своим "Сонетом 66" тысячу раз прав. Эти эмигранты - какой-то жалкий блошиный цирк.
- Зачем ты так донимала Залинга? - спросил он Анну, улучив минутку, когда они оказались одни.
- Что же, прикажешь его по шерстке гладить за его подлейшую статью о твоей "Путеводной звезде"? - запальчиво спросила в ответ Анна.
- Да ведь все это теперь яйца выеденного не стоит, - урезонивал ее Траутвейн. - И разве ты не видишь, как он жалок, принижен?
Анна видела и в эту минуту особенно любила мужа.
От природы человек веселый и добродушный, Траутвейн к концу вечера стряхнул с себя тягостные мысли, от презрения к людям не осталось и следа, он поддался общему беспричинному и безобидному веселью. Гости Гейльбруна, а теперь и Траутвейн вместе с ними, все больше погружались в воспоминания молодости. Эти люди - среди них не было никого моложе сорока лет, - превратившись в двадцатилетних юношей и девушек, вновь переживали беззаботные дни довоенного времени. Вспоминали то неудачные, то забавные похождения, говорили о заботах той поры (какие уж это были заботы), о некоторых кафе мюнхенской и берлинской богемы, о вечеринках в ателье художников и поэтов, о нравах, книгах, картинах той поры.
Кто-то вспомнил пародию на разбойничью песню, несколько сезонов оглашавшую все вечеринки мюнхенской богемы. Но полностью никто уже не знал текста песни. И только Траутвейну удалось в конце концов извлечь из своей памяти недостающие строчки третьей строфы. Эта третья строфа звучала так:
Если же лесами,
Качая телесами,
Пройдет коммерции советника жена, -
Сперва обшарим платье,
Потом возьмем в объятья,
Деревья содрогнуться - так закричит она.
И все были довольны и благодарны Траутвейну за то, что в его памяти сохранились слова этой строфы.

Глава 2. Вы Еще Сбавите Спеси, Фрау Кон

На следующий день Анна неожиданно быстро выполнила несколько поручений доктора Вольгемута, и у нее осталось немного свободного времени. Радуясь непривычному досугу, она медленно шла по Тюильрийскому саду; и вдруг ее окликнули.
Это была Гертруда Зимель, жена адвоката Зимеля, члена правления Бетховенского общества. Общество это по ходатайству Траутвейна предоставило стипендии нескольким его протеже и субсидировало некоторые постановки, которые иначе так и не увидели бы света. Гертруда Зимель питала интерес к литературе, к искусству и смыслила кое-что в музыке. Но она любила щеголять своими духовными запросами. Она всегда держала себя как всевластная жена мецената и влиятельного лица, и Анна порой разрешала себе удовольствие поощрительно поддакивать фрау Зимель, чтобы еще больше ее раззадорить.
В Париже они встречались редко. Гертруда Зимель сердечно, по-женски обрадовалась встрече с Анной и предложила зайти на четверть часа в кафе Румпельмайер. Для Анны кафе это было слишком дорогим. Но сегодня она была довольна своей внешностью. Лишь позавчера по случаю вечеринки у Гейльбруна она покрасила волосы, и ей очень хотелось именно перед Гертрудой Зимель блеснуть своей внешностью. Она согласилась.
И вот обе сидят в красивом кафе под портиками на улице Риволи, среди холеных, не знающих нужды женщин, среди благодушной болтовни и довольства. У Анны Траутвейн и у Гертруды Зимель такой же свежий и беззаботный вид, как и у других; можно подумать, что они сидят в кафе Добрина в Тиргартене.
В глубине души Анна и Гертруда Зимель испытывали дружески враждебное любопытство друг к другу; каждой хотелось знать, как в действительности живется другой. Но обе не проронили по этому поводу ни звука, наоборот, обе скрывали свои заботы, держали себя спокойно и уверенно, делая вид, что ничто в их жизни не изменилось. Они не были в изгнании, они были у себя в Берлине.
Болтали о выставках, которые, к сожалению, за недостатком времени еще не удалось посетить, слегка коснулись политики, говорили о парижской жизни, но тоном путешественников, для которых приятные и неприятные стороны этой жизни не имеют существенного значения. Анна Траутвейн разглядывала изящную, беспечную Гертруду Зимель и спрашивала себя, неужели все перенесенные беды соскальзывают с этой женщины как с гуся вода? Гертруда Зимель жаловалась в эту минуту: как трудно найти вышколенную, надежную прислугу. Анна вспомнила о маленьком эпизоде из недавнего прошлого третьей империи, который ей рассказала одна ее приятельница. Евреям там запрещено нанимать "арийскую" прислугу; поэтому многие зажиточные еврейские семьи сменили "арийскую" прислугу на еврейскую. Приятельница Анны была в гостях у одной пожилой дамы, у которой служила теперь горничная-еврейка. Старушка мягко сделала замечание своей новой горничной за то, что та опять поставила в вазу увядшие цветы, не заменила их свежими. На это горничная дерзко, мудро и скептически ответила ей: "Ничего, вы еще сбавите спеси, фрау Кон".
Этот маленький горький анекдот вспомнился Анне, когда она слушала Гертруду Зимель. "Ничего, вы еще сбавите спеси, фрау Коп", - думала она, разглядывая собеседницу недобрыми глазами. Она старалась держаться с достоинством, лицо ее выражало энергию и живость, красивые глаза блестели, приятный голос звучал ясно и уверенно, движения были спокойны и точны - в ней и следа не было той Анны, которая однажды ночью так кричала на своего тужа.
Напротив, она со спокойной гордостью рассказывала о работе своего Зеппа, о том, что он закончил ораторию "Персы", которую теперь уже почти наверное примут на парижском радио.
- А сколько платят за такую передачу? - вдруг задумчиво спросила Гертруда Зимель.
Анна поставила на стол чашку, так и не донеся ее до рта. Неужели этот вопрос задала ей Гертруда Зимель, та самая Гертруда, которая как огня избегала разговоров о ценах, обо всем, что связано с деньгами, - это всегда было ниже ее достоинства; та самая элегантная Гертруда Зимель, которая интересовалась только искусством и светской жизнью? Анна не раз подсчитывала, какое облегчение при нынешних обстоятельствах внес бы в бюджет семьи гонорар за "Персов"; конечно, по сравнению с регулярными поступлениями от оперной постановки такая сумма - пустяк. Что имела в виду Гертруда Зимель? Было ли это проявление искреннего интереса? Поняла ли она в эмиграции, что "аристократизм" в той мере, какую она считала необходимой, - непозволительная роскошь и что говорить о денежных затруднениях ничуть не зазорно. На лице Гертруды ничего нельзя было прочесть.
- Сколько платят за такую передачу? - повторила Анна почти тем же тоном, словно взвешивая что-то. - И много, и мало, смотря с чем сравнить. "Кавалер роз" приносит больше дохода, - прибавила Анна и рассмеялась.
Но Гертруда не поддержала ее шутливого тона. Наоборот, она кивнула в ответ на слова Анны так, словно отлично ее понимала и другого ответа не ждала, но высокомерия в ее кивке не было.
- У нас тоже веселого мало, - сказала она неожиданно; глаза ее смотрели озабоченно, полное лицо поблекло, стала заметна его дряблость и сколько на нем пудры и румян. Вокруг болтали беспечные, нарядные женщины.
Гертруда слегка наклонилась вперед и, положив мясистую руку на большую, сухую, красивую руку Анны, продолжала:
- Артур бешено работает. Дел хоть отбавляй, а толку мало. Теперь у него опять неприятности с органами надзора. - Доктор Зимель был известен как очень способный адвокат. Он работал вместе с одним французским коллегой, но работал нелегально: у него не было французского диплома. - Тут не пробьешься, - говорила Гертруда, - не станешь на ноги, как ни держись, как ни цепляйся, то и дело срываешься. И неудержимо катишься вниз. - Она говорила тихо, не глядя на Анну, но руки не снимала; Анне было неприятно, но она не решалась отнять свою руку.
То, что Гертруда так разоткровенничалась, потрясло Анну. Сама она чувствовала себя сегодня увереннее, чем обычно, но ей не доставило никакого удовольствия, что "фрау Кон так сильно сбавила спеси".
- Да, - сказала она неопределенно, - радости мало.
Так сидели они в фешенебельном кафе среди холеных женщин, внешне не отличаясь от них, островок печали среди разлитого вокруг довольства. И, быть может, впервые за время своего знакомства не чувствовали, насколько они чужды друг другу; наоборот, между ними рождалась какая-то близость.
Спустя несколько дней уже недалеко от дома доктора Вольгемута Анна встретила Элли; они пошли вместе. Это случалось редко. Почему они чаще не встречались на станции метро, было непонятно: ведь послеобеденную работу они начинали в одно время. Но Элли никогда не отличалась аккуратностью.
Сегодня, однако, она не опаздывает. Она семенит рядом с Анной, оживленно болтает. Да, насколько в первое время своей работы у доктора Вольгемута Элли была подавлена и склонна к нытью, настолько в последнее время она переменилась, повеселела, была неудержимо болтлива. Хотя она все еще производила впечатление неряшливой, но поблекшей и опустившейся уже не казалась, это была скорее молодая и красивая женщина. Ей, как видно, жилось вольнее, она не чувствовала себя так неуверенно, как прежде. И не оттого, что она теперь лучше, чем в первые дни, справлялась с работой у доктора Вольгемута, она по-прежнему ухитрялась натворить больше бед, чем принести пользы; и если в первое время Вольгемут еще сердился, то теперь его саркастические замечания звучали беззлобно, казалось даже, что в неловкости Элли он находит какую-то прелесть. Во всяком случае, прошло то время, когда он говорил об Элли, что это двадцать два несчастья. Элли с естественным кокетством все больше и больше подчеркивала свою хрупкость, болезненность, неустойчивость, неприспособленность к жизни. Вольгемута это трогало, а Элли, зная, что от такой растроганности недалеко до влюбленности, играла на его чувствах, старалась извлечь из них выгоду.
Сегодня, рассказывает она Анне, ей придется уйти пораньше. Нашелся охотник пригласить ее, Элли, в оперу на "Мадам Баттерфляй"; надеть ей нечего, кроме одного старого платьишка, вот она и хочет по возможности освежить его. Да, это тот самый доктор Вендгейм, о котором она уже рассказывала Анне, он-то и предложил ей пойти в оперу. Он необщителен, скучен, раньше на таких и не смотрели; а теперь, когда мужчина предлагает тебе билет в оперу, привередничать не приходится. Теперь надо радоваться, что нашелся хоть кто-нибудь принимающий в тебе участие, иначе совсем пропадешь.
Анна незаметно оглядывает Элли. Неужели это та самая женщина, которая еще недавно с такой жадностью набрасывалась на еду? Сегодня вечером она пойдет в оперу. С этим самым доктором Вендгеймом. Муж Элли погиб в концентрационном лагере. Анна хорошо знала его, это был умный, живой, мужественный человек с очень приятной внешностью, пользовавшийся общими симпатиями. Первое время после его смерти Элли ни на минуту не забывала о нем; как ни старались отвлечь ее, она не могла не думать, не говорить о муже. Теперь Элли неприятно, когда о нем заходит речь. Вот уже почти два года, как он погиб, и, конечно, нельзя два года горевать так же, как в первый день утраты. Но Анна не может себе представить, чтобы она сама, если бы с ней что-либо подобное случилось... Она мгновенно отгоняет от себя эту мысль, не додумывает ее до конца. Элли, значит, часто встречается теперь с доктором Вендгеймом. Он ей не нравится; когда она говорит о нем, на лице ее появляется виноватая, даже смущенная улыбка, она почти стыдится этой дружбы. Она, очевидно, потому только и встречается с ним, что он "принимает в ней участие", то есть часто приглашает поужинать и вообще, надо думать, помогает ей сэкономить сотни две франков. Живет ли она с ним? Если пока еще не живет, то стоит ему настоять, и она, конечно, уступит. Прогнать от себя человека, принимающего в ней участие, - для нее слишком большая роскошь. И доктор Вольгемут принимает в Элли участие. Она и с ним, конечно, сойдется. Понять ее можно, но Анне это претит.
Они входят к Вольгемуту. Работы много, и Элли, как всегда, больше мешает, чем помогает. Сам Вольгемут энергично хлопочет, снует по кабинету, ругает своих пациентов, каламбурит - все, как всегда. И, однако, не совсем как всегда. Анна не может определить, что изменилось, но она это чует. Она не любит перемен: если что-нибудь меняется, то лишь к худшему.
И вот немного погодя Вольгемут и в самом деле обращается к ней:
- Мне надо кое-что сказать вам, фрау Траутвейн. Несколько слов. Но не сейчас, - торопливо прибавляет он, так как в кабинет входит следующий пациент, - позднее.
Анна движется по комнате, как всегда, ровная, спокойная, женственная, встречает пациентов, в меру смеется и шутит, говорит по телефону, подает Вольгемуту инструменты. Но нервы ее напряжены. Она сразу почуяла что-то неладное. Возможно, конечно, Вольгемут имеет в виду какой-нибудь пустяк. Не спросить ли его прямо, улучив свободную минуту - между двумя пациентами? Ему и виду нельзя показать, что ее это так интересует. В изгнании не только деньги постепенно иссякают, но и нервы сдают. Всегда мерещится, что тебя подстерегает беда. В былое время, дома, когда кто-нибудь хотел поговорить с ней, с каким спокойствием она этого ждала. Письма она" иной раз часами не вскрывала, а теперь она нетерпеливо вскрывает все, что приходит но почте.
День прошел, наступил вечер, Анна проводила последнего пациента, помогла Вольгемуту вычистить инструменты, запереть их в шкафы. Он как будто совершенно забыл о том, что собирался ей что-то сказать. Она надевает пальто. Это, несомненно, пустяк, и она поставит себя в смешное положение, если возобновит разговор. Но все же у нее вырывается:
- Вы хотели мне что-то сказать?
- Ах да, - говорит он, - в самом деле. Ничего срочного, но я хотел предупредить вас заблаговременно. Я получил письмо от сэра Джеймса, Джеймса Симпсона. Вам это имя ничего не говорит, но всякому зубному врачу оно известно. Джеймс Симпсон лондонец. Это величина, это фигура, и еще какая. Сэр Джеймс - столп зубоврачевания. Он и раньше уже посылал мне пациентов, четыре раза. Еще до вас, фрау Траутвейн. И господина Луциани - он еще и сейчас нет-нет заходит, у него нижняя челюсть вставная, помните? - его тоже послал ко мне Симпсон.
Анна, в пальто, стоит и ждет. До чего же он многословен, чуть что - отвлекается, этак недолго из себя выйти. Если она сейчас не прервет его, он, вероятно, еще целый час будет читать лекцию о протезе этого Луциани.
- Да, - говорит она, - так что же сэр Джеймс?
- О, это дело серьезное, - отвечает он. - Сэр Джеймс запросил меня, не соглашусь ли я в недалеком будущем переехать в Лондон, чтобы вместе работать. Ему шестьдесят четыре года. Он нуждается в молодом компаньоне. Англичане народ жилистый, но старик уже не в силах один справиться со своей клиентурой. Каждый свой приезд в Париж он обязательно бывает у меня, мои работы произвели на него впечатление, мы понимаем друг друга с полуслова, мой сухой, простодушный юмор пленил его сердце, короче говоря, он предлагает мне вместе работать. Знаете ли вы, что это значит, моя милая? Нет, вы этого не знаете. Это кое-что значит, это значит много, это значит почти пять тысяч фунтов в год. У англичан зубы крупные, англичане чрезвычайно носятся со своими зубами и в тратах на них не скупятся. Лондон мне не очень нравится, я не люблю этого климата, да, по-моему, и самих англичан переоценивают, но я сносно говорю по-английски и пять тысяч фунтов стерлингов - это не шутка. В переводе на франки цифра невообразимая. Повторяю, время терпит, но месяца через два-три мне, вероятно, придется дать окончательный ответ. А в конце лета или в начале осени - переселиться в Лондон. Я хотел, дорогая фрау Траутвейн, заранее вас предупредить. Вполне возможно, что я смогу взять вас с собой, - ведь мы с вами отлично сработались. Но говорить об этом еще рано. На всякий случай, однако, обдумайте все, что я вам сказал.
Едва доктор Вольгемут заговорил, как Анна уже поняла, что ее ждет неприятность. Когда же он подошел ближе к делу, когда в первый раз прозвучало слово "Лондон" и Вольгемут рассказал о предложении Симпсона, она почувствовала только одно: теперь, значит, и это уплывает, все рушится. Если бы Вольгемут не был так увлечен потоком собственных слов и внимательнее следил за лицом Анны, он, несомненно, заметил бы, что эта обычно столь решительная женщина вот-вот потеряет самообладание. Одними губами, почти без участия мозга, стараясь сохранить спокойствие, она кое-как выговорила:
- Хорошо, я подумаю.
По дороге домой ее неотступно преследовала одна и та же мысль: "Переехать в Лондон. Это просто немыслимо. Но и здесь прожить втроем на тысячу двести франков, которые зарабатывает Зепп, тоже нельзя. Из "Аранхуэса" придется, во всяком случае, выехать, дальше что? Новую работу я вряд ли найду. У кого есть какая-нибудь работенка, держится за нее зубами и ногтями. Повсюду дела идут все хуже и хуже, повсюду сокращения, крах". В таком состоянии она ехала домой, твердость духа покинула ее, она полна была страха за будущее.
В "Аранхуэсе" она бросилась на постель. Лежала с закрытыми глазами, хорошо было ничего не чувствовать, кроме темноты, и она безотчетно радовалась, что можно не думать и не говорить.
Минут через десять, очень медленно, к ней стала возвращаться способность логически мыслить. Ее память хорошо запечатлела все, и вот Анна обдумывает каждую фразу, сказанную Вольгемутом, ее содержание, интонацию, взвешивает, как толковать ее как что-то хорошее или плохое. Если Анна нажмет на все педали, Вольгемут, надо полагать, возьмет ее с собой в Лондон. Так ли это плохо? Вольгемут - человек не мелочный. Несомненно, он ей будет платить столько, что они смогут жить в Лондоне не хуже, чем здесь, в Париже. И для Зеппа мало что изменится. Все будет так, как до его поступления в аппарат редакции "Парижских новостей". Столько, сколько Зепп писал тогда для газеты, он сможет писать и из Лондона. Конечно, такую работу, какая у него была здесь, в Париже, в Музыкальной академии, он вряд ли получит в Лондоне. Зато у него будет больше времени для собственного творчества, а это большое счастье; быть может, и отношения их тогда улучшатся. В общем, они и в Лондоне устроятся. Мальчику там будет не труднее и не легче, чем здесь. С его способностями к языкам он английским овладеет быстро, диплом можно с таким же успехом получить в Лондоне, как и в Париже, а возможностей строить у него там будет ровно столько же, сколько и здесь, точнее, не будет никаких. Если ей страшно за Зеппа и за себя, то за мальчика она ни на одно мгновение не опасается. Он-то пробьется. Она еще порой по-матерински опекает его, но больше ради себя, чем ради него.
При ближайшем рассмотрении все это, оказывается, не так уж трагично. Ее подвели нервы, больше ничего. Она очень сдала, надо взять себя в руки. Вдобавок эта лондонская затея, вероятно, не больше чем туманный проект; экспансивный Вольгемут нередко принимает желаемое за действительность. Надо выкинуть эти мысли из головы, у нее достаточно забот в настоящем, незачем забивать голову размышлениями о будущем.
Бог мой, три четверти восьмого. В половине девятого, самое позднее, Зепп будет дома. В сущности, хорошо, что мальчик сегодня куда-то ушел: она уже за неделю вперед решила приятно провести этот вечер вдвоем с Зеппом, поговорить задушевно, как им нередко случалось раньше. Сегодня день их свадьбы. Зепп, вероятно, забудет об этом; но вспомнил же он о дне рождения Ганса, может быть, догадается и сегодня. И Анна готовит ужин, прихорашивается и в хлопотах совершенно забывает о разговоре с Вольгемутом.
Она отлично со всем управилась, ей еще приходится ждать Зеппа. Зепп возвращается в хорошем настроении, находит, что ужин сегодня особенно вкусен, и даже замечает, как хорошо и молодо выглядит Анна. Но он так и не вспомнил о причине, заставившей Анну приодеться, - о том, что сегодня девятнадцатая годовщина их свадьбы. Его мысли явно заняты чем-то другим. И действительно, он говорит, что торопится и не позже как через полчаса ему нужно уйти.
Анна была готова к тому, что он ничего не заметит, она знала его рассеянность. И все же почувствовала разочарование. Хотя ей о многом хотелось поговорить с ним, лондонского проекта Вольгемута она не собиралась касаться. Это, решила она, пока останется ее личной заботой. Теперь же, видя, что он о ней совершенно не думает, она переменила решение. Пусть и он, и он узнает, что такое заботы о будущем, пусть и он соблаговолит поломать себе голову над тем, что будет дальше. Старательно избегая каких бы то ни было сетований, она просто и сухо сообщает ему, что доктор Вольгемут, возможно, переедет в Лондон, и, весьма вероятно, в ближайшем будущем.
Зепп слушает, ему не по себе, мысли его далеко; он уже собрался идти, Анна некстати его задерживает.
- Вот как? - спрашивает он, выслушав ее до конца. - В Лондон? Тебе придется, пожалуй, подыскать себе другую работу.
- Это не так просто, - говорит она.
- Меня это нисколько не пугает, - бросает он легкомысленно. - Да и все это еще либо будет, либо нет, а если и будет, то не скоро, и наконец ты в кои-то веки вздохнешь свободнее.
Она смотрит на него. Не хочет ли он этим легкомысленным тоном помочь ей и себе перешагнуть через новые заботы, облегчить тяжесть решения, которое им предстоит принять? Но нет, Зепп, очевидно, не собирается вникнуть в то, что несет им с собой эта новость. Он не желает отнестись к ней серьезно, отмахивается от нее. Он думает лишь о назначенном свидании и спешит уйти.
- Да, старушка, - говорит он уже в пальто, и это "старушка" не звучит нежно, оно звучит скорее смущенно и уклончиво, - мы с тобой все это обсудим в другой раз. Теперь мне надо идти.
И он действительно уводит. День их свадьбы прошел, Зепп ничего не заметил, не заметил ее страхов и забот. Он торопится, у него свидание. А что это за свидание? Ей рассказывали, что он часто встречается с Эрной Редлих, секретаршей "Парижских новостей". Анна никогда не спрашивала у него, куда он идет. Нередко он говорил ей это, не дожидаясь вопроса, но ей кажется, что в последнее время это бывает все реже. Как раз сегодня, когда она нуждается в нем, он оставил ее одну.
Правильнее было бы не тратиться на праздничный ужин, а отдать в ремонт пишущую машинку, давно бы пора это сделать. Анна переоделась, неторопливо убрала остатки ужина, вымыла посуду. Был бы хоть Ганс дома, он помог бы ей. Мальчик теперь чуть не каждый вечер уходит. Он занимается кучей всяких бесполезных вещей. Теперь он еще вбил себе в голову этот русский язык. Для чего?
На днях придется опять побывать у мосье Перейро по поводу договора на "Персов". Кто скажет ей спасибо? "Сколько платят за такую передачу?" - спросила у нее Гертруда Зимель. До этой минуты Анна думала больше о моральном эффекте: ведь такая передача укрепит веру Зеппа в свои силы, подбодрит его и создаст ему кое-какое положение в этом чужом городе. Теперь же, после разговора с Вольгемутом, для всей семьи уже из чисто материальных соображений важно, чтобы эта вещь наконец пошла. Такая передача может дать от четырех до восьми тысяч франков. Он, стало быть, ушел. Даже лондонский проект не заставил его остаться с ней дома. У него для нее нет времени. Он не замечает ее, она уже не существует для него.
Быть может, она и не заслуживает, чтобы он ее замечал. Прежняя Анна была да сплыла. Суета пожирает, опускаешься и душой и телом. В Германии у нее было чувство меры, она видела, как ничтожны мелочные заботы повседневности, здесь же эти заботы опустошают, не остается места ни для чего другого. Если бы Зепп даже вернулся к музыке и привлек ее к своей работе, она не была б уж способна участвовать в ней. Необходим все-таки какой-то минимум покоя, уверенности, комфорта, чтобы заниматься искусством. Если у меня голова идет кругом, как бы выкроить время, чтобы между префектурой и Вольгемутом еще заскочить к Перейро, то я, естественно, не могу решать, насколько переход в тональность ля-бемоль мажор оригинален и не подпал ли Зепп под влияние Малера. И если я неделями бьюсь над вопросом, купить ли новую пару обуви для себя или халат для Зеппа, то у меня уже попросту не хватит сил для должного восприятия музыкального изображения битвы в "Персах". Зепп прав, что не видит, не замечает меня больше. Я уже ни на что не годна.
Но ведь вины моей здесь нет, это ему следовало бы понимать. Что поделаешь, если повседневные дела отнимают у меня все время. Я ведь не стала от этого хуже; изгнание, только и единственно оно искалечило наши отношения с Зеппом.
Элли Френкель не приходится столько ломать себе голову. Нетрудно пробиться, когда живешь одна. Одиночество имеет свои преимущества. Но я не хочу этого преимущества, нет, нет, нет. Лондон. Что ж, английским я владею неплохо. Вы еще сбавите спеси, фрау Кон. Разве я еще недостаточно сбавила спеси?

Глава 3. Резиновые Изделия Или Искусство

А Зепп в этот вечер был всецело поглощен мыслью о статье, которую он хотел написать, обязан был написать, о статье, которая жгла его. Днем он прочел, что фашисты поручили кому-то там составить новый текст к оратории Генделя "Иуда Маккавей": еврейского национального героя превратить в героя третьей империи, Адольфа Гитлера.
Мысли и чувства, жгучий стыд, пробужденные в нем этим смехотворным сообщением, помешали ему уделить словам Анны то внимание, с которым он, без сомнения, отнесся бы к ним в другом случае. Многие, может быть, пройдут мимо этой газетной заметки; ведь это всего лишь уморительная подробность, если сравнить ее с чудовищными преступлениями нацистов. Но его, Зеппа Траутвейна, возмутил именно этот смехотворный абсурд, он не может молчать, сарказм и негодование бьют в нем через край. Сначала ему хотелось поделиться с Анной, но затем он сдержался; он знал, что если заранее сформулирует свои мысли в разговоре, то они утратят свою свежесть, когда он начнет писать.
Вот почему он поспешил уйти из дому, вот почему мчался теперь в редакцию, вот почему с облегчением вздохнул, когда наконец Эрна Редлих села за машинку и он стал диктовать ей.
Он бегает по комнате и диктует своим пронзительным голосом; его глубоко сидящие глаза горят, он размахивает длинными худыми руками, сильно вытягивает шею. Переполненный рвущимися наружу мыслями, суровый, злой, защищает он от фашистов великого, глубокочтимого Георга-Фридриха Генделя, демократа, борца за свободу и героя, Он смеется, бегая по комнате и диктуя; звонко и гневно смеется он над нелепой идеей, которую подсказала этим дуракам их расовая ненависть, вражда этих маньяков "северян" к библии. В его ушах еще стоят визг и писк "министра рекламы", слышанные им по радио; гнев и презрение к нацистам, восхищение великим мастером, над творением которого они надсмеялись, придают окрыленность его словам. Музыка Генделя, с жаром диктует он, - это вызов эксплуатации и тирании, каждый такт направлен против всего того, что делают и проповедуют нацисты. Нет, этот Гендель, из придворного композитора ставший народным музыкантом, этот великий эмигрант, из немца ставший гражданином мира, - он принадлежит нам. Его "нацифицировать" не удастся. Его мужественная музыка не имеет ничего общего с истерическим ревом шовинистов, призывающих к захватам. Соло на трубе, ликующие хоры из "Иуды Маккавея" никак нельзя сочетать с мордобоем и казнями, которыми занимаются штурмовики; аллегро его боевых арий, скупой, суровый ритм его марша отвечают сильным словам библии, а отнюдь не истерическим воплям "Моей борьбы".
Мысли, выраженные Зеппом Траутвейном в этой статье, шли от самого сердца, и, хотя они звучали со всей непосредственностью, где требовалось, - грубо, а где напрашивалось - нежно, они были продуманны и гармоничны. Зепп Траутвейн был подлинно скромным человеком, он и не подозревал, какая хорошая вещь вышла из-под его пера, и, когда Эрна Редлих подняла на него сияющие глаза и сказала: "Черт возьми, как это здорово!" - он очень удивился.
Как всегда после напряженной работы, Зепп почувствовал голод. Он предложил Эрне составить ему компанию, забежать вместе в бистро и что-нибудь поесть. Его колебания в ту ночь, когда он так и не зашел к ней, определили их дальнейшие отношения. Между ними установилась хорошая товарищеская близость - и ничего больше. Жизнь сложилась так, что с Анной ему приходилось обсуждать всякие докучливые будничные мелочи, с Эрной же он мог говорить о том, что было близко его сердцу.
И вот он ведет с Эрной тот задушевный разговор, который так охотно вела бы с ним в этот вечер Анна. Он излил свою душу. Именно эта статья о Георге-Фридрихе Генделе снова с жгучей силой показала ему, как далеко отнесло его от настоящей родины, от музыки. Он добровольно оставил эту родину, он сам изгнал себя из нее. Но он музыкант, музыкант и еще раз музыкант. Только музыку он знает, только музыка его интересует; что за ужасные времена, они втянули в политику даже его, насквозь аполитичного человека. Свинство. Вечно борешься только за внуков и никогда - за самого себя; ведь конечная цель политики - освободить людей от вынужденной политической деятельности.
Ему казалось, что Эрна Редлих понимает его, как никто другой. Она еще полна была восхищения его статьей о Генделе и не скупилась на дружеские похвалы.
Быть может, этот проведенный с Эрной час сделал обычно уступчивого Зеппа достаточно твердым, чтобы осуществить план, с которым он давно носился. Ему очень хотелось встретиться как-нибудь с Чернигом и Гарри Майзелем у себя, в своей комнате в гостинице "Аранхуэс". Хотя он мало зависел от обстановки, все же в эмигрантском бараке или кафе он не мог выразить свои мысли так, как ему хотелось бы; присутствие чужих людей мешает высказаться до конца. Комната в "Аранхуэсе" - ужасная дыра, но это - четыре стены, в которых нет посторонних глаз, и это - его комната. Его ли? Ведь и Анна там у себя дома, Анна же терпеть не может Чернига. Она понимает, что стихи его хороши и новы, но автор их не становится ей от этого симпатичнее, она ужасно не любит, когда Зепп приводит к ним этого опустившегося человека. И Зепп, так как ему чуть-чуть неловко перед Анной, старается не делать этого. Но сегодня, после статьи о Генделе, Зепп решил, не считаясь с Анной, пригласить к себе Чернига и Гарри Майзеля.
И вот они сидят все вчетвером в тесно заставленной комнате гостиницы "Аранхуэс". Раз уж эти люди - гости ее мужа, Анна не могла не предложить им поужинать. Она сидела с ними за столом, вежливая, молчаливая. Тотчас же после ужина под каким-то предлогом удалилась. Зепп рад был остаться наедине с друзьями. Легкое сожаление о том, что он доставил неприятность Анне, вскоре рассеялось. Он угощал их сигаретами и вином, неуклюже топтался по комнате, много говорил, был в отличном настроении.
Гарри Майзель сел в продавленное клеенчатое кресло. Он сидел в нем, как принц, старое кресло превратилось в великолепный княжеский трон. Гарри говорил высокомерно и скептически. Пустился в рассуждения о том, что ничто так не возбуждает ненависти к человеку, как творческий дар. Талант еще можно простить, за талант можно даже полюбить. Но подлинный творческий дар раздражает, возмущает, толпа не может его простить. Да это и понятно, уже своим размахом высокое дарование вызывает ненависть. Уже по своему объему оно не может уложиться ни в какие рамки, оно выпирает из них, задевая окружающих. Вот явился некто, провозгласивший идею сверхчеловека. К чему свела чернь сверхчеловека? К Гитлеру. Ну а что такое победа нацистов, если не успешное восстание бездарных против одаренных? - говорил Гарри. Он упрекал марксистов в том, что они проглядели этот важнейший психологический фактор фашизма.
- Если я хорошо понял мировоззрение марксистов, - иронизировал девятнадцатилетний мальчик, восседая в своем кресле, - их конечная цель - добиться, чтобы количество масла на хлебе у каждого непрерывно увеличивалось, на пять грамм и еще на пять грамм, пока наконец масло не будет намазано таким толстым слоем, что оно всем опротивеет, и тогда, полагают они, волки будут пастись рядом с овцами. Верно здесь то, что в наше время одни заплывают жиром, между тем как большинству нечего жрать, и я считаю возможным и даже желательным положить этому конец и установить такой порядок, когда у каждого будет достаточно масла на хлебе. Итак, нельзя не признать, что в экономике марксисты кое-что смыслят. Но в чем они решительно ничего не смыслят - это в науке о человеке. А ведь в применении к политической практике это наука очень простая. Надо только раз навсегда уяснить себе, что в подавляющем большинстве своем люди безнадежно бездарны и чем в большие толпы их соединить, тем они становятся глупее. Марксисты стараются вычислить, затрачивая на это много ума и теоретических знаний, как наилучшим образом произвести столько-то миллиардов тонн хлеба и по возможности справедливо их распределить. Это полезно, но это - математическая задача, агрономическая, вопрос транспорта и техники и, конечно, вопрос военный; ибо при этом приходится устранять с пути многих сопротивляющихся. Но это не политическая задача; как бы блестяще ни разрешить такую задачу, нацистов этим не побьешь. Дать массам хлеб - хорошая приманка, намазать на него масло - еще лучшая, но самая лучшая - это пощекотать их глупость. Ибо первое и второе насыщает только тело, а третье - душу.
Хорошее настроение Траутвейна омрачила дерзкая болтовня парня, за которой любовно и с восхищением следил Черниг. У Зеппа зародилось подозрение, что вылазка Гарри Майзеля против мира, не понимающего творчески одаренных людей, до некоторой степени направлена и против него, Зеппа. Чувство досады все усиливалось. Чего ради этот юноша так глупо и надменно болтает о марксизме и о психологии масс? Ведь есть, черт возьми, темы, доступные ему гораздо более. Вот, например, не мешало бы ему полюбопытствовать при всем его напускном равнодушии, какое впечатление произвели рассказы из сборника "Сонет 66", напечатанные в "Парижских новостях". А он, этот пустомеля, сидит и напыщенно разглагольствует о марксизме и психологии. Этакий сноб. Так молод и такое дьявольское самомнение. И щепетильность проклятая. Почему он не спрашивает напрямик? Это для него, видите ли, недостаточно тонко, он слишком хорошо воспитан. "Сопляк, недоносок, желторотый птенец", - бранился про себя Траутвейн.
Ему стало ясно, что Гарри ни за что не заговорит первый о "Сонете 66", и, так как его подмывало сообщить Гарри о результатах опубликования "Сонета", он наконец, подавив вздох, досадуя на свою слабость, сам начал рассказывать, каких хлопот он себе наделал, напечатав новеллы Гарри. Не без юмора изображал он возмущение читателей и товарищей по редакции.
Гарри слушал вежливо, но, по-видимому, без особого интереса, и, когда Траутвейн кончил, он лишь слегка махнул рукой, очень высокомерно, будто раз навсегда отмел этим движением всех своих читателей со всеми оттенками их мнений о нем, с их возможным одобрением и вероятным негодованием. Его нисколько не удивляет то, что рассказал Траутвейн. Разве он, Гарри, не высказал только что своего мнения о глупости мира? Он заранее знал, он ничуть не сомневался, что даже те, в защиту которых написаны эти маленькие рассказы, отвергнут их и обрушатся на их автора. Так и случилось. Что еще делать миру с гением? Мир ведь только и может, что облаять гения. Лет через пятьдесят после смерти гения мир начнет размышлять, не напрасно ли он пятьдесят лет назад облаял его.
Траутвейн пытался смягчить озлобленного юношу, умерить его презрение к людям. Опубликование рассказов в "ПН" можно, пожалуй, назвать неудачей, хотя и это еще не известно; хулители подают голос быстрее, чем почитатели. Но человек, за которым теперь слово, на которого Зепп возлагает все свои надежды, писатель Жак Тюверлен, еще вообще не высказался. Пусть поэтому Гарри Майзель не спешит со своими дерзкими суждениями о воздействии искусства, надо подождать, пока скажет свое слово Жак Тюверлен.
- С меня довольно и его молчания, - возразил Гарри Майзель. - Разве это молчание не есть уже оценка?
- Вы опять излишне торопитесь, дорогой мой, - несколько наставительно сказал Траутвейн. - Тюверлен, правда, еще не ответил мне, но он даже не подтвердил получения рукописи. Возможно, что он еще и не видел ее. Я как будто читал, что он сейчас в Советском Союзе. Воздержитесь, пожалуйста, от окончательного суждения, пока он не вернется.
Гарри Майзель пожал плечами и заговорил в еще более мрачном тоне. Если произведение чего-нибудь стоит, сказал он, всегда найдутся помехи, которые не дадут ему оказать свое действие. Природа, судьба и люди всегда объединяются против того, что выше среднего уровня. Тысяча коварных случайностей становится на его пути. Посланная Тюверлену рукопись, наверно, где-нибудь затерялась.
Зепп Траутвейн с большей, чем это было ему свойственно, горячностью выбранил юношу за его болтовню, за нетерпение и надменность. Тюверлен, убежденно заявил он, прочтет рукопись, оценит ее по достоинству, поможет Гарри Майзелю пробиться.
- Если он не сделает этого в ближайшее время, профессор, - вежливо и безучастно ответил Гарри Майзель, - то его помощь уже потеряет для меня всякое значение. Эмигрантский барак, в этом отношении прав наш друг Черниг, в наши дни самое подобающее место для поэта; когда живешь в нем, живешь, что называется, иносказательно. Но ведь человек в конце концов не только поэт, и иносказательная жизнь скоро приедается. Я вот получил письмо из Экрона, штат Огайо. Мистер Патрик Л.Майзель из Экрона, штат Огайо, предлагает мне работу на его фабрике резиновых изделий, в отделе рекламы; он, видно, знает толк в практическом использовании поэтических способностей. Мистер Майзель, по-видимому, мне родственник, и надо думать, что за его великодушным предложением скрывается мой отец. Но я не желаю в это вникать. Мне девятнадцать лет, а я кажусь себе старым, как черепаха. Я хочу вылезть из своей скорлупы. "Так дальше продолжаться не может". Все эмигранты это чувствуют. Я слышу это десять раз в день. Я назначил себе срок. Жду до пятнадцатого мая. Если ваш Жак Тюверлен до тех пор не подаст признаков жизни, я соглашусь взять билет на пароход и двести долларов, которые предоставляет в мое распоряжение Экрон, штат Огайо, и займусь на некоторое время резиной. Скажите сами, Черниг, и вы, профессор Траутвейн, - заключил он с язвительной деловитостью, - что разумнее: фабриковать резиновые изделия или рассказы? - Он сидел в продавленном кресле, заложив ногу за ногу, и говорил легко и непринужденно, но взгляд его широко расставленных глаз, упершийся в низкий, безобразного цвета потолок, терялся, казалось, где-то в пространстве.
Зепп Траутвейн не знал, как отнестись к этим словам. Неужели за ними кроется что-нибудь серьезное? Что это, поза? Отчаяние? Он смотрел на чистое, тонкое лицо Гарри, и ему казалось, что человека с таким-лицом ничто не может коснуться. Нет, письмо из Америки, конечно, выдумка, а если есть тут доля правды, то все это очень туманно, неопределенно. Парень просто над ним потешается.
- Какой срок вы себе назначили, - переспросил Траутвейн, - пятнадцатое мая?
- Да, - любезно ответил Гарри, - это придется на вторник.

Глава 4. Ганс Изучает Русский Язык

- Мне пора на урок русского языка, - заявил Ганс.
Последнее время он часто проводил вечера вне дома, и Анна привыкла молчаливо с этим мириться. Но сегодня она не хочет молчать. Она изводится на работе у Вольгемута, на нее ложатся многие мелкие дела, которые в тягость ее мужу и сыну, а в остальном они ее к себе не подпускают. Больше она не желает с этим мириться.
- Зачем тебе, скажи, пожалуйста, русский язык? - спросила она вызывающе.
Ганс понял, что мать возмущена его скрытностью. Она права. Это малодушие, что он давно уже не сказал родителям, зачем ему русский язык. Ганс весь собрался внутренне, словно для прыжка. Теперь он скажет. Он посмотрел на стенные часы: через двадцать минут ему уходить, это удачно. У него есть достаточно времени, чтобы рассказать то, что надо рассказать, и есть законный предлог прервать разговор, если он затянется до бесконечности.
- Зачем я учусь русскому языку? - переспросил он. - Теперь уже нет никакого смысла утаивать это от вас: я хочу поехать в Москву, поэтому я и занимаюсь русским. - И так как оба - отец и мать - испуганно, одним и тем же, до смешного одинаковым движением подняли головы, он поспешно прибавил: - Это произойдет не завтра. Попасть в Москву нелегко, предстоят долгие хлопоты, но я уверен, что своего добьюсь.
Ганс пытался говорить равнодушно; но, кончив, глубоко вздохнул, нежную кожу его лица медленно залила краска.
На мгновение Зеппом овладел безмерный гнев. Но он тотчас призвал себя к порядку. "Надо держать себя в руках, - приказал он себе. - Ведь я предвидел, что так будет. Ему же надо строить, - продолжал он про себя, - и в коммунистов он верит. Значит, естественно, что он хочет в Москву. И я на его месте хотел бы в Москву. Там он кое-что увидит. Там у него кое на что раскроются глаза. Уж они ему прочистят мозги, москвичи".
- Почему тебе захотелось в Москву, мальчуган? - спросил он; голос его звучал не так высоко, как обычно, и совсем не гневно, скорее печально и чуть-чуть хрипло.
Ганс, конечно, был подготовлен к этому вопросу. Но он ожидал, что Зепп вспылит, и на этом построил свой ответ. И оттого что Зепп сохранил спокойствие, отвечать было гораздо труднее.
- Что же мне делать здесь? - ответил он с большим раздражением, чем хотел. - Чего я у вас тут не видел? Хоть бы вы наладили здесь свой Народный фронт. А то ведь даже на это вас не хватает. Ведь здесь все хлам, лом. Что тут будешь строить? - И он прибавил спокойнее: - Я думаю, что смог бы, во всяком случае мне хотелось бы, планировать и строить города, а в Европе это невозможно. Этим, пожалуй, занимаются еще в Америке и наверняка - в Советском Союзе. Так что же мне прикажете делать? - Пожав плечами, он закончил с той же непривычной страстностью: - Здесь же сплошная мертвечина. Задохнуться можно.
Зеппу часто приходилось наталкиваться на подобное малодушие, пораженчество, и оно всегда возмущало его; так чувствовали лишенные страсти души, он не хотел их слушать, он всеми силами с ними боролся. Но на этот раз он не возмутился, его мысль пошла другими путями. "Слабый - умирает, сильный - сражается", - думал он. "Дома возводить - пиво варить - допьяна пить", - думал он. Это была старая поговорка о трех любимых "коньках" мюнхенских буржуа. "По существу, музыка и архитектура - одно и то же, и та и другая основаны на гармонии. Не случайно среди математиков много хороших музыкантов. У мальчугана все его чувство ритма отдано архитектуре. Для музыки ничего не осталось, к сожалению". Вслух он сказал:
- Ты молод, а я уже не молод. Может быть, я глупее тебя, но, во всяком случае, я больше пережил. Поэтому я не пытаюсь взывать к твоему разуму. Я на опыте убедился, что в таких случаях нет смысла выдвигать друг против друга доводы рассудка. Чем старше я становлюсь, тем яснее вижу, что у каждого есть свой внутренний закон и разумом тут ничего не одолеешь. Человек сам, по крайней мере в такой же степени, как и внешние события, кует свою судьбу. Тут никто никому не поможет, и тут не поможет разум.
Ганс решил, что в словах отца мало связи и что они противоречат всему, что он обычно говорил. Да и вздор все это, выдохшийся, устарелый, идеалистический вздор. "Живи, как твой закон тебе велит". Или: "Счастья ключи в своих руках ищи". Совершенно не по-марксистски. И все же, по мнению Ганса, это было самое разумное из всего сказанного Зеппом за много времени. Слова отца взволновали его против воли, взволновали больше, чем если бы Зепп вспылил, они словно бы даже опечалили его и, во всяком случае, пробудили чувство близости с отцом, какого уже давно не было между ними.
Анна сидела, тяжело дыша. Она, не отрываясь, смотрела в лицо Ганса. Она почувствовала, и это вызвало в ней глухой гнев, что совершенно безнадежно уговаривать Ганса и пытаться переубедить его. "В Москву, - думала она, - а я в Лондон. Оторваться друг от друга. Все рушится, рушится, рушится. Из милости мне еще дан срок. Он еще не завтра поедет в Москву, а я не завтра поеду в Лондон. Но эта минута придет. Беда всегда приходит, и гораздо скорее, чем ожидаешь. К тому же он со своей точки зрения прав. Ведь в другой стране ему строить не дадут. Вот он и вынужден ехать в Россию. Москва, Лондон. Оторваться друг от друга. Все рушится, рушится, рушится".
Ганс между тем взял листок бумаги, и, так как после слов Зеппа наступила пауза, он машинально начал что-то рисовать. Но тут Анна сказала - за все время разговора она впервые открыла рот:
- Было бы очень мило, если бы ты сейчас не занимался рисованием. Это действует мне на нервы.
- Да, конечно, - ответил Ганс, снова краснея, - прости. - И он поспешно отодвинул от себя бумагу и карандаш. Наступило напряженное молчание.
- Это будет еще не скоро, - сказал он наконец, - но я решил, что лучше вам узнать об этом сейчас. Я знаю все, что можно возразить против переезда в Москву, - прибавил он, - и сам уже все обдумал. Но это мелкие соображения, они в счет не идут, - и очень быстро, решительно заключил: - Я страшно рад поездке в Москву, не буду отрицать, но мне ужасно трудно и с вами расстаться.
Зепп и Анна все еще молчали. Тогда Ганс с деланной живостью, несколько неуклюже переменил тему:
- Твою статью об "Иуде Маккавее", - обратился он к Зеппу, - мы все читали, читал ее и дядюшка Меркле, - это замечательная статья. Я и не предполагал, что музыкой можно так хорошо и ясно выражать свои чувства и мысли, как это делал твой Гендель, и что можно так хорошо объяснять музыку, как это сделал ты. Мы все были в восторге, - и он снова покраснел. Но надо наконец закончить разговор. И Ганс решительно оборвал: - Бог ты мой, осталось только пять минут, а я хотел еще починить шнур от радио. - И он принялся за работу.
После ухода сына Зепп Траутвейн почувствовал глубокую усталость. Он улыбнулся, вспомнив о том, что сказал Ганс об "Иуде Маккавее", но это была горькая улыбка. Вот для чего, значит, пишешь, вот чего, значит, достигаешь: собственный мальчуган похлопает тебя по плечу и наговорит вот таких наивных вещей. Зепп всегда бился в поисках тончайших нюансов, он хотел научить людей видеть, как многогранна жизнь, он хотел научить их быть "справедливыми", как он сам. Кому это нужно? Чем наивнее, тем вернее. Гейльбрун прав: "Не будь слишком мудр и слишком справедлив, дабы не погибнуть". Прав и Гарри Майзель. Глупость мира беспредельна.
Но если так смотреть на вещи, то, выходит, прав Гитлер, и все, что он, Зепп Траутвейн, делает, - все это на ветер. Дело Беньямина. Он, Зепп, бросился в водоворот, он плавает, он барахтается, как безумный, он захлебывается, и ему уже почти нечем дышать. А что, если он в самом деле очутится перед fait accompli? Если он борется за мертвого, за человека, может быть, давно гниющего в земле? Что тогда? Как перенести такой удар? Ради чего он отказался от своей музыки? Все, что он делает, - бессмыслица. Все это - лишнее. А сам он никуда не годный хлам. Если дирижер Риман, если Рихард Штраус, если все те, кого он оставил в Мюнхене и в Германии, сочтут, что у него не все дома и что его надо упрятать в сумасшедший дом, они будут правы.
- Что ж ты так сидишь, старушка? - сказал он Анне с сильным баварским акцентом; это прозвучало тепло, как знакомая ласка. Анна очень дорога, очень близка ему. Никто так душевно не понимает его самого и его музыки, как Анна. Она отстаивает его музыку перед ним же самим, она по-прежнему любит его, хотя он и не последовал ее хорошему и разумному совету. Хотелось, чтобы она пожалела и немножко утешила его, но он видел, что она сама нуждается в утешении. Неуклюжим и все же нежным движением он положил ей руку на плечо.
- Дети растут, - сказал он, - дети становятся самостоятельными, это так, иначе и быть не может. Придется уж тебе удовольствоваться моей особой.
На следующий день оказалось, что глубокая усталость, которую почувствовал Зепп Траутвейн после разговора с Гансом, объяснялась не только его волнением, но и начинающейся болезнью. Ему пришлось слечь - он был сильно простужен.
Его болезнь можно было назвать сильным насморком или легким гриппом, но, как бы она ни называлась, она порядком донимала подвижного Зеппа. Его сотрясал кашель, бросало в пот, знобило, он хрипел и сморкался, он чувствовал себя разбитым, все у него болело. Анна знала эти заболевания Зеппа и знала, как он тяжело их переносит. В таких случаях она лечила его обычно любовью, тревогой, заботой, пилюлями, питьем, обтираниями спиртом и облегчала ему недомогание тысячью маленьких хитростей; она нежно его уговаривала, читала ему и всячески отвлекала от грустных мыслей.
Но сегодня Анна не могла с ним остаться. Она приняла на вечер приглашение от Перейро. Она дала обещание и за Зеппа, который очень упирался, и теперь была убеждена, что Зепп, как он ни капризничает из-за болезни, рад-радехонек, что грипп освобождает его от обязанности пойти к Перейро. Но сама Анна не могла остаться дома. Это было просто невозможно. Когда мосье Перейро приглашал ее по телефону, он лукаво намекнул на то, что она найдет у него людей, с которыми, безусловно, рада будет встретиться; она почти не сомневалась, что он имел в виду тех, от кого зависела передача "Персов" по радио. Теперь для нее было особенно важно добиться передачи оратории Зеппа - уже ради гонорара. Было бы безумием в такой момент обидеть Перейро и всех остальных.
Она взглянула на своего Зеппа. Он лежал в жару, несчастный, и покинуть его в таком состоянии было жестоко. Но ничего не поделаешь. Это необходимо в его же интересах. Он проведет в одиночестве два-три неприятных часа и будет, конечно, на нее злиться. Но она за эти два года стала достаточно толстокожа. Самое важное - добиться передачи "Персов". Зепп будет страшно рад, хотя сейчас не хочет сознаться в этом. Он умеет радоваться всякому пустяку, как ребенок. Он не понимает, что такое деньги, и не интересуется ими, и все-таки Анна уже заранее видит, как усмехнется Зепп, глядя на красивые фиолетовые тысячефранковые билеты - гонорар за "Персов". "Приятная неожиданность", - скажет он и прищелкнет языком. Он будет отчаянно сердиться на исполнение и страстно ему радоваться. И эта радость не мимолетная, она будет длиться недели, месяцы, и, быть может, Зепп, раскаявшись, навсегда вернется к своей музыке, быть может, эта передача окажет влияние на всю их дальнейшую жизнь, восстановит их прежнюю хорошую душевную близость. Нет, уж если он так глуп, что ворчит и возмущается, значит, она должна быть умной и оставить его на несколько часов в одиночестве.
Жаль, что по крайней мере Ганс не может остаться с ним. Мальчик побудет только полчаса и уйдет. У него срочное дело. Сегодня он уговорился встретиться с товарищами у своего друга, эльзасца, переплетчика Меркле. Ничего, значит, не придумаешь, приходится Зеппа на какую-то часть вечера предоставить самому себе.
Она оправила ему простыню, одеяло и подушку, положила возле кровати книги и рукописи, принесла лимонный сок, пилюли от кашля, чай и сухари, дала ему еще ряд советов. Наконец решительно ушла.
Зепп лежал, угрюмо кряхтя, вздыхая, повернувшись лицом к стене; он не сказал почти ни слова за все время, что Ганс еще оставался дома. Когда мальчуган ушел, Зепп почувствовал себя совсем плохо. В комнате было жарко, он тяжело дышал, кашлял, а в пилюлях, которые он принимал против кашля, было достаточно морфия, чтобы затуманить голову, но недостаточно, чтобы смягчить кашель. Еще нет и девяти; в лучшем случае Анна придет в половине двенадцатого. Да и Ганс вряд ли вернется раньше. Зепп позвонил в редакцию "ПН": если будет что-нибудь важное, пусть пришлют. Лежа в полном одиночестве, он был бы рад всему, что отвлекло бы его от мыслей о болезни, даже какой-нибудь неприятности, но, по-видимому, случится самое худшее из всего, что может случиться, - ничего.
Он пытался читать, но не мог. Свет мешал, он погасил его, тогда его стал раздражать фонарь, горевший на улице. Было жарко; он открыл окно, но тут его прохватило сквозняком, и у него начался озноб. Даже тихое тиканье красивых стенных часов, обычно приятное ему, сегодня превращается для него в муку. Все, что он делает и чего не делает, - все его раздражает. До чего безответственно со стороны Анны оставить его в таком состоянии.
Он старается быть справедливым. До сих пор Анна всегда ухаживала за ним с беспредельной преданностью; хотя он не считает мотивы ее визита к Перейро важными, ей они кажутся убедительными, и это решает. Конечно, она предпочла бы остаться с ним. Он несправедлив к ней. Но на кого другого ему злиться?
Через минуту он встает. Ему пришли в голову кое-какие мысли для очередной статьи. Он тотчас же их запишет. Анна, конечно, не позволила бы ему встать, она бы этого не потерпела; он испытывает удовлетворение при мысли, что поступает наперекор ей, надувает ее. Хитро улыбаясь, дрожа от озноба, он садится за пишущую машинку. Настолько он все-таки осторожен, что набрасывает на себя халат и укрывает колени одеялом.
Так. Это уж намного веселее. Он начинает писать. Но, увы, не тут-то было. Машинка давно уже не в порядке, а сейчас и вовсе забастовала. Как раз сейчас, когда она ему до зарезу нужна.
И вот так всегда. Анна занимается тысячью никому не нужных мелочей, а самое существенное упускает. Она так невероятно добросовестна, что всегда чувствуешь себя перед ней набедокурившим школьником, но, чуть дело коснется чего-нибудь важного, она пасует. Не будь она такой безголовой, она понимала бы, что для писателя самое важное - этот скромный инструмент. Ему ведь немного нужно. Но нет, она тратит часы, дни, недели на своих нелепых Перейро и на честолюбивую затею с радиопередачей "Персов", а урвать полчаса или час, чтобы отнести в ремонт пишущую машинку и взять ее оттуда, - на это ее уже не хватает.
Он искренне взбешен. "И после этого не лезь в бутылку, не огрызайся как пес", - нарочито грубыми словами думает он, отводя свою баварскую душу. Записать то, что пришло ему в голову, карандашом или пером - такой мысли он не желает допустить. Раз машинка по вине Анны не в порядке, он вообще отказывается писать. Анна опять, в который раз, лишила его возможности осуществить хорошую идею. С бешенством швыряет он халат и одеяло на пол и забирается в постель. Тушит свет, злится на яркий уличный фонарь, лежит, отдаваясь мрачным мыслям. Он несчастен, его лихорадит, он сердится на Анну, на Ганса, на самого себя, на весь мир.
Стучат. Зепп испуганно садится в постели. Кто это может быть? Открыть? Но кто бы ни пришел, это лучше, чем оставаться в одиночестве. Он встает, вздыхая, потея, пошатываясь, тяжело дыша, с воспаленным лицом, с мутными глазами; из носа у него течет, вид у него малопредставительный.
В дверях - Эрна Редлих. Она удивлена, что Зепп открывает ей сам, дрожа от холода, в пижаме, одна штанина высоко завернулась.
- Я никак не думала, что вы один, - говорит она.
- Это и трудно было предположить, - сердито отвечает Зепп, довольный, что теперь у него все основания негодовать на Анну. Он впускает Эрну и снова забирается в постель. Оказывается, Эрна принесла ему корректуру статьи, не очень срочной, но все же лучше, если она пойдет завтра или послезавтра, а в таком виде статья, по ее мнению, появиться не может.

Предыдущая страница 10 Следующая страница


11 Лион Фейхтвангер

- Кроме того, - улыбаясь, говорит она, - я хотела узнать, как вы себя чувствуете.
На жену свою Зепп сердит, зато очень благодарен Эрне. Они тотчас же берутся за работу, выправляют статью, Эрна очень старательна, и он весело говорит, что с ней легко и приятно работается. Но вот работа кончена, Эрна собирается уходить. Он удерживает ее. В таком состоянии, говорит Эрна, вредно принимать гостей и болтать. Но он просит ее так настойчиво, что у нее не хватает духу отказать. Она остается. Потом она еще несколько раз порывается уйти, но он умоляет ее разделить с ним его одиночество. Он не будет разговаривать, он закроет глаза, пусть она тоже молчит, если считает это более разумным, но пусть остается. Противно лежать в этой противной комнате, в чужом городе, больным и одиноким, а тут еще этот фонарь заглядывает в окно.
Так проходит время, и неожиданно рано, уже около одиннадцати, является Анна. Она поспешила вернуться. Ее погнала домой не только тревога о Зеппе, но и приятная новость, которую ей хотелось возможно скорее сообщить ему: все в порядке, договор с дирекцией радиовещания, можно сказать, заключен, и теперь дождем посыплются к ним деньги и почести.
Но у Зеппа - Эрна Редлих, и Анна, собиравшаяся уже выпалить свою радостную новость, останавливается на полуслове. Ей удается овладеть собой. Зепп пытается объяснить присутствие Эрны; он рассказывает все как есть. Фрейлейн Редлих любезно принесла оттиск срочной статьи, и, так как он не хотел остаться один, он упросил ее дождаться Анны. Он говорит все это довольно брюзгливо, чувствуя раздражение против Анны; ему досадно, что милая Эрна безвинно попала в двусмысленное, положение.
Анна холодно выслушивает его объяснения, она по-прежнему держит себя в руках. Но она очень суха. Пять минут натянутой беседы - и Эрна прощается.
- Не проводишь ли ты фрейлейн Редлих до лифта? - спрашивает Зепп необычным для него наставительным тоном.
Анна, не говоря ни слова, повинуется, хотя Эрна протестует: лифт она и сама найдет.
Анна возвращается. Она еще в вечернем платье и выглядит очень хорошо. Она молодчина, это отмечает, несмотря на свою досаду, даже Зепп. Да, Анна - красивая женщина, и в глубине души у него шевелится нечто похожее на то чувство, которое он питал к ней в первые годы их совместной жизни. Но когда снизу доносится глухой стук - большая старая дверь гостиницы захлопнулась за Эрной, это ощущение проходит и не остается ничего, кроме досады, что его покинули, что машинка оказалась в неисправности и Эрна ушла слишком рано.
Он лежит и угрюмо молчит.
- Ну вот, значит, ты по крайней мере не был один, - минуту спустя констатирует Анна.
- Да, - откликается Траутвейн, глядя на нее недобрым взглядом. - Это было очень удачно, - прибавляет он.
- Кстати, договор с дирекцией радио заключен, - говорит Анна.
Иначе рисовалась ей эта минута. Она так радовалась, представляя себе, как сообщит ему эту новость с сияющим видом и он, в свою очередь, просияет и похвалит ее за настойчивость. А вот чем кончилось. Она нисколько не ревнует к этому маленькому малоинтересному созданию, но все в ней кипит при мысли, что эта жалкая Эрна и глупая нескладность Зеппа испортила ей и ему одну из лучших минут их жизни. Она торопилась к нему с радостной вестью, а теперь - так уж получилось - она просто бросила ему эти слова: "Кстати, договор с дирекцией радио заключен". Нет, иначе представляла она себе эту минуту.
- Вот как? - ответил Зепп. - Тогда тебе, собственно, незачем было идти к Перейро.
Это злое упрямство, эта нарочитая безмерная обида доконали ее. Зачем он это сказал? Ведь только для того, чтобы причинить ей боль. Она всю свою жизнь мучилась ради него. Все, что она проделала за эти два года, было только ради него. И вот благодарность.
Она говорит себе: "Зепп болен. Он чувствует себя в долгу передо мной. Поэтому и наступает. Я добилась передачи "Персов", я приношу ему такую новость и вдруг застаю здесь эту особу. Конечно, он чувствует себя виноватым. Он, должно быть, говорит себе: она из кожи лезет вон ради меня, а я тут развлекаюсь с девчонкой. Он просто неуклюж, он всегда говорит первое, что придет в голову, не считаясь с тем, как его слова подействуют на другого. Он хотел сделать мне больно, но, вероятно, лишь в ту минуту, когда произносил эти слова, а теперь, конечно, уже раскаивается. Он не виноват, что сделал мне больно. Жизнь в эмиграции делает человека слишком ранимым. Не надо сейчас же распускаться. Не надо выходить из себя. Зепп болен. Я дам ему еще какое-нибудь потогонное и не буду думать ни о чем, кроме его гриппа. Он глупый, избалованный мальчик, но он - мой мальчик, и не надо сердиться на пего за то, что он, больной, делает глупости".
И она не говорит ни слова. Молча раздевается, заботливо убирает в шкаф вечернее платье - ему еще придется немало послужить, - дает Зеппу аспирин.
Зепп между тем спохватывается, что ответил ей грубо, глупо, зло, бессердечно, и очень раскаивается. Он ждет, что она скажет ему. Он решает быть великодушным. Чем грубее Анна будет упрекать его за неуклюжесть, тем вежливее он извинится, постарается загладить свою вину. Но Анна ни в чем не упрекает его. Она молчит, она переодевается, она дает ему аспирин. Затем приготовляет свежие простыни и свежую ночную сорочку, чтобы вовремя переменить белье, когда он пропотеет.
Она, значит, не желает с ним объясниться. Ей хочется, чтобы он терзался сознанием своей вины. Ей приятно, что он не прав, приятно его унизить. Сначала она оставляет его одного, а когда он, возмущенный, начинает злиться и отвечает ей не особенно вежливо, она разыгрывает из себя этакую тетушку, молча восседающую на диване, как воплощение оскорбленного достоинства. Нет, если Анна так поступает, то и он умеет быть упрямым. Не ему делать первый шаг. В конце концов он болен, у него жар, и она не имеет права ухудшать его состояние. И машинку она тоже не починила. И все это из-за проклятого, дурацкого радио.
Он начинает потеть. Минут пять спустя, как раз вовремя, она быстро и ловко расстилает на кровати свежее белье и помогает ему переодеться. Она делает все приготовления на ночь бережно и быстро, но почти не разговаривает с ним, ограничивается самым необходимым.
Ему досадно, досадно на самого себя. Анна - хороший старый друг, они одно целое, и ему следовало бы уступить. Но он не может. Он просто не в силах заставить себя.
Анна тоже говорит себе, что было бы умнее уступить. Но что слишком, то слишком. Она желает хоть разок настоять на своем, она не желает всегда быть умнее.
Так они лежат друг возле друга без слов. Анна смертельно устала, Зепп чувствует себя разбитым, но они не спят - и молчат.

Глава 5. Мадам Шэ И Ника Самофракийская

Ганс потому лишь так многословно объяснял, почему он вынужден оставить Зеппа одного, что ему было неловко сказать правду. На самом деле он вовсе не уговорился встретиться с товарищами у дядюшки Меркле - ему предстояло свидание в кафе "Африканский стрелок".
Ганс вошел в кафе через вертящуюся дверь. Это - излюбленное публикой заведение, все столики заняты, на выкроенной для танцев площадке едва хватает места. Ганс с непринужденным видом, слегка покраснев, протискивается через толпу. Осталось четверть часа до назначенного времени. Жермены, конечно, еще нет. Он решительно завладел незанятым стулом и потащил его к маленькому столику, у которого уже сидели девушка и молодой человек. Они смерили его не особенно дружелюбным взглядом. Он заказал себе кружку пива. Начался новый танец. Его соседи по столу поднялись; девушка, подозрительно поглядывая на него, положила было на стол свою сумочку, но затем передумала и взяла с собой. Ганс покраснел.
Пары на танцевальной площадке медленно топтались в тесноте. Ганс огляделся. За соседними столами в одиночестве сидели несколько девушек; то та, то другая бросала на него вызывающий взгляд. Вспомнив, как на днях, боясь насмешек товарищей, он заставил себя приглашать на танцы незнакомых девушек, Ганс так смутился, что даже вспотел. Теперь, слава богу, в этом нет надобности, он может ни с кем не заговаривать.
Ганс радовался, что сегодня чувствует себя здесь совсем иначе, чем те два раза, когда он приходил в кафе в обществе товарищей. В первый раз это была вечеринка, на которую пригласил приятелей Гастон Лебо; Гансу очень льстило, что Гастон, задававший тон в классе, пригласил его в кафе. Но на вечеринке он чувствовал себя скверно. Его товарищи заговаривали с чужими девушками и приглашали их танцевать с самым непринужденным видом, для него непостижимым. Он же робко и молча сидел в своем углу; когда к нему обращались, он отвечал запинаясь; товарищи все время над ним потешались.
Да, в этом отношении он был и остается чужим для них. Они давно уже держали себя так свободно с девушками и находят, что это в порядке вещей. Только он все еще не может преодолеть свою дурацкую застенчивость. Ему восемнадцать лет, а ведет он себя все еще как младенец.
Но с сегодняшнего дня все пойдет по-иному. Сегодня что-то случится. С сегодняшнего дня Жермена с ним закрутит. "Закрутит" - это словечко нравится ему. Когда он, рассказал Гастону, что произошло между ним и Жерменой, тот тоже сказал, что Жермена, несомненно, пойдет на все. Она не только позволила ему, Гансу, поцеловать себя, она ответила ему таким поцелуем, что у него в глазах потемнело. Когда она наконец оторвалась от него, его зашатало, а если женщина так целует, значит, она уже отдалась.
Танец кончился. Парень и девушка возвращаются разгоряченные. Гансу кажется, что они уже не так недружелюбно смотрят на него. Стараясь придать себе мало-мальски уверенный вид, он принимается что-то рисовать на оборотной стороне меню.
Через несколько часов и он, верно, будет знать, как это бывает. Говорят, что это самое лучшее в жизни. Глупо с его стороны, что в восемнадцать лет он еще не отведал этого "самого лучшего". Ему вспоминается одна пьеса - пьеса немецкого писателя, он с жадностью проглотил ее. В ней юноша его возраста стреляется, не испробовав "этого". Он был в Египте и не видел пирамид, сказано там.
Значит, сегодня он увидит пирамиды, сегодня он взойдет на пирамиду. Сегодня ему нужно только сказать: "Bonsoir, Germaine" [добрый вечер, Жермена (франц.)]. Он нравится Жермене. Жермена любит его, она не высмеяла его, а все остальное придет само собой.
Он начал зарисовывать девушку, сидевшую за его столиком. Она заметила это и с любопытством следила за его движениями, она была польщена. Нет, у нее уже совсем не враждебный вид; пожалуй, она позволила бы ему заговорить с собой, хотя с ней сидит ее друг. Но, к счастью, Ганс в этом не нуждается. Скоро придет Жермена. Жермена гораздо красивее.
Надо надеяться, что Гастон прав. Надо надеяться, что сегодня он, Ганс, непременно придет к цели. Еще раз - наверно, в двадцатый - он во всех подробностях и очень точно вспоминает, что произошло между ним и мадам Шэ, ибо мысленно он иногда еще называет ее "мадам Шэ".

Началось это две недели назад. Жермена попросила у матери разрешения приходить на работу после обеда, а в это время он всегда бывал дома один. "Я не мешаю вам, мосье Ганс?" - спросила она, когда пришла. У нее высокий, певучий голос. Зеппу, вероятно, этот голос показался бы некрасивым, но Гансу он кажется приятным. И как смешно она произносит его имя - "Ане". Он объяснил ей, как надо выговаривать правильно и что Ганс это попросту Жан, но она предпочла по-прежнему называть его "мосье Ане". Само собой случилось так, что он осведомился о ее имени, и дальше уже все пошло само собой.
Он мысленно видит, как она, сидя на коленях, вытирает пыль за сундуком. Мать утверждает, что она делает это неряшливо, кое-как, но, когда она нагибается, это очень красиво, и он любуется ею. Вероятно, не совсем хорошо глядеть на женщину в такой позе - точно подсматриваешь за ней в купальне. Но он не мог оторвать взгляда от девушки. Девушка. Ее зовут мадам Шэ, она замужняя женщина, но муж оставил ее. Достаточно только на нее посмотреть, и ее не назовешь иначе, как девушка. Когда она говорит о своем муже, об этом негодяе, она употребляет сочные выражения, которые Ганс не совсем понимает, хотя он усвоил немало жаргонных словечек, арго. Во всяком случае, мадам Шэ живет одна. Она свободна, ни с кем не связана, она великолепная девушка, этого нельзя отрицать, она может вскружить голову. У нее очень белая кожа и прекрасные, густые, рыжевато-золотистые волосы. Мать говорит, что она неряха и что волосы у нее всегда возмутительно растрепаны. Но это красивые волосы, они хорошо оттеняют ее белую кожу. У нее прелестная грудь, нежная и бледная-бледная; верхняя пуговка ее блузы расстегнулась, он мог заглянуть внутрь, он не знает, заметила ли она.
И вот теперь - и очень скоро - ему будет позволено прикоснуться к этой груди. И это хорошо. Плохо приходилось ему все эти последние ночи. Это были неприятные ночи, с жадными снами, с томлением, наутро просыпаешься более усталым, чем лег. Неразумно это, когда неестественным путем пытаешься избавиться от такого состояния. Это вредно, и чувствуешь себя, как будто вывалялся в грязи. Со своими французскими товарищами он не мог поговорить откровенно, с немецкими это было бы легче.
Пара, сидящая за его столом, опять танцует. В зале накурено, музыка громкая и плохая, это даже он чувствует. Девять часов двадцать семь минут. Они с Жерменой уговорились встретиться в половине десятого.
Жермена его любит, совершенно бесспорно. Она могла бы найти себе более богатых, более взрослых мужчин, людей с положением, она достаточно красива для этого. Она знает, какой скромный образ жизни ведет их семья. Значит, делает это не ради денег, а, конечно, ради него самого. Иначе она не целовала бы его так.
Но все же придется немного потратиться на нее. Он получил за микроскоп больше, чем надеялся. Если бы не Жермена, он купил бы себе книг на часть денег и заставил бы мать взять остальные. Нехорошо, что он этого не делает.
Любит ли он Жермену? Что такое - любовь? Он приходит в волнение, когда видит ее, при мысли о ней его бросает в жар - такой она кажется ему желанной; сотни раз он мысленно раздевал ее. Он слишком много о ней думает и ради нее оставил у себя деньги за микроскоп.
Иногда она выглядит бледной, жалкой. Не больна ли она? О болезнях Ганс слышал много ужасного. Гастон тоже предостерег его своим обычным тоном - небрежно, по-светски. "Женщины, которые занимаются этим от случая к случаю, - сказал Гастон, - опаснее, чем проститутки даже из самого дешевого публичного дома". Нет ли у нее еще кого-нибудь? Гастон на всякий случай дал ему предупредительные средства. Но, может быть, неудобно применять их? Не обидно ли это? И сумеет ли он вообще с ними справиться?
Танец кончился, парочка возвращается. Оба вспотели; в зале страшно жарко. Как же должно быть жарко танцующим.
Они сопят, у них вульгарный и счастливый вид. Они смотрят друг на друга и держат друг друга за руки с неприятным, пошлым выражением. Ничего здесь нет общего с любовью, голый животный инстинкт, но для них, по-видимому, достаточно и этого. У Ганса прошла охота рисовать девушку. Она искоса смотрит на него, немножко разочарованная.
Хорошо ли, что именно Жермена будет той женщиной, с которой он сойдется в первый раз?
Там в блеске юности прелестной,
Как образ голубых высот,
Стыдливостью красы небесной
Пред ним любимая встает.
И он, во власти странной грезы,
Блуждает, в думы погружен,
Из глаз его катятся слезы,
Собратьев избегает он.
Краснея, вслед за него бродит,
И счастлив, коль кивнет она,
Он для нее цветы находит
В полях, где шествует весна.
О пега чувств! О свет надежды!
О время первое любви!
Отверстым небо видят венеды.
Блаженства жар течет в крови.
Когда б не знала увяданья,
Пора любви, пора мечтанья!..
Нет, так не бывает. Если хорошенько вникнуть, это даже совсем глупые стихи. Шиллер ничего не понял в отношениях между полами. Он был связан своей классовой психологией; вот почему стихи эти вышли такими глупыми, фальшивыми. Любовь - это такая же функция, как всякая другая, как еда и питье. Буржуазные поэты так ее воспевали по понятным социологическим причинам. Нет, неправда, это нельзя сравнивать с едой и питьем. Он, Ганс, конечно, не собирается лить слезы и приносить с полей цветы, чтобы украсить ими мадам Шэ, но все же у него с Жерменой это не будет так пошло, как у его соседей по столику.
Жермена ему ужасно нравится. От нее пахнет чем-то приятным, теплым. Когда она посмотрит на тебя, тебя точно жаром обдает всего. А когда она, присев на колени, вытирала пол, как хорошо была округлена линия ее фигуры; умопомрачительно, как любит выражаться Гастон. Говорит она много, они обычно болтают без умолку. Но настоящего разговора как-то не получается. Однажды ему захотелось поговорить с Жерменой о делах, близких его сердцу, например о своем новом мире, но ничего путного не вышло. И руки у Жермены некрасивые. Если бы это были настоящие, рабочие, хорошие руки. Но ее рука с наманикюренными ногтями - ни то ни се, не дамская и не пролетарская, не холеная и не крепкая. Мать надевает перчатки, когда занимается домашней работой, и это всегда казалось ему неестественным. Теперь, правда, ей приходится беречь руки из-за работы у Вольгемута. Пожалуй, он все-таки не любит Жермену. "Кристаллизация", которая, по Стендалю, свидетельствует о любви, по-видимому, у него не наступила. Иначе он не делал бы таких критических замечаний о ее руках.
После половины десятого прошло всего лишь пять минут. Что только не приходит в голову, когда ждешь. Любит ли он ее? Если сомневаешься, то это уж, во всяком случае, не настоящая любовь. Но если он ее не любит, зачем он затратил на нее так много мыслей, времени и нервов? Да еще перед экзаменами.
Деньги, которые он носит в кармане, те самые, что он получил за микроскоп и припрятал ради удовлетворения своей похоти, вдруг начинают жечь его. Зепп лежит больной и одинокий дома. Зепп и мать урезывают себя во всем из-за безденежья, а он, Ганс, сидит в кафе и ждет женщину, которую даже не любит, и на нее-то он хочет истратить эти деньги.
Нехорошо сходиться в первый раз с женщиной, которую не любишь. Древние германцы воздерживались до двадцати одного года. Он охотно поговорил бы с кем-нибудь более опытным, но не знает с кем. С товарищами - не стоит, они в этом отношении совсем другие люди. Он недоволен собой. На Зеппа он смотрит высокомерно, сверху вниз, а что такое он сам? Ему следовало бы держать себя скромнее и обратиться за советом к Зеппу. Зепп, вероятно, в таких вопросах очень человечен. Но об этом Ганс не может с ним говорить, он ни за что рта не раскрыл бы.
Самоуверенный мальчишка, глупый хвастун - вот он кто. Хочет "использовать" своего отца. Хочет помочь сколотить Народный фронт. Хочет поучать других, он - других. Человек, который стоит у подножия пирамиды и не знает, пирамида ли это, человек, которого оторопь берет при мысли, что надо на нее взобраться, - да какое право имеет такой дурак напыщенно, с видом мудреца разглагольствовать и обращаться с отцом, как учитель со школьником?
Три четверти десятого. Если она не придет через пять минут, он уходит. Для него, пожалуй, счастье, что Жермена так неаккуратна. Любовь может быть прекрасна или отвратительна, но Жермена - для него теперь совершенно ясно - не та женщина, которая ему нужна. Нелегко отказаться от этой ночи, рисовавшейся ему в воображении. Но надо держать себя в руках. Надо иметь силу воли отказаться от некоторых вещей, даже если они и очень влекут к себе.
Лучше, естественнее не слишком рано вступать на этот путь. Быть может, у каждого есть свои внутренние резервы, которые он не имеет права расходовать. Если бы Антоний не "залежался" у Клеопатры, он был бы властелином мира. "Залежался" - говорили в средневековой Германии о человеке, который оставался с женщиной, вместо того чтобы вершить большие дела. Быть может, именно ради этих внутренних резервов католическим священникам предписывается целомудрие. Им надо беречь свои силы для религиозных целей.
Без десяти минут десять. Парочка опять танцует. Ганс сидит один за столиком. Кельнер проходит мимо. Ганс платит. Протискивается сквозь толпу танцующих. А что, если Жермена все-таки придет сейчас? Он что-нибудь пробормочет и убежит. Завтра он увидит ее и надо будет непременно извиниться. Если Гастон спросит, как было дело, он покраснеет. Но надо научиться лгать. Вот он в вестибюле. И украдкой оглядывается вокруг, совсем как восемь или десять лет назад, когда он играл в индейцев. Вот вертящаяся дверь. В нее втискиваются люди - Жермены среди них нет.
Ганс выскочил, он на улице. Уходит быстрым шагом, почти бегом. Завернул за угол, он почти в безопасности.
Ганс остановился, глубоко дыша. Как чудесен свежий воздух. Теперь можно вернуться домой, посидеть с больным Зеппом. Но тогда придется объяснить, почему он так рано покинул своих друзей, придется снова лгать, на сегодня с него хватит. Вся эта история с Жерменой тесно переплелась с ложью, маленькой и некрасивой. Не по нем это. Он рад, что теперь все позади.
Но куда девать вечер? До половины двенадцатого он не может явиться домой. Он вспоминает, что сегодня среда, а по средам скульптурный отдел Лувра открыт и вечером. Это идея.
В Лувре много народу. Люди бродят между полуосвещенными статуями, некоторые со скучающим, некоторые с глупо-любопытным видом. На улицах у большинства такое выражение, точно эти люди отбывают повинность, хотя и не знают зачем. Густые кучки теснятся вокруг гидов, дающих объяснения к отдельным статуям. Ганс пробрался в зал, где выставлена деталь фриза Парфенона. Он знает этот фриз, но сегодня он рассеян, замечательное произведение искусства его не волнует.
С безучастным видом бредет он дальше. Останавливается перед нагими богинями, его мысли против воли возвращаются к Жермене.
Он стоит у лестницы, которую венчает статуя Ники Самофракийской. И вдруг от его безразличия не остается и следа. Наверху, в центре светового конуса, на постаменте, стоит она, богиня победы, - нет, она не стоит, она шагает, - нет, не шагает, она мчится ему навстречу. Она без головы и без рук: но что еще на свете с такой силой, так понятно для всех выражает смелое стремление вперед, как эта изуродованная фигура? На ней одежда из тяжелых тканей, ветер вздувает их и прижимает к телу, и они уже не кажутся тяжелыми. У нее крылья, и все же она не сказочное существо, что-то есть в ной глубоко человеческое, она из здешнего, из нашего мира, сила и уверенность исходят от нее, душа ширится, рвется ввысь.
Ганс Траутвейн хорошо знал эту статую, он много раз стоял перед ней, но сегодня он видит ее впервые. Неужели он возвращается с неудавшегося свидания? Неужели он минуту назад поглощен был мыслями о мадам Шэ? И вдруг все исчезло, он никого не замечает, он стоит очарованный перед статуей. Нельзя смотреть на эту устремленную вперед женщину и не стряхнуть с себя всех забот. Большой, горячей радостью медленно полнится сердце. Так он, Ганс, чувствовал себя, когда на своей парусной лодке мчался вперед по Аммерскому озеру навстречу ветру. Сердце его полнится светлой надеждой, верой в свой новый мир.
Долго стоит Ганс перед статуей, так долго, что это привлекает внимание сторожей и других посетителей. Наконец медленно поворачивается и уходит. "Победа" теперь принадлежит ему, и никому уж не отнять ее.

Глава 6. Письмо Из Тюрьмы

Настроение господина фон Герке, обычно такое лучезарное, омрачилось. Судьба послала ему предупреждение, и он, несмотря на свои безукоризненные новые зубы, чувствовал себя недостаточно молодым, чтобы пройти мимо.
Неожиданно заболел Медведь, и были два дня, когда казалось, что ему уже не подняться. За эти два дня Шпицци понял - даже посол, обычно столь вежливый в обращении, дал ему это почувствовать, - сколь неустойчива почва, на которой он стоит. Если бы Медведь отправился к праотцам, то и его песенка была бы спета. Медведь не отправился к праотцам, а Шпицци привык к небольшим колебаниям в своей карьере. Тем не менее он не прошел со свойственным ему легкомыслием мимо предупреждения судьбы: годы уже не те - хочется закрепить свое благополучие.
Очень глупо, что он не использовал возможностей, возникших с приездом Гейдебрега. На роль доверенного лица Гейдебрега его кандидатура была наиболее подходящей. Только по своей лени, по своей флегматичности он уступил место Визенеру.
Но, может быть, еще не поздно? Инцидент со статьей Траутвейна в "ПН" открыл перед Шпицци новые перспективы. Шпицци ничего не имел против Визенера. Он нисколько не завидовал его приятным отношениям с Леа де Шасефьер; лишенный сам тщеславия, не завидовал он и положению, и растущему влиянию этого честолюбивого человека. Но его место подле Гейдебрега нужно самому Шпицци. Визенера нужно убрать с дороги; очень кстати, что эта свора из "ПН" как раз теперь изобличила его в прегрешениях против чистоты германской крови.
И Шпицци стал вновь втираться в доверие к Гейдебрегу. Если политически Гейдебрег и прикрывал Визенера, то в личных отношениях он с момента появления статьи отдалил его от себя, и Шпицци прилагал все усилия, чтобы занять освободившееся место. Он пустил в ход все обаяние своего моложавого облика. Порывисто выражал благодарность Гейдебрегу за то, что тот не ставит ему в вину всех оплошностей, допущенных им по неловкости в деле Беньямина. Горячо раскаивался, что по безрассудной смелости навязал Берлину это неприятное дело.
Гейдебрег слушал внимательно и даже, казалось, не без удовольствия. В Париже у него было немало важных дел.
Разумеется, он приехал в Париж не только для того, чтобы ликвидировать дело Беньямина и обезвредить "ПН", хотя именно эти задачи особенно его занимали. У него были дела покрупнее, и для их осуществления он подыскивал способных, надежных помощников. До сих пор он, кроме Визенера, никого не нашел и очень сожалея, что но известным обстоятельствам вынужден, по крайней мере на время, отдалить от себя этого симпатичного, способного человека. А Герке? Стоит ли привлекать его к более тесному сотрудничеству? Рекомендация Медведя заранее расположила его в пользу Шпицци. Хоть он и "аристократ", но приятен в личном общении и обладает той самой безоглядной готовностью на все, которая так высоко котируется в германских правящих кругах. С другой стороны, Гейдебрег с его примитивным, но безошибочным чутьем не проглядел и того, что господин фон Герке человек легкомысленный, трепло, как выражаются обычно на Волшебной горе, в резиденции фюрера. И он милостиво принимал настойчивые заигрывания Шпицци, но вовсе не собирался всецело заменить им Визенера. С покровительственным, важным видом шагал он взад и вперед, целиком заполняя собой изящный голубой салон в стиле рококо, и слушал юношески милые покаянные речи Шпицци.
- Если вы, дорогой Герке, - назидательно сказал он наконец, - извлекли для себя из дела Беньямина урок и теперь знаете, что истинный национал-социалист только тогда за что-нибудь берется, когда он на пятьдесят один процент уверен в успехе, тогда, стало быть, дело Беньямина имело и свою хорошую сторону. А вообще говоря, все в порядке: я это дело взял в свои руки.
Шпицци невольно обратил свой взгляд на эти руки. Значит, несмотря ни на что, fait accompli, по-видимому, налицо? Но тут же обнаружилось, что видимость ввела его в заблуждение. С благосклонной откровенностью Гейдебрег продолжал:
- Мы примем предложение Швейцарии и согласимся на предусмотренный для подобных случаев третейский суд. Утверждение состава и созыв суда мы по возможности оттянем. Постараемся заполучить туда надежных людей. И если даже случится самое худшее и нам придется вернуть им вашего Беньямина, то к тому времени вся история успеет травой порасти. Пусть тогда тысяча-другая эмигрантов, черт с ними, поет аллилуйя, - всему остальному миру будет на все, что называется, наплевать.
Он подошел, массивный, грузный, на шаг ближе, стал против Шпицци, улыбнулся, отчего лицо его как бы раскололось на множество мелких частиц, стало ужасающе хитрым, жестоким, и любезно преподал Шпицци маленький урок по части национал-социалистской внешней политики.
- Швейцарцы, - продолжал он откровенничать, - дали нам взаймы несколько миллиардов, которые они вряд ли получат обратно. Если уж иначе никак нельзя будет, то взамен мы, Христа ради, отдадим Фридриха Беньямина. Пусть кушают на здоровье.
Значит, "базельская смерть" все-таки миновала клопа. У Шпицци было двойственное чувство. Хотя Гейдебрег как будто предал забвению его вину, однако, пока Беньямин жив, дело его рано или поздно может иметь для Шпицци дурные последствия. С другой же стороны, коварно и молниеносно смекнул Шпицци, тут кроется возможность больше прежнего восстановить Гейдебрега против Визенера.
- Раз уж мы, - сказал Шпицци, - в откровенной мужской беседе затронули дело Беньямина, то я хотел бы указать на некоторые слухи, дающие все новую пищу гнусному тявканью вокруг этого проклятого дела. Эмигранты распространяют слухи, - пояснил он, - будто мы ликвидировали Фрицхена Беньямина, будто fait accompli уже налицо. И даже некоторые вполне надежные люди, - прибавил он, - и те не осмеливаются так решительно и безоговорочно отмести это подозрение, как оно того заслуживает. Вот, например, нашего друга Визенера не на шутку раздирают сомнения, жив ли клопик.
- Неужели? - только и спросил в ответ Гейдебрег. Но Шпицци отлично видел, что пущенная стрела попала в цель. Гейдебрег, взяв дела в свои руки, несомненно, досконально взвесил, целесообразен ли в данном случае fait accompli. А уж, раз придя к отрицательному выводу, он, естественно, считал, что допустить fait accompli было бы глупостью. А уж если он считал это глупым, то ему, разумеется, обидно, что его могут счесть способным на такую глупость. И то, что Визенер счел его способным на эту глупость, еще сильнее пошатнет, надо думать, положение Визенера.
Весь вопрос в том, насколько Гейдебрег верит Шпицци. По тусклым глазам Гейдебрега ничего нельзя было прочесть. Да и по всему его поведению тоже.
- Благодарю вас. - Это было все, что он ответил Шпицци. - Я пресеку всякие слухи.
Так он и сделал.
Ильза Беньямин ехала домой скромно, в метро. Она стала бережлива, каждый лишний сантим откладывала для своего дела.
Одевалась она теперь просто, без всяких претензий, задорные тирольские шляпки лежали в шкафу. От аристократического размаха "саксонской леди" ничего не осталось.
Ильза возвращалась из Красного Креста. Аккуратно, каждую неделю, она посылала через Красный Крест письмо Фрицхену. Разумеется, никто не знал, доходят ли эти письма по назначению.
Образ Фрицхена претерпел в ее глазах большие изменения. Фрицхен стал человеком, к которому она всю жизнь обращала смиренные взоры; только в редкие минуты она бывала его вдохновительницей. И вот его величественная тень стоит теперь за ее спиной, и на этом мрачном фоне особенно выгодно выделяется ее грациозная, хрупкая фигура. Глупой она никогда не была, всегда чувствовала собственную пустоту, и, хотя раньше и высмеивала мужчин, которые хотели сочинить ей "душу", теперь благодарила судьбу, некоторым образом навязавшую ей содержательность. Она отдалась служению большой идее, она боролась за Фридриха Беньямина и справедливость, она была мадам Легро немецкой эмиграции. Ильза совещалась с юристами, усвоила их термины, непринужденно пересыпала ими свою речь. Она расцветила свой язык словами и понятиями из области международного, уголовного, гражданского права, точно так же как раньше накладывала на щеки румяна и красила губы.
И вот она сидит в метро, похудевшая, красивая, беспомощная, трогательная. И даже враги Ильзы не могли бы не признать, что эта новая простота ее в значительной мере неподдельна.
Она вышла, направилась в гостиницу "Атлантик". Портье вместе с ключами подал ей корреспонденцию. В лифте она перебрала письма: на одном оказалась немецкая марка, адрес был написан рукой Фридриха. Тут же в лифте она стала вскрывать конверт. Он плохо поддавался, она неловко теребила и рвала его и в конце концов вместе с конвертом надорвала и лежащий внутри листок.
Жадными глазами, полуоткрыв рот, она пробежала по строчкам. И сразу охватила взглядом все письмо, весь его общий вид - начертания букв и строки вместе с обращением и подписью - и сразу же поняла и всем существом ощутила его содержание. В одно мгновение она взвесила каждое слово и уже знала, почему написаны эти, а не другие слова, что они обозначают все вместе и каждое в отдельности.
В письме было сказано немного. Фрицхен подтверждал получение двух ее писем. Сообщал, что здоров, что раз в месяц, если не произойдет никаких изменений, может отправлять и получать по одному письму и что он "в хороших условиях". Датировано было письмо четырьмя днями раньше, место не указано, штемпель берлинский.
Ильза дрожала всем телом. Ее бросило в пот, ноги подкашивались. Она не помнила, как добралась до своей комнаты. Села на кровать и долго смотрела на письмо. Разглаживала машинально конверт и надорванные места и без конца перечитывала строчку за строчкой, хотя давно знала их наизусть и точно помнила, где стоит каждая буква и как она выглядит, помнила каждую запятую, каждую точку. Она посмотрела на портрет Фрицхена и перевела взгляд на письмо, потом опять на портрет. Встала, прошлась несколько раз по комнате; она чувствовала большую слабость, но не могла не ходить. И все время держала письмо в руках, была не в силах с ним расстаться. Ей казалось, что она потеряет его, если выпустит из рук, и не только его, а всего Фрицхена.
Что же теперь? Изменилось ли что-нибудь? Все изменилось. До сегодняшнего дня вокруг нее и затерянного в Германии человека зыбился жуткий полумрак. Думать о нем как о мертвом, погибшем было страшно и мучительно, но чуть-чуть сладостно. И вдруг вспыхнул яркий свет, сразу все стало обыденнее; так, как сейчас, конечно, лучше, он, во всяком случае, жив. Но от этого внезапного света было больно. И все же хорошо сознавать, что он существует. Ильзу, слабую и терзаемую сомнениями, обдало волной глубокой радости. Она очень любила его, в эти первые минуты она о себе вообще не думала или думала очень мало, она чувствовала, что теперь-то и нужно хлопотать, еще энергичнее, чем раньше, и раз нацисты разрешили ему отправить письмо, то это хороший признак и все, наверное, хорошо кончится.
Только теперь она поняла, как была одинока все это время. Конечно, какая-то прелесть была в том, что она могла рассчитывать исключительно на себя одну и несла обязанности и ответственность не перед реальным существом, а перед чем-то, о чем никто не мог сказать, существует оно или нет. Но все-таки гораздо лучше знать, что человек, единственно близкий ей человек, жив. Надо только привыкнуть к новому положению. Но теперь она с совершенно иным чувством возьмется за дело, и, если тут не замешан сам черт, ей удастся вызволить своего Фрицхена.
Придя к этой мысли, она повеселела. В ее живом воображении письмо Фрицхена стало вестью о его близком возвращении в Париж. Разве нацисты разрешили бы ему такую льготу, если бы сами не считали это дело окончательно проигранным? Радость, вспыхнувшая в Ильзе, с каждой минутой разгоралась все сильнее. Она сняла телефонную трубку, она хотела сообщить друзьям, в первую очередь Эдит, радостную весть; но тотчас положила трубку обратно. Прежде всего она наконец приведет себя в должный вид. Она проделала это старательно и с увлечением. Потом, сияющая, важная, принялась звонить всем знакомым, осведомляя их о счастливом обороте событий.
Шпицци сидел над неким документом, перечитывал его, изучал слово за словом. Уже много лет ему не доводилось так работать. Это была докладная записка Визенера о способах обезвредить "Парижские новости", записка, которую Гейдебрег переслал Шпицци "на отзыв".
То, что Визенер насочинил тут, было чертовски искусно придумано. Ловкий малый, хороший комбинатор, а ненависть к "ПН" сделала его изобретательнее обычного. Он, Шпицци, просто идиот, что дал Визенеру в руки такой богатый материал о Гингольде и компании. Но до чего ловко Визенер использовал этот материал, - Шпицци как профессионал высоко оценил тонкую работу. Визенер далеко шагнул за рамки первоначального задания - заставить замолчать "ПН". В своем проекте он рекомендовал полностью забрать газету в свои руки и продолжать дальнейшее издание ее под маской антифашистского печатного органа, но на страницах его нападать исключительно на мелкие слабости нацистского режима, так чтобы читатель волей-неволей пришел к заключению, что в третьей империи все обстоит в высшей степени благополучно и только слепцы и принципиальные злопыхатели могут выдвигать тяжелую артиллерию против таких ничтожных недостатков. Визенер не ограничился общими положениями, а разработал свой план до мельчайших подробностей. Он наметил способы, как согнуть в бараний рог издателя Гингольда, составил смету расходов, показал, как, прибрав газету к рукам, сохранить за ней видимость оппозиционного органа и в то же время с успехом использовать ее для агитационных целей Берлина.
Если бы не болезнь Медведя, это грозное предупреждение судьбы, Шпицци, вероятно, ограничился бы тем, что, бегло просмотрев меморандум, заявил, что он великолепен. Теперь же он стал искать в нем слабое место. И нашел. План, придуманный Визенером, был торжеством "северной хитрости", но для своего выполнения требовал чрезвычайно много времени. Желательно ли, возможно ли тратить столько времени? Если же ограничиться задачей обезвредить "ПН", то ее можно решить в несколько недель. А план Визенера требовал месяцев. В этом была его ахиллесова пята.
Гейдебрег вызвал к себе одновременно обоих, Визенера и Герке, для того чтобы втроем обменяться мнениями о проекте. Едва войдя в голубой салон отеля "Ватто", Шпицци тотчас же убедился, что Визенер, очевидно, справился с ударом, нанесенным ему "ПН", и вполне уверен в себе.
Так оно и было. Работа над докладной запиской доставила Визенеру глубокое удовлетворение. Он с удовольствием представлял себе, как он выбьет стулья из-под Гейльбруна и Траутвейна, да так ловко и незаметно, что те спохватятся, только когда очутятся, оглушенные, на полу. Он был доволен своим проектом в целом и в деталях. Он хорошо и добросовестно работал, задачу разрешил блестяще и не сомневался, что докладная записка реабилитирует его в глазах Гейдебрега.
Герке все это почуял. Но он был твердо уверен, что безошибочно нащупал слабое место визенеровского плана, и на этот раз не собирался очистить без боя поле брани. Гейдебрег заметил внезапно вспыхнувшее между Герке и Визенером соперничество. Приглашая Визенера и Герке на это совещание, он почти не надеялся услышать что-либо новое. Визенеровский план прельщал его, но и он видел, что выполнение этого плана потребует много времени. От сегодняшней встречи он ждал только более яркого освещения всех "за" и "против", им самим уже взвешенных. Это облегчит ему решение.
И вот три холеных господина сидят в небольшом салоне отеля "Ватто" на хрупких голубых бархатных креслах. Немало человеческих судеб решили они, эти три господина, и в будущем еще не одна судьба будет в их руках. Это три прожорливых обитателя джунглей, цепкие, живучие; не то чтобы они не насытились кровью, но дразнить их не рекомендуется. Если бы человек с живым воображением увидел их всех троих вместе, восседающих на этих голубых креслах, они преобразились бы в его глазах в трех хищников, которые, тихо урча, сидят на арене цирка, на своих табуретках, сдерживаемые волей дрессировщика; но каждую минуту их кошачья природа может прорваться наружу, сведя на нет все искусство укротителя.
После краткого вступления Гейдебрег предложил Герке высказаться но проекту Визенера. Шпицци тотчас же стал хвалить тонкость проекта, превознося со знанием дела "северную хитрость", утонченный макиавеллизм, поставленный на службу современности, на службу благому делу, предусмотрительность в учете деталей.
Визенер слушал с любезной миной и ждал. Он ждал коварного "но", которое неизбежно последует. Он всегда питал симпатию к Шпицци. И теперь с удовольствием смотрел, как сидит Шпицци, как он говорит о "ПН", небрежно, вскинув и слегка наклонив набок голову, тихо и надменно пофыркивая. Эту барскую небрежность манер нельзя заимствовать извне, она может быть только врожденной. Кроме того, Визенер чувствовал себя обязанным Шпицци. Шпицци не только не использовал намек, брошенный ему Визенером, наоборот, он держал себя безукоризненно, и даже раздобыл ему материал о "Парижских новостях", больше того, если говорить честно, то не кто другой, как Шпицци, вызволил Визенера из его последней беды. И все же Визенер, несмотря на похвалы Шпицци, учуял внезапно возникшее между ними соперничество и не сомневался, что сейчас воспоследует "но".
И оно воспоследовало, это коварное "но".
- При всех своих огромных достоинствах, - с дружеской озабоченностью, очень серьезно сказал господин Герке, - проект страдает одним большим пороком: проведение такого проекта потребует много времени, очень много времени.
- И хотя наш строй, - добавил он с улыбкой, - продержится тысячу лет, мы все же кровно заинтересованы в том, чтобы несколько раньше выбить из рук эмигрантов эти навозные вилы. Если я, - заключил он, - правильно понял коллегу Гейдебрега, то и в Берлине высказывалось пожелание, чтобы мы заткнули рот "Парижским новостям" не через год, скажем, а немедленно.
Визенер выслушал возражения Шпицци с тем же предупредительно-любезным выражением лица, с каким слушал его похвалы. В глубине души он признал, что тот хорошо нацелился и метко выстрелил.
- Коллега фон Герке, - вежливо заметил он, - прав. Но надо помнить, что скоропалительное удушение "ПН" может вызвать неприятный для нас шум. Мой метод связан с затратой времени, верно. Но разве эта затрата недостаточно восполняется преимуществами, которые даст нам в руки незаметное превращение вражеской газеты в орудие нашей пропаганды?
Шпицци еще вежливее прежнего со всем согласился. И все же настойчиво вернулся к своему возражению. Целесообразно ли так долго ждать? В духе ли это национал-социализма? Соответствует ли это его учению и обычной практике? Все это он изложил деловито и без подъема. Но затем ему наскучил сухой тон беседы, он снова стал прежним легкомысленным Шпицци.
- "В терпении - величие души", учили мы когда-то в школе, - беспечно улыбнулся он. - Но строчка эта принадлежит полуеврейскому писателю, она устарела. Я полагаю, что в наше время неуместно руководствоваться такими правилами.
Как ни странно, но именно эта вздорная шутка была причиной провала так умно задуманного военного плана Шпицци, она окончательно решила победу Визенера. До этой минуты Гейдебрег колебался. Прикрыв морщинистыми веками глаза, он только слушал и в разговор не вступал. Хотя доводы Герке казались ему убедительными, он не решался сказать ни "да", ни "нет". Но легкомысленная шутка Герке разрушила все впечатление от его доводов. Гейдебрег решил в пользу Визенера.
Визенера же дешевая и глупая ирония Шпицци просто взорвала. До этой минуты он чувствовал за его словами вполне законное соперничество. Шпицци хотел вернуть себе место под солнцем, то есть подле Гейдебрега, - это было в порядке вещей, Визенер сам поступил бы точно так же. Но то, что этот малый рассчитывал глупым зубоскальством свести на нет проект, на который затрачено столько труда и остроумия, - это уже не что иное, как дурацкое зазнайство аристократа: именно оно особенно возмутило Визенера, происходившего из мещанской семьи. В нем заговорила не только вражда к конкуренту, в нем вспыхнула ненависть, - ненависть, распространявшаяся на все, что тот говорил, делал, чем он был.
Пока, однако, он тщательно скрыл свои чувства. Ограничился единственным возражением: он полагает, что несколько замедленные темны, которых требует его проект, не противоречат духу национал-социализма. Решает не быстрота действия, привел он слова фюрера, а неумолимое, упорное преследование цели, которая однажды признана правильной.
Все было сказано.
- Благодарю вас, господа, - заключил спор Гейдебрег. - Я решил осуществить проект коллеги Визенера. Уполномочиваю вас, Визенер, принять все меры, какие вы сочтете необходимыми. Вы, дорогой Герке, не откажитесь помочь вашему коллеге.
Оба поклонились. Беззаботным мальчишеским жестом Шпицци протянул руку Визенеру.
- От души рад, - сказал он тепло, - что вам дается случай провести в жизнь такой прекрасный план. Надеюсь, что смогу предоставить в ваше распоряжение надежные материалы.
В глубине души Визенер не мог не признать, что Шпицци из числа тех игроков, которые умеют проигрывать с шиком.
Но он ошибся. Шпицци, проявив таким образом свою лояльность, не мог все-таки отказать себе в удовольствии слегка ужалить Визенера на прощание. Когда он на днях высмеивал непозволительное легковерие Визенера, Гейдебрег как будто не вполне поверил ему. Сегодняшняя встреча по крайней мере дает Шпицци возможность доказать коллеге Гейдебрегу, что он не зря бросил тень на Визенера.
- Кстати, дорогой Визенер, - сказал он и даже позволил себе слегка обнять его за плечи, - могу сообщить вам приятную новость. Я вам сразу сказал, что вы напрасно тревожились об участи вашего Фрицхена Беньямина. Теперь вы можете это услышать из более авторитетного источника. Прошу вас, коллега Гейдебрег, успокойте его. Скажите ему, что клоп не раздавлен, что клоп здравствует и процветает. Вообразите, mon vieux, ваш Фридрих Беньямин подал о себе весточку даже сюда, в Париж. Его жена получила от него собственноручно написанное им, бесспорно подлинное письмо. Весь эмигрантский сброд ликует. Гуманность победила. Ну что, удовлетворена теперь буддистская часть вашей индогерманской души?
После его блестящей реабилитации удар, так коварно нанесенный Шпицци, потряс Визенера. Ему стоило больших усилий не сбросить с плеч руку Шпицци. С трудом выжал он из себя несколько полушутливых фраз в оправдание своих сомнений, своего неверия. Это были жеваные фразы, он сам это знал и, произнося их, не мог смотреть прямо в неподвижное лицо Гейдебрега. И удалился он отнюдь не победителем.

Глава 7. Коварство И Любовь

Он ехал домой, он хорошо управлял автомобилем, он вел его машинально, так же машинально останавливал перед красным светофором, вел дальше. Он еще не обрел своего обычного равновесия. Напряжение, которого стоила ему борьба со Шпицци, обессилила его, а разбойничий удар в спину непосредственно после победы был слишком неожидан.
Какую нелепую роль заставил его разыграть перед Гейдебрегом этот Шпицци. Визенеру мгновенно припомнилась вся цепь событий. Разумеется, не кто иной, как Гейдебрег, предотвратил fait accompli; каким же ничтожным маловером представляется, вероятно, Гейдебрегу он, Визенер, допустивший, что руководство способно совершить столь грубую оплошность. Это - подлый выпад со стороны Шпицци. Что можно сказать на такое предательство? Слова, которые Визенер промямлил, были жалким вздором. Наверно, у него и вид был шута горохового.
Езда по весенним улицам Парижа мало-помалу все же заглушила мысль о позоре этих последних минут, и радость победы взяла верх. Визенеру даже начало казаться, что раз Фридрих Беньямин жив, то это венчает его победу. Как странно, что он только сейчас это понял. Как странно, что сначала он не чувствовал ничего, кроме обиды за ту наглую форму, в которой ему эту желанную новость преподнесли. Какую ничтожную роль в духовном бюджете человека играет разум и какую огромную - слепое чувство.
Разве все эти дни радость, которую ему доставлял план похода на "ПН", не омрачалась тревожным вопросом, как примет его выступление Леа? Конечно, низость продажной газетки, поведшей травлю против пего и против нее, должна была показать Леа, что ягненок бедняка здесь ни при чем. Но когда имеешь дело с Леа, никогда нельзя знать, смогут ли разумные доводы сломить ее упорство и предрассудки. Ее холодный, презрительный тон в разговоре по телефону, ее молчание, ее "смотрите не станьте и вы свиньей" были проявлением чувств, недоступных никакой логике.
После этого неприятного разговора все в конце концов сложилось не так плохо, как он опасался. Сторонний наблюдатель вряд ли заметил бы какую-нибудь перемену в его отношениях с Леа после статьи в "Парижских новостях". И все же что-то переменилось. Когда он пытался объясниться с ней по поводу проклятой статьи, когда хотел рассказать, как он рыцарски выложил Гейдебрегу всю правду о их отношениях, она просто-напросто велела ему замолчать. С пугающим спокойствием она заявила, что слова не властны над чувством, что его общество не доставляет ей прежней радости, а мысль о том, что их отношения могут когда-нибудь оборваться, уже не кажется ей такой безутешной, как еще недавно. Эти оскорбительные слова она произносила дружеским тоном, спокойно устанавливая факты; она отказалась выслушать его возражения, и Визенер не посмел иронией умалить значение ее слов. Ни в присутствии Леа, ни наедине с собой. Он до боли ясно сознавал, что никогда не сможет вычеркнуть эту женщину из своей жизни. Тщетно призывал он рассудок к борьбе с чувством. Бесспорно, разница между реальной Леа и портретом, висевшим в его библиотеке, резко бросалась и глаза. С портрета на него смотрела молодая, нежная, прелестная женщина, реальная же Леа была стареющей еврейкой, с большим, хрящеватым, некрасивым носом, а еще через несколько лет она совсем отцветет. Но как бы часто, как бы сухо и отчетливо он все это ни повторял себе, ничего не помогало. Портрет и живая Леа были едины. Напрасно он говорил себе, что и в будущем от связи с ней можно ждать больше огорчений, чем радости. Но эти соображения ни к чему не приводили. Он попросту привязан к ней, она нужна ему. Лишись он возможности говорить с ней о своих делах, приятных и неприятных, эти дела потеряли бы для него всякий интерес. Исчезни она из его жизни, эта жизнь потеряла бы всякий смысл. Его отношение к Леа, - он вынужден был себе признаться в этом, - могли быть выражены одним только глупым словом - любовь. И мысль о том, что поход против "Парижских новостей" ставит под угрозу его любовь, отравляла радость, доставленную ему и проектом и реабилитацией.
Такова была картина его отношений с Леа все это время, даже еще каких-нибудь десять минут назад. Но известие, что Фридрих Беньямин, бесспорно, жив, сразу рассеяло все его тревоги. Теперь все переменилось.
Он останавливается у подъезда своего дома. На лифте поднимается к себе, идет в гардеробную. "Тореадор, тореадор", - насвистывает он, облачаясь в удобное домашнее платье, и затем насмешливо: "О Базель, дни мои продли и смерть на жен моих пошли". В своем роскошном черном халате он ходит взад и вперед, не то цезарь, не то самурай, чувствуя себя как человек, которого жестоко обидели его ближние, но зато блестяще оправдали последние события.
Ибо с чем он предстанет теперь перед Леа? Леа встревожили нашептывания некоего Траутвейна, она поверила в fait accompli. В нем, Визенере, она заподозрила идейного соучастника этого fait accompli, она допустила, что он может стать "свиньей", вынудила у него обещание ничего против "ПН" не предпринимать. И вот оказывается, что Беньямин жив, Леа была к нему, Визенеру, жестоко несправедлива, все предпосылки, на которых основывались ее обвинения, ошибочны. Самый придирчивый блюститель морали - и тот признал бы, что он свободен от данного им слова. Леа не может его ни в чем упрекнуть, ни разум, ни чувство в ней не будут задеты, если он теперь приведет в исполнение свой план похода на "ПН".
Его смущение, его скованность и подавленность во время их последнего, тягостного телефонного разговора вызывались только сомнением, не вмешалась ли все же в дело "базельская смерть". Теперь скованности больше нет. "Все облака, черневшие над ним, схоронены в бездонном море жизни". Его по-детски радовала предстоящая встреча с Леа, он рисовал себе картину, как с безразличным видом скажет, что Фридрих Беньямин жив. Он уже заранее готовился проявить в этом разговоре великодушие и такт.
Он завел патефон, поставил пластинку с увертюрой к "Кориолану", опустился в глубокое кожаное кресло. К нему вернулось победное ликование, вспыхнувшее в нем, когда Гейдебрег произнес: "Я решил осуществить проект коллеги Визенера". Он представлял себе, что он скажет Леа и что она, по всей вероятности, ответит ему. Пластинка кончилась, Визенер поставил ее вторично. Под вновь зазвучавшие тихие, глухие удары литавр бетховенской увертюры его живое воображение рисовало перед ним будущее. Он уже добился своего - совратил пуританина Гейдебрега, держит его в руках. Он торжествует. И Визенер почувствовал благодарность к Фридриху Беньямину за то, что тот жив, и к Гейдебрегу за то, что тот оставил его в живых.
Глубокой ночью, последовавшей за этим бурным днем, Визенер сидел над большой толстой рукописью, переплетенной в плотный холст, над Historia arcana. Он сидел в своей спальне, одетый в пижаму, и его авторучка чертила на бумаге торопливые стенографические знаки:

Предыдущая страница 11 Следующая страница


Изгнание 12

"Кстати, Фридрих Беньямин жив, его жена получила от него письмо. Я долго готовился к тому, чтобы преподнести эту весть Леа надлежащим тоном, безучастно, вскользь. И мне это вполне удалось. Я не поддался искушению сказать что-нибудь вроде "наш Фридрих Беньямин" или "ваш Фридрих Беньямин", я не съязвил: "Об этом ваш честнейший Траутвейн, конечно, не сообщит своим читателям". Я не сплоховал, я хорошо владел собой и сумел ограничиться сухим, как бы невзначай брошенным замечанием; и все получилось совершенно так, как мне хотелось.
Я рассчитал правильно: новость потрясла Леа до глубины души. Вот оно, значит, до чего она несправедливо подозревала меня, а я перед ней чист как снег. Она справедлива по природе; по ее лицу можно было ясно прочесть, как она взволнована своим несправедливым отношением ко мне.
Одну глупость я все же сделал, несмотря на все мое самообладание. "Траутвейн, - сказал я, - возможно, искренне думал, что Фридриха Беньямина уже нет в живых. Эти люди так ослеплены ненавистью, что готовы проглотить любую бессмыслицу. В "Парижских новостях", вероятно, полагают также, что, бывая у вас, я совершаю преступление в глазах моих национал-социалистских коллег". И вот тут, увлекшись, я и сморозил глупость. "А ведь сам Гейдебрег, - неизвестно зачем прихвастнул я, - если бы вы разрешили, с удовольствием посетил бы вас вторично".
Леа ничего не ответила. Она не реагирует, когда я заговариваю об этой истории. Но теперь, конечно, она ждет нового визита Гейдебрега. Если я не склоню его на это, я буду в ее глазах чем-то вроде Геббельса. Но я не вижу, как мне склонить Гейдебрега. Моя болтовня была пустым бахвальством.
Леа весь вечер оставалась задумчивой, я не того хотел, я не так рисовал себе нашу встречу. И в постели не пришло то, чего я ждал. Я полагал, что она почувствует себя виноватой, будет раскаиваться, а в таких случаях она мягка, как воск, и это глубоко пленяет меня. Но ничего этого не было. В ней чувствовались сдержанность, подозрительность, отчужденность. Возмутительно, до чего я каждый раз вновь и вновь неуверенно себя чувствую с ней. Кто прожил такую безотрадную юность, как я, никогда не освободится от этой неуверенности".
Он неприлично громко зевнул, захлопнул тетрадь, запер ее в сейф, потянулся, лег в постель.
Раньше, бывало, после близости с Визенером Леа лежала в приятной истоме и засыпала глубоким сном без сновидений, как малое дитя. С момента идиотской истории с "ПН" все пошло по-иному. Встречи с Визенером не доставляли ей прежней радости; пока он был с ней, ее грызло какое-то нелепое чувство вины, а после его ухода оставался противный осадок.
В дни, когда была основана третья империя и Эрих переметнулся на сторону нацистов, она кое-как примирилась с тем, что он послушно им подвывает. Приспособила для этой цели теории Ницше, разбавив их водой. "Нельзя ставить в вину мужчине, - говорила она своей приятельнице Мари-Клод, - что он исполнен воли к власти и становится на сторону власти". А когда Мари-Клод указывала ей на глупость и зверство нацистов, она и тут находила оправдание: это, мол, необходимость, вызванная переходным периодом. Примирилась она и с тем, что ее прозвали Notre-Dame-de-Nazis - нацистская богоматерь.
В глубине души она, конечно, все время чувствовала, что не права: то, чему служит ее друг, ее Эрих, - это сама глупость, само варварство, это гнусность во всех ее видах, отталкивающая и низменная. Но она не желала себе в этом признаться и дешевой философией пыталась заглушить доводы чувства и рассудка.
Однако в ту минуту, когда Эрих рассказал ей о статье в "ПН", все эти искусственные подмостки рухнули. В ту минуту она вдруг и навсегда поняла, что ее дружба с Эрихом - позор.
И не случайно появилась пресловутая статья в "Парижских новостях". Эрих сам спровоцировал это нападение, цинично введя к ней в дом Гейдебрега; есть и ее доля вины тут, ибо она, вопреки инстинктивному протесту, согласилась принять Гейдебрега.
Она лежала в постели и тщетно пыталась уснуть. Окно было раскрыто настежь, и ночное благоухание трав и деревьев наполняло комнату, но ей казалось, что она все еще чувствует запах Эриха. Ей было стыдно и досадно, что она так долго обманывала себя; понадобилась статья в "ПН", чтобы открыть ей глаза. С самого начала, узнав о его переходе к нацистам, она обязана была поставить его перед решением - расстаться с ней или с ними.
Два или три раза он пытался завести разговор об этой статье. Но она тотчас же пресекала его попытки - и правильно. Она совершенно точно знает все, что он может ей сказать, она знает все его слова, его интонации, они всегда у нее в ушах, незачем ему произносить их. Нет, она не в состоянии слышать его наглую, изворотливую, лживую болтовню. Мысль о возможном объяснении с ним отвратительна ей до тошноты. В темноте, при одной мысли о том, что он может ей сказать, ее покрытое кремом лицо искажается горькой гримасой. Позор, что она не рвет с этим человеком.
Если бы она захотела внять голосу рассудка, она давно поняла бы, что ее отношения с Эрихом не могут кончиться добром. Надо удивляться, что до сих пор все шло хорошо. Но так ли это? По-видимому, и с мальчиком что-то случилось. Он изменился, иногда у него бывает очень расстроенный вид. Не будь она труслива, она не предоставила бы Рауля самому себе, она заговорила бы с ним об этой статье. Но ей попросту стыдно перед ним. Порой она пытается убедить себя, что он вообще ни о чем не слышал. Это, конечно, вздор. Он, конечно, знает, иначе он не становился бы с каждым днем молчаливее, не выглядел бы таким не по годам взрослым, не осунулся бы так. Возмутительно, что она не решается поговорить с ним начистоту, но ей страшно, как бы ее смятенные чувства не пришли в еще большее смятение.
До ужаса трудно называть вещи их настоящими именами, но нет никакого смысла втирать очки самой себе. Надо прямо сказать: она не рвет с Эрихом по тем же мотивам, по каким любая маленькая продавщица цепляется за своего дружка, даже зная, что он нестоящий человек, или уличная девка - за своего сутенера. Она потому не порвала с Эрихом, что любит его. Все остальное попросту неинтересно, тут нет никакой проблемы и нет никакой трагедии, все невероятно примитивно и банально. Он не хочет пожертвовать своей карьерой, вот и все, а она знает, что он негодяй, и если она все же не рвет с ним, то только потому, что полюбила его сразу и навсегда. Она прилипла к нему, тут никакой рассудок не поможет.
Негодяй - почему? В деле с Фридрихом Беньямином и в деле с "Парижскими новостями" она была к нему несправедлива. И карьеристом, по крайней мере когда дело касалось их отношений, он себя тоже не выказал. Эта история со статьей в "Парижских новостях" была гораздо неприятнее для него, чем для нее, такой умный человек не мог не понимать, что рано или поздно нечто подобное неминуемо случится. Она-то здесь ничем не рискует, она человек независимый, ей совершенно безразлично, что будут болтать насчет ее отношений с Эрихом. Он же все поставил на карту во имя этих отношений. Многие, вероятно, осуждают его за то, что он так долго не порывает с ней.
Но какое ей до этого дело? Это ничего не меняет в оценке их отношений: она знает, что они недопустимы, позорны. Она не желает больше обманываться на этот счет.
Как непринужденно, вскользь бросил он ей, что Фридрих Беньямин жив. Вспоминая его лицо в ту минуту, она улыбается в потемках. Она хорошо его знает. Предварительно он, верно, долго тренировался. Желание быть тактичным, воздержаться от подчеркивания своей правоты так и выпирало наружу. В сущности, даже трогательно наблюдать, как он старается поднять себя в ее глазах.
Конечно, она не порвет с ним. Она любит его. Это позор, но это сладостно. Сладостно любить. Что ей остается в жизни, если она порвет с ним? Мари-Клод скажет: ты поступила мужественно, еще два-три человека похвалят ее, она сама будет иметь право похвалить себя. Но что это даст ей? Нет, она любит его, и это хорошо, и она рада, что оказалась не права, что Фридрих Беньямин жив и что Эрих оправдан.
Фаталист по натуре, Визенер был даже доволен, что своим бахвальством перед Леа поставил себя в безвыходное положение. Теперь уж ему волей-неволей придется опять привести Бегемота на улицу Ферм. Необходимо как можно скорее восстановить дружеский контакт с Гейдебрегом.
Из благоразумного расчета он пока строго держался официальных рамок, но своему полному подчинению воле начальника придал такой оттенок, что тот, стоило ему лишь захотеть, мог, ничем не поступись, перейти от деловых вопросов к личным. Дело с "Парижскими новостями", говорил, например, Визенер, требует много времени, в этом коллега фон Герке прав, и вполне возможно, что оно может принять непозволительно затяжные формы. Не очень ли дерзко поэтому просить коллегу Гейдебрега назначить ему, Визенеру, срок? Он был бы счастлив, если бы Гейдебрег определил дату с таким расчетом, чтобы Визенер мог выполнить порученное ему дело на глазах и под личным руководством Гейдебрега.
Приглядевшись к Шпицци и найдя его крайне легкомысленным, Гейдебрег не видел в Париже никого, с кем мог бы хоть немного отвести душу, и ему очень хотелось как-нибудь опять поговорить с Визенером по-приятельски. Визенер превысил свои полномочия, но Гейдебрег заставил его за это в должной мере расплатиться, а теперь можно и протянуть руку кающемуся грешнику.
- Я не хотел бы связывать вас каким-либо сроком, - ответил он. - В таких деликатных делах я и сам терпеть не могу этих так называемых сроков. Но уж раз вы спрашиваете, так примите к сведению, что я намерен покинуть Париж осенью. Если справитесь к этому времени, буду очень рад.
То, что Гейдебрег, вообще никогда не говоривший о своих личных намерениях, был с ним так откровенен, означало новое сближение.
- Я справлюсь, - с жаром сказал Визенер.
С этих пор он стал быстро продвигаться вперед. Не прошло и недели, как уже все было готово для атаки. Мимоходом, с невинным выражением лица он как-то спросил, нет ли у коллеги Гейдебрега желания побывать на улице Ферм. Гейдебрег на мгновение остановил на нем свои тусклые белесые глаза, огромная рука его сжалась в кулак и вновь разжалась, как у заводной куклы. У Визенера даже дух занялся; у него было такое ощущение, как будто он прыгнул с высокой башни в море, и волны сомкнулись над ним, и никогда уж ему не подняться на поверхность.
А в тяжелом черепе Гейдебрега смутно заворочались мысли и чувства. "Хитрая бестия, - думал он, - наглый пес. Хочет сделать меня своим сообщником, хочет держать меня в руках. И прав. Мне нравится, что он так упорно стоит на своем. Не будь он молодцом, он после инцидента с "ПН" попросту дал бы отставку этой мадам де Шасефьер. Но ее большой портрет по-прежнему висит в его библиотеке. Она немного изменилась, но узнать ее может всякий. Она все та же. Все мы стареем. Она и на портрете изображена с обнаженными руками. Сказав ему однажды "да", буду на том и стоять. Твое "да" - пусть будет "да", твое "нет" - пусть будет "нет". Стой на своем, будь верен себе. Неужто я испугаюсь сплетен этого так называемого эмигрантского сброда? Я решился душой и телом. Я вызволю его, заступлюсь за него".
И он громко и медленно сказал своим низким, скрипучим голосом:
- Поживем - увидим, молодой человек. О вашем предложении подумаем. - И почти так же, как самый факт победы над Гейдебрегом, Визенера обрадовала шутливая форма, в которую тот облек свое согласие.
На матовом лице Леа не дрогнул ни один мускул, когда Визенер сообщил ей, что Гейдебрег был бы рад еще раз засвидетельствовать ей свое почтение, и ее, пожалуй, слишком высокий, своевольный лоб был ясен, как всегда. Не столь ясны мысли, таившиеся за этим лбом.
Значит, действительно, верно то, в чем убеждал ее Эрих, практика нацистов не так страшна, как их расовая теория, что доказывает желание Бегемота вторично нанести ей визит, и, значит, "Парижские новости" попросту ударились в истерику, хватили через край. Но не удовлетвориться ли этим доказательством? Так ли уж необходимо поддерживать сомнительное, пожалуй даже скандальное знакомство с этим человеком?
Сам по себе он, может быть, и не так плох. Прозвище Бегемот, которым Мари-Клод наградила его, очень к нему подходит. В нем и в самом деле есть нечто от чудовища. Вспоминая его педантичные, размеренные движения, она невольно улыбается, в сущности, она бы не прочь повидать его еще раз. Не будь этот человек нацистом, он именно своей коварной, грубой силой привлекал бы ее больше, чем люди ее круга. Во всяком случае, он не похож на других.
Эрих стоит против нее, опершись о письменный стол. Он ничем не подчеркнул свое предложение, он сделал его очень просто, без лишнего слова и жеста, и сейчас тоже играет в полное безразличие. Но она отлично знает, что он ждет ее ответа затаив дыхание. В деле с Фридрихом Беньямином она была к нему несправедлива, по всей вероятности, и в истории с "ПН", а тогда у телефона она проявила непростительную несдержанность. И если сейчас она заявит, что не желает больше видеть Бегемота, он с полным основанием рассердится на нее за капризы, жеманство, претензии.
Но не решила ли она в одну мучительную ночь, после долгих размышлений, порвать с ним? Если же она не в силах расстаться с ним, то неужели ей терпеть и весь тот сброд, с которым он имеет дело? Разве недостаточно поплатилась она за то, что в прошлый раз, вопреки первому инстинктивному движению, приняла Гейдебрега? Неужели необходимо повторить эту ошибку?
Она сидит в эффектно обрамляющем ее желтом кресле и смотрит на Визенера. На его крупное лицо, с широким, едва тронутым морщинами лбом, коротким прямым носом, большим красивым ртом. Как бы ни назвать это умное мужское лицо - смелым или наглым, она, во всяком случае, его любит. Но надо наконец ответить. Все эти дни у нее было желание сказать ему: "Давай покончим с нашим молчаливым, бесплодным спором, оставим все, как было". Ей приходилось призывать на помощь все свое благоразумие, чтобы не сказать этих слов. И вот ей представляется желанный случай, она без особых объяснений может кончить эту немую, глупую, мучительную ссору.
Но тут опять в ней поднимается протест. Если она так поступит, это будет вразрез с тактикой, которую в долгие, злые ночи она признала единственно правильной. Конечно, желая привести к ней Гейдебрега, он стремится настоять на своем, восторжествовать над ней.
И все-таки, все-таки, все-таки. Несомненно, глупо то, что она делает, но она не может отказать Эриху в его скромном желании.
- Если господину Гейдебрегу этого хочется, - отвечает она, - проси его приехать.
К счастью, в эти первые дни мая стояла необычно теплая погода, и Леа, вновь принимая у себя Гейдебрега, могла не ограничиться территорией дома. Она пригласила человек двадцать гостей, отменила вечерние туалеты, все были по-весеннему в светлом и все с самого начала искренне веселились.
Двери из столовой в сад были настежь открыты, от задувавшего легкого ветерка мигали свечи. Конрад Гейдебрег сидел рядом с Леа. Он внимательно рассматривал гостей, чету Перейро, отнюдь не похожую на северян, голландского посланника, подругу Леа - Мари-Клод, юного Рауля, всех остальных, темных и светлых, и среди них своих молодых сотрудников - Визенера и фон Герке. Это, несомненно, смело с его стороны - явиться в столь пестрое общество с обоими коллегами; нужна большая уверенность в себе, чтобы решиться на нечто подобное. Он в себе уверен.
Он искоса оглядывает Леа. Огни свечей бросали мягкий отсвет на ее лицо и делали его теплым, нежным и молодым, а большой хрящеватый нос придавал этому лицу умное выражение. На ней было желтое платье и жакет, так что красивые суживающиеся книзу обнаженные руки не были видны. В Англии Гейдебрег усвоил, что в обществе, за столом, нельзя затрагивать личные темы или говорить о сколько-нибудь серьезных вещах. Но ему хотелось изменить ее неправильное мнение о национал-социализме, сложившееся, вероятно, под влиянием чтения таких лживых газет, как "Парижские новости".
- Нас, национал-социалистов, - сказал он, медленно и обстоятельно прожевывая рагу из раков, - большей частью обвиняют в том, что мы не признаем фальшивой болтовни, которую разводят в демократических странах на тему о морали. Но кто же не знает, что мир права и договорных отношений - одна лишь фикция; нелепо поэтому делать вид, что слабого может защитить право. Исходить из должного вместо реального - это не что иное, как лицемерное самоуспокоение. Волк - так уж оно есть - не пасется рядом с ягненком, а съедает его, и закрывать на это глаза бессмысленно. Такие великие французы и англичане, как Свифт и Ларошфуко, думали об этом не иначе, чем мы, национал-социалисты. И за то же, за что этих людей почитали, нас, национал-социалистов, ославили гуннами и варварами.
Все это он изложил Леа на своем школьном французском языке, размеренно, корректно. Леа смотрела на него: он сидел важный, громоздкий, старомодный, аккуратно отвернув полы своего длинного светло-серого сюртука; неверный свет свечей мерцал над его тяжелым черепом.
Вот как он бьется, чтобы подсахарить ей по вкусу "доктрину" нацистов. Нет, это ему не удастся. Она сама не раз твердила себе все то, что он старается ей втолковать, но времена эти давно миновали. В том, что он здесь плетет, как будто и есть что-то, он, несомненно, убежден в правильности того, что говорит; но она знает, что это бессмыслица. Однако ее не раздражает вздор, который он несет, и особенно неприятных сюрпризов нет, а она опасалась их, когда поддалась слабости и уступила Визенеру. Но она слушает Гейдебрега рассеянно, у нее нет никакого желания откликнуться на его разглагольствования.
- Такое освещение вам очень к лицу, господин Гейдебрег, - говорит она вместо ответа. - Вам идет старинное обрамление. У вас лицо человека прошлого столетия. Время от времени мы устраиваем здесь в саду любительские спектакли; было бы очень мило, если бы вы захотели принять в них участие.
Гейдебрег был озадачен. Неужели это все, что Леа нашла нужным ответить? Больше того, ее слова, по существу, очень сомнительный комплимент. Национал-социализм все освежает и обновляет, его сторонники плюют на так называемую старину. Но возможно, что мадам де Шасефьер хотела сказать ему любезность. Он ограничился тем, что снисходительно улыбнулся и стал придумывать, что бы такое приятное сказать ей.
Леа посадила господина фон Герке рядом со своей приятельницей Мари-Клод назло ей и потехи ради. Красивое лицо Шпицци, оттененное светло-коричневым костюмом спокойного английского покроя, казалось молодым, дерзким, миловидным. Улыбаясь, вдыхал он воздух враждебного лагеря. Леа была не такой, как на портрете, висевшем в библиотеке Визенера. Женщины с матовой кожей рано старятся. Ее уже коснулось едва заметное увядание.
Но лицо у нее было живее, чем на портрете, она, вероятно, много перевидела и передумала на своем веку. Шпицци не любил слишком умных женщин, однако понимал, что от Леа исходит большое очарование.
Он чувствовал, что в борьбе за свою карьеру Визенер намерен поставить на карту и эту женщину, и ее дом - другими словами, свою личную жизнь. Он готов на все, этот человек, надо отдать ему справедливость. В сущности, это наглость, что его, Шпицци, пригласили на такой вечер. Визенер, по-видимому, решил показать ему, что инцидент со статьей в "Парижских новостях" полностью ликвидирован. Положения Визенера, очевидно, не пошатнуло то, что он неосновательно заподозрил коллегу Гейдебрега в fait accompli; Гейдебрег вторично показался на улице Ферм, это был триумф, и Визенер, очевидно, не мог отказать себе в удовольствии продемонстрировать его перед улицей Лилль.
Ужин кончился, кофе пили в саду. Ночь стояла теплая, было приятно сидеть в полутемном саду перед ярко освещенным фасадом дома. Леа слегка опьянела, она чувствовала себя хорошо. Она была несправедлива к Эриху, в мыслях даже больше, чем на словах. И верить ему можно больше, чем она думала. Он говорил, что Фридрих Беньямин жив, и Беньямин действительно жив. Он говорил, что болтовня "Парижских новостей" насчет расового безумия нацистов - нелепое преувеличение; так оно и есть - Бегемот действительно приехал опять. Нет, напрасно она так придирается всегда к своему возлюбленному, напрасно ему не верит.
Увидев, что он стоит в стороне один, она направляется к нему, чтобы сказать ласковое слово, украдкой пожать ему руку. Какое-то особенное чувство близости дает эта тайная ласка, которой обмениваешься с другом в обществе. Но на полпути она замечает Бегемота. Гейдебрег сидит на низеньком, чересчур хрупком для него садовом стуле. У него какой-то карикатурный вид, он неповоротлив, страшен. Медленно, точно притянутая за веревочку, Леа сворачивает в сторону, приближается к Гейдебрегу. У нее такое же ощущение, как в детство, когда, бывало, собираясь уже уходить из зоологического сада, она еще раз возвращалась к клетке с хищными зверями.
Леа садится поболтать с Гейдебрегом; но Гейдебрег очень односложен, и вскоре между отдельными репликами возникают длинные паузы. Леа снимает жакет, теперь ее красивые руки обнажены. Позже, когда становится прохладнее, она набрасывает на плечи пушистый серый палантин, подчеркивающий нежность ее умного лица. Гейдебрег сидит с ней рядом, на низеньком садовом стуле. Он говорит себе, что нельзя же целый вечер так по-дурацки сидеть подле этой женщины. Но продолжает сидеть.
К ним подходит Рауль. Леа кажется, что Рауль в светлом костюме выглядит совсем мальчишкой. Быть может, она вообще ошибалась и вся его подавленность - лишь плод ее воображения. Сегодня, во всяком случае, он оживлен и по-детски доволен. Облокотившись о спинку ее стула, он красивым движением кладет руку ей на плечо.
- Ты чувствуешь себя хорошо, дорогая? - спрашивает он. - Я рад, что тебе весело.
Стройный, благонравный мальчик отвешивает поклон Гейдебрегу. Рауль понравился Гейдебрегу уже при первом знакомстве, и он с удовольствием отмечает почтительную вежливость, которую мальчик проявляет к нему.
И со Шпицци Рауль чрезвычайно любезен. Шпицци это приятно. Рауль предложил господину фон Герке посмотреть его немецкие книги. Перед домашним алтарем с черепами, рулеткой и фотографией Андре Жида Шпицци нашел нужный тон - смесь веселости с искренним интересом. Искусно жонглируя словами, чуть иронично он перевел значение этих символов на язык национал-социализма: игра смертью, игра искусством, игра ва-банк, - и они, он и Рауль, поняли друг друга.
Визенер между тем сидел в полутемном саду, в тени кустов, и вдыхал приятный воздух. Он был рад этому минутному уединению. Все шло прекрасно. Атака "Парижских новостей" не уменьшила симпатий Гейдебрега к Леа. Пожалуй, компрометирующий, "греховный" характер этого знакомства и привлекал пуританина, хотя он этого не сознает.
Полузакрыв глаза, сытый и довольный, смотрел Визенер на огненные точки сигарет, то исчезавшие, то вновь возникавшие. Почти вплотную мимо него прошла какая-то пара. Мужчина - Визенер по голосу узнал Перейро - сказал своей даме:
- Не понимаю я нашу Леа, как это она до сих пор терпит вокруг себя этот сброд.
"Ce tas de pleutres", - сказал он, "эту сволочь, этот сброд". Значит, его, Визенера, и его единомышленников называют тем же словом, которым он охотно именует Траутвейнов и Кo. Не говорила ли ему Леа, что Траутвейн бывает у Перейро? Визенер ухмыльнулся. Пожалуйста, пусть называют его сбродом все эти Перейро и Траутвейны. Господину Траутвейну, надо полагать, недолго осталось ругать его. Господин Траутвейн похож на курицу, весело кудахтающую во дворе, между тем как кухарка уже наточила нож, которым она зарежет ее на обед.
Визенер встал, подошел к мосье Перейро, любезно осведомился, не приказать ли принести стулья, играл роль хозяина. Именно перед мосье Перейро.
Слуга Эмиль, чуткий к оттенкам, был очень недоволен. Он не любил мосье Визенера и уж совсем терпеть не мог, когда этот боги разыгрывал из себя хозяина дома. Чего ради он беспокоится о стульях? Пока он, Эмиль, здесь, на улице Ферм, все идет как по маслу и незачем тут посторонним куражиться. Мосье Визенер не может пожаловаться, что его друзей, хотя они и боши, принимают здесь не так внимательно, как других гостей. Мадам достаточно дорого поплатилась за свою дружбу с этим мосье. Эмиль, конечно, слышал о статье в "ПН". Надо бы выучиться по-немецки, тогда он как следует будет в курсе дел. Одетта, горничная, того же мнения. Мосье Визенеру совершенно незачем распоряжаться. И без него все идет как полагается.
Шпицци вместе с Раулем старался внести в общество немного молодости и огня. Он предлагал всякие детские игры, в конце концов решили играть в отгадывание слов. Когда очередь отгадывать дошла до него, Леа придумала не слишком легкую и не слишком трудную задачу, и он был горд, что относительно быстро нашел решение.
Визенеру задали особенно трудное слово. Он не возражал; он был опытным отгадчиком, вряд ли существовало слово, которое он в конце концов не отгадал бы. И сегодня он с большой уверенностью взялся отгадывать. Но вдруг, стоя посреди круга и сосредоточенно размышляя, он увидел в стороне лицо Рауля, который, чуть наклонившись вперед, пристально смотрел на него. После той памятной сцены Рауль был с ним неизменно вежлив и замкнут. Но в эту минуту Визенер прочел в глазах мальчика такую ненависть, что испугался. Он потерял нить мыслей, он уже не мог вернуть себе сосредоточенности, необходимой для решения загаданного слова. С изумлением увидела Леа, что он спасовал.
- Если уж играть в такие детские игры, - вполголоса сказала Мари-Клод своему соседу Перейро, - то следовало бы выбрать игру, которая больше подходит нацистам. - И она предложила обществу нечто вроде игры в разбойники. Все тянут жребий; тот, кому выпадает жребий разбойника, умалчивает об этом. Затем гасятся огни, играющие прячутся, и разбойник нападает на любую жертву. Жертва вскрикивает, некоторое время свет еще не зажигают, и тут сыщик, опрашивая каждого играющего, должен установить, что происходило в темноте, и найти разбойника.
Погасили свет, и игра началась. Вскоре раздался отчаянный крик, разбойник напал на свою жертву, и, когда немного спустя включили спет, сыщик приступил к делу. Но ему не пришлось блеснуть своими талантами. Не успел он начать опрос, как появился страшный, залитый кровью "разбойник", молодой итальянский скульптор, одним своим видом сразу открывший всем разгадку; оказалось, что, напав на свою жертву, он хотел быстро спрятаться сам, но при этом напоролся в потемках на острый край стола и разбил себе лоб.
Было уже поздно, и игры не повторили. Главные действующие лица находили, что вечер удался. Леа меньше мучилась сомнениями насчет Визенера, сам Визенер полагал, что вечер приблизил его к цели. Рауль установил дружеские отношения с обоими влиятельными нацистами. Гейдебрег не раскаивался в своем решении вновь побывать на улице Ферм.
У Гейдебрега машины не оказалось, но Визенера и Шпицци ждали машины. Визенер попросил у Гейдебрега разрешения доставить его домой. Шпицци стоял у дверцы машины, непринужденно болтая. У этих французов, говорил он, слабовато насчет манер. Мосье Перейро, например, после того как дамы удалились, пустил графин с портвейном по кругу не по часовой стрелке.
- А уж эта игра в разбойники, - прибавил он, качая головой, - завезена, вероятно, из Америки. Она скорее к лицу американским фермерам из далеких прерий. Грубая детская игра. Не правда ли? - Он улыбнулся своей сияющей улыбкой, попрощался, отошел.
Гейдебрег заполнил собой небольшое изящное авто Визенера. Задумчиво сказал он Визенеру, заводившему мотор:
- Странно, что именно коллега Герке находит эту игру грубой.
Визенеру пришлось вторично завести мотор, так поразила его мысль, ясно вытекавшая из слов Гейдебрега; он вдруг понял, в чем состояла "заслуга" его врага Шпицци, придававшая его положению такую неуязвимость.
"Как человек ни мил с лица, внутри найдешь ты подлеца", - подумал Визенер словами из "Скромности" Фрейданка, ибо он был очень начитан.

Глава 8. Луи Гингольд Между Двух Огней

Было "Общество по закладу и продаже недвижимого имущества" в Куре (Швейцария); было "Общество земельного кредита" в Вадуце (Лихтенштейн); была "Международная ипотечная касса" в Гетеборге (Швеция); были такие же общества в Голландии, Дании и Норвегии. Но при ближайшем рассмотрении оказывалось, что все эти общества сводятся к одному-единственному человеку, к господину Луи Гингольду, и что созданы они для сохранения земельного имущества, по дешевке скупленного господином Гингольдом за последние десять лет в Берлине и других крупных городах Германии.
Гингольд родился в маленьком румынском городке, в семье зажиточного еврейского торговца. Он изучал талмуд, ревностно и с большим успехом участвовал в делах своего отца, рано женился и был вполне удовлетворен жизнью, которую до начала войны вел на родине. Ему удалось уклониться от военной службы в румынской армии, но немцы заняли его родной город и заставили его рыть окопы на передовых позициях. С отступающей германской армией Гингольд попал в Германию, поселился в Берлине, выписал жену и детей. Хорошо разбираясь в конъюнктуре, он в короткое время стал владельцем изрядной доли немецкой земли с солидными немецкими домами на ней. Немцы много сулили "своим милым евреям". Гингольд ждал, что они освободят его и его единоверцев от притеснений со стороны антисемитского режима, и помогал немцам в меру своих скромных сил. Они же вопреки всем нормам международного права заставили его нести военную службу, исполнять самую тяжелую и опасную работу. Нет, у господина Гингольда не только не было никаких обязательств перед ними, у него были претензии к ним, и он не видел причин отказываться от своей доли предреченного библией блаженства: "Ты будешь жить в домах, которых не строил". Когда же пришли нацисты, они со своей стороны пытались путем свирепых налогов и строгих валютных ограничений отнять у господина Гингольда часть его приобретений. На их хитрости он отвечал еще большими хитростями; он переменил шкуру и предстал перед ними в образе "Общества по закладу и продаже недвижимого имущества", "Международной ипотечной кассы" и тому подобных загадочных иностранных юридических лиц. Так как властям рейха трудно было его перехитрить, они прибегли к той грубой силе, которую уже однажды к нему применили: издали специальные законы против него и его единоверцев и с бешеной руганью выгнали его вон - его, которого они сначала в благодарность за оказанные во время войны услуги заманили всяческими посулами в свою страну, - и забрали значительную часть его имущества. Но большая часть оказалась собственностью тех иностранных обществ, под личиной которых он укрылся и вел теперь в Париже свою частную войну против третьей империи, стремясь вырвать оттуда, что только возможно.
И вот он, Луи Гингольд, сидит в своей квартире на авеню Великой Армии; это просторная квартира в большом уродливом доме, между прочим уже принадлежащем Гингольду. Квартира обставлена пышно, но беспорядочно, она напоминает мебельную лавку: Гингольду удалюсь вывезти кое-какую мебель из кое-каких квартир. Он сидит с двумя дочерьми, сыном и секретарем, завтракает и просматривает почту. Ему не внове делать дела в неблагоприятной обстановке, и то, что одна его дочь, Рут, играет на рояле, другая, Мелани, переругивается со служанкой, сын Зигберт зубрит вслух правила греческой грамматики, а секретарь Файнберг говорит по телефону, не очень мешает ему читать почту.
Нужны, как легко можно себе представить, хорошие комбинаторские способности и вышколенная память, чтобы найти концы в запутанной корреспонденции господина Гингольда. Но Луи Гингольд и его секретарь Файнберг хорошо разбираются в своих делах, несмотря на разнообразную их маскировку, и понимают друг друга с полуслова. Они разговаривают на шифрованном языке. Гингольд скрипучим голосом бросает Файнбергу два-три слова, Файнберг делает два-три стенографических значка на краешке письма, и вот в движение приведены судебные и финансовые органы, решаются судьбы, открываются или ликвидируются предприятия, семьи теряют жилища.
Гингольд сидит и макает в кофе кусок очень сладкого бисквита, намазанного смесью масла, меда и жареного миндаля; в его четырехугольной, с проседью бороде застряли крошки яичного желтка, он ест торопливо, шумно, делает время от времени глоток из своей чашки и беспрестанно вытирает руки о салфетку, чтобы не запачкать писем, которые он быстро пробегает своими рыщущими из-под очков глазами. При этом он разговаривает с детьми, метким аргументом приходит на помощь Мелани в ее перепалке с горничной и напоминает своему шестнадцатилетнему сыну Зигберту, что надо сидеть за учебником, а не ссориться с играющей на рояле Рут. Все это он делает со смаком: азартно ест, азартно пьет, азартно чавкает, азартно бранится, азартно хвалит, азартно читает. Этот тощий человек с жестким худым лицом весь заряжен жизненной силой и при этом всегда надет, что откуда-то свалится на него неожиданная опасность. Он насыщается, растит детей, хлопочет по своим делам - все это точно кошка, которая лакает из миски, прислушиваясь к каждому шороху, озираясь, косясь по сторонам, ни на миг не забывая, что ее жизнь - сплошная опасность, и с наслаждением поглощая свою жратву.
Нахум Файнберг, секретарь, с сосредоточенным видом смотрит в рот своему хозяину. Файнберг - щуплый, сутулый, большеголовый человечек; с бледного лица кротко смотрят огромные серые глаза. Он читает много, охотно, мечтатель по натуре, он восхищается людьми действия, но относится к ним не без некоторой доли презрения; ведь люди действия лишь осуществляют то, о чем он грезит, но отнюдь не в той совершенной форме, какая ему грезится. Поэтому Нахум Файнберг со смешанным чувством смотрит на Гингольда, в котором видит крупного дельца, напоминающего бальзаковских героев. Расположение своего хозяина Нахум Файнберг завоевал случайным замечанием: господин Гингольд, сказал он, как две капли воды похож на президента Авраама Линкольна. Но секретарю приходится каждый день наново завоевывать эту дружбу доказательствами беспредельной преданности, неутомимого усердия, исключительной деловитости. Крикливый Гингольд никогда ни одним словом не выражает одобрения своему секретарю, он бранит его часто и неумеренно, как и детей своих, он платит ему неплохо, но не упускает случая напомнить об этом. И все же Нахум Файнберг знает, что Гингольда с ним связывают не только деловые отношения.
Сегодня, как и всегда, писем много, груда пустых конвертов все растет. Как обычно, начинается ссора из-за почтовых марок. Мелани хочет урвать несколько марок для приходящей прислуги. Рут - для приятельницы, сам Гингольд собирает марки для одного мелкого чиновника министерства финансов, которому он зато меньше дает на чай; Нахуму Файнбергу, который не прочь воспользоваться марками для подобной же цели, ничего не достается.
С почтой Гингольд разделывается быстро, как всегда. Но вот он берет новое письмо, пробегает его. Нахум Файнберг выжидательно смотрит на него. Обыкновенно Гингольд тотчас же соображает, что надо ответить, или же пускается в оживленную дискуссию с Файнбергом. Но на сей раз он не передает ему письма для ответа и не делает никаких замечаний, он откладывает письмо без всяких комментариев в сторону, провожая его долгим задумчивым взглядом. Секретарь отмечает, что, разбирая остальную корреспонденцию, патрон его не так внимателен, как обычно, и ломает себе голову: что же там такое, в этом отложенном письме?
Почта разобрана. Гингольд подгоняет Файнберга окриком:
- Да садитесь же за машинку.
А сам велит Мелани налить ему еще чашку кофе и макает в него еще кусок бисквита, густо намазанного медом. Его врач недоумевает, как это Гингольд, поглощая в огромном количестве трудно перевариваемую пищу, остается таким худым.
Гингольд снова ест, пьет и чавкает, машинка Нахума Файнберга стучит, Рут играет на рояле, из соседней комнаты доносится шум перебранки Мелани с горничной, Зигберт, зажав уши пальцами, вполголоса зубрит греческие глагольные формы, канарейка Шальшелес поет, а Гингольд думает.
Отложенное в сторону письмо - от агентства по сбору объявлений Гельгауз и Кo.
Гельгауз и Кo - серьезное учреждение, представляющее крупные, солидные иностранные фирмы, прежде всего германские. Гингольд считал бы напрасной тратой времени всякую попытку завязать деловую связь между "ПН" и Гельгауз и Кo. Тем более удивило его подчеркнуто вежливое предложение агентства: оно с интересом следит за ростом "Парижских новостей" и желало бы вступить с ними в деловые отношения. Не будет ли Гингольд любезен сообщить представителю агентства, когда и где он может посетить его, чтобы установить личный контакт. Гингольд удивлен, что Гельгауз и Кo обращается не в контору "ПН", а лично к нему. Письмо подписано шефом парижского филиала, неким Густавом Лейзегангом.
Гингольд отлично знает, чего стоит объявление в "ПН" и чего оно не стоит. Вероятно, за предложением этого Лейзеганга скрываются не коммерческие, а темные политические махинации. Возможно, что письмо написано по предложению какого-нибудь агента гестапо, намеренного установить наблюдение лично за ним, Гингольдом, или за "ПН". Как бы то ни было, письмо свидетельствует, что во враждебном лагере к "Парижским новостям" относятся серьезно; Гингольду было приятно это свидетельство.
Он был солидным дельцом, и его друзья, да и он сам, удивлялись тому, что он поддался уговорам и согласился финансировать "ПН": с деловой точки зрения такая газета была чем угодно, но только не доходным предприятием. Даже в лучшем случае доход с газеты не мог находиться ни в какой разумной пропорции к вложенному капиталу, не говоря уже о непомерной трате драгоценного времени и сил господина Гингольда, которому вечно приходилось удерживать легкомысленных, склонных к безрассудствам сотрудников "ПН" от политических крайностей и материальных излишеств. К тому же сам Гингольд, несмотря на свою естественную ненависть к нацистам, не питал ни малейшего интереса к политике. Чего же ради вложил он в это предприятие деньги, время, труд и здоровье?
Сделал он это, памятуя о своем частном счете у бога. Да, Луи Гингольд, этот трезвый, беззастенчивый делец, верил в бога, в своего личного бога. Этот бог восседал где-то в синеве и золоте, исправно вел бухгалтерию и мог стать весьма нелюбезным, если пассив оказывался несоразмерно велик. Он, бог, ниспосылающий на Гингольда всякого рода благословения, ждал, что Гингольд не преминет расплатиться с ним: набожностью, образцовой семейной жизнью, благотворительностью и разными другими делами.
Финансирование "Парижских новостей" проходило в моральной бухгалтерии господина Гингольда под рубрикой "разные другие", то есть богоугодные, дела, и письмо Лейзеганга от агентства Гельгауз и Кo доказывало, что он правильно отнес издание "ПН" в эту рубрику, что он действительно совершил богоугодный поступок, основав эту газету. Бог подал ему знак, что он одобряет финансирование "ПН".
С письмом агентства в руках Гингольд еще раз вспоминает, какой он взял на себя риск, решившись на это финансирование. Владея земельной собственностью в третьей империи, он вынужден был по-прежнему вести дела с нацистами, от них к нему тянулись сотни нитей, он угрожал, торговался, боролся, подкупал, прятался в качестве иностранца за иностранными правительствами, он был сладок, как мед, с нацистскими чиновниками, когда это было уместно, и, где надо было, показывал когти, - коротко говоря, он поддерживал, вынужден был поддерживать многообразные связи с нацистами. Кроме того, его зять Бенедикт Перлес и его дочь Ида еще оставались в Берлине. При таких обстоятельствах требовалось много мужества, благочестия и веры в бога, чтобы финансировать ежедневную газету эмигрантов.
Таким образом, письмо агентства Гельгауз и Кo, если смотреть в корень, было послано самим богом, и в глубине души Гингольд с первой же минуты решил дать ход этому делу. Конечно, нужна осторожность, и Гингольд ведь с самого начала проявил осторожность: он не показал письма даже верному Нахуму Файнбергу. Благодаря этой осторожности у него будет одним шансом больше по сравнению с господином Лейзегангом. Гингольд не понимает, как мог этот легкомысленный человек в таком щекотливом деле дать против себя письменный документ. К чему же тогда существует телефон?
Медленно вывел Гингольд древнееврейскими буквами фамилию Лейзеганг на клочке бумаги. Но так как еврейские буквы служат также и цифрами, он сложил соответствующие числа, обозначенные отдельными буквами, и затем - это была у него старая примета - стал подбирать другие слова, буквы которых, если взять их численное значение, давали ту же сумму. Опрошенный таким образом оракул показал слово "банкротство". Но так как древнееврейское слово, означавшее "банкротство", первоначально означало "бегство", "спасение", Гингольд увидел в этом хороший знак, он протелефонировал Лейзегангу и назначил время, когда будет ждать его у себя.
Густав Лейзеганг был розовощекий блондин с хитрыми голубыми глазками, лысоватый, тучный, хорошо одетый - нечто среднее между дипломатом и трактирщиком. Он не проявлял особых признаков раздражения по поводу звуков, доносившихся из других комнат, из всех углов квартиры, - игры на рояле фрейлейн Рут Гингольд, визгливых криков фрейлейн Мелани и остальных шумов.
Итак, Густав Лейзеганг, не смущаясь беспокойной, суматошливой обстановкой в доме господина Гингольда, изложил то, что хотел сказать, в елейно-любезных словах, журчавших непрерывной струйкой. Он сказал, что агентство Гельгауз и Кo на известных условиях может предоставить "Парижским новостям" объявления на внушительную сумму, и он назвал несколько фирм. Гингольд выжидающе слушал, он, конечно, понимал, что объявления - вещь второстепенная, а вся суть в "известных условиях". Он счел целесообразным прикинуться, что не понимает намека на "известные условия", и пробасил, что при большом количестве объявлений он, конечно, готов сделать и большую скидку. Скидка, возразил Лейзеганг, конечно, желательна; но если его доверители действительно решат воспользоваться "Парижскими новостями" для рекламы, то размеры скидки не имеют уж такого большого значения. Скидка в конечном счете так же мало интересует его доверителей, как мало, надо полагать, все объявления "Парижских новостей" интересуют столь богатого человека, как Гингольд. Говоря это, он хитро и любезно смотрел своими голубыми глазками в карие, настороженные, прикрытые стеклами очков глаза Гингольда.
Гингольд, который теперь был начеку, счел нужным пока еще не спрашивать, какое же значение имеет для него предложение доверителей Лейзеганга. Он и сам знал, в чем дело. Уступки, не имевшие ничего общего с денежными, на которые туманно и заманчиво намекал этот пышущий здоровьем дородный Лейзеганг, могли относиться исключительно к жившим в Берлине супругам Перлес - его зятю Бенедикту и дочери Иде. Несмотря на шведское подданство, они были в постоянной опасности, пока оставались в Берлине и управляли делами Гингольда. Всякий "неариец", еще остававшийся в Берлине, находился, можно сказать, в пасти льва. Швеция - маленькая страна, она вряд ли будет воевать с Германией из-за супругов Перлес, и лев мог щелкнуть челюстями, когда ему вздумается. Гингольд охотно вытребовал бы из Берлина дочь и зятя, но Бенедикт Перлес фанатически цеплялся за свои берлинские дела, а Иду, которая училась в Берлине петь, никакими силами нельзя было оторвать от ее учителя пения Данеберга. Покровительство влиятельной инстанции его зятю и дочери - именно это имел в виду Лейзеганг, говоря о преимуществах отнюдь не материального характера, которые мог бы извлечь Гингольд из деловой связи с ним. Гингольд, таким образом, был чрезвычайно заинтересован в этом предложении. Тем не менее он прикинулся равнодушным, сидел, молчал, выжидая.
Лейзеганг, в свою очередь, выждал, пока под пальцами фрейлейн Рут Гингольд отгремел ряд пассажей, сыгранных фортиссимо, и опять заговорил. Но теперь и он стал осмотрителен и предпочел изложить то, что оставалось сказать, исключительно в качестве представителя агентства Гельгауз и Кo. Как ни желательно, объяснял он, коммерсантам, от имени которых он намерен дать объявления, чтобы эти объявления попали на глаза состоятельным читателям "ПН", они все же не решаются рекламировать свои товары в подстрекательских органах. Это предубеждение скорее эстетического, чем политического характера, прибавил он с почти виноватой улыбкой; вульгарная ругань задевает эстетическое чувство его доверителей. Пусть господин Гингольд подумает о его словах. Если бы "Парижские новости" согласились выражать свои оппозиционные настроения в более сдержанном тоне, то можно было бы завязать те обоюдовыгодные деловые связи, о которых он говорил.
Гингольд нашел вполне естественным, что за предлагаемые ему услуги требуют ответных услуг с его стороны. Из осторожной манеры Лейзеганга он заключил, что его, Гингольда, позицию считают сильной и, стало быть, можно отделаться дешевой компенсацией. В" глубине души он ликовал и решил принять предложение. Но он еще не решил, какой тактики держаться. Он колебался, начать ли с грубого отказа или же ответить уклончиво. Он напряженно думал, и думал по-еврейски. На том жаргоне, который состоит на одну пятую из древнееврейского языка, языка Исайи и Песни Песней, и на четыре пятых - из средневерхненемецкого, из языка Вальтера фон дер Фогельвейде и "Песни о Нибелунгах". Когда Гингольду приходилось напряженно думать, он всегда думал по-еврейски, хотя хорошо знал несколько других языков и даже говорил на них - румынский, французский и немецкий. Может быть, потому, что ему трудно было от этих мыслей на еврейском языке сразу перейти на язык своего собеседника, он, прежде чем ответить, опять помолчал несколько секунд.
Но Лейзеганг объяснил это молчание тем, что он, по-видимому, недостаточно ясно выразил свою мысль, поэтому он еще раз, и подробнее, разъяснил ее. Его доверители, сказал он, - это люди, которые пользуются влиянием в третьей империи, обходительные люди, они живут и жить дают другим, они готовы заплатить за добрые услуги добрыми услугами, в том числе и личного характера. Теперь-то уж господин Гингольд, несомненно, поймет.
Гингольд, давно уже решившийся заключить эту сделку, пришел тем временем к выводу, что надо взять уклончивый тон. Он пробубнил несколько ни к чему не обязывающих слов, надо, мол, еще хорошенько подумать, а пока он не говорит ни да, ни нет. И так далее и так далее. Затем он выпрямился с сурово-храбрым видом, стараясь еще больше походить на президента Авраама Линкольна, и воинственно заявил: надо надеяться, всем достаточно ясно, что он не помышляет жертвовать своими убеждениями ради деловых выгод. Никому, конечно, и в голову не придет заподозрить господина Гингольда в чем-либо подобном, поспешно заверил Густав Лейзеганг. Его доверителей, сказал он, смущает лишь тон "Парижских новостей"; все, что он, Лейзеганг, имел честь изложить господину Гингольду, - это соображения главным образом эстетического порядка. Внеся в этот вопрос полную ясность, господин Лейзеганг в заключение сказал, что заинтересованная инстанция в течение ближайших недель будет следить за "Парижскими новостями", и он надеется, что затем предложенная им деловая связь будет установлена. И Лейзеганг удалился.
Гингольд был очень доволен. Он принялся ходить по комнате, замурлыкал старую еврейскую песенку, протянул канарейке Шальшелес палец, подождал, пока птичка клюнет в него, открыл дверь в соседнюю комнату и крикнул:
- Играй, играй, Рут, чего ради я плачу так много денег учителю музыки, если ты не упражняешься?
Но его мысли были поглощены Густавом Лейзегангом и его предложениями.
А что, пришло ему вдруг в голову, а что, если этот Лейзеганг послан не богом? Ведь "Парижские новости" - это статья, проходящая в его, Гингольда, моральной бухгалтерии под рубрикой "богоугодные дела". По этой рубрике нельзя позволять себе никаких сомнительных записей, никакой неточной калькуляции. А между тем ему предложено не совсем чистое дело, тут много всякого сплетается; предложение Лейзеганга вовсе не так просто, как кажется, - оно многолико. И озадаченный, сбитый с толку Гингольд вдруг почувствовал себя между двух огней.
У него обязательства не только перед семьей, но и перед еврейской общиной. Потому-то он видел в субсидировании "ПН" богоугодное дело, что, участвуя в священной войне против нацистов, врагов еврейства, его газета защищала и еврейскую общину. Евреененавистничество на языке Гингольда называлось "ришус", то есть абсолютное изначальное зло, архизлодейство, и нацисты были "решоим", архизлодеи. Посвятить себя борьбе с этими архизлодеями было заслугой, уклониться от этой борьбы - преступлением. Если он теперь по предложению Лейзеганга накинет узду на "ПН", разве это не будет уклонением от обязательств перед еврейской общиной?
Да, будет. Нет, не будет. Борьба против "архизлодеев" должна быть успешной, значит, умеренной. Слишком резкие нападки рикошетом отзываются на самих евреях, на тех, что остались в Германии. Ведь у злодеев в Германии заложники, несколько сот тысяч заложников, и когда эмигрантская печать слишком донимает злодеев, они вымещают свою злобу на заложниках.
А уж это задевает другие его обязательства, обязательства перед семьей. Ему приходится считаться с тем, что зять Бенедикт и дочь Ида упрямо не желают покинуть Германию. У них есть для этого некоторые основания, у них тоже есть обязательства. Если бог даровал его зятю Бенедикту достаточно ума, чтобы отнять у врагов часть награбленного ими, и достаточно мужества, чтобы выдержать жизнь среди них, на линии обстрела, то он, Гингольд, не имеет права отзывать оттуда умного, мужественного малого. Если бог даровал дочери Гингольда Иде прекрасный голос, она обязана сделать из него все, что только возможно, а раз этого нельзя достигнуть без помощи учителя пения Данеберга, то ей и приходится, бедняжке, оставаться в Берлине. Гингольд был образцовым отцом семейства. Он без удержу бранил своих детей, но он и из кожи лез вон, стараясь удовлетворить их желания. Борьба против злодеев, защита еврейской общины - благородная обязанность; заступничество за дочь и зятя - не менее благородная. Уклоняется ли он от исполнения первой обязанности, накладывая узду на "ПН", - это еще вопрос; но совершенно ясно, что, не делая этого, он уклоняется от исполнения второй.
С конфликтом в душе Гингольда было покончено. Он поведет переговоры с Густавом Лейзегангом. Он избавился от возникших у него сомнений.
Нет, он от них не избавился. Наутро они с новой силой овладели им. Он обвил вокруг головы и левой руки молитвенные ремни так, чтобы коробочка с символом веры приходилась против сердца; он стоял тесно сдвинув ноги и произносил слова молитвы, как предписывает обычай, повернувшись к востоку, в сторону Иерусалима. Уже свыше сорока лет господин Гингольд дважды в день, всегда в одной и той же позе, бормочет слова длинной молитвы, машинально и так быстро, что почти не разобрать отдельных слов.
"Огради, господи, язык мой от зла и уста мои от неправды. Да молчит душа моя перед всеми, кто проклинает меня, и сердце мое да будет глухо ко всему извне". Так он молился, лихорадочно и торопливо, а в голове его теснились мысли о Густаве Лейзеганге, о нацистах и их предложении. Если он примет предложение архизлодеев, то не запутает ли он свой счет с богом? Напрасно совесть напоминала ему, что тот, кто во время молитвы думает о другом, рискует спасением своей души: розовое лицо Густава Лейзеганга, вкрадчиво-убедительные речи, с которыми он обратился к нему, Гингольду, не выходили у него из головы.
"Ты питаешь живых своей милостью, - молился он, - оживляешь мертвых в великом милосердии своем, поддерживаешь падающих, излечиваешь больных, освобождаешь заключенных". Шум, поднятый его сотрудниками по поводу дела Фридриха Беньямина, возымел действие, архизлодеи разрешили заключенному Фридриху Беньямину писать своим близким, он, Луи Гингольд, показал этим архизлодеям, что он противник, с которым нельзя не считаться. Теперь архизлодеи предлагают ему, так сказать, перемирие. Сомневаться не приходится, это предложение - знак, посланный богом. Награда за то, что он так отважно и энергично взялся за дело Фридриха Беньямина.
"Благодарим тебя, - молился он, низко склоняясь всем туловищем, - ибо ты вечный наш бог и бог наших отцов, оплот нашей жизни, щит нашего спасения из рода в род". Нацисты сами себя бьют, требуя, чтобы "Парижские новости" заговорили более сдержанным тоном. Если он на это пойдет, влияние "Парижских новостей" будет, пожалуй, проявляться не так ярко, как раньше; пожалуй, в таких случаях, как дело Беньямина, они достигнут меньших результатов. Но зато Гингольду будет дана возможность без шума "направлять" течение многих других дел - через господина Лейзеганга и тех, кто за ним стоит. По существу такие приемы гораздо более соответствуют склонностям и способностям Гингольда, чем бешеный натиск, проявленный в деле Беньямина. Может статься, что "тихим" путем он окажет помощь даже не одному лицу, а многим. Его редакторы - горячие головы. Они уверяют, что надо действовать напролом, что надо так вести борьбу, чтобы подорвать режим и помочь всему народу. Он покорно благодарит их. Что он - Наполеон? Как смеет он, скромный еврейский делец, стремиться разрушить режим архизлодеев? Только люди, которым нечего терять, жалкие бедняки, могут возомнить, что они призваны вершить такие дела. Боже сохрани, чтобы он, Луи Гингольд, так зазнался. У него, слава богу, есть что терять, не желает он легкомысленно выпускать из рук то, что приобретено с божьей помощью. Если он потребует более умеренного тона, то его сотрудники заявят: все, что они печатают, - чистейшая правда. Но с какой стати именно он, Гингольд, должен печатать правду? Так ли уж необходимо вообще печатать всю правду? Часто бывает полезнее показать только краешек ее. В сущности, даже хорошо, что предложение господина Лейзеганга дает ему повод приструнить своих редакторов. Громкие слова, до которых они такие охотники, мало к чему приведут, зато многого можно достигнуть, если, например, заполучить из Германии часть своих денег. А при сложившейся теперь конъюнктуре он добьется этого гораздо быстрее. Из спасенных таким путем денег он затем выделит значительную долю на добрые дела. Правда, он и сейчас уже тратит, как предписано, десятую часть своего состояния на богоугодные цели - он сделал вклады в синагоги и благотворительные учреждения, он занимается и частной благотворительностью, - но он позволял себе вносить эту десятую часть в той валюте, в какой это было для него выгодно, стараясь поменьше затрагивать свой текущий счет, и так как дня не проходило, чтобы в какой-нибудь новой стране не падал курс валюты, то Гингольд имел возможность при расходовании этой десятой части экономить большие суммы. Но он дает обет в будущем исчислять эту десятую часть всегда в фунтах или в долларах.
"Тот, кто установил мир на своих высотах, тот установят мир для нас и для всего Израиля, аминь", - сказал он, затем, как предписано, отступил на три шага назад и, низко склонившись, сделал опять три шага вперед.

Глава 9. Узник В Отпуске

- Мосье Траутвейн, к телефону, - пропищала снизу маленькая дочь мосье Мерсье, владельца гостиницы "Аранхуэс". Зепп Траутвейн не любил, когда его звали к телефону. С Мерсье в таких случаях неизбежно происходил неприятный разговор; он и Зепп Траутвейн не ладили друг с другом. Мерсье, мелкий рантье, только и помышлял о том, как бы прикопить лишний сантим; как истый уроженец Южной Франции он имел обыкновение, когда кто-нибудь собирался уплатить ему в срок, многословно уверять, что дело не к спеху. Но если должник не настаивал на немедленной уплате, хозяин затем целые месяцы дулся на него. Это раздражало, и, когда Зеппа звали к телефону, который находился внизу, в конторе гостиницы, он всегда боялся, что Мерсье воспользуется случаем и заведет с ним разговор, полный непонятных колкостей.
Но на этот раз он ошибся. Мерсье хоть и угрюмо, но вежливо указал на телефонную трубку и произнес:
- Вас спрашивают из гостиницы "Грильон".
Траутвейн заявил о себе раскатистым мюнхенским "алло". Чей-то голос на ломаном французском языке спросил его, нельзя ли попросить к телефону господина Траутвейна. Голос старался выговорить фамилию Траутвейн на французский лад, так что она звучала "Тротуэн". Зепп Траутвейн заключил из этого, что у телефона - француз, и со своей стороны пытался на своем баварско-французском языке объяснить, что Тротуэн у телефона. Голос еще раз довольно беспомощно потребовал господина Тротуэна. Зепп Траутвейн, полагая, что француз не разобрал его неумелой французской речи, еще убедительнее заверил его, что мосье Тротуэн у телефона. Наконец, с отчаяния, голос спросил на добром мюнхенском диалекте:
- Черт возьми, Траутвейн, вы это или не вы?
- Конечно, я, - сердито, но с облегчением ответил Траутвейн, думая о том, сколько мучений приносит с собой изгнание.
Оказалось, что голос принадлежал Леонарду Риману, дирижеру Риману, знаменитому Риману, другу Зеппа Траутвейна. Да, Риман и Траутвейн когда-то в Германии были добрыми друзьями, но это было до Гитлера, а Риман примирился с гитлеровским режимом. Зепп знал, что Риман совершенно аполитичный человек, очень осторожный, что он "труса празднует", как выражался Зепп. Когда он прочел, что Риман приезжает в Париж, где будет дирижировать тремя концертами, в том числе и в "Опере", это его слегка кольнуло. Он спросил себя, отважится ли Риман к нему прийти, но старался не думать об этом, даже с Анной об этом не говорил. И все же, наперекор всему он думал, что Риман к нему придет, что это само собой разумеется. Но думал ли Риман, что это само собой разумеется?
То, что Риман все-таки подал голос, удивило и глубоко обрадовало Траутвейна, этого неисправимого сангвиника. Месяц май вообще начинался хорошо. Во-первых, известие, что от Фридриха Беньямина получено письмо, что он, стало быть, жив. Это была победа, великолепное свидетельство того, что он, Зепп, и его работа кое-что значат. Чувство смешного и жалкого бессилия, бесплодного гнева, так долго терзавшее его при мысли о возможности fait accompli, сразу исчезло. Только теперь понял Зепп, как глубоко возмущался его баварский здравый смысл при мысли, что он, Зепп, возможно и вероятно, борется за мертвеца. Когда это горестное сомнение рассеялось, Зепп почувствовал такое облегчение, какое бывало у него во время скитаний по горам, когда он достигал вершины и сбрасывал с себя тяжелый рюкзак. Легко и весело носился Зепп в эти сверкающие майские дни по набережным Сены. Глядя на цветы, продававшиеся повсюду, упиваясь мягким, свежим воздухом и радостно льющимся светом города Парижа, он чувствовал себя точно турист, - в это время года он всегда, бывало, куда-нибудь ездил. Бродя по городу, он чаще всего насвистывал мелодию из "Иуды Маккавея", скупые, мужественные такты марша. Да и вообще все хорошо складывалось в эту весну. Репетиции "Персов" шли не так плохо, как он опасался; откровенно говоря, они даже доставляли ему удовольствие. А теперь, сверх того, оказалось, что Леонард Риман не сделался негодяем, которым легко мог стать в удушливой атмосфере третьей империи. Вот он у другого конца провода. Он подал голос. Это уже кое-что.
И Траутвейн радостно и грубовато ругает Римана за то, что он не сразу назвал себя. Затем друзья уговариваются встретиться и побеседовать в пятницу вечером.
Зепп, весело прищелкивая языком, поднялся к себе. Он искренне любил Римана. Правда, тот рано начал напускать на себя какую-то чиновничью степенность, но это только маска, в глубине души Риман такой же рубаха парень, как и Зепп, он всегда добродушно сносил подшучивание Зеппа над его мещанством. Да, Зепп рад, что предстоит откровенный разговор с другом; в эти годы изгнания для него было горьким лишением, что он не мог отвести душу с Риманом.
Трудно, конечно, простить Риману, что он примирился с Гитлером. Но в конечном счете это понятно, если вспомнить, что Риман всегда боязливо отмахивался от всякой политики. Еще до Гитлера он вечно спорил на эту тему с Зеппом. Впрочем, в газетах проскальзывало, что Риман нет-нет да высказывал свое возмущение нацистами, не как политический деятель, а просто как порядочный человек; доходили слухи, что Риман не раз становился на защиту того или другого опального и тем самым навлекал на себя немилость властителей.
Как бы то ни было, очень отрадно, что он подал голос, и их встреча в пятницу вечером сулит, конечно, много приятного. Столько есть общих воспоминаний, хороших и плохих. Они вместе изучали гармонию у Людвига Тюиля и Макса Регера. Вместе кутили и заводили любовные интрижки. Зепп с удовольствием представляет себе лицо Римана, когда тот будет выслушивать его поддразнивания; важное, усталое, надменное и все же потихоньку улыбающееся.
Анна покраснела от радости, узнав от Зеппа, что в пятницу к ним приедет Риман. Она тоже читала, что он даст несколько концертов в Париже, но не говорила об этом с Зеппом. Ей казалось невероятным, что Риман захочет побывать у них. Если он все же приедет, то это настоящее событие. То, что Риман готов скомпрометировать себя, лишь бы встретиться с Зеппом, означает, что не она одна верит в Зеппа как в выдающегося музыканта. Но он не только выдающийся музыкант, он, кроме того, душа человек, умеющий сохранить друзей даже в несчастье. В общем, они, видимо, еще кое-чего стоят, как ни ухудшилось их положение, и Анна, улыбаясь и подтрунивая над собой, радуется мысли, что сможет при случае проронить у Перейро: "Кстати, третьего дня у нас ужинал Риман".
- Как я рада, - сказала она, просияв, - нашей встрече с Риманом. Я читала, что он даст здесь несколько концертов. Замечательно, что он позвонил.
- А как же иначе? Это же само собой разумелось, - возразил Зепп, словно он в этом никогда не сомневался.
- Придется, - соображала Анна, - с утра повозиться, хотелось бы предложить ему приличный ужин.
- Не пойти ли в ресторан? - предложил Зепп, зная, как тяжело Анне при ее занятости и в этой гостиничной обстановке принимать гостей. Но Анна замахала руками:
- Нет, нет.
Зепп, против обыкновения, не настаивал. В глубине души он сознавал, что Риман проявил достаточно порядочности, отважившись на свидание с ним, и предлагать ему показаться с эмигрантом в ресторане - значило бы требовать слишком многого. Но он ничего не сказал.
И вот наступила пятница, и Леонард Риман действительно появился в гостинице "Аранхуэс". "Та-та-та-там", - пробарабанил он начало темы Пятой симфонии. "Так судьба стучится в дверь", - объяснял Бетховен это начало. Некогда Леонард Риман, приходя к Зеппу, часто давал о себе знать таким стуком, если являлся неожиданно или собирался сообщить нечто неожиданное.
И вот он собственной персоной сидит в черном клеенчатом кресле в этой тесной, заставленной вещами комнате. Его длинные, согнутые в коленях ноги стоят торчком, он сидит важно, в позе высокого сановника. Бледное, худое лицо Римана, обрамленное редкими волосами, порозовело, когда он увидел Зеппа. Риман был выше Зеппа, долговязый, с несколько впалой грудью, чуть-чуть сутулый. На нем был старомодный, длиннополый, строгий сюртук, какой он всегда носил, и, как всегда, он играл своими перчатками, а его редкие усы, свисавшие под тонким носом, придавали ему мечтательный вид славянина и удивительно но шли к чиновничьей внешности Римана.
Леонард Риман был одним из трех или четырех немецких дирижеров с мировым именем. Новая власть его не любила, но дорожила им. Он был последний из действительно крупных дирижеров, служивших третьей империи; дело дошло до того, что, кроме него, у самого музыкального народа в мире не осталось ни одного настоящего дирижера. Поэтому его осыпали чинами и почестями, давали ему возможность зарабатывать, сколько он хотел; ему даже разрешили (он на этом настаивал) сохранить свою неарийскую секретаршу. И все-таки он чувствовал себя плохо. Он любил свою работу, но для хорошего выполнения ее не хватало настоящих музыкантов. Его больно уязвляло, да и мешало работать, что музыкантов и композиторов изгоняли из страны по капризу какого-нибудь идиотского ведомства, преследовавшего их по политическим или расовым мотивам, и что ему приходилось довольствоваться скверной заменой. Были изгнаны его истинные друзья и истинные враги, и среди шумной трескотни, которая царила вокруг, он чувствовал себя в третьей империи одиноким.
Риман искренне радовался встрече со своим старым, добрым, ворчливым, резким, шумным, дурашливым приятелем Зеппом Траутвейном. Но когда он вошел в комнату Траутвейна, когда он впервые после более чем двухлетней разлуки стал лицом к лицу с другом, его охватило мучительное чувство подавленности. В Германии, стараясь вообразить, как живет в эмиграции Зепп, он легкомысленно рисовал себе Париж, знакомый ему только как туристу, этот изумительно красивый город, самый красивый в мире, его светло-серебристый воздух и легкую жизнь. В его памяти пробуждались приятные ассоциации: площадь Согласия, Триумфальная арка, набережные Сены, площадь Вог, Монмартр, прелестные и доступные женщины - город, где легко дышится и легко живется. Конечно, он слышал в Германии, как достается эмигрантам; но слышать или видеть собственными глазами - большая разница. Унылая гостиница "Аранхуэс" с ее грязным лифтом, убогая, до отказа заставленная комната Зеппа, его потертый, неряшливый вид вдруг открыли Риману печальную действительность; он понял, что у него сложилось ложное представление о жизни друга. Понял, что Париж Зеппа Траутвейна не имеет ничего общего с Парижем почтительных, говорящих по-английски и по-немецки портье, с Парижем ночных кафе, дорогих ресторанов, Лувра и Булонского леса, что Париж - это город запаршивевших, сбившихся с ног полицейских чиновников и затхлых канцелярий, город усталых и пришибленных людей, которые, не зная языка страны, бьются за кусок хлеба и глоток воздуха. Риман не подготовился к тому, что Зепп - уже не тот хорошо одетый, состоятельный человек, которого он знал в Германии, вид опустившегося друга и его жалкой обстановки вконец расстроил его. Подумать только, что это тот самый Зепп Траутвейн, который написал искрящуюся, жизнерадостную музыку к одам Горация!
Но затем он ближе пригляделся к другу. Зепп бегал по комнате, как всегда ставя носки внутрь, говорил звонко, визгливо, щелкал языком; теперь Риман видел перед собой своего друга, а не его окружение, и в этом друге ключом била радость. Нет, Зепп Траутвейн не изменился.
А Зепп сиял, глядя на Римана, который сидел в клеенчатом кресле, напряженно сдвинув высокие колени, медлительный в жестах, сановитый, как и пристало тайному советнику, нет, государственному советнику, ибо Риман уже стал государственным советником. Зеппу хотелось громко выразить свою радость.
- Как важно вы восседаете, старина Риман, как настоящий государственный советник, - весело сказал он и с удовольствием потянул носом, вдыхая запахи кушаний, доносившиеся из ванной, где хозяйничали Анна и мадам Шэ.
Риман заранее знал, что Зепп будет ехидно подшучивать над ним и его положением в третьей империи, и решил отнестись к этому спокойно; он был готов, если придется, изложить Зеппу, своему другу, мотивы, которые удерживали его в Германии. Поэтому он ограничился только тем, что ответил:
- Оба мы, надеюсь, мало изменились, - и заговорил о прошлом, о старых друзьях и врагах, о старых переживаниях, глупых и разумных, о музыкальных событиях, о суровой и веселой поре, когда они начинали свой жизненный путь, о карнавальных шествиях и мальчишеских выходках, о честолюбивых и беспочвенных мечтах. В воспоминаниях Римана все это было идеализировано, Зепп же ставил все на место, переводил в план реального, и все становилось сочнее, грубее, но представало почти всегда окрашенное юмором. Да, удивительно много было пережито вместе. Риман обычно не отставал от друзей, хотя и следовал за ними медленно, колеблясь, обстоятельно, осторожно; по он никогда не устранялся, никогда не портил игры; не портил ее и сегодня.
Вошла Анна. Покончив со стряпней, она немножко приоделась, радость красила ее, она выглядела превосходно. Риман подумал, что элегантной, женственной Анне, вероятно, не всегда бывает легко с увальнем Зеппом - его неряшливым, шумным другом. А теперь, в эмигрантской обстановке, и подавно.
Сели ужинать. Анна была приятно взбудоражена, и мужчины наперебой старались убедить ее в том, что в молодости они были бесшабашные парни. Зепп приписывал своему другу Риману значительную долю их былых похождений. О, этот тихоня Риман был порядочный плут, первостатейный мошенник - и государственный советник снисходительно улыбался, польщенный тем, что Зепп в присутствии дамы подчеркивал его удаль.
Часто тон задавал именно Риман. Например, в истории с Мали из кафе "Принц Регент". Все увивались вокруг Мали, но досталась она в конце концов Фрауэнедеру. Девушка забеременела, а когда пришлось доставать деньги на врача, чтобы помочь ей избавиться от беременности, негодяй Фрауэнедер хотел уклониться и вообще вел себя в высшей степени подло. И вот Риман сочинил новый текст для хора из Девятой симфонии, и этим текстом они так долго донимали Фрауэнедера, пока тот в конце концов не раскошелился. А текст этот гласил:
В нем ни капли нет морали,
И чести, правды ни на грош:
Сделал пузо бедной Мали,

Предыдущая страница 12 Следующая страница


13 Лион Фейхтвангер

Ну а сам - в кусты. Хорош!
После своего уныло-чинного прозябания в третьей империи Риман вдвойне наслаждался радостной и беспечной атмосферой этого вечера. Он походил на одного из тех стариков, которые, надев корпорантскую шапочку и ленту, отправляются на празднование годовщины своей альма-матер - тряхнуть стариной. Анна тоже была в отличном расположении духа и только жалела о том, что нетребовательный и в то же время избалованный Риман не сумел как следует оценить тонкие блюда, на приготовление которых она затратила столько денег и сил.
К концу ужина заговорили о более серьезных вещах. Риман собирался заключить программу первого концерта, которым он будет дирижировать в Париже, своей любимой Пятой симфонией. А для начала он наметил Вступление и Чудо святой пятницы из "Парсифаля", и Зепп потешался над таким сочетанием. Он спросил:
- Если бы вы не играли этой божественной чепухи, ваши стражи Грааля, пожалуй, не пустили бы вас сюда, к нам, а?
- Он уж опять о политике, - сказала, как бы извиняясь, Анна. - Никак не может держать язык за зубами.
Риман, теребя ус, улыбнулся слабой, снисходительной улыбкой.
Анна без долгих предисловий рассказала о предстоящей радиопередаче "Персов". Риман разволновался, когда она упомянула, что передача состоится уже на следующей неделе, в среду. Ему очень хотелось послушать "Персов" вместе с Траутвейном.
- Вот досада, - сказал он задумчиво, - у меня на среду назначена репетиция в Брюсселе.
- Постарайтесь как-нибудь задержаться на день, - попросила Анна. - Как хорошо было бы послушать передачу вместе. - И она выразительно взглянула на него своими прекрасными, сияющими глазами.
Траутвейн кашлянул и что-то смущенно буркнул. Но Риман быстро решился:
- Я остаюсь. В Брюсселе будет одной репетицией меньше, и только.
Анна была счастлива, Зепп тоже был тронут, видя, с какой готовностью Риман откликнулся на их приглашение.
За мороженым и шампанским - трудно было догадаться, что оно случайно куплено по дешевке, - произошло первое крупное столкновение. Было произнесено имя капельмейстера Натана, которого фашисты изгнали из Германии и который теперь пожинал лавры в Нью-Йорке, Траутвейн не мог отказать себе в удовольствии заметить, что Риман при всем своем человеколюбии, вероятно, рад был избавиться от конкурента; надо сказать, что капельмейстер Натан наряду с Риманом был любимейшим дирижером в Германии.
- Чересчур мягкое исполнение Натаном брамсовского реквиема, пожалуй, еще недостаточное основание, чтобы выгнать его из Германии, - зло пошутил Траутвейн.
Дело в том, что Риман, когда заговаривали о Натане, обыкновенно выражал сожаление, что этот талантливый дирижер не может преодолеть своей излишне мягкой манеры, в особенности в исполнении "Немецкого реквиема". Тайное сознание вины заставило Римана, который до сих пор владел собой, обидеться как раз на эту шутку. Она прозвучала так, будто Зепп полагал, что он, Риман, заодно с фашистами, что он старался сплавить конкурента. Его бледное лицо побагровело. Конечно, сказал он, судьба Натана вызывает в нем, как во всяком порядочном человеке, сожаление, и он сделал все возможное, чтобы заступиться за него перед гитлеровскими бонзами. Но как раз случай с Натаном, по сути дела, не говорит против фашистов. При хорошем музыкальном вкусе дешевые эффекты, к которым прибегает Натан, могут хоть кого вывести из терпения, и, кажется, была бы у тебя власть, ты и сам бы его за дверь выставил. И прежде чем Траутвейн успел возразить, он продолжал раздраженно и запальчиво:
- Конечно, теперь на высоких и высших постах сидят люди, не смыслящие в искусстве ни бельмеса и все же всюду сующие свой нос. Но вспомните, мой милый, времена Веймарской республики, начальниками кишмя кишело, но они тоже не всегда умели отличить человеческий голос от трубы.
Зепп неуклюже бегал взад и вперед по тесно заставленной комнате; Анна боялась, что он заденет что-нибудь из посуды или других вещей. В словах Римана Зепп расслышал одно: Риман защищает фашистский режим, варварство, самое ужасное насилие над духом, какое только пришлось пережить человечеству за всю его историю. Он возмутился. Усиленно жестикулируя, он гневно накинулся на Римана и, забыв о существе спора, выкрикивал злые слова. Как можно защищать такой режим? Пусть этот режим сделал Римана государственным советником и платит ему баснословные гонорары. Но разве высокие гонорары вознаграждают его за то, что на свидание с Зеппом он вынужден красться тайком, как в воровской притон?
На бледном лице Римана выступили красные пятна, его мечтательные глаза под высоким лбом от волнения заблестели лихорадочным блеском. Но он дал себе слово не поддаваться ни на какие выпады Зеппа. Стараясь сохранить непринужденность, он вспенил вилкой шампанское, поднес бокал ко рту, поставил его на место, не прикоснувшись к вину, и стал нервно пощипывать длинные, меланхолически свисавшие усы. С ума сошел Зепп, что ли? Утратил всякое чутье действительности? Не знает, что в третьей империи зависишь от капризов разных людишек, что там над тобой всегда висит меч? Не понимает, что значит для него, государственного советника Римана, визит к эмигранту? Это риск, мой милый, это может повлечь за собой большие неприятности. А неприятности в третьей империи - это хуже, чем во Франции каторжная тюрьма. Разве Зепп этого не знает? Риман не ставит себе в заслугу то, что он сидит здесь. Он пришел, повинуясь внутренней потребности, сердечному желанию видеть друга. Но, во всяком случае, это смелый шаг. Не у всякого хватило бы мужества на такой шаг. А Зепп так резко и несправедливо обрушился на него.
Но об этом ни слова. Надо сдержать себя. Ведь он видит, как живется Зеппу. Зепп ютится в грязной дыре, он беден, он с корнем вырван из родной почвы. Риман знает, как привязан Зепп к родине, к Мюнхену, к немецкой музыке. Немецкая музыка - это тебе, милый мой, не парижская музыка. Не удивительно, что человек, который терпит столько горьких лишений, впадает в истерику, и нельзя так уж всерьез принимать все, что он выкрикивает.
Риман поэтому не стал вступать в спор с Зеппом. Он удовольствовался тем, что сказал ему с полным самообладанием, после короткой паузы:
- Иные полагают, мой милый, что люди, живущие в эмиграции, находятся в тылу, а мы, те, кто борется внутри третьей империи за уцелевшие остатки искусства и культуры, мы боремся на фронте. Нет, нет, - сказал он примирительно, видя, что Зепп опять готов вспылить, - я но говорю, что разделяю эту точку зрения, я ссылаюсь на нее лишь потому, что вы несправедливы. Будьте же объективны, Зепп. Сознаюсь, я не горю желанием показаться с вами в обществе; но что я шел к вам крадучись, это просто неверно. Если бы мне запретили встретиться с вами, я ни за что не подчинился бы. Я, например, отказался от банкета, который германское посольство собиралось дать сегодня вечером в мою честь, и вот сижу у вас. Я говорю не для того, чтобы прихвастнуть этим: вы вынуждаете меня защищаться. - Он замолчал, помешал вилкой в бокале, улыбнулся примирительно, добродушно, дружески. - Когда я позвонил вам, Зепп, - сказал он, и в эту минуту он совсем не походил на государственного советника, - я не считал свой приход к вам какой-то демонстрацией. Я просто хотел повидать своего старого приятеля Зеппа.
То, что сказал Риман, звучало как будто убедительно, но по существу было неверно. И Траутвейн почувствовал это. Не найдя сразу меткого возражения, он еще запальчивее стал наседать на гостя.
- Вы, Риман, - сказал он, - хуже отъявленного нациста. Вы, конечно, вменяете себе в большую заслугу, что в отдельных случаях за кого-то заступаетесь. Но толку от этого чуть. Вы создаете для нацистов хорошую музыку и этим укрепляете их престиж; вы - вредитель. Когда мы снова придем к власти и когда левые поставят вас к стенке, я их пойму.
И Зепп опять забегал по комнате, вдруг схватил свой бокал с шампанским, торопливо и небрежно, несколькими глотками осушил его и в сердцах поставил на стол. Затем с коварным видом, вызывающе стал напевать хор узников из "Фиделио":
Тише, тише! Не то услышат нас!
Нас ловит слух, нас ищет глаз!
- Это еще разрешают играть у вас, в Германии? - спросил он. - "Правду я дерзнул поведать. Цепи! Вот награда мне!" Разрешается ли вам вообще играть "Фиделио"?
Анна попыталась переменить разговор.
- Помогите мне, Риман, - начала она. - Что бы он там ни говорил, он ведь прислушивается к вашим словам. Скажите ему, что он сам похож на узника из "Фиделио". Пусть он хоть чуточку подумает о своей внешности.
Но Риман не слушал Анну. Его грызло то, что Траутвейн так гневно швырнул ему, он пережевывал все это, оно не выходило у него из головы. Он сидел, тяжело дыша, его длинное туловище и узкая голова, которая все же казалась тяжелой благодаря выпиравшему, как купол, лбу, клонились вперед, почти касаясь колен, торчащих над низким сиденьем кресла. Почти минуту сидел он молча. Затем заговорил тихим голосом, но громче обычного и чуть-чуть хрипло. Больше для себя, чем для других.
- Когда я сел в парижский поезд, - сказал он, - я надеялся, что теперь наконец вздохну свободно. У меня двухнедельный отпуск, думал я, можно будет заниматься музыкой и сбросить с плеч все, что постоянно гнетет. Можно будет потолковать с вами, Зепп, думалось мне, просто как с человеком, а не как со следователем и полицейским агентом, и эти две недели напомнят нам прежние дни. А вы кричите мне то, что я сам каждый день кричу себе. Чего же вы от меня требуете? Зачем вы это говорите? Или вы думаете, мне приятно смотреть на все, что там творится, и оставаться бессловесным как рыба? Я приготовил для радио концерт, какого в Германии уже долгие годы не слышали, но в последнюю минуту мне пришлось его отменить, потому что какому-то бонзе приспичило изрыгнуть словесную блевотину, переполнявшую его. Вы думаете, это приятно? Я прихожу в Филармонию, а там, на месте Бернгарда - вы ведь знаете Бернгарда, того самого, с черепом эмбриона, - и вот на его месте я застаю какого-то Клахля, а это такой музыкант, что приходится радоваться, если он не берет си вместо си бемоль, а Бернгард изгнан, он, видите ли, не мог доказать, что уже его дедушка был крещен. По-вашему, это приятно? А Манца выкинули за то, что он якобы был когда-то социал-демократом, на самом же деле оттого, что он путался с Пастини, и Рикерт, который прежде с ней путался, ревновал ее, и я вынужден был в двадцать четыре часа сыскать другого исполнителя для роли Курвенала. Вы думаете, это приятно? Вы сидите здесь, вы знаете об этом по газетам, по слухам; но если все происходит у вас на глазах, день за днем, и на деле оно еще гораздо хуже, чем то, что читаешь в газетах, и вам приходится помалкивать да еще заниматься музыкой, то это, милый мой, не шутка. Если вы только что играли Бетховена, а затем обязаны сыграть "Хорст Вессель" - попробуйте-ка, Зепп, каково это?
Зепп остановился и посмотрел сверху вниз на этот жалкий обломок человека, который сидел перед ним, скрючившись, как на стульчаке. Излияния Римана взволновали его, но он не мог удержаться, чтобы не высказать то, что с первых же слов этой пространной жалобы вертелось у него на языке.
- Кто же вас неволит, драгоценнейший? - спросил он сердито, с сухой насмешкой.
Риман же вместо ответа вдруг взглянул на него и спросил боязливо:
- Мы не слишком кричим? - Он-то сам нисколько не кричал, он говорил убедительно, но очень тихо. - Скажите, за стеной нас не могут услышать? - спросил он озабоченно.
- Нет, - поспешила ответить Анна, еще вся под впечатлением вспышки Римана, - нет, не могут. Кстати, в это время там никого и не бывает.
Траутвейн же больше с жалостью, чем с презрением, смотрел на своего друга, на эту тряпичную душу. Он уже не сердился на него. Он только теперь разглядел, как изменился Риман. То же лицо и та же осанка, но голос - а ведь именно голос давал Траутвейну представление о человеке, - голос Римана был уж не тот. И Зепп уловил это, когда Риман вспылил, и потом, когда он задал свой боязливый вопрос. Да, человек изменился, он пришиблен, замучен, его жизненная сила иссякла. И если Траутвейн иногда тайком завидовал Риману, который остался в Германии и занимался там музыкой, то теперь он не испытывал ничего, кроме жалости к другу. Он рад был, что своевременно оставил зачумленную страну и спас свою душу.
Через минуту Риман спохватился, смущенно улыбнулся, как бы прося извинения за свою вспышку, это уже снова был государственный советник. Он стал деловито перечислять все то, что ему, несмотря на сопротивление властей, удалось сделать в Германии, называл многих заслуженных музыкантов, которых он спас. Но Траутвейн не шел ни на какие уступки. Он неумолимо констатировал:
- Перед историей музыки вы этим не оправдаетесь. Аполитичной музыки не существует. Раз вы, дирижер, создаете музыку для третьей империи, то это - плохая музыка, как бы хороша она ни была. Тот, кто творит музыку для подлых ушей, творит подлую музыку.
Впрочем, все эти разногласия не помешали тому, что позднее разговор снова принял дружеский характер. Риман рассказывал, что он обычно два-три раза в год попадает в немилость и на месяц-два его отставляют, лишают возможности дирижировать. Обыкновенно он употребляет это время на сочинение сонат. За эти два года он написал пять сонат. Траутвейн никогда не скрывал, что считает произведения Римана эклектичными, скучными. Усмехнувшись, он откровенно и сердечно сказал, что в таком случае он желает себе и своему другу лишь одного: чтобы тот возможно дольше не был в опале у своего фюрера.
Риман, невзирая на нападки Зеппа, засиделся у Траутвейнов за полночь. Он, видимо, испытывал потребность поговорить, раскрыть душу и, когда наконец стал прощаться, попросил Траутвейна проводить его. Зепп добродушно спросил, не опасно ли для Римана показаться с ним на улице. И они прошли большую часть пути вместе, как много раз в своей жизни на многих путях. Лишь на площади Согласия, где жил Риман, они расстались. Траутвейн сел в автобус, а государственный советник Риман несколько деревянным шагом, слегка сутулясь, обошел вокруг ярко освещенной площади и исчез в дверях гостиницы "Грильон".

Глава 10. Оратория "Персы"

Зепп по-прежнему ждал исполнения "Персов" по радио со смешанным чувством. Он присутствовал на нескольких репетициях, и вскоре оказалось, что и с дирижером и с оркестром он говорит на разных языках: то, чего он добивался, не выходило. Но он был в изгнании, он был гостем в чужой стране, он не шумел, как сделал бы на родине, и на вопрос, доволен ли он, заставил себя сказать: "Oh, ca va tres bien" [о, все очень хорошо (франц.)].
Анна в эти дни вся искрилась радостью, заражавшей и других. При мысли о том, что скоро мир услышит произведение ее Зеппа и что добилась этого она, у нее точно крылья вырастали. К тому же Риман согласился вместе с ними прослушать передачу. Правда, он не мог вместе с Зеппом и другими официально приглашенными гостями присутствовать в концертном зале на исполнении оратории. Но если Зепп решит слушать ее по радио дома или еще где-нибудь, в обществе нескольких ближайших друзей, Риман охотно придет. И хотя Зепп в этом случае пожертвует тем, что не услышит чистой музыки, не искаженной радиопередачей, он зато услышит своих "Персов", как тысячи и тысячи непривилегированных, рядовых радиослушателей. Там, где дело касалось Зеппа, Анна становилась честолюбива, и для нее обещание Римана означало серьезное общественное признание. Уже в тот вечер, когда Риман был у них, ей пришло в голову пригласить несколько человек и прослушать с ними первую передачу "Персов", как это, разумеется, было бы на родине; она радовалась тому, что присутствие Римана придаст особый блеск этой встрече.
Готовясь к этой маленькой вечеринке, Анна лишний раз с болью в душе почувствовала разницу между прошлым и настоящим. Каким серьезным и в то же время приятным был бы такой вечер в ее берлинском или мюнхенском доме. Но здесь, в Париже, у них нет своего дома. Где взять подходящие четыре стены, приятное обрамление, чтобы создать дружескую атмосферу? Тут, в номере гостиницы, все как-то расплывается в нечто серое, безличное. Наконец Анна решила остановиться на отдельном кабинете того кафе, где Траутвейн и его друзья иногда собирались для политических бесед. Это была неуютная голая комната, но Анна надеялась создать там нечто похожее на "атмосферу".
Пришлось поломать голову и над тем, кого пригласить. Зепп проявлял мало интереса к ее затее. Когда она спрашивала, позвать ли того или другого, он отвечал: "Ах, да делай как хочешь". Она предполагала пригласить Вольгемута, Элли Френкель, Зимелей и Перейро. Некоторые опасения вызывали гости, которых напоследок захотелось позвать Зеппу. А он вздумал пригласить благодушного старика Рингсейса, Петера Дюлькена, внештатного сотрудника "ПН", очень музыкального, в первую же очередь - и это серьезно беспокоило Анну - Чернига и Гарри Майзеля. Когда она попыталась робко возразить, он тотчас же вспылил. Его друг Черниг в конце концов не совсем непричастен к "Персам", а Гарри Майзель обладает более тонким музыкальным вкусом, чем вся остальная компания. Анна осторожно напомнила, что Риман ради "Персов" отказался от репетиции, что с ним надо в известной мере считаться, а ведь весьма возможно, что Черниг и Гарри Майзель при своей распущенности больно заденут корректного, сдержанного дирижера. Но Траутвейн упрямо ответил, что ему не нужны люди, которых может стеснить присутствие Чернига и Гарри Майзеля. Анне пришлось сдаться.
Ей и в самом деле удалось несколько скрасить унылую комнату. Она проверила акустику, приняла меры, чтобы извне не проникало слишком много шуму, и составила разнообразное меню. Это стоило недешево; но мосье Перейро обещал ей выжать из дирекции радио высокий гонорар.
И вот наступил этот вечер. Гости собрались вовремя, и наконец зазвучала музыка, исполнение которой стоило стольких трудов Анне. Она вспоминала о бесконечной беготне к Перейро, в дирекцию радио, об улыбках и любезных словах, которые ей приходилось выжимать из себя в такие минуты, когда она предпочла бы браниться и проклинать. Она вспомнила и о том грустном вечере, когда ей пришлось оставить больного Зеппа в одиночестве. Но теперь Анне было воздано сторицей, теперь наконец зазвучала музыка ее Зеппа, его творение, теперь станет ясно, что она не какая-нибудь дура, возлагающая свои надежды на мираж. Страстно слушала она музыку, которая лилась из радиоприемника. Зепп часто играл Анне "Персов"; но как бледны намеки рояля или пианино в сравнении с богатством оркестра.
И остальные гости, собравшиеся в маленькой комнате, Зимели и Перейро, Вольгемут и Элли Френкель, были хорошими ценителями, они умели слушать с интересом, самозабвенно и не мешая друг другу. С глубоким удовлетворением, усиливающим ее собственное наслаждение, Анна видела на их лицах мечтательное, углубленное и, не совсем умное выражение, с каким обычно слушают музыку.
Ганс, который признавался, что ничего не понимает в музыке, тоже внимательно слушал, наклонив четырехугольную голову и опустив глубоко сидящие глаза. Но Анна знала, что, несмотря на сосредоточенный вид, мысли его далеко, что музыка не волнует его. Так на самом деле и было. "Зепп, - думал Ганс, - пишет о музыке так ясно, что всякому понятно, что он хочет сказать. А я безнадежен, этот гром и грохот мне ничего не говорят. Ведь все эти скрипки, флейты, барабаны только отвлекают, рассеивают. Под музыку невозможно по-настоящему думать и чувствовать. Очень странно, что взрослые люди тратят целую жизнь на такой тарарам и находят в нем смысл и разум".
Опасения Анны, что Оскар Черниг и Гарри Майзель помешают остальным, были, пожалуй, преувеличены. Но они вели себя и не особенно приятно. Черниг, правда, был сегодня не таким засаленным и замызганным, как обычно, но все же достаточно опустившимся. Он все время курил, швырял окурки на пол, нервно и неловко закуривал новые сигареты. Ему было трудно усидеть на месте; он тряс большой головой, нетерпеливо пожимал плечами, гладил себя по покрытой капельками пота лысине, кривил лягушачий рот. А безупречное спокойствие Гарри Майзеля раздражало, пожалуй, еще больше, чем нервозность Чернига. Гарри сидел с видом принца, и его красивое, надменное лицо было так неподвижно, что в конце концов казалось недовольным и скучающим.
Зато Леонард Риман при всей своей сдержанности слушал со страстным интересом. Наутро после встречи с Зеппом он раскаивался, что обещал послушать "Персов" вместе с ним. Благоразумнее было бы не раздражать брюссельцев и спокойно слушать "Персов" у себя, в номере гостиницы или в другом месте, в одиночестве, на свободе, а не среди любопытных людей, которые будут глазеть на него, стараясь угадать его мнение по лицу; радио тем и хорошо, что слушаешь без всякой помехи. Он без нужды подвергал себя риску, слушая в обществе опального Траутвейна его произведение. Но раз уж он сказал "да", ему казалось невозможным обидеть своего старого приятеля и пойти на попятную. И потом, Риман безотчетно надеялся, что, сдержав обещание, он несколько загладит перед собственной совестью вину, которую, несмотря ни на что, чувствовал перед музыкантами, оказавшимися в изгнании. И вот он сидит в задней комнате какого-то подозрительного кабачка, в сомнительном обществе, держа высокие колени торчком, как всегда корректный, только по движениям играющей перчатками руки можно заметить некоторую нервозность, и слушает ораторию "Персы". Но прошло всего несколько минут, и от государственного советника уже ничего не осталось, был только музыкант, который напряженно слушал, не глуповато-самозабвенно, а с ясным, сосредоточенным, мыслящим лицом. Давно уже он не слышал настоящей, смелой, новаторской музыки: в Германии она была запрещена. Сердце его раскрылось. И особенно одно место взволновало его, один мотив, он всех заставил встрепенуться; вот его подхватили басы, а теперь трубы, и, кажется, струя звуков вот-вот иссякнет, однако нет, она не иссякает, у Зеппа еще хватило дыхания, теперь мелодию подхватили скрипки и понесли ее еще выше, в синеву небес, в бесконечность. И тут, к радости Анны, Леонард Риман встал - этот жест подействовал тем сильнее, что был сделан столь сдержанным человеком, - обычно тусклые глаза его засветились, он подошел на цыпочках к Траутвейну, дотронулся до его плеча и крепко пожал ему руку.
Сам Зепп вел себя крайне несдержанно. Он то и дело вскакивал с места, а если уж ему случалось несколько минут усидеть, он нервно постукивал ногой или раскачивался на стуле. Он жестикулировал; всей своей фигурой он изображал отчаяние, вызванное плохим исполнением, всем, что звучало фальшиво или никак не звучало. А больше всего его волновали недостатки самого произведения. Теперь, когда он слышал все в целом, он с горечью чувствовал, что многого не сумел передать, чувствовал, как далеко достигнутое от совершенства. Он недостаточно сосредоточился на своей работе, испортил ее, испакостил, позволил проклятой политике отвлечь себя и ни там, ни здесь ничего не достиг. Он не только не обнаружил роста, он даже не достиг уровня "Од Горация". В эти минуты самооценки Зепп словно застыл, он сидел неподвижно, углубленный в себя. Но вот он слышит удавшиеся места, и на его костлявом живом лице внезапно появляется счастливая улыбка. Так отчаяние и радость без перехода сменяли друг друга, трогательные и смешные гримасы поминутно передергивали его худое выразительное лицо.
Анна смотрела на мужа, восхищаясь им; в то же время она немного стыдилась за него перед Перейро.
Музыка кончилась. Из аппарата раздался голос диктора. Кто-то выключил радио. Наступила короткая напряженная пауза. Траутвейн сердито буркнул:
- Ну вот, наконец и отмучились.
Он встал, потянулся. Теперь все поднялись и торопливо, наперебой заговорили. Высказались Перейро и Зимели, Вольгемут прогудел что-то одобрительное. Элли Френкель выражала свой восторг певучим, чуть-чуть плаксивым голосом. Траутвейн слушал с измученным выражением лица. Его интересовало мнение Чернига, Майзеля и Римана. Между тем Черниг распространялся только о недостатках передачи, Гарри Майзель резко и остроумно говорил о несовершенстве радио вообще, и Траутвейн был смертельно опечален, убежденный в том, что "Персы" - исполнение и самая вещь - основательно провалились.
Но тут заговорил Леонард Риман. Он говорил быстрее обыкновенного, со знанием дела; он дал подробную и в общем положительную, хотя и сдержанную, оценку, без превосходных степеней. Он сравнивал "Персов" с "Одами Горация", с музыкой к Гомеру, и его сравнение показывало, чего достиг Зепп в "Персах". Он настойчиво попросил показать ему партитуру. Вмешался Петер Дюлькен; в своей обычной флегматической, но уважительной и располагающей манере он резче подчеркнул критические замечания Римана. Риман соглашался, протестовал, правильно отмечая удачное и неудачное. Зепп, несмотря на некоторые принципиальные разногласия, вынужден был признать, что основное Риман понял. Зепп просиял. Многое "не удалось", многое было достигнуто, это была, пожалуй, не полная победа, но, уж конечно, не поражение, было больше поводов радоваться, чем отчаиваться. Теперь говорили только Риман, Петер Дюлькен и Зепп. Анна жадно впивала в себя все, что говорилось. Можно было бы найти более горячие слова для ее Зеппа, да и сам Зепп был не очень находчив, когда приходилось теоретически отстаивать собственное детище - "твори, художник, и таись". И все же это была победа, сомневаться не приходилось, выиграна решающая битва. Старый эллинист Рингсейс тоже прислушивался к спорам; он не сказал ни слова, он казался сегодня очень старым, хилым, и, однако, видно было, что музыка его взволновала.
Сели за стол. Несмотря на разнородный состав общества, все почувствовали себя непринужденно. Перейро и Зимели были тактичные люди, они помогали обходить подводные камни. Темпераментность Вольгемута и флегматическая дерзость Петера Дюлькена оживили общество. Дамы - Зимель и Перейро, Элли и сама Анна - были в ударе, меню было составлено искусно и тонко. Риман не корчил из себя знаменитости, он дал волю своему мюнхенскому добродушию и юмору.
Анна предварительно просила всех, в особенности Чернига и Гарри Майзеля, не говорить вещей, которые могли бы привести в смущение Римана. Черниг ответил лукаво-иронической улыбкой, но обещал. Как это ни странно, мир нарушил кроткий профессор Рингсейс. Он объяснил Чернигу и Гарри Майзелю, что Эсхил в "Персах" хотел прославить не единичный факт победы греков, а раз навсегда показать, как боги карают вожделения захватчиков. Черниг ответил полуиронически. Но старик тихо и упорно стоял на своем. Со свойственной ему спокойной твердостью он заявил:
- Все мы еще увидим, что мудрость и провидение поэта оправдаются на наших собственных персах. - Его кроткий голос, как только старик открыл рот, заставил умолкнуть всех остальных. - Кто сроднился с Эсхилом, - сказал он в заключение, - тот знает, что цивилизация всегда побеждает варварство. Мы тоже победим наших персов.
Риман начал проявлять беспокойство. Но Вольгемут удачно и вовремя скаламбурил, уже казалось, что все сойдет гладко, Анна с облегчением вздохнула, но тут в разговор высокомерно вмешался Гарри Майзель.
- Варвары, говорите вы, - обратился он к Рингсейсу, - наши персы, говорите вы. Разрешите мне взять под защиту подлинных персов. Персы, варвары, с которыми имели дело ваши греки, были люди, это был полноценный народ с постепенно сложившимися органическими взглядами и нравами. Не порочьте слово "варвары", уважаемый тайный советник, применяя его к нашим нацистам. Неужели вы думаете, что поэт, вроде Эсхила, принял бы всерьез таких полузверей, что он сделал бы этих проходимцев героями трагедии?
Все улыбнулись его юношеской решительности. Перейро пытались переменить разговор и громко заговорили о другом. Но Черниг, подзадоренный своим ненаглядным Гарри Майзелем, забыл о данном Анне обещании и шумно, высоким детским голосом поддержал его.
- Правильно, - проквакал он, - великолепно. Подумайте сами, господин Рингсейс и вы, господин генерал-музик-директор Риман, - сказал он, повернувшись к обоим, - сможет ли поэт заставить нацистов, когда они будут побиты, творить суд над самими собой, как это сделал Эсхил со своими побежденными персами? Нет, господин тайный советник, тут вы в корне ошиблись. В персах вы знаете толк; но в наших нацистах вы ровно ничего не понимаете. Наши нацисты - это не сюжет для Эсхила. Они смехотворны, и только. Это мразь, мой дорогой. Это даже не сюжет для Аристофана. "Всадники" по сравнению с ними полубоги. Это в лучшем случае пожива для тряпичников, которые ходят по домам и собирают ветошь.
Анна несколько раз пыталась прервать Чернига. Но он не давал ей вставить слово, он повысил квакающий детский голос и еще раз обратился к своему другу:
- Замечательно вы это сказали, Гарри. Нельзя порочить слово "варвары", применяя его к нашим нацистам.
Наконец он замолчал, и Анна тотчас же попыталась внести успокоение. Она быстро и решительно заговорила с Чернигом и с Риманом. Но Риман уже опять был государственный советник, и только. Вежливым и решительным жестом он заставил ее замолчать. Затем, чуть-чуть побледнев, но не повышая голоса, возразил Чернигу:
- Согласитесь, господин, - к сожалению, я не расслышал вашей фамилии, - что как лицо, состоящее на службе у тех людей, которых вы так низко цените, я не могу разделять ваше мнение.
Перчатки он стал надевать еще прежде, чем умолк Черниг. Теперь он встал, поклонился всему обществу и вышел.
Вольгемут поворачивал голову то в сторону удалявшегося Римана, то в сторону Чернига. Он сказал Элли Френкель:
- Молоко нельзя есть вместе с мясом, это сказано уже в библии.
Перейро и Зимели оживленно разговаривали друг с другом, как будто ничего не случилось. Черниг с кривой усмешкой извинился перед рассерженной Анной: он сожалеет, что прогнал господина государственного советника, генерал-музик-директора. Но он не совсем понимает, почему Риман так обиделся на то, что блудливую кошку назвали блудливой кошкой, а третью империю - болотом и джунглями. Гарри Майзель сидел с бесстрастным видом. Зепп Траутвейн качал головой, смущенная улыбка дрожала на его длинных узких губах; ему было жаль, что Черниг расстроил вечер, который с таким трудом подготовляла Анна, но он все-таки был доволен - нашелся некто, не постеснявшийся выложить всю правду Риману.
Неловкость и несколько судорожное веселье, наступившее после ухода Римана, прервал посыльный из дирекции радио, передавший Анне - это было подготовлено Перейро - конверт с чеком, гонорар за право передачи "Персов". Чек был на девять тысяч франков, эта сумма превысила самые смелые расчеты Анны; теперь у них было денег по крайней мере на полгода более сносной, чем доныне, жизни. Но даже эта радость не вполне заглушила ее досаду на упрямство и неблагоразумие Зеппа, настоявшего на приглашении этих двух "невозможных" субъектов, которые испортили прекрасный вечер.
А сам Зепп становился все злее и все веселее. Риман был хорошим другом и прекрасным музыкантом, это он еще раз доказал сегодня вечером - и тем, что пришел, и тем, что так умно говорил о "Персах". И все же Риман жалкий трус и тряпичная душа. Все эти дни Зеппа злило малодушие Римана, его мягкотелость, и чем дальше, тем больше он радовался тому, что Черниг его отбрил.
Ганс, заинтересованный, молча слушал. Риман ему нравился, а Черниг - нисколько. Но такой человек, как Риман, такой талант, не мог не понимать, что за сволочь фашисты, и не смел оставаться в их лагере, хотя бы и с оговорками. Такого надо к стенке поставить, Черниг прав.
Перейро были добродушные люди. Но они не могли подавить вздоха: нелегко иметь дело с германскими эмигрантами.
Вскоре гости разошлись. Траутвейны остались только с Чернигом и Гарри Майзелем. Зепп, очутившись между своими, повеселел еще больше.
- Дрянное было исполнение, - резюмировал он, - но могло быть и хуже. Что же касается "Персов", то если они и не передают все, что я первоначально задумал, то кое-что в них все же вложено.
- Кое-что, пожалуй, - сухо сказал Черниг.
Траутвейн заявил, что теперь только, когда "сановные гости" ушли, у него появился настоящий аппетит, и предложил остальным налечь на роскошные остатки ужина. Так и сделали. Снова взялись за еду. Зепп, Черниг и Гарри Майзель весело разговаривали и перебранивались друг с другом; их острые, злые, умные, всеотрицающие речи казались Гансу совершенно бессмысленными.
Анна сначала не без горечи смотрела на опустошенный стол, грязную скатерть, на кучки пепла и недопитые бокалы. Зачем она истратила столько денег? Но она взглянула на мужа, на своего Зеппа; он вел себя именно так, как она ожидала, - как художник, дитя и мужчина. Он повернулся к Анне и сказал ей:
- Ты хорошо это придумала, старушка. Радио ни черта не стоит, но зато ты у меня молодец. И умнее того, что ты мне говорила по поводу "Од Горация", никто больше не скажет. - И он крепко поцеловал сопротивляющуюся жену. Тогда и она присоединилась к остальным и с большим аппетитом стала есть.

Глава 11. "Сонет 66"

Как ни высоко ценила Анна стихотворный текст, написанный Чернигом к "Персам", она считала, что достаточно уделить Чернигу десятую часть полученного гонорара; но Зепп отдал ему пятую долю - целых тысячу восемьсот франков.
- Опять зяблику есть что поклевать, - обрадовался Черниг, когда Траутвейн вручил ему деньги, и, несмотря на его нигилизм и отсутствие потребностей, обладание этими несколькими сотнями франков заметно подняло его настроение.
В эти чудесные майские дни Зепп подолгу и часто бывал в обществе; Чернига и Гарри Майзеля. Когда Гарри внушил ему мысль о fait accompli, юноша казался ему вестником несчастья; но после того как стало известно, что Фридрих Беньямин жив, Зепп уже ничего не видел в Гарри, кроме его блестящих качеств, не замечая его надменности, мировой скорби, снобизма. В последнее время Гарри был настроен необычно задиристо. Постоянное тесное общение с Чернигом создавало между ними вечные трения. Чуть не ежедневно наполовину в шутку, наполовину всерьез они ссорились и затем снова мирились; нередко мирить их приходилось Траутвейну. Гарри Майзель был ему теперь едва ли не милее Чернига; но сблизиться с юношей ему все же не удавалось. Гарри, отнюдь не молчаливый и всегда очень вежливый, держался замкнуто. Какое-то насмешливое сопротивление было в его отношении к Зеппу, чего Зепп не мог себе объяснить. Кто-кто, а уж он был подлинным доброжелателем Гарри и поклонником его таланта.
Как-то вечером - это было двенадцатого мая, в субботу, - Траутвейн встретился с Гарри и Чернигом. Сидели в том же неприглядном кафе "Добрая надежда", где Черниг читал однажды Траутвейну свои стихи. Несколько столов выставили на улицу; здесь все же было лучше, чем внутри. Однако бледная, чахлая трава городского предместья, разбросанные то тут, то там высокие дома, заборы строительных участков - все это, конечно, было достаточно уныло. Зепп предпочел бы пойти в другое кафе, но Гарри заупрямился и настоял на том, чтобы остаться здесь.
Оскар Черниг был в этот вечер особенно язвителен. Бетховен, размышлял он вслух, несмотря на все усилия, не нашел для себя подходящего текста, а какая опера родилась бы, сведи его счастливая судьба с таким поэтом, как он, Черниг.
- Мне же приходится удовлетворяться вами, профессор, - любезно закончил он, обращаясь к Зеппу, и опрокинул в глотку свою рюмку абсента.
Гарри Майзель, как всегда, сидел с безучастным видом, но Зепп, слушая дерзкие выпады Чернига, не спускал глаз с юноши, и он увидел, что именно в ту минуту, когда Черниг так зло поддел его, у Гарри насмешливо дрогнули уголки губ, и от этой насмешки Зеппу стало больно.
Затем между Гарри и Чернигом опять разгорелся спор. Черниг заявил в духе Екклезиаста, что он все испытал и что все суета сует. Гарри же утверждал, что суть не в пошлом реальном переживании, а в самой способности переживать, и поэтому он, Гарри, пережил, как он полагает, больше Чернига. Черниг высмеял его.
- И это говорите вы. А всего несколько дней назад вы сказали, что жизнь в бараке становится в конце концов невыносимо однообразной. Вы сказали, что хотели бы встряхнуться.
Траутвейн горячо и от души ухватился за эту мысль.
- А не устроить ли нам, - предложил он, - грандиозную попойку, не кутнуть ли вовсю?
Гарри очень хотелось чего-нибудь именно такого, но признаться в своем желании перед этими двумя несчастными он не хотел. И он отказался, очень надменно, очень вежливо.
Позднее Траутвейн перевел разговор на писательскую деятельность Гарри: что, собственно, является ее конечным смыслом и целью?
- А вы до сих пор не заметили? - иронически удивился Гарри. - Очень просто. Я воспеваю последних людей второго тысячелетия и первых - третьего. Или, выражаясь общедоступно, моя тема - мерзость переходного времени. У кого котелок варит, тот, может быть, вычитает между строк надежду на нечто Лучшее.
Много позднее Гарри вскользь, к слову, спросил, нет ли ответа от Тюверлена на его "Сонет 66". Ответа не было.
Зепп считал настолько несерьезной мальчишескую угрозу Гарри уехать в Америку, что совершенно забыл о ней и ни в какой мере не связал ее с этим вопросом. В воскресенье утром, однако, Гарри спросил у Чернига, не даст ли тот ему немного денег взаймы: ему нужно телеграфировать в Экрон, штат Огайо. Круглое, бледное лицо Чернига поглупело от изумления. Он еще менее серьезно, чем Траутвейн, отнесся в свое время к плану Гарри. Но Гарри остался невозмутим: ведь он давно уже предупредил, что, если до вторника пятнадцатого мая не будет ответа от Тюверлена, он уезжает в Америку. Он заблаговременно списался с дядей, разузнал насчет необходимых формальностей и всего, что связано с переездом, и предпринял кое-какие шаги, чтобы обеспечить себе визу и место в каюте. Черниг, конечно, согласится с ним, что в остающиеся два дня вряд ли может прийти ответ от Тюверлена. Поэтому он хочет телеграфировать в Экрон, чтобы ему выслали обещанные деньги. Он уверен, что пятнадцатого телеграфный перевод будет у него в руках, и тогда семнадцатого, в четверг, он сядет в Гавре на пароход "Вашингтон".
Черниг не допускал мысли, чтобы Гарри не на шутку решил с ним расстаться. Он был вне себя. При всем своем наигранном нигилизме он так привязался к юноше, что не представлял себе, как будет жить без него. "Не замечай окружающего тебя мира - он ничто" - эти слова можно было повторять сотни раз, и, до того как он узнал Гарри, можно было жить по этому рецепту. Но теперь он непременно должен удержать Гарри, Гарри не может уехать, это немыслимо. Что, в сущности, изменилось, уговаривал он Гарри. Если ему так уж опостылел барак, то можно ведь поселиться в другом месте: тут же в Париже, или в Лондоне, или где бы там ни было. У него, у Чернига, есть тысяча восемьсот франков, вернее, сейчас уже - тысяча шестьсот, но на первых порах и этого достаточно, можно отлично устроиться. И неужели Гарри думает, что в Экроне, Огайо, его ждет иная жизнь?
Чем больше он горячился, тем сильнее походил на плаксивого младенца, а Гарри с каждой минутой казался себе все более взрослым.
- Чего вы хотите? - вяло шутил Гарри. - Пусть бы меня изгнал из родной страны хотя бы какой-нибудь Наполеон, или Цезарь, или же, если вам угодно еще глубже покопаться в истории, Аттила или Чингисхан. Но господин Гитлер? Нет, дорогой мой, извините. Жить в широтах, где господа гитлеры принимаются всерьез?
- Но чего, скажите мне, ради бога, вы ждете от Америки? - выходил из себя Черниг. - Там принимается всерьез какой-нибудь другой монстр. Неужели вы рассчитываете на что-нибудь иное?
- Я ни на что другое не рассчитываю, - учтиво и равнодушно ответил Гарри Майзель. - Напротив, я предполагаю, что из Америки душа окончательно вытравлена. И считаю, что это лучше, чем Европа, в которой остатки души еще сохранились. "Душа, душа, ты насквозь прогнила, - процитировал он, - едва ты дышишь: лучше б умерла", Вы не находите, что это очень хорошие стихи? Они могли бы принадлежать вашему перу, - пошутил он.
Черниг смотрел на спокойное, вежливое лицо юноши, ему было невыносимо горько, что Гарри умалчивает об истинных причинах своего решения. Он догадывался о них. Когда он спорил с Гарри о пережитом и не пережитом, это было для Гарри не только словопрением. В последнее время юноша часто цитировал Рембо, который в ранней молодости перестал писать и превратился в черствого, азартного дельца. Гарри чувствовал себя как человек, попавший в чужой фарватер, он был выброшен из живого потока и увяз в трясине. Среди немецкой эмиграции с ее убожеством, ее опустошенностью он существовать не мог, не было никакой надежды, что он найдет здесь переживание, достойное его. Черниг ругал себя ослом в квадрате - как это он давно не заметил, что происходит с Гарри, как это он не боролся против его американского плана раньше, чем этот план так захватил его.
В первом порыве отчаяния Черниг хотел было позвать на помощь Траутвейна. Но он сказал себе, что Траутвейн с его шумливым мещанским добродушием еще меньше сможет повлиять на мальчика, чем он, Черниг. Головой он уж знал, что мальчик ушел от него, ушел далеко, но сердце не хотело с этим мириться. Он не мог себе представить, как это он останется здесь, в этом Париже, а Гарри будет переплывать океан, он не мог представить себе, что мальчик будет где-нибудь в Гавре, не говоря уж о Нью-Йорке или Экроне, а он, Черниг, - все в том же Париже.
Некоторым утешением Чернигу служило то, что Гарри ни разу не вспомнил о Траутвейне. Он уже, по-видимому, подвел черту под всей своей прошлой, для него теперь уже безразличной жизнью. Таким образом, Черноту, по крайней мере в эти последние дни, ни с кем не надо было его делить.
Наступил вторник, прибыли и ожидаемые деньги. Черниг, легкомысленно ухватившись за старое предложение Зеппа, вдруг заявил, что в последний вечер, в среду, они должны устроить грандиозный кутеж, напропалую. Еще не кончив фразы, он вспомнил, что это идея Траутвейна, и вдруг разозлился на себя и отчаянно приревновал к нему. Стараясь скрыть смущение, он продолжал говорить без умолку. У них у обоих, объяснил он Гарри, теперь ужасно много денег; человек, который в состоянии истратить в день пятьсот франков, подобен рантье, имеющему в год триста шестьдесят пять раз по пятьсот франков, то есть состояние свыше пяти миллионов. Этот расчет показался Гарри убедительным, он понравился ему; с легкой, почти довольной улыбкой он кивнул Чернигу и согласился кутнуть с ним. Устроить кутеж и на такой лад проститься с Европой и со своим прошлым - это удачная мысль.
Черниг облегченно вздохнул. Он был безмерно счастлив, что Гарри ни словом не упомянул о Траутвейне. И теперь уж не надо было бояться, что он расчувствуется в этот последний вечер, от чего он при всех условиях хотел уберечь себя и своего друга; он прямо-таки с нетерпением ждал среды.
Когда позже Оскар Черниг вспоминал этот вечер, у него все путалось в памяти, в ней оживали отдельные картины, но связи между ними он восстановить не мог. Он вспоминал, как Гарри, покидая барак и высокомерным жестом указывая на свой матрац, произнес: "Тут похоронено все, что не вошло в полное собрание моих сочинений", - и как они потом встретились в одном кафе в центре города. У Гарри был элегантный вид, но смелый, небрежно повязанный галстук отличал его от рядового буржуазного франта. Сам он, Черниг, побывал в честь друга у парикмахера, он даже купил себе новый пиджак. Но Гарри - и это его почти обидело - только посмеялся над ним.
Они вообще в этот вечер особенно много ссорились, в сущности все их разговоры свелись к сплошной перебранке. Его ли это была вина? Он ли так уж ко всему придирался, или виноват был Гарри? Ссорились из-за пустяков: из-за текста какой-то строфы Шекспира, из-за вероятного возраста женщины, случайно попавшейся им на глаза. Оба немедленно начинали злиться и старались уколоть друг друга в самые уязвимые места. Думая об этом теперь, Черниг не мог понять, почему он так поддался этому настроению.
Помнил Оскар Черниг и то, что они перевели много денег, невероятно много. Ухнуло не только почти все, что он, Черниг, взял с собой, большая часть его - блаженной памяти - тысячи восьмисот франков, но и значительная сумма из долларов Гарри. Довольно много денег осталось, должно быть, в борделе "Квисисана", который, кстати, не оправдал своей славы, да и в других местах их, по-видимому, тоже изрядно обобрали.
Если Чернига не обманывала память, они побывали сначала в каком-то ревю, потом в дорогом дансинге, потом в кабаре, потом в кабаках и в борделях окраин. Все время они вели глубокомысленные и печальные разговоры. Черниг читал свои лучшие стихи, а Гарри Майзель говорил о дешевом литературном яде, который они источают, с такой бездонной злобой, что у Чернига еще и теперь сжималось сердце, когда он вспоминал об этом.
А потом - это было уже под утро - они попали к каким-то странным людям, большинство из них принадлежали, вероятно, к так называемому хорошему обществу, одни были во фраках, другие в полосатых свитерах, и Гарри щедро угощал всю компанию. Он беспечно сорил деньгами. "У кого нет лишнего, тот нищий", - говорил он. Он достиг вершины познания и пресыщенности и, высмеивая Чернига, сам был проповедником Соломоном и его Екклезиастом, и Шекспиром, написавшим "Сонет 66", а прежде всего снова и снова Гарри Майзелем, который все испытал и все отверг как суету сует. Вспоминая теперь обрывки того, что говорил Гарри, Черниг казался себе безумцем: как это ему пришло в голову заполнить их последний вечер переживаниями и впечатлениями из водосточной канавы. Гарри и впрямь все испытал: к чему же тогда этот нелепый фарс?
И женщины были в этой застольной компании, большинство льнуло к царственному Гарри, он снисходил к ним, был вежлив, но очень холоден, а потом наступила минута, когда он сказал ему, Чернигу, скорее с удовлетворением, чем с отчаянием:
- У меня остался только билет в Америку, больше ничего. Теперь, я думаю, мне разумнее отправиться в еще более далекий путь.
Чернигу запомнился колченогий карлик с заостренным лицом трупа и очень громким голосом. Колченогого задел за живое успех Гарри; он, этот колченогий, явно имел влияние на женщин, но его они боялись, а к Гарри льнули. Он открыто искал повода для ссоры с Гарри; пошлыми, но бьющими на эффект словами он выставил его перед всеми таким экзальтированным дураком и романтиком, что компания стала смеяться над Гарри. Но стоило Гарри открыть рот, как смех умолк и пошлая болтовня калеки была забыта. Да, как бы небрежно и высокомерно ни держался Гарри, как бы мало уступок ни делал он вкусам этой черни, все его понимали и симпатии всех были на его стороне.
Как дошло до потасовки и поножовщины, это осталось и навсегда останется в тумане для Чернига. Тщетно рылся он в своей памяти: он повторял латинский стих, в котором перечислялись вопросы, необходимые для точного воспроизведения факта: "Кто? Что? Как? И где? Когда? И почему? И с чьей помощью?" Но из всех этих вопросов он мог ответить только на "что" и "где", "когда" и "чем", но он не мог сказать "как" и "почему", а главное - "кто". Когда полицейские агенты допрашивали его, он запутался и все ладил одно: он ничего не знает, он больше ничего не помнит. Сам, однако, был твердо уверен, что убил Гарри этот сморчок, этот зеленолицый, этот колченогий. Но то была внутренняя уверенность, не та, которая нужна для протоколов, полиции и суда. И другие допрашиваемые тоже не хотели или не могли ничего сказать толком; никто не знал, кто пустил в ход нож, как и почему.
Где-то глубоко в Черниге шевелилось желание отплатить колченогому, и лучше всего не окольным путем, через полицию, а прямо, собственноручно, и он без конца рисовал себе, как он, ликуя, превратит этот живой труп в настоящего мертвеца. Но еще глубже таилась мысль, что, даже осуществив свое желание, он ровно ничего не достигнет и никакой услуги ни себе, ни умершему другу не окажет. Тот в своем подземном царстве, безусловно, не жаждет крови колченогого. Ибо дело не в колченогом, а во всех тех, кто стоит за ним. Не этот живой труп сразил Гарри, а все, что кроется за ним, то пошлое, низменное, что по самой природе своей ненавидит творческое дарование. Никто не знал этого лучше, чем сам Гарри. Он всегда говорил о коварстве и ненависти нищих духом к людям творчески одаренным. Она, эта ненависть бездарных, и сразила Гарри.
Странно и мучительно думать, к какому орудию прибегла судьба. Ведь если разобраться, в гибели Гарри виноват он, Чернит. Он подал Гарри мысль об этом вечере. У него дурной глаз. Быть может, Анна Траутвейн права, что косо смотрит на дружбу Зеппа с ним. Все, чего бы он ни коснулся, кончалось плохо, все, к кому бы он ни привязывался, погибали. Кто? Что? Как? И где? Когда? И почему? Бессмысленно ломать себе над этим голову. Совершенно безразлично, кто был орудием смерти Гарри, зеленолицый, этот живой труп, или он, Черниг. Гарри Майзель сам хотел вырваться из этого мира пошлости, его влекло дальше, чем в Америку, его влекло к гибели, в небытие. "Зову я смерть". Это было его собственным желанием - погибнуть, он сам себя уничтожил, и правильно сделал, не пожелав больше жить в этом мире, лишенном души.

Глава 12. Единственный И Его Достояние

Когда Зепп Траутвейн узнал о смерти Гарри Майзеля, он долго сидел за своим столом в редакции, оцепенев и отупев от испуга, с полуоткрытым ртом. Наконец он овладел собой и поехал в эмигрантский барак.
В ярком дневном свете огромное голое помещение ночлежки казалось безнадежно унылым. Черниг лежал на своем матраце, в полном изнеможении, еще более опустившийся, чем всегда, его бледное, одутловатое лицо младенца обросло щетиной. Не считаясь с тем, что кругом были люди, Траутвейн накинулся на него, осыпая градом упреков: как это ему взбрело в голову шататься с Гарри по всяким подозрительным кабакам, уж не сам ли Черниг повел его туда, спятил он, что ли? Траутвейн только теперь, после того, что случилось, до конца осмыслил угрозу Гарри уехать в Америку, жестокие угрызения совести терзали его, и эти угрызения он пытался заглушить ожесточенными нападками на Чернига.
Долго говорил он, обращаясь к лежащему Чернигу. Тот ничего не отвечал, только моргал. В конце концов Траутвейн увидел, что Черниг находится в состоянии глубокой апатии и не воспринимает его слов.
Обитатели барака обступили их. По их словам, и полицейские агенты ничего не могли выжать из Чернига, а уж допрос его совершенно доконал. Вся компания, с которой Гарри Майзель и Черниг кутили, была, по-видимому, мертвецки пьяна. И обчистили их обоих тоже. В карманах у Гарри не нашли ничего, кроме проездного билета в Америку и презерватива. История эта - позор для всей эмиграции.
Траутвейн оставил в покое Чернига, который лежал пластом, точно пустая оболочка человека. Он пошел в контору, он хотел сделать попытку спасти литературное наследство Гарри Майзеля. Но все, что можно было найти, было передано в полицию. Траутвейн вернулся в барак. Матрац Гарри, очевидно, перешел уже к новому хозяину. Траутвейн собственноручно перерыл дрянную соломенную набивку. Солнечный столбик лег на матрац и на рыхлое лицо Чернига. Чернит хрюкнул, застонал, попытался приподняться, но не смог. До него явно доходило все, что делал Траутвейн, он не одобрял этого, но говорить не мог. Безмолвно следил он за движениями Траутвейна, его выпуклые глазки над маленьким носом мрачно моргали; он походил на старого, бессильного пса, у которого отбирают кость.
Зепп Траутвейн извлек из матраца кое-какие рукописи. Потом поехал в префектуру. После непродолжительных переговоров ему обещали прислать литературное наследие Гарри Майзеля, как только закончится следствие. Он хотел видеть тело, позаботиться о похоронах. Но тело Гарри было уже отправлено в анатомический театр.
Первые неизбежные хлопоты отвлекли Траутвейна от мыслей, настойчиво обращавшихся против него самого. И вот все, что можно, сделано. Зепп сидит в редакции, не в силах шевельнуться, опустошенный обидой, горечью, раскаянием, раздавленный чувством неимоверного бессилия. Он видит перед собой бледное, апатичное лицо Чернига, он чувствует себя таким же беспомощным.
Он любил Гарри Майзеля, ценил его и силился выказать ему свою дружбу, прийти на помощь. Но юноша пренебрег его стараниями, он покинул его и ушел навсегда. То, что чувствовал к нему покойный Гарри Майзель, - не что иное, как прозрение гения к бескрылости. Зепп подавлен сознанием собственного ничтожества. Покойный был прав, все были правы в своем неверии, пессимизме, нигилизме, а он, со своей верой, остался в дураках. "Сильный сражается" - чушь.
Quand meme - чушь. Все идет так, как того хотят эти кровопийцы, и судьба плюет на его, Зеппа, сопротивление. Он совершенно выпотрошен, осталось лишь сознание собственной слабости. Уж если он оказался бессилен помочь одному-единственному человеку, то что он может сделать для целой страны? Все погибнут: Фридрих Веньямин, он сам, все, точно так же, как погиб Гарри.
Но разве Гарри погиб? А "Сонет 66"? Ведь "Сонет 66" - это смысл жизни Гарри, это бунт одиночки против надвигающегося мрака, это и есть "Quand meme". Нож сутенера нанес смертельную рану телу Гарри, но убить "Сонет, 66" он бессилен. "Сонет 66" будет жить, когда от нынешних всесильных крикунов и помину не останется.
Но большого облегчения эти мысли Траутвейну не принесли. Воспоминание о нелепом конце Гарри вгрызалось в него все глубже и разъедало его оптимизм.
Стараясь уйти от этих мыслей, он ближе сошелся с Чернигом. С ним и со стариком Рингсейсом он часами просиживал в кафе "Добрая надежда", где они последний раз встретились с Гарри. Черниг сидел замызганный, засаленный, сварливый и злой. Рингсейс кротко и рассеянно улыбался; безропотно опускающийся человек, старый и больной, он, казалось, вот-вот рассыплется. Он и внешне все больше опускался, костюм его вытерся, белье было рваное, никто не заботился о нем. Но его, по-видимому, это не трогало: у него не было потребностей, и он рад был, что свободен от каких бы то ни было обязанностей.
Иногда Рингсейс размышлял вслух.
- Он был слишком молод, - объяснял он как-то своим собеседникам смерть Гарри. - Он не мог ждать. Как ни бесспорно возвращение Одиссея, многие не могут его дождаться. Некоторые - по старости. Гарри же был очень нетерпелив, потому что был слишком молод. - Тихие слова старика-по капле просачивались в сознание Траутвейна.
Временами, когда они так понуро сидели втроем, Оскар Черниг вдруг распалялся и начинал сердито ворчать. Все, что Гарри сказал ему напоследок, было насмешкой над ним, справедливой насмешкой, и это грызло его. Писать хорошие стихи - нехитрое дело, хорошую прозу писать куда труднее. "Проза отнимала у меня всегда гораздо больше времени, чем стихи", - говорил Лессинг, а Ницше сказал: "Над страницей прозы надо работать, как над статуей"; Гарри Майзель справился с этой задачей, в его прозе новизна, смелость, мастерство. И все-таки он не был удовлетворен. Он ушел, надменный, он выбросил за борт свое искусство, да и себя в придачу и оставил Чернига один на один с его циничными стихами, с этим старым дураком Рингсейсом и с этим жалким мещанином Зеппом.
Грош цена ему, Оскару Чернигу. Всему его анархиствующему индивидуализму, который он всю жизнь проповедовал, грош цена; он, Черниг, недопустимо переоценивал себя: "А так ли ты достоин лучшей доли? Познай себя: с людьми не ссорься боле". Но если бы он и хотел, он уже не мог жить в ладу с людьми, он легкомысленно разрушил эту возможность. Ему все настойчивее намекали, чтобы он убирался из барака. То, что у него завелись было деньги и он об этом умолчал, противоречило уставу убежища, барак открывал свои двери беднейшим из бедных, а их было гораздо больше, чем мест в ночлежке, Чернигом громко возмущались, требовали, чтобы он наконец убрался. А он плевал на самолюбие, в его теперешнем состоянии он не замечал сыпавшейся на него ругани и криков; но он не хотел снова ночевать под парижскими мостами, страшился этого. Ему нравилось тихое, безропотное существование старого Рингсейса, с него довольно всяких переживаний, он хочет покоя, он жаждет покоя.
Он изложил изумленному Траутвейну новую теорию, которую выработал себе после смерти Гарри. Время для индивидуалиста чистой воды, время Единственного, еще не настало или уже прошло. В нашу эпоху, когда в одной половине мира господствует деспотический капитализм, а в другой - социализм, Единственному нет места, где бы он ни находился. Вот почему положение эмигранта нынче так печально и смешно. В прежние времена эмигрант, именно потому что ему не на кого было опереться, кроме себя самого, вырастал внутренне и внешне. Судьба Агасфера часто бывала трагична, но всегда значительна. Ныне она смешна. Ныне эмигрант - жалкая труха, пыль. Ныне тот, кто не принадлежит к какой-либо группе, нации, классу, - погибший человек. Уединение, обособленность, этот благословенный дар в благоприятные времена, ныне - проклятие и мишень для насмешек.
Черниг стремился выбраться из барака и получить какое-нибудь надежное пристанище. Ему нужна была комнатка, минимальные средства на то, чтобы есть и одеваться, какая-нибудь оплачиваемая работа. Он знал, что Зепп ему помочь не может. И он обратился к Анне. Уродливый, рыхлый, бледный предстал он перед удивленной Анной; с поздней весной его веснушки выступили сильнее обычного, его лягушачий рот кривила неприятная усмешка; кротким, тонким, детским голоском просил он Анну со свойственной ей отзывчивостью прийти ему на помощь, уберечь от крайней нужды и подыскать какую-нибудь работенку.
Удивленно, чуть-чуть брезгливо оглядывала Анна уродливого человека. Все, что Зеппа привлекало в Черниге, его романтичность, неряшливость, развязность человека богемы, правилось и ей, но вместе с тем и отталкивало. Он сидел перед ней, грязный, засаленный, и говорил слащавым и, как ей казалось, слегка ироническим тоном. Чего он хочет? Ведь он никогда не скрывал, что считает все ее заботы о семье, всю ее жизнь презренным мещанством. Почему же вдруг он обращается к ней, а не к Зеппу? Но ей все-таки это было приятно. Он говорил развязно и вместе смущенно о происшедшем в нем переломе. Искренне ли это? Она подумала о его стихах, она подумала о тексте к "Персам". Она обещала помочь ему.
Горячо взялась она за дело. Хлопотала о нем у своих друзей, главным образом у Перейро, расхваливала его как крупного немецкого лирика и добилась того, что его пригласили для переговоров в одно большое французское издательство, где ему предложили взять на себя рецензирование немецких книг и рукописей. Черниг пошел туда, его странности произвели впечатление, рекомендация мосье Перейро оказала свое действие, он был приглашен на должность с звучным наименованием и маленьким окладом. Великолепно, с шумом и треском покинул он барак и поселился в крохотной комнатенке в предместье Монруж.
Зепп был поражен, до чего быстро и энергично Анна помогла его другу. Он знал, что она сделала это главным образом ради него, и был ей за это благодарен. Однако связь между ним и Анной ослабевала все больше и больше.
К передаче "Персов" по радио он с самого начала проявлял меньше интереса, чем Анна. Не желал он признавать и того, что передача эта - настоящий успех. Но это было слишком очевидно. Появился не только ряд одобрительных отзывов в печати; в дирекцию радио наряду с недовольными и ироническими письмами поступало множество писем от слушателей, увидевших в оратории Траутвейна новое и значительное музыкальное явление. Но Зепп и в этом не желал усматривать признаков удачи. В его теперешнем мрачном состоянии ему было бы, вероятно, приятнее, если бы его "Персов" резко раскритиковали. Он принял бы это за доказательство того, что его музыка нова, революционна. Покровительственное похлопывание по плечу свидетельствовало, что "Персы" - ни то ни се, в искусстве же лучше полный провал, нежели половинчатое, расплывчатое. Неудовлетворенность, которую он испытывал, слушая свою музыку, все росла, и, когда Анна, радуясь от души, сообщала ему о благоприятных, похвальных отзывах, он раздражался.
Анну это обижало. Она приложила столько усилий, чтобы устроить эту передачу не только ради самой передачи. Она противилась их неуклонному скатыванию вниз. Они нуждались во встряске, в признании. Успех "Персов" означал признание. Это возмутительно, это гадко со стороны Зеппа, что он не хочет признавать своего успеха, он артачится из чистого упрямства и отчасти потому, что постановка "Персов" - дело ее рук. Почему он так замыкается в себе? Почему уходит от нее все дальше и дальше? Мелкие внешние невзгоды изгнания вряд ли тому виной. Он страдает от них меньше, чем она, не говоря уже о том, что гонорар, полученный за "Персов", очень облегчил им жизнь. Допустить же, что он вымещает на ней все те неприятности политического и личного характера, которые омрачают его жизнь за последнее время, она не может, для этого он слишком справедлив.
Гораздо хуже, что о совместной работе нет и речи. С большим трудом она выкроила время, чтобы спокойно прослушать песни Вальтера фон дер Фогельвейде, на которые он недавно написал музыку. К сожалению, работа эта не удалась; ничего удивительного, Зепп человек медленных темпов, а ему на этот раз пришлось очень торопиться. Но когда она осмелилась сделать осторожное критическое замечание, он мгновенно вспылил. А ее ли вина, что у него так мало времени для музыки? Они и раньше, бывало, часто спорили о его музыке. Но тогда это сближало их, а не разъединяло. Впредь, вероятно, уже и споров о музыке не будет.
Ах, последнее время их связывают всего лишь приятельские отношения, основанные на привычке. Она уже не так молода, чтобы пленять Зеппа, и у нее нет времени прихорашиваться для него. Возможно также, что в его равнодушии к ней виновата Эрна Редлих.
Когда эта мысль появилась у Анны в первый раз, ей стало стыдно. Раньше ей и во сне бы не приснилось, что какая-то Эрна Редлих может ей быть серьезной соперницей. Отношения Зеппа с этой Редлих - всего лишь безобидный флирт, а быть может, и того меньше; раньше такие истории совершенно ее не трогали. До чего же она дошла, если по такому поводу становится подозрительной и ревнует как девчонка.
Анна была не таким человеком, чтобы сложа руки смотреть, как Зепп ускользает от нее. Если он не желает видеть, что передача "Персов" может и морально помочь ему, то тут ничего не поделаешь. Зато она заставит его почувствовать, что передача принесла материальный успех, принесла деньги, что она облегчила им существование.
Они могли бы, например, переехать в лучшую квартиру. Анна предложила Зеппу бросить "Аранхуэс" и подыскать более приятное жилье.

Предыдущая страница 13 Следующая страница


Изгнание 14

Но он запротестовал. Он привык к этой тесной, заставленной мебелью комнате, он боится перемен. Анной, конечно, руководят самые лучшие чувства, она только и думает что о нем, - и он ласково и шутливо старался объяснить ей, почему перемена квартиры доставит ему, вероятно, мало радости.
Анна, слегка озадаченная, покорилась. Но пусть он по крайней мере уделяет больше внимания своей внешности, он просто не смеет так запускать себя. И она объявила энергичную войну его растущей неряшливости. Она отдала починить и заново перетянуть старое просиженное клеенчатое кресло, купила Зеппу новый красивый халат вместо его поношенного, позаботилась о новых хороших ночных туфлях взамен старых, стоптанных. Он сделал вид, что очень доволен, и в милых выражениях поблагодарил Анну. Но оказалось, что в починенном кресле он чувствует себя далеко не так хорошо, как раньше в просиженном, и, несмотря на полушутливые-полусерьезные упреки Анны, он все чаще надевал потрепанный халат и старые туфли вместо новых.
Потерпев и здесь поражение, Анна решила обзавестись по крайней мере лучшей прислугой. За обедом она заявила, что собирается уволить мадам Шэ; фрау Зимель рекомендовала ей приходящую прислугу, дорогую, но, безусловно, надежную. В ближайшие дни она под каким-нибудь предлогом откажет мадам Шэ.
Позже, когда она с Гансом мыла, по обыкновению, посуду - Зепп куда-то ушел, - ей бросилось в глаза, что Ганс как-то особенно молчалив. Ей показалось, что он несколько раз порывался что-то сказать, но все не решался. Она и сама не хотела, чтобы он заговорил, она боялась, как бы он не объявил ей, что скоро, через месяц, через неделю, может быть завтра, он навсегда уезжает в Москву.
Но Ганса занимало другое. Он все это время старался подавить в себе мучительное воспоминание об эпизоде с Жерменой. Это оказалось нетрудно, он был занят не только серьезной подготовкой к экзаменам, но и политической работой. С вовлечением отца в Народный фронт дело подвигалось слабо, поэтому он нашел для себя другую задачу - принялся сколачивать Народный фронт молодежи. Он старался завербовать себе друзей из среды социал-демократической, левобуржуазной и католической молодежи и сломить их недоверчивое отношение к коммунистам. Спокойный, разумный юноша не обладал даром быстро зажигать людей, но уж тот, кто становился его другом, крепко привязывался к нему. Задача, которую он поставил перед собой, ни ему, ни дядюшке Меркле не казалась неосуществимой.
Все эти дела оставляли ему мало времени на размышления о Жермене. Неудавшееся свидание вызывало в нем чувство мучительного стыда. Жермена отчаянно потешалась над ним, зло поднимала его на смех. Он избегал ее как мог; она же, завидев его, лукаво улыбалась, даже в присутствии матери, и от этой улыбки Ганс густо краснел. Он поэтому предпочел бы впредь не встречаться с Жерменой. И все-таки он не смеет отнестись равнодушно к тому, что мать под благовидным предлогом хочет избавиться от мадам Шэ, это было бы трусливо и подло с его стороны.
По сути дела, мать имеет, конечно, право уволить служанку, если она не удовлетворена ее работой. Но не примешаны ли тут личные мотивы? Не заметила ли мать, что между ним и Жерменой что-то есть, и не потому ли она хочет удалить ее? Допустимо ли это? Не подумает ли Жермена, если ее теперь уволят, что он настраивал мать против нее? Так или иначе, из любовных или из рыцарских побуждений или же потому, что он усматривает в этом социальную несправедливость, но ему кажется непорядочным прогнать Жермену, он обязан что-то предпринять. Какие, однако, привести соображения, чтобы мать тотчас же не заподозрила его в особом пристрастии к Жермене?
Если он сейчас не решится, посуда будет вымыта и тогда еще труднее будет заговорить. И, собравшись с духом, он начинает:
- По-моему, неправильно, что ты хочешь прогнать мадам Шэ. По-моему, несправедливо, чтобы человек лишился места только из-за того, что у нас случайно завелось немного лишних денег.
У Анны мысленно вырывается вздох облегчения - речь идет, значит, не о его отъезде в Москву. Однако она обеспокоена тем, что он унизился до этой неряхи мадам Шэ. Еще поймает черт знает что. Таковы они все. Зепп спутался с Эрной Редлих, а Ганс волочится за этой неряхой. И все это изволь проглотить. Был бы он хоть откровенен с ней, но и этого нет. В общем, она все же чувствует большое облегчение. Стараясь это скрыть, она говорит резче обыкновенного:
- Тебе-то какое дело, пользуюсь я услугами мадам Шэ или кого-нибудь другого? Я вожусь по хозяйству значительно больше, чем она, однако ни с чьей стороны не вижу сочувствия. Странно, что для мадам Шэ у тебя находятся теплые чувства, а до того, что я год за годом надрываюсь, тебе нет дела.
Ганс усердно моет посуду. Он густо покраснел. Упреки матери, хоть и не совсем справедливые, грызут его; его грызет, что он ничего не вносит в бюджет семьи, что в восемнадцать лет он все еще ложится бременем на родителей. Он понимает, как это гадко и глупо, но не может сдержаться и говорит:
- У меня осталось еще двести пятьдесят франков от продажи микроскопа. Я уж давно хотел отдать их тебе. Прости, что я раньше этого не сделал.
На мгновение у Анны от гнева потемнело в глазах. Но в следующую минуту ее охватила волна бессильной печали. Ганс дальше от нее, чем если бы он был в Москве. Он хочет откупиться от нее. Он хочет купить у нее обещание, что она не выкинет эту особу. Так они с Гансом теперь далеки друг другу. Но она сдерживает и печаль и возмущение, только голос ее звучит чуть-чуть надтреснуто.
- Очень мило с твоей стороны, - отвечает она, - но как раз теперь я, к счастью, в твоих деньгах не нуждаюсь.
Ганс замечает, как непростительно грубо он оскорбил мать. "Вообще-то я не такой уж простофиля, - думает он, - а в этом проклятом "Аранхуэсе" всегда веду себя осел ослом. Хорошо бы уже смыться отсюда. Ведь я действительно не хотел сказать ей ничего дурного. Ведь я люблю ее. Я знаю, как она не щадит себя ради меня. Надо сказать ей что-нибудь ласковое. Но, как назло, ничего не приходит в голову. Просто удивительно. С дядюшкой Меркле у меня никаких осложнений не получается, а здесь все идет вкривь и вкось".
С полминуты не слышно ничего, кроме звяканья посуды. Но только Ганс собрался открыть рот, чтобы пробормотать несколько сердечных слов, как в комнату ворвался Зепп. Он совершил свою короткую вечернюю прогулку и, вернувшись, застал письмо от Жака Тюверлена. Зепп взбудоражен. Он никогда не сомневался, что Жак Тюверлен одобрит "Сонет 66", но что он откликнется на него так восторженно, на это Зепп не смел надеяться. Тюверлен нашел для рассказов Гарри Майзеля более сильные, более убедительные слова, чем сумел найти он, Зепп. Какая дьявольская незадача, что письмо не пришло тремя неделями раньше. Он, Зепп, прекрасно видел, что за талант этот Гарри Майзель, но у него просто сил не хватило, чтобы помочь бедному юноше пробиться. Ему мешали на каждом шагу. Гингольд, зловредный идиот, сделал кислую мину даже по поводу некролога, написанного Зеппом. А Тюверлен, который располагает необходимым влиянием, явился слишком поздно. Это гнусность со стороны судьбы, низость. Но по крайней мере творение и память Гарри спасены. Письмо Тюверлена развязывает Зеппу руки, теперь ничто не мешает ему положить все силы на то, чтобы прославить умершего поэта.
Анна была от души рада, что Тюверлен подтвердил оценку Зеппа. Ганс видел в покойном Гарри прежде всего безудержного индивидуалиста, эгоиста, который сам поставил себя вне живого потока жизни, лишнего человека. Ганс читал новеллы Гарри с неприязненным чувством. Но Тюверлену он верил, он попросил у Зеппа письмо, внимательно прочитал его и задумался над тем, как это покойный Гарри Майзель, при всем своем необузданном индивидуализме, создал подлинную ценность.
Анна так и не уволила мадам Шэ.

Глава 13. "Печенье Сосчитано"

Господин Гингольд никогда не пользовался симпатией у своих редакторов, а последнее время он был прямо-таки невыносим. Он беспрерывно брюзжал. При этом никогда не позволял себе кричать; как ни шумлив он бывал дома, в редакции никто не слышал, чтобы он когда-либо повысил голос. Он произносил свои с каждым днем умножавшиеся упреки тихим, вежливым, жалобным голосом, который действовал на нервы гораздо сильнее, чем крик.
Сегодня он придрался к только что появившейся в "Парижских новостях" сводке статистических данных о случаях насилия над германскими евреями за последние два месяца. Господин Гингольд упрекал своего главного редактора в том, что не все эти факты достаточно документированы. Плаксиво, нудно, настойчиво требовал он, чтобы Гейльбрун и редакторов обязал соблюдать сугубую осторожность.
Гейльбрун, давно заметивший, что Гингольд старается вывести его из себя, сдержал раздражение, как ни опротивело ему это вечное нытье. Одной объективностью в борьбе против фашистов ничего не сделаешь, сказал он. Недостаточно убеждать, надо действовать на чувства. Возможно, что то или иное событие, упомянутое в сводке, никак нельзя обосновать солидными документами, но он, Гейльбрун, считает правильным округлять такие статистические данные в сторону большей, а не меньшей итоговой цифры.
Господин Гингольд, тихий, коварный, плаксивый, не уступал. Он привел пример. Там идет речь о четырех случаях нападения на еврейские кладбища. Кладбища осквернялись, молодые хулиганы выворачивали могильные плиты, делали гнусные надписи на памятниках, глумились над могилами, отправляя на них естественную нужду. Гингольд вспоминает, что он читал об одном или двух подобных случаях. Но не о четырех же? И только за последние два месяца? Один его приятель, очевидно с целью подчеркнуть ненадежность информации "ПН", с притворным любопытством спросил его, какие же это четыре кладбища. В хорошенькое положение он, Гингольд, попал.
Гейльбрун кипел. Пытливый приятель, справлявшийся у Гингольда относительно точных дат и проверенных данных, конечно, чистейший вымысел. Но Гейльбруну ничего не оставалось, как позвонить по телефону редактору Бергеру, автору поставленной под сомнение информации, и попросить представить документальный материал, на основании которого сводка была составлена. Бергер отличался большой добросовестностью; тем не менее Гейльбруну было слегка не по себе, пока ждали Бергера.
Но не прошло и десяти минут, как явился редактор Бергер, немногословный, язвительный, уверенный в победе. В эти два месяца действительно были осквернены четыре еврейских кладбища - в Арнсберге, Эльсе, Стендале и Вейсенбурге, в Баварии. Пожалуйста, вот и документы. Да и снимки налицо, эти снимки не без риска сделаны в Германии и контрабандой получены оттуда.
- Если мы в свое время, - пояснил Бергер со свойственной ему желчностью, - не дали этого в газету, то только потому, что читатель, привыкший к подобного рода сообщениям, попросту прошел бы мимо них.
Объяснения редактора Бергера оказали на чугуноголового Гингольда неожиданно сильное действие. Возбужденно перебирал он четырехугольную, черную с проседью бороду, глаза его напряженно поблескивали из-под очков, избегая взглядов сотрудников, фальшиво-ласковая улыбочка исчезла с жесткого, худого лица. Внимательно прочитал он заметки об осквернении кладбищ, долго рассматривал снимки и наконец заявил: да он, очевидно, ошибся и господа редакторы правы. Затем спросил, нельзя ли ему взять с собой все эти документы и снимки, чтобы показать их приятелю, и удалился словно бы в смятении и как-то очень поспешно. Гейльбрун и Бергер в недоумении покачали головами: никто никогда не слышал из уст Гингольда что-либо похожее на извинение.
Гингольд не поехал домой. На этот раз домашняя сутолока, как он ни привык к ней, ему бы помешала. Он зашел в маленькое кафе. Здесь, один среди незнакомых людей, он еще раз медленно перечитал все сообщения и еще раз пересмотрел фотографии. Внимание его привлекла главным образом одна заметка, та, в которой сообщалось об осквернении кладбища в Вейсенбурге, в Баварии.
Господин Гингольд знал это кладбище. Оно расположено вблизи небольшого городка Вейсенбурга, где произошла катастрофа с машиной, стоившая жизни его жене; он там и похоронил ее на кладбище в Вейсенбурге, в Баварии. Он поставил жене красивый памятник с надписью, восхвалявшей все ее высокие качества, и каждый год посылал тридцать марок золотом на уход за могилой. Пока он жил в Германии, он считал нужным ежегодно проводить в Вейсенбурге день смерти жены; его удручало, что здесь, в изгнании, он не может этого делать. Жену свою он очень любил, она была ему хорошей женой, родила четверых детей, и для него было большим ударом, что смерть унесла ее так рано. Снимок оскверненного кладбища с развороченными и расколотыми на куски могильными плитами смутил покой господина Гингольда.
Он сидит перед чашкой черного кофе, размышляет. За первой встречей с Лейзегангом последовали еще две. Точно сформулированных соглашений они не заключили. Тем не менее оба отлично знают, в чем состоят права и обязанности каждой из сторон. Нацисты, Гингольд вынужден признать это, стали немедленно выполнять взятые на себя обязательства; его зять Перлес просто диву дается, до чего вдруг гладко пошли все его берлинские дела. По существу сделки от Гингольда не требовалось такого же немедленного выполнения его обязательств; кроме того, никак нельзя было учесть, что он делает и чего не делает. Совершенно уклониться от своих обязательств было бы, конечно, слишком рискованно. Архизлодеи отнюдь не принадлежат к числу благодушных партнеров, они не только вольны распорядиться его имуществом, оставшимся в Германии; в их руках - Гингольд боится и думать об этом - заложники, его зять Перлес и дочь Ида.
В глубокой задумчивости рассматривает он снимок разгромленного кладбища. Быть может, все-таки не следовало вступать в деловую связь с архизлодеями?
На всякий случай, едва придя домой, он вызвал в Париж господина Перлеса с женой, да так срочно, что те на следующий же день прикатили.
Но органы надзора у нацистов работают быстро и четко. Еще до того как Перлес и Ида прибыли в Париж, господин Лейзеганг, представитель фирмы Гельгауз и Кo, попросил у Гингольда разрешения явиться, и уже час спустя после приезда гостей он сидел у него.
Они уже изучили друг друга, светло-русый, пухленький, сладкоречивый господин Лейзеганг и скрипучий, сухолицый, изворотливый господин Гингольд, и им уже нет надобности пользоваться обходными путями. Густав Лейзеганг без обиняков выражает удивление по поводу того, что столь рассудительный господин Гингольд до сих пор не обломал своих редакторов и все еще терпит у себя в газете всякого рода неумеренные выпады, ставящие под сомнение солидность и серьезность "Парижских новостей". И вслед за тем Лейзеганг тихо, но многозначительно прибавляет: он надеется, что присутствие господина Перлеса в Париже поможет господину Гингольду быстрее продвинуть дело.
Гингольд хорошо понимает скрытую угрозу. На этот раз нацисты беспрепятственно выпустили его зятя из Германии; но если Гингольд отошлет его обратно в Берлин для дальнейшего ведения своих дел, то второй раз его уже не выпустят до тех пор, пока Гингольд не выполнит своего договора. Лейзеганг делает ему предупреждение; несомненно, он очень скоро заговорит открыто и поставит определенные требования.
Гингольд думает о вейсенбургском кладбище, Гингольд думает о своем зяте. Но крупная игра с архизлодеями очень уж заманчива. Он взвешивает, он подсчитывает. К счастью, он не связан никакими сроками, никто его не понукает. В случае опасности всегда можно отступить. Он поведет дело дальше.
Господин Лейзеганг, говорит он в свою защиту, напрасно винит его в том, что он терпит у себя в газете неумеренные выступления. Он их ни в коем случае не терпит. Наоборот, он не допустил опубликования многих фактов и комментариев к ним. И, как человек точных цифр и проверенных данных, он с исчерпывающей полнотой коварно перечисляет записанный у него на листке длинный ряд преступлений и подлостей архизлодеев, о которых он запретил давать заметки и статьи. Зачитывая список всего того, что он не позволил публиковать у себя в газете, хитрый господин Гингольд исподтишка пользуется случаем, чтобы развернуть перед Лейзегангом картину бесчисленных гнусностей, совершенных нацистами. Оттого, что Гингольд говорит сухо и деловито, варварские преступления, не упомянутые на страницах "ПН", производят вдвойне жуткое и отталкивающее впечатление. Господин Гингольд, так как Лейзеганг пытается его прервать, вежливо просит позволить ему защититься от незаслуженного упрека в нерадивости и нарушении договора и, наслаждаясь пикантностью положения, растягивает чтение своей аккуратной записочки до бесконечности.
Лейзеганг дружелюбно возразил, едва господин Гингольд кончил, что есть, разумеется, немало небылиц, о которых "ПН" не пишут; но речь не о них, а только о тех, которые опубликованы. Если господин Гингольд и пытался умерить прыть своих редакторов, то результатов он добился ничтожных, можно сказать совсем неощутимых. И затем, оживившись, господин Лейзеганг поставил те требования, которых Гингольд ждал. Если здесь уместны советы, сказал он, то он, Лейзеганг, предложил бы сменить кое-кого из редакторов. Только неудачный состав редакции "ПН" повинен в том, что отношения между "ПН" и рекламным агентством Гельгауз и Кo не складываются должным образом. Некоторые статьи гг. Пфейфера, Бергера, а иногда и самого господина Гейльбруна своей неумеренностью подрывают репутацию "ПН", и у доверителей Лейзеганга даже появляются сомнения, целесообразно ли использовать эту газету для реклам. И уж совершенно непонятно его доверителям, почему известному господину Траутвейну, который, говорят, был дельным профессором музыки, разрешается писать о чем-то, помимо музыки. Резкость и демагогия, которую позволяет себе этот господин, его невоздержанность не на шутку возмущают доверителей господина Лейзеганга.
Гингольд пригласил Зеппа Траутвейна в качестве редактора по настоянию Гейльбруна, но он не любил его, и действительно, сотрудничество Траутвейна принесло ему больше неприятностей и обид, чем он мог предполагать. Мысленно он ухмыльнулся тому, что требования архизлодеев совпали с его собственным желанием. Но, следуя своему деловому принципу, он не торопится с согласием и помалкивает. Разумеется, говорит он, улыбаясь своей самой фальшивой улыбкой, он подумает о советах господина Лейзеганга. Он просит только не торопить его, дать ему небольшой срок. В интересах всех, кто стремится к улучшению газеты, а значит, и в интересах доверителей господина Лейзеганга, не действовать опрометчиво. Изменение курса, ибо речь идет об изменении курса, должно произойти незаметно.
Но тут господин Лейзеганг запел по-иному. Спокойно, но с неприкрытой угрозой в голосе он довел до сведения господина Гингольда, что долготерпению его доверителей есть предел. Если понадобится, они найдут пути и средства, чтобы оградить себя от людей, которые намерены их провести. И он снова весело и дружелюбно спросил господина Гингольда, помнит ли тот старую пьесу, еврейскую комедию, которая пользовалась когда-то в Берлине большим успехом. Это была веселая пьеса. Действие ее происходило в небольшом кафе, где встречались обычно евреи. На каждом столике в этом кафе стояла корзинка с печеньем и на пер надпись: "Печенье сосчитано".
Господин Гингольд, тесно прижав локти к туловищу, внимательно слушал. Да, он помнит эту комедию. И он от души хохотал, вспоминает он, над этой надписью, гласившей, что "печенье сосчитано". Нынче, однако, он не поставил бы в вину посетителям кафе, если бы они попытались стащить печенье-другое; ибо в конце концов владельцы кафе стащили у них предварительно целые поля с хлебом.
Обменявшись этими театральными воспоминаниями, вернулись к делу. Господин Гингольд поблагодарил господина Лейзеганга за его советы и указания и выразил надежду, что он сможет в ближайшее время удовлетворить его доверителей.
В половине десятого утра приехал Бенедикт Перлес, в половине одиннадцатого произошло свидание Гингольда с Лейзегангом, а в двенадцать господин Перлес сказал своему тестю:
- Очевидно, папа, у тебя ко мне очень срочные дела, раз ты сорвал меня с места в самый разгар переговоров о скандинавских акциях. - Господин Перлес не отличался сдержанностью.
Гингольд думал было не посвящать зятя в переговоры с фирмой Гельгауз и Кo, так же как он не посвятил в них своего секретаря. Но после открытой угрозы Лейзеганга ему показалось, что держать это дело в тайне, пожалуй, не умно. Он привлек к разговору и Нахума Файнберга и не без торжественности информировал обоих обо всем. Он, конечно, представил сделку с нацистами в таком свете, что усомниться в ее благоприятном исходе мог только глупец. Архизлодеи останутся в дураках как в материальном, так и в моральном смысле. Гингольд вытащит из третьей империи все свои деньги, новый, умеренный курс "ПН" нанесет нацистам больше вреда, чем нынешний радикальный курс газеты.
Зять и секретарь внимательно, с большим интересом слушали господина Гингольда, восхищенно покачивали головами, почмокивали, посвистывали. Бенедикт Перлес был стройный, изящный, подвижной господин, на мясистом носу его поблескивало пенсне, над пухлым ротиком топорщились маленькие, бойкие, белокурые усики, красивые руки непрерывно двигались, быстрые глаза порой затуманивались, что придавало им сентиментальное выражение. В аккуратно причесанной кудрявой голове господина Перлеса все время, пока он слушал господина Гингольда, по-муравьиному деловито копошилось множество мыслей. "Если нацисты на что-нибудь зарятся, их не пугают затраты. Если папа выполнит их требование относительно "ПН", я смогу из них выжать колоссально много. Папа боится за меня. Он боится за Иду. Он хочет, чтобы мы покинули Берлин. Мне и в самом деле опасно оставаться в Берлине, я легко могу влипнуть. Но я готов дать бой, мне, может быть, такой случай в жизни больше не представится. С папой придется повоевать; когда он заберет себе что-нибудь в голову, он дерется за это зубами и когтями. Но я не могу ему уступить, я не уеду теперь из Берлина. Я спрячусь за Иду, с пей ему не справиться".
Бенедикт Перлес знал, что Ида точно так же не потерпит разлуки со своим учителем пения Данебергом, как он, Бенедикт, - со своими берлинскими делами. Бенедикт Перлес был миловиден и отважен. "Вы не смотрите, что он маленький", - говаривала о нем Ида. Он был обходителен, остроумен, и у него не было оснований думать, что кто-нибудь может серьезно вытеснить его из сердца Иды. И все же при мысли о преподавателе музыки Данеберге он всегда чувствовал как бы легкий укол; не признаваясь себе в этом, он боялся, что Ида увлекается Данебергом не из одних только профессиональных побуждений. Сегодня, однако, слушая господина Гингольда, он готов считать благословением, что Иду силком не оторвешь от ее педагога Данеберга и не увезешь из Берлина.
А секретарь Нахум Файнберг, щупленький человечек с сутулой спиной и большим бледным лицом, не отрываясь, благоговейно смотрит в рот своему патрону. Он весь превратился в слух, он слышит все сказанное и недосказанное, он подсчитывает, калькулирует, взвешивает "за" и "против". Вид господина Гингольда, говорящего о своих делах, наводит его на исторические параллели, он вспоминает великих дельцов мира, Марка Лициния Красса, и Иозефа Зюсса Оппенгеймера, по прозванию Еврей Зюсс, и Джона Лоу, и Сесиля Родса, и Генри Форда, и Джона Д.Рокфеллера, он вспоминает хитроумного Одиссея и патриарха Иакова. Как Иаков околпачил лютого разбойника Лавана при помощи хитрой, внушенной самим богом комбинации с ягнятами, так и господин Гингольд проведет Гитлера и всех его архизлодеев.
Гингольд кончил, минуты две длится молчание, затем Бенедикт Перлес и Нахум Файнберг заговаривают одновременно. По существу дела разногласий нет, тут и говорить не о чем, но вокруг деталей разгорается многословный спор. Все жестикулируют, Перлес снимает пенсне и снова надевает его, огромные глаза Файнберга сверкают, спор становится ожесточенным. Между Перлесом и Файнбергом возникает соперничество: каждый из них хочет доказать другому и господину Гингольду, что его голова работает быстрее и лучше.
Скоро всплывает вопрос, вокруг которого, по существу, идет спор.
- Во всяком случае, - говорит Бенедикт Перлес, и его ротик с бойкими усиками задорно выдвигается вперед, точно готовясь встретить бой с господином Гингольдом, - мне теперь в Берлине будет куда легче.
- С ума ты сошел, - с криком набрасывается на него господин Гингольд. - Кто тебя пустит назад в Берлин? Хочешь, чтобы архизлодеи посадили тебя за решетку?
Нахум Файнберг с величайшим наслаждением поехал бы в Берлин вместо Бенедикта Перлеса. Там, в борьбе с нацистами, он мог бы проявить себя, показать, на что он способен. Разумеется, об этих своих истинных мотивах он не проронил ни звука. Он лишь вежливо и красноречиво предлагал подумать, насколько разумнее, чтобы в будущем интересы господина Гингольда в Берлине представлял не Перлес, а он, которому ничто не угрожает. Есть серьезные основания предполагать, что архизлодеи бросят Перлеса в тюрьму, тогда придется затратить огромные суммы, чтобы его вызволить, а эти издержки, на которые уйдет значительная часть барышей от всего предприятия, отпадают, если в Берлин поедет он, Файнберг. Господин Гингольд не замедлил с ним согласиться. Но он был, Файнберг знал это, уступчивым отцом. Бенедикт Перлес, конечно, напустит на него жену, господин Гингольд не устоит перед мольбами дочери, и наперекор разумным деловым соображениям, наперекор здравому смыслу и желанию самого господина Гингольда в Берлин в конце концов поедет Бенедикт Перлес.
Пока, правда, казалось, что победителем выйдет Нахум Файнберг. Господин Гингольд, не жалея голосовых связок, повторил, что никакая сила в мире не заставит его отпустить своих детей назад в Берлин, и Перлес, не прекословя, умолк. Но борьба с нацистами была содержанием его жизни, в душе он и не помышлял устраниться.
Гингольд, разумеется, строго-настрого наказал Перлесу и Файнбергу даже в пределах семьи хранить гробовое молчание о его делах с нацистами. Но он знал, что они, вероятно, нарушат его запрет, и не очень удивился, когда Ида в тот же день насела на него, умоляя отпустить ее с Бенедиктом обратно в Берлин. Он ответил нетерпеливым "нет", сильно раскричался. Но его сопротивление лишь усилило сопротивление Иды. Пианистка же Рут, которой нравились огромные, кроткие глаза Файнберга, хлопотала перед отцом за секретаря. По-стариковски рассудительный Зигберт, гимназист, завидовал шурину Бенедикту: тот в Берлине станет героем и мучеником; и он тоже взял сторону Файнберга. Мелани, напротив, защищала Бенедикта. И в доме Гингольца воцарился раскол, крик стоял еще более оглушительный, чем всегда, в особенности за столом. Гингольд, Файнберг, Перлес, Ида, Рут, Мелани, Зигберт - все громко, обстоятельно и обычно по двое и по трое зараз высказывали свое мнение. Все они отличались подвижным умом, быстро перескакивали с предмета на предмет и переходили на личную почву. "Ну, уж ты, известно", - подавалась реплика, и, хотя только что обсуждался вопрос, что целесообразнее, послать ли в Берлин Бенедикта Перлеса или Нахума Файнберга, сидящие за столом начинали в далеко не лестных выражениях аттестовать друг друга. При этом все безмерно преувеличивалось, пускалась в ход любая клевета, только бы на минуту удержать за собой последнее слово. Несколькими секундами позже, так же внезапно, водворялся глубочайший мир, все сидели тесной и дружной семьей и обсуждали, что лучше: пойти ли послезавтра в кино смотреть фильм с участием Гарбо или послушать концерт Тосканини. Пока на почве этого обсуждения не разгорались страсти и не вспыхивала новая ссора.
Как можно было заранее предвидеть, Ида настояла на своем. Готовый к бою, играя своим пенсне, покручивая удалые усики, снабженный многочисленными советами господина Гингольда, возвращался Бенедикт Перлес в Берлин воевать с тамошними властями; горя честолюбием и пламенной любовью к искусству. Ида Перлес возвращалась к своим-занятиям с учителем пения Данебергом.
А Гингольд со вздохом, но про себя усмехаясь, приступил к выполнению своего обязательства перед нацистами и принялся хитроумными маневрами выдворять из "Парижских новостей" строптивого Траутвейна.
Быстрыми, подозрительно рыщущими глазками просматривал он материал очередного номера. Нашел статью Траутвейна о том, как бессердечно голландское правительство расправилось с немецкими эмигрантами, искавшими убежища на голландской территории: беглецов погнали обратно через германскую границу, хотя в третьей империи их ждали пытки и смерть.
Гингольд еще тише, еще вежливее, еще ехиднее, чем всегда, спросил Гейльбруна, считает ли тот удобным поместить такую статью.
- А почему бы и нет? - удивленно спросил Гейльбрун.
- Не мешало бы, - пояснил Гингольд, - соблюдать деликатность по отношению к тем немногим правительствам, которые еще терпят эмигрантов в своей стране, нельзя рисковать тем, что Голландия закроет свою границу для немецких эмигрантов.
Гейльбрун находил статью Траутвейна достаточно умеренной; если уж бояться писать о таких конкретных, вполне установленных вещах, то куда это заведет? Гингольд сидел, тесно прижав локти к туловищу, поглаживал бороду.
- Уже один тот факт, что статья подписана профессором Траутвейном, - сказал он, - вызовет раздражение. Траутвейн, с тех пор как он работает в редакции, вносит в свои статьи более нетерпимый тон, чем можно было ожидать, и уже известен своей несдержанностью. Следовало бы как можно реже давать ему место в газете. Было, пожалуй, ошибкой, - задумчиво продолжал он, силясь придать своему взгляду из-под очков возможно больше чистосердечия, - что профессора Траутвейна пригласили в аппарат редакции. В общем, от этого редактора больше вреда газете, чем пользы.
Гейльбрун вынул изо рта сигару; глаза его были сегодня краснее обычного.
- Я не ослышался? - спросил он. - Вы сказали, что сотрудничество Зеппа Траутвейна вредит газете?
Гингольд был готов к тому, что встретит отпор.
- Да, именно это я и сказал, - ответил он кротко, скромно и убежденно. - Когда мы основывали нашу газету, дорогой Гейльбрун, мы договорились в такой же мере воздерживаться от истерического пафоса, как и от сентиментального хныканья. Мы хотели, чтобы наши "Новости" были серьезной, объективной газетой, как в свое время в Германии ваша "Прейсише пост". Я цитирую ваши слова, дорогой Гейльбрун. При всем желании я не могу сказать, чтобы сотрудничество профессора Траутвейна приближало "ПН" к характеру газеты "Прейсише пост".
Гейльбрун ходил по комнате из угла в угол, время от времени резко поворачивая свою квадратную, ершистую, седеющую голову к Гингольду.
- Поздновато вы пришли к такому выводу, - сказал он. - Об этом надо было думать до того, как мы пригласили Зеппа в редакцию. - Ему надоело сдерживаться, он разгорячился: - Что это вы все придумываете? Какой злой дух вселился в вас, почему вы без конца придираетесь как раз к нашему лучшему работнику? Допустим, что обороты, употребляемые Траутвейном, не всегда изысканны. Но изысканности, анализа, мудреной психологии - всего этого у нас было более чем достаточно, а достигли мы как будто немногого. Прямая, неприкрашенная правда в статьях Траутвейна - это то, что нам нужно. Это то, чего жаждет наш читатель. Это то, о чем тоскуют все противники фашизма и внутри страны, и за ее пределами, весь немецкий народ. Мы фабрикуем здесь, почтеннейший, не эстетскую литературщину и не академические исследования, мы творим общественное мнение, боевой дух. Если кто и создает во всей чистоте тот стиль газеты, какой я себе с самого начала мыслил, крепкий, мужественный, боевой, то это Траутвейн. И ему вы хотите заткнуть рот только потому, что он продернул какого-то там полицейского бюрократа, который ведет себя по-свински? Мы как будто для того и покинули Германию, чтобы говорить то, что есть. Для того мы и основали нашу газету. Если десять раз обсасывать каждое слово, прежде чем его напечатать, то лучше уж совсем прикрыть лавочку.
- Не кричите, пожалуйста, дорогой Гейльбрун, - сказал Гингольд с злобной усмешкой. - Я вполне хорошо слышу, а от силы звука тот или иной аргумент не становится сильнее.
Но он почувствовал справедливость сказанного Гейльбруном и понял, что эта голландская история была неудачным стартом; она сразу завела его в тупик, надо найти что-нибудь получше. Гингольд взглянул на часы; сегодня пятница, день идет к концу, близится канун субботы, скоро начнется богослужение. Он рад, что есть предлог перед самим собой и перед Гейльбруном прервать беседу.
Он поехал в синагогу, на поддержание которой жертвовал значительные суммы. С благочестивым пылом присоединился к молитве и пению, славя субботу. "Выйди, о мой возлюбленный, навстречу невесте, дай увидеть мне лик твой, о суббота", - пел и молился он.
Суббота избавляла от глупых и мелочных будничных забот и от подлости, без которой в будни не обойдешься.
Он отправился домой, он возложил руку на темя каждою из своих чад, он благословил их, пожелал, чтобы они уподобились Манассии и Эфраиму, Рахили и Лие, он наслаждался огнями субботних свечей, произносил предписанные слова восхваления над вином и субботним хлебом и радовался мысли, что целых двадцать четыре часа можно быть независимым и честным человеком, спокойным за себя, за свой мир, за своего бога, справедливым и благословенным.

Глава 14. Есть Новости Из Африки?

Густав Лейзеганг рапортовал Визенеру о своих переговорах с Гингольдом. Он оказал легкий нажим на издателя Гингольда, докладывал он.
- Я полагаю, - сдерживая нетерпение, сказал Визенер, - что не помешало бы нажать посильнее.
- Весь к вашим услугам, - ответил Лейзеганг.
Позднее Визенер пожалел о своей директиве. Шеф агентства по сбору объявлений Гельгауз и Кo был испытанным человеком и знал свое дело лучше, чем его хозяева. Он сам понимал, когда уместен пряник, а когда кнут. Зачем же было давать ему это излишнее указание, смахивающее на замаскированный выговор?
Сделал он это потому, что разговоры Шпицци о затяжном характере его, Визенера, затей не давали ему покоя. Впрочем, они ни к чему не привели. Гейдебрег не обращает внимания на науськивания Шпицци, он выражает готовность запастись терпением и подождать, пока метод Визенера даст свои плоды. Но при мысли о Шпицци Визенера покидает всякое благоразумие, он задыхается от ненависти. О, этот Шпицци. Он буквально шагает по трупам. Он держится на фундаменте из трупов. Он, можно сказать, сидит на трупах. Трупный запах сопутствует единомышленникам Визенера, и обычно это мало трогает его. Когда же речь идет о Шпицци, Визенера тошнит от этих духов.
Однако досада его по поводу промаха с Лейзегангом быстро улетучилась. Ему хорошо жилось в эти прекрасные дни начала июня, все складывалось отлично. Отношения с Леа наладились. В Гейдебреге он уверен: Бегемот был теперь частым гостем на улице Ферм, неприятный инцидент с "ПН" забыт. Правда, когда Визенер думал об истории с Раулем, ему становилось не по себе, и порой его охватывала легкая тревога, как бы до Леа не дошли слухи о его плане подвести мину под "ПН". Но откуда ей услышать об этом? Если что-нибудь и дойдет до нее, то только в виде неопределенных разговоров: он будет нагло и убедительно отрицать свое участие в этом деле. Нет, все складывается отлично, лучшего и желать нельзя.
Он мог даже позволить себе теперь несколько пренебречь обязанностями журналиста и политического деятеля и безраздельно посвятить себя литературной работе. Весь досуг он отдавал своему "Бомарше". Чем больше он углублялся в материал, тем сильнее ему нравился этот Бомарше, его легкомыслие, изворотливость, талант, его произведения, его беспринципность, его адвокатская сущность и баснословное везение этого человека, которому всегда удавалось выступать защитником дела, вознесенного затем потомками на высоту. Бомарше, каким изобразил его Визенер в своей книге, мог стать на защиту абсолютной монархии с таким же успехом, как и на защиту прав человека и гражданина: удача сделала его глашатаем революции. Да, Пьер-Огюстен-Карон де Бомарше пришелся по душе Эриху Визенеру. С каким наслаждением он сам стал бы Бомарше своей эпохи. Он работал над книгой с любовью, внося в нее ироническую нотку, чтобы не слишком уж выпячивало его восхищение этим человеком.
Единственное, что нарушало радость этой работы, было поведение Марии Гегнер. Она все больше и больше чуждалась его. Мария была образцовой секретаршей; она принимала живое участие в его работе, ее замечания по тому или иному поводу показывали, как хорошо она понимает, что он хочет сказать. Но ему не удавалось вырвать у нее ни одного слова, которое выходило бы за рамки ее обязанностей.
Умная Мария, хорошо изучившая Визенера, острее, чем раньше, замечала те его свойства, которые ее отталкивали. Осознала она свою неприязнь к Визенеру в ту минуту, когда он дал пощечину Раулю. Но этому последнему поводу предшествовало множество других. Иллюзии Марии в отношении Визенера рассеивались медленно, но теперь они рассеялись окончательно. Ловкость, с которой Визенер восторжествовал над затруднениями последнего времени, его самозабвенная, плодотворная работа над книгой не могли затемнить ясного представления Марии о его подлинной сущности. Точно так же как цепь внешних побед нацистов не затемняла перед Марией картину внутренней гнилостности их режима, так и внешний блеск Визенера и его большая работа над книгой не заслоняли перед ней картины его растущего внутреннего разложения. Она негодовала на себя за то, что столько лет смотрела на этого человека снизу вверх; теперь она видела его насквозь и он вызывал в ней все более злое чувство, никто лучше ее не знал, насколько он двоедушен.
Порой она подумывала, не уйти ли ей от Визенера. Но за что взяться? В Берлине она легко нашла бы работу, но она не хотела возвращаться туда. Она боялась увидеть собственными глазами, как осуществлялась программа нацистов в третьей империи. Уже то, что она видела и слышала отсюда, издалека, было ей противно, и она страшилась отвращения, которое неминуемо вызвала бы в ней подлинная действительность рейха.
Так она и оставалась у Визенера, но не скрывала разочарования, возраставшего с каждым днем. Его, упоенного победой и успешно подвигавшейся работой, слегка угнетало, что человек из его окружения, и такой близкий человек, сомневается в нем. Он поборол даже возмущение Леа, а что же напало на Марию, почему она ускользает от него? Визенер делал все, чтобы вновь завоевать ее. Но Мария замыкалась в себе и на его дружелюбные вопросы, что же, в сущности, произошло и кто из них переменился, он или она, отвечала немым, злым отпором.
Однажды за обедом на улице Ферм - их было пятеро за столом, и Леа разговаривала с кем-то посторонним, - Гейдебрег задал Визенеру свой любимый вопрос: "Есть новости из Африки?" Визенер, обеспокоенный тем, что Леа услышит и догадается, о чем речь, ответил уклончиво. Но Гейдебрег с досадной настойчивостью продолжал все о том же. Он, конечно, не называл имен и пользовался конспиративным жаргоном. Визенер с тревожным чувством заметил, что Леа насторожилась. Она вообще была необыкновенно догадлива; вполне возможно, что она поняла, о чем речь.
Но когда гости ушли и Визенер остался наедине с Леа, она держала себя как обычно. Она, безусловно, ничего не слышала. В этой истории он проявляет слишком большую пугливость и чувствительность. Напрасно он тревожится. Если Леа и слышала глупые разговоры Гейдебрега, то она не поняла их. Гейдебрег выражался очень туманно. "Крупная охота требует долгих приготовлений" - это было самое рискованное из всего, что он сказал: почему, в самом деле, непременно отнести это к "ПН"?
Визенер ошибся. Леа слышала, Леа догадывалась и опасалась, что догадка ее верна. Еще до сих пор, когда Гейдебрег сидел рядом, от него веяло на нее какой-то жутью, которая втайне притягивала ее. Поэтому она чуяла что-то за его словами, и выражение "крупная охота" не давало ей покоя.
Она была у мадам Жаклин, своей косметички. С закрытыми глазами, с ватными примочками на веках, запрокинув голову, сидела она под "горным солнцем", освещенная его зеленовато-фиолетовыми лучами. Мадам Жаклин рассказывала всякие сплетни. Леа, где полагалось, выражала коротенькими репликами свое удивление или сомнение. Но она почти не слышала мадам Жаклин. Она думала: "Есть новости из Африки?" и "Крупная охота требует долгих приготовлений". Слова Бегемота, быть может, ничего не означали, а быть может, означали очень многое. Безошибочное и зловещее предчувствие подсказывает Леа, что они означают очень многое.
Фридрих Беньямин жив, Траутвейн оказался не прав, а Эрих прав. "ПН" напечатали подлую, идиотскую статью, Эрих свободен от своего обещания. Все это Эриха оправдывает, все это верно, но нисколько не меняет дела, ни для него, ни для нее. Если Эрих кует заговор против "ПН", она рассудком, быть может, его не упрекнет, но чувством она восстанет против пего, тут ничего не поделаешь.
"Есть новости из Африки?", "Крупная охота". Безусловно, речь идет о "ПН", о Траутвейне и Гейльбруне. Она хорошо знает Эриха. Он мстителен, злопамятен, хоть и разыгрывает из себя широкую натуру, он, должно быть, долго колебался, прежде чем начать кампанию против этих людей, он не лишен чувства порядочности. Но это только ухудшает дело. Значит, он, сознавая, как это низко, поддался своим дурным инстинктам. Траутвейн и Гейльбрун - вечный укор ему. Неужели их выигрышная внутренняя позиция побудила его использовать свою выигрышную внешнюю позицию, чтобы напасть на них? К Сожалению, это очень, очень правдоподобно.
Мягкие руки мнут ее лицо. Она сидит в приятной истоме, мысли ее перескакивают с предмета на предмет. Эрих хорошо работает. В этом Бомарше он раскрывает самого себя, и он делает это в яркой, художественной форме. Он незаурядная личность. У него незаурядные способности. И все же пусть он приведет сотню убедительных доводов, доказывая, что его обещание потеряло силу, он знает так же хорошо, как и она, что оно не потеряло силы. Ягненок бедняка. Если он участник "крупной охоты", придется порвать с ним.
Все это - плод ее фантазии. Очень может быть, что Гейдебрег имел в виду вполне реальную охоту в Африке. У нее навязчивые идеи. Все, что она слышит, она переводит на свои отношения с Эрихом.
Ее лицо опять смазывают кремом, жужжит мотор, легкие теплые ветерки пробегают по коже лица. К чему все эти размышления, которые к лицу девчонке, все эти "в случае если" и "но". Достаточно спросить Эриха напрямик.
Мадам Жаклин готова. Леа рассматривает себя в зеркале. Но ответит ли он честно? И хочет ли она, чтобы он ответил честно? Разве она не предпочитает, чтобы он лгал и чтобы она не догадывалась, что он лжет?
- Вы прелестны, - делает комплимент себе и своей клиентке мадам Жаклин. В зеркале отражается спокойное лицо светской дамы.
Ужинала она вдвоем с Раулем. Рауль был молчалив, замкнут, как почти всегда теперь. Она неправильно поступает, уклоняясь от объяснения с мальчиком.
Она собралась с духом.
- Ошибаюсь я или ты действительно избегаешь последнее время мосье Визенера?
Рауль встрепенулся, испытующе посмотрел в ее озабоченное лицо, ей показалось, что он обрадовался, что у него большое искушение сбросить с себя какое-то бремя. Но он мгновенно опустил глаза и, разрезая бифштекс, ответил с наигранным равнодушием.
- Нет, я ничего не имею против мосье Визенера. - Однако он не донес отрезанного куска до рта, а положил нож и вилку и опроверг себя: - Впрочем, я кое-что имею против мосье Визенера.
Вошел Эмиль и стал убирать со стола. Мать и сын сидели молча, пока Эмиль находился в комнате. В Рауле все бурлило. Острота оскорбления, нанесенного ему Визенером, до сих пор не ослабевала ни на минуту. Он чувствовал себя оплеванным, он ни о чем не мог думать, кроме мести. Он старался понравиться Гейдебрегу и Шпицци главным образом потому, что искал возможности отплатить Визенеру за причиненную обиду. Все время он боролся с искушением открыться матери. Не только затем, чтобы облегчить душу, но и затем, быть может, чтобы причинить зло Визенеру. Визенер любит его мать, это совершенно ясно. Иначе этот честолюбивый человек не рисковал бы своей карьерой, продолжая посещать улицу Ферм после той гнусной статьи. Было бы великолепной местью, если бы он, Рауль, мог уговорить ее порвать с Визенером. Но он опасался, что не добьется своего, а этой напрасной борьбой лишь ухудшит свои отношения с матерью.
Все это пронеслось в его мозгу, пока Эмиль менял тарелки. Наконец Эмиль вышел.
- Да, - сказал Рауль, - я кое-что имею против мосье Визенера. У меня с ним было объяснение по поводу этой глупой статьи в эмигрантской газете. - Он видел перед собой стофранковые бумажки, которые он швырнул Визенеру, он слышал постыдные речи Визенера, ощущал пощечину. Этот обычно такой сдержанный мальчик нервно тыкал вилкой в скатерть. - Мосье Визенер, - продолжал он, не глядя на мать, - между прочим, сказал: "А где написано и кто вам сказал, что я ваш отец?" - Он искоса бегло посмотрел на мать - она побледнела, он испугался и одновременно обрадовался. Быстро, по-светски обходя неприятное, он прибавил: - Было довольно противно. Оттого-то я тебе ничего и не говорил, да и теперь жалею, что сказал. Такие дела мужчины должны сами улаживать между собой.
Обычно ясный голос Леа прозвучал глухо, когда она ответила:
- Тут явное недоразумение, ты, очевидно, плохо понял Эриха.
Рауль обратил внимание на то, что она сказала "Эрих"; обычно она называла его мосье Визенер, изредка - папа. Она взволнована, это ясно. Он правильно сделал, что сказал ей; но рассказать ей больше, рассказать о том, как он сам кричал, он уже не решался.
- Хорошо, - ответил он только, и ему удалось кончить разговор в милом и вежливом тоне, - пусть будет так, давай считать это недоразумением. Но теперь ты поймешь меня, дорогая, если я предпочитаю не обедать с мосье Визенером за одним столом.
Позже, лежа в темной комнате, одна на своей постели, Леа мучительно думала. Что это нашло на Эриха? Почему он сказал Раулю такую вещь? Неужели он так отравлен бессмысленными теориями нацистов? Иногда и умный человек не может уберечься от яда изуверских взглядов, если он все время соприкасается с ними.
До чего сложен и труден этот мир и это общество. И как просто было бы все, не будь ее дед евреем. Она почти испугалась, когда поймала себя на этой мысли. Видимо, и ее заразило это безумие? Она никогда не любила заглядывать в себя и ковыряться в себе, она жила в ладу с собой и была благодарна, что она такая, как есть. Что же это за позорная трусость, почему она вдруг захотела избавиться от своего происхождения и от самой себя?
Тьфу, тьфу, тьфу. Ну, а Эрих? Рауль, конечно, правильно его понял, тут нет никакого недоразумения, Эрих действительно сказал ему эту дикую фразу. Но почему он ее сказал? Он считает это позором? Он смеет считать позором то, что в сыне его течет капля еврейской крови?
Этого она не может молча проглотить. Этого - нет. Многовато свалилось на нее сегодня: непонятные слова Гейдебрега, непонятные слова, сказанные Эрихом Раулю. Она не справится со всем этим одна, нет, не справится. Нельзя больше уклоняться от объяснения с Эрихом. Она ненавидит сцены, она боится сцен, но откладывать разговор с Эрихом больше нельзя.
Однако, когда дело доходит до разговора, она ведет себя на редкость неловко. Берет сразу фальшивую ноту, начинает с вялой, натянутой шутки. Ее галерея картин современных немецких художников в ближайшее время, вероятно, пополнится. Визенер смотрит на нее непонимающими глазами. Он, разумеется, мгновенно соображает, о чем речь, понимает, что Леа все-таки слышала слова Гейдебрега и правильно их истолковала. Но Визенер всегда отличался умением прикидываться наивным. Ей приходится поэтому продолжать, и она довольно беспомощно повторяет роковые вопросы: "Есть новости из Африки?" и "Как обстоит с крупной охотой?" Он, конечно, все еще ничего не понимает, он великолепно разыгрывает это непонимание, ей приходится изложить все ее соображения с начала до конца. Но он продолжает недоумевать, он ничего не помнит, и когда Леа напрямик спрашивает его, не о "ПН" ли шла речь, он нагло и решительно отрицает.
- Да я себе лучше руку дам отрубить, чем связываться с этими писаками, - отвечает он шутливо, а затем с наигранной досадой спрашивает, неужели она никогда не отделается от своего "комплекса".
- Дашь отрубить себе руку? - переспрашивает она. - Никогда не отделаюсь от комплекса? - и серьезно, очень просто прибавляет: - Мне бы не хотелось, чтобы ты отшучивался. Дело совсем не шуточное.
Это все: она не угрожает, она не говорит ему, что его обещание сохраняет свою силу или что-либо в этом роде. Она не знает, лгал он или нет, она не хочет на этом останавливаться. Он произнес свое "нет", не задумываясь, убедительно, она с готовностью дает себя убедить, она рада, что он все отрицает, что неприятное объяснение позади.
Заговорить о втором деле, о фразе, сказанной им Раулю, у нее уже нет сил. Да и смысла нет. Эрих едет куда-то на официальный обед, он должен там выступить с речью, через пять минут ему надо уходить, он стоит перед ней, он очень хорош во фраке. Он не отвечает на ее предупреждение. Леа даже не знает, слышал ли он ее слова, понял ли их. Он смотрит на часы, он торопится, он болтает еще немного о всяких пустяках, целует ее в лоб, уходит.
Визенер слышал предупреждение Леа, он понял его. Это предупреждение подействовало на него сильнее, чем самые длинные излияния. Он едет на официальный обед, он сияет, как всегда, он улыбается, болтает, произносит свою речь, как всегда остроумную и интересную. Но весь вечер он спрашивает себя, надо ли было все отрицать, правильно ли он поступил. Да, он поступил правильно. Трудно себе представить, чтобы кто-нибудь со стороны прослышал о заговоре против "ПН", и совершенно исключено, что кто-либо посторонний знает о его роли в этом заговоре. Его вынужденная ложь, значит, допустима, больше того, он обязан был солгать. Простая человечность, естественное внимание к Леа заставляют его лгать. Если бы он позволил Леа вмешиваться в свои политические дела, куда бы это завело его? Было бы попросту преступлением посвящать ее в тайные дела национал-социалистов, преступлением против нашей партии, против Леа, против самого себя.
И все же еда кажется ему невкусной, да и весь этот официальный обед не доставляет ему никакого удовольствия, хотя вообще-то он очень любит такие торжественные официальные приемы.
И Леа проводит не очень приятный вечер. Она иначе представляла себе объяснение с Эрихом. О главном она все-таки не заговорила. Что с ней? Ведь вообще она не боязлива, а в последнее время становится малодушной. Разве она знает теперь больше того, что знала раньше? Если она на этом успокоится, если примет его "нет" за чистую монету, разве это не будет попросту самообман?
Но волей-неволей приходится быть малодушной. Что еще ей остается? Куда девать свою жизнь в такие времена? Времена плохие: только потому нацисты и могли всплыть на поверхность. Если она, следуя своим убеждениям, порвет с Эрихом, жизнь ее будет пустой, постылой, безрадостной. У нее мороз пробегает по коже, когда она думает о своей приятельнице Мари-Клод, избравшей такой путь. Как пуста ее жизнь. Леа жалеет Мари-Клод. У нее, у Леа, есть по крайней мере Эрих.
Да, да, да, можно, конечно, придумать лучшее содержание для своей жизни, чем. Эрих. Но если он уйдет из ее жизни, ей ничего не останется, ее жизнь опустеет, как жизнь Мари-Клод. Леа правильно сделала, удовлетворись ответом Эриха. Мы живем в плохое время, в переходное время. Приходится цепляться за то немногое, что у тебя есть, приходится удерживать это немногое, приходится обманывать себя, только бы не выпустить его из рук.

Глава 15. Цезарь И Клеопатра

Леа понимала, что в ее флирте с Конрадом Гейдебрегом есть что-то "противоестественное", и все-таки не прекращала его. С Визенером она никогда об этом не говорила. Между ними установилось на этот счет молчаливое, пожалуй даже озорное соглашение. У Визенера был скептический, иронический склад ума. Леа не без основания полагала, что Эриху, который вынужден приносить столько жертв этому нацисту, приятно видеть Бегемота у ее ног.
Сначала Гейдебрег на свой церемонный, старомодный лад делал Леа осторожные комплименты. В последнее время он перестал их делать. В ее присутствии он просто сидел, грузный, немного смешной, немного страшный, и ждал, чтобы она подсела к нему. Она почти всегда так и делала, и, хотя они мало разговаривали, между ними возникал контакт.
Гейдебрег, впрочем, бывал на улице Ферм не очень часто. Даже враги его не посмели бы утверждать, что он навязывается Леа или ухаживает за ней. Тем не менее он не мог отделаться от чувства вины. Именно это молчание, когда они сидели рядом, представлялось ему греховным, его волновали порывы, казалось бы, давно им забытые. Это никуда не годится, это недостойно его.
Но подлинный национал-социалист не бежит от искушений, а преодолевает их. Он не убегает ни от кого, в том числе и от самого себя. Гейдебрег не прекратил своих визитов на улицу Ферм. Он взвешивал "за" и "против", поддерживал равновесие. Он принимал холодные ванны, удвоил дозу гимнастики и не прекращал своих визитов.
В "Комеди франсез" он смотрел постановку "Береники". Доблесть Тита, который пожертвовал своей возлюбленной, еврейкой Береникой, во имя так называемого долга суверена, произвела на него впечатление. Он заговорил об этом с Визенером. Визенер мгновенно сообразил, что Бегемот усматривает сходство между своими отношениями с Леа и любовью Тита к еврейке. И он постарался ослабить моральное воздействие драмы Расина. Он выразил свое восхищение Гейдебрегом, который, мол, принадлежит к числу немногих немцев, оценивших строгую сдержанность малодоступного романского поэта. Затем высказал мысль, что в истории и в литературе всех народов трагические любовные отношения находят гораздо больший отзвук, чем счастливые. Злосчастная любовь Тита и еврейки Береники навсегда запечатлелась в памяти человечества, точно так же как роковая любовь Антония и Клеопатры; а вот счастливую любовь великого Цезаря и этой египтянки человечество забывает. Гейдебрег насторожился, и начитанный Визенер рассказал ему, что Цезарь с присущей ему мужественностью и умом отверг альтернативу: отказаться либо от египтянки, либо от своей великой политической задачи. Наоборот, сильной рукой он удержал и то и другое - женщину и империю. Он просто велел привезти Клеопатру в Рим и дни свои отдавал делам, а ночи - женщине. Гейдебрег под впечатлением услышанного решил ознакомиться с литературой о Клеопатре и сделал себе пометку в календаре. Визенер с удовольствием наблюдал, как яд, который он подсыпает осторожными дозами, разъедает пуританство национал-социалиста Гейдебрега.
Гейдебрег честно старался не сбиваться с прямого пути и не допускать, чтобы улица Ферм в какой бы то ни было мере оказывала влияние на его политическую деятельность. Вот, например, скрытая вражда между Визенером и фон Герке. Быть может, он за последнее время непозволительно отдалил от себя Герке, отдавая предпочтение Визенеру?
Он снова приблизил к себе Шпицци и даже возобновил дебаты о "ПН".
- Вы были правы, дорогой фон Герке, - признал он. - Операция "ПН" затягивается.
- Да, - отвечал Герке, - этого даже лучший друг Визенера не мог бы отрицать. Но, - лицемерно прибавил он в оправдание своего соперника, - такова уж природа рекомендуемых Визенером гомеопатических средств: сначала они оказывают обратное действие. Поэтому приходится пока мириться с тем, что "Новости" ведут себя наглее, чем когда бы то ни было. Господа гейльбруны и траутвейны, - со вздохом заключил он, - еще немало зла причинят нам, раньше чем коллега Визенер их обуздает.
Гейдебрег ничего не ответил. Но так как сегодня он был, по-видимому, в милостивом настроении, то Шпицци решился все-таки сделать попытку взорвать визенеровский проект. Он по-прежнему считает наиболее целесообразным, начал он, попросту раздавить писак из "ПН" без излишних церемоний. Велика важность, если после этого нас слегка потреплют. Наша партия уже неоднократно убеждалась, что общественность, наплакавшись всласть, в конце концов примиряется со всяким фактом. Мир, так уж он устроен, склонен к мазохизму, он положительно любит, чтобы его сталкивали непосредственно с неприятными фактами, раз уж они совершились. Он не прощает одного - если выполнение какой-нибудь мучительной операции чересчур затягивается.
Гейдебрег внимательно слушал.
- Интересно, дорогой Герке, что ваше мнение не изменилось, - только и сказал он в ответ. И эти слова остались для Шпицци такими же непонятными, как непонятно было ему и выражение тусклых, белесых глаз Гейдебрега.
Уходя, Шпицци злился на себя за попытку вернуть благосклонность Бегемота. Куда девался его прежний чудесный фатализм, его самодовольная невозмутимость? Настроение у Шпицци испортилось. Парижские развлечения не радовали более, ничто не радовало его - ни собственная внешность, ни душевное состояние, ни зубы, ни аристократизм, ни карьера, ни уверенность, с которой он всегда завоевывал женщин. Стареет он, что ли?
В одну из таких минут ему доложили о приходе Рауля. Юноша понравился Шпицци уже в их первую встречу, на обеде у мадам де Шасефьер, теперь же, в том настроении, в каком он пребывал, приход Рауля был как нельзя более кстати. Шпицци нуждался в обществе молодого человека, чтобы самому заразиться его молодостью.
Рауль был полон надежд и желаний. Теперь больше, чем когда бы то ни было, он хотел наперекор Визенеру осуществить свою идею встречи немецкой и французской молодежи. Он хотел показать этому Визенеру, на что он, Рауль, способен, он хотел досадить ему. Быть может, фон Герке и Гейдебрег помогут ему осуществить его план.
Рауль пришел к выводу, что возражения Визенера против задуманного им юношеского слета вытекают из преувеличенного страха за собственную карьеру. Судя по практике германских судебных и административных инстанций, его, Рауля, мать не могла уже считаться настоящей еврейкой, она была только "помесью", а уж ему и вовсе ничего нельзя было поставить в вину. Для страхов и мудрствований Визенера не было никаких серьезных оснований, вся суть в его чрезмерном карьеризме. Фон Герке или господин Гейдебрег - Рауль был уверен - не увидят ничего предосудительного в том, что прадед его был евреем.
Шпицци и в самом деле явно обрадовался его приходу. Рауль быстро проникся к нему доверием и держал себя так непосредственно, как уже давно с ним не бывало. Он вновь обрел свою прежнюю мальчишескую живость, выказал себя в одно и то же время не по годам взрослым и ребячески задорным - сочетание, так часто помогавшее ему снискать успех. Господин фон Герке обращался с ним как с равным. Он показывал ему свою квартиру, настойчиво приглашал приходить почаще, они много смеялись, говорили о женщинах, делясь своим опытом в этой области, рассказывали друг другу светские сплетни.
Все время, пока они оживленно болтали, Шпицци не оставляло чувство, что он где-то уже встречал этого мальчика. Все это ему знакомо; он неоднократно видел, как мальчик ходит по комнате, мужественно и чуть вразвалку, как он садится, вскакивает, закидывает ногу на ногу. Разумеется, во всем этом было многое, что Шпицци наблюдал в мадам де Шасефьер и что Рауль наследовал от нее. Но был еще человек, которого мальчик напоминал ему. Черт побери. Скажите на милость. Как он не заметил сразу. Этот правнук небезызвестного еврея Давида Рейнаха был (да это же ясно как день) сыном небезызвестного национал-социалиста Визенера.
Барон фон Герке никогда не сомневался в том, что Визенер состоял с мадам де Шасефьер в связи. Ни он, ни она не афишировали своих отношений, не трезвонили о них, но и не скрывали, они говорили о своей дружбе с царственной простотой. И в том, что Визенер повесил у себя в библиотеке портрет Леа, было тоже нечто необычное; ясно, что оба хотя и не стремились бросить вызов обществу, но и не побоялись бы пойти против условностей, если бы эти условности серьезно им мешали. Шпицци поражало постоянство их связи; это уж почти что брак.
Он еще не представлял себе, каким образом он это сделает, но уже твердо знал, что когда-нибудь использует против Визенера свое открытие. Он не скрыл своей радости по этому поводу и еще дружелюбнее, еще сердечнее разговаривал с Раулем. Впрочем, он питал искреннюю симпатию к этому юноше.
Тот заговорил наконец о своем проекте большого слета молодежи. Нехорошо, сказал он, что во всех странах вокруг национального движения толчется столько косных, одряхлевших людей. Национализм - дело молодежи, двигать его должна молодежь. Сквозь позу Рауля прорывалось настоящее увлечение.
Шпицци мгновенно смекнул, что из проекта встречи молодежи удастся выковать оружие против Визенера. Несомненно, если в связи с этой встречей выплывет имя господина де Шасефьер, "Парижские новости" возобновят атаку против Леа и Визенера. Тогда наш славный Визенер увидит, что он зарвался, затянув поход против "ПН", перемудрив с ним. Он попадет в яму, которую сам же себе вырыл.
И Герке восторженно одобрил мысль Рауля. Обняв юношу за плечи, он ходил с ним по комнате и говорил о деталях его проекта. Они обсудили план Рауля, как два проказливых школьника, замышляющих каверзу против нелюбимого учителя.
Дружески, как бы между прочим, к слову, Шпицци спросил, почему же Рауль не обратился но поводу задуманной им встречи к Визенеру, ведь он свой человек в доме де Шасефьер. Зеленовато-серые глаза Рауля потемнели, он несколько раз глотнул, прежде чем ответить.
- Ах, мосье Визенер, - сказал он с вымученной легкостью и пожал плечами. - Он обещает все, что хотите. Но потом за тысячью дел забывает свои обещания.

Предыдущая страница 14 Следующая страница


15 Лион Фейхтвангер

Господин фон Герке уже знал все. Рауль попытал счастья у Визенера и получил отказ; мотивы ясны. Все складывалось как нельзя лучше.
Шпицци улыбался, сиял, пускал в ход все свои наглые чары. Рауль был в восторге от надменности, с какой Шпицци вскидывал голову и, склонив ее чуть-чуть набок, тихонько фыркал или же легким движением руки смахивал прочь врагов, препятствия, сомнения.
Он ничего не обещает, пошутил фон Герке, когда Рауль собрался уходить. Не такой он человек, как его приятель Визенер. Но, подпел он итог всему их разговору, он готов по мере сил помочь Раулю. Рауль заразил его своей пылкостью. В ближайшие же дни Шпицци поговорит с господином Гейдебрегом о плане Рауля.
- Уж мы своего добьемся, - рассмеялся он. - Не называйте меня бароном, дорогой Рауль, - попросил он на прощание, - называйте меня попросту Шпицци.
Когда Шпицци пришел к Гейдебрегу, тот, казалось, был всецело поглощен собой: взгляд его тусклых белесых глаз на большом тяжелом лице был еще более отсутствующим, чем всегда. Берлин запросил его, долго ли он полагает оставаться в Париже, и намекнул, что, если он пожелает, его ждет новое важное и почетное задание. Что ответить? Закончил ли он свою миссию в Париже? И да и нет. Это вопрос только его совести. Кое-чего он достиг, но начатые им дела лишь развертываются, ни одно еще не доведено до конца.
Становилось жарко, и мадам де Шасефьер собиралась переехать в свое имение под Аркашоном. Она обычно приглашала туда друзей и его также просила приехать. Он никак не мог решить, возвращаться ли в Германию, оставаться в Париже или ехать в Аркашон.
Шпицци после встречи с Раулем вновь обрел свою прежнюю уверенность; победоносно, полный молодого задора, сидел он против грузного Гейдебрега. Тот осторожно обронил, что, вероятно, в недалеком будущем он навсегда покинет Париж. Шпицци изобразил огорчение, скромно и все же настойчиво запротестовал. Так много еще осталось незаконченных дел, которые без коллеги Гейдебрега не могут быть завершены. А как вредно отзовется отсутствие такой личности, как Гейдебрег, на попытке разыграть комедию добрых отношений с Кэ д'Орсэ, как того желает теперь Берлин.
Тут Шпицци счел удобным перейти к проекту Рауля и изложил его. Гейдебрег оживился, как только было произнесено "встреча молодежи". Словом "молодежь" любили щеголять в Берлине, да и он сам не прочь щегольнуть им. Этот так называемый слет молодежи мог послужить лишним предлогом, чтобы продлить его пребывание в Париже. Кстати, это был бы лишний предлог для поддержания связи с улицей Ферм. Сомнение вызывало лишь то, что назначение молодого де Шасефьера дало бы новый повод писакам из "ПН" обрушиться на Визенера. Но неужели капитулировать перед этим сбродом?
Гейдебрег встал; милостиво сказал Шпицци, который тоже хотел подняться:
- Сидите, сидите, молодой человек. - Грузно шагал он по маленькой гостиной, ботинки его скрипели. Шпицци, ободренный интимной ноткой, прозвучавшей в обращении "молодой человек", решил продвинуться дальше.
- И коллегу Визенера, - сказал он, - проект этого молодого француза, несомненно, заинтересует. - Гейдебрег посмотрел на Герке тусклыми глазами. - Это вполне понятно, если принять во внимание хорошие отношения между молодым Шасефьером и нашим Визенером, - прибавил он с невинным видом.
Бегемот прервал свой бег. Все, что сказал Шпицци, звучало безобидно, он беспечно улыбался. И все же Гейдебрег уловил в словах Герке какую-то угрозу, некий злобный намек, кольнувший его. И в самом деле странно, что молодой де Шасефьер обратился к фон Герке, а не к Визенеру, что было бы естественнее. Но он не хотел говорить об этом с Герке, а решил объясниться с самим Визенером.
- Проект так называемой встречи молодежи, - довольно сухо сказал он, заканчивая разговор, - очень интересное дело. Я буду иметь его в виду.
Еще в тот же день он выполнил свое намерение и поговорил с Визенером. Визенер испугался. Он вспомнил искаженное ненавистью лицо сына, мелькнувшее перед ним в полутемном саду на улице Ферм во время игры в загадки. Теперь, значит, молокосос, повинуясь коварному инстинкту, снюхался с его злейшим врагом, Шпицци, и заключил с ним союз.
Энергичным усилием воли Визенер овладел собой. Деловито представил Гейдебрегу все возражения против проекта. Нельзя себе позволить вторично потерпеть такое поражение, как со встречей фронтовиков. Риск и выигрыш здесь не находятся в разумном соотношении. Проект не своевремен. Что касается кандидатуры молодого де Шасефьера, то ему, Визенеру, представляется неуместным оказывать на щепетильных французов давление в вопросе, касающемся их одних.
- Мне незачем вам говорить, коллега Гейдебрег, - сказал он в заключение, - с какой радостью я приветствовал бы назначение именно Рауля. Но одно дело - объективное суждение, другое - личная симпатия. - Он ясно и открыто улыбался.
Гейдебрег, по своему обыкновению, прикрыл глаза морщинистыми, лишенными ресниц веками. Злобный намек Шпицци не выходил у него из головы. Он сравнивал про себя лицо, фигуру, повадки Визенера и молодого де Шасефьера. Нет ли здесь кровных уз? Не страх ли перед новой атакой "ПН" и ее последствиями делал Визенера столь красноречивым?
Гейдебрег сквозь быструю, гладкую речь Визенера угадывал состояние тяжкой раздвоенности, в котором находился этот человек. Он из кожи вон лезет, изыскивая убедительные доводы против проекта, о главном же умалчивает. Нет, Гейдебрег не склонен считаться с чувствительностью Визенера. Многого ли мы здесь, в Париже, добьемся, сказал он с сомнением в голосе, если всегда и во всем будем выжидать. В деле с "ПН" и теперь с этой встречей молодежи Визенер ведет себя как настоящий кунктатор. Даже удивительно, сколько благоразумия таится в таком относительно молодом человеке. Фраза эта прозвучала как шутка, но Визенеру послышалось в ней порицание.
Впрочем, Гейдебрег не задержался на этом вопросе, а возобновил разговор на тему, недавно затронутую Визенером, о Клеопатре. Но и то, что Гейдебрег изложил ему по этому поводу, тоже не порадовало Визенера. Гейдебрег кое-что почитал за это время о египтянке и много думал о сыне, который произошел от ее связи с Цезарем, о Цезарионе. Он размышлял, о том, что было бы, если бы Цезарион, которому по воле Цезаря предстояло спаять Запад с Востоком, не был убит своим соперником Октавием. Он, Гейдебрег, полагает, наставительно сказал он, что этот молодой человек, достигни он власти, все равно спасовал бы, ибо он происходил от смешанного брака.
Визенер все понял. Несомненно, ход мысли Гейдебрега вызван намеками Шпицци на Рауля. Если уж он Цезарю не прощает, что у Клеопатры родился от него сын, то как же он осуждает Визенера за то, что тот произвел на свет Рауля.
По неподвижному лицу Гейдебрега нельзя было прочесть степени его недовольства. Во всяком случае, он не был настроен милостиво, когда простился с Визенером. Небеса над Визенером заволоклись мрачными тучами. Вернувшись домой, он недобрыми глазами поглядел на Леа, которая улыбалась ему с портрета. Впервые за долгое время работа над "Бомарше" у него не спорилась.
На другое утро Гейдебрег проснулся после долгого и здорового сна. Сидя в холодной ванне, набирая пригоршнями воду и поливая живот и плечи маленькими струйками, он пришел к решению не поддерживать проекта молодого де Шасефьера. Визенер совершенно нрав: здесь нет разумного соотношения между риском и возможным выигрышем. Тит правильно поступил, расставшись с Береникой, он, Гейдебрег, - не Цезарь.
Так он думал в половине восьмого утра, за завтраком, освеженный сном, ванной и гимнастикой. В половине восьмого вечера, за ужином, после рабочего дня, усталый, он сказал себе, что такой слет совсем неплохое дело, соображения Визенера носят личный характер, было бы неправильно категорически отвергнуть проект.
Спустя несколько дней Шпицци спросил у него, принял ли он уже решение по поводу проекта Рауля. Гейдебрег вместо ответа подробно передал ему свой разговор с Визенером, точно пересказал соображения Визенера, почти слово в слово, сухо, без комментариев. У Шпицци создалось впечатление, что сам Гейдебрег едва ли имеет что-либо против проекта Рауля, но его смущает отрицательное отношение Визенера. Шпицци радовался, что Визенер возражает против проекта и, следовательно, боится его. Надо, значит, с удвоенным рвением проводить проект.
- Дело со слетом, - рассказывал он Раулю, - подвигается не так быстро, как мне бы хотелось. Нашелся неожиданный противник, наш милый Визенер.
Они гуляли по Булевскому лесу, был вечер, почти совсем стемнело, откуда-то доносились голоса детей. Они шли рядом, лишь неясно различая друг друга. Рауль замедлил шаг. Шпицци показалось, что спутник его задыхается.
Значит, опять Визенер очутился на пути Рауля. Этот человек стоит перед Раулем, как гора, которую никак не обойдешь, он отбрасывает тень на всю его жизнь. Подло со стороны Визенера так издевательски дать ему почувствовать свою силу. Какая низость без конца все ему коверкать. Но Рауль не позволит коверкать свою жизнь. Он проучит этого человека, который не хочет быть ему отцом. Он и сам не хочет быть ему сыном - он хочет быть ему врагом.
Надо действовать быстро, очень быстро. Иначе сей господин добьется того, что и новые друзья Рауля, Шпицци и господин Гейдебрег, от него отвернутся. Клаус Федерсен, который раньше так льнул к нему, теперь его избегает.
Клаус Федерсен. Внезапно Рауля осеняет идея.
- Мосье Визенер против моего проекта? - равнодушно спрашивает он. - Ну, что ж, цыплят по осени считают. Уж мы своего добьемся, - улыбаясь, повторил он по-немецки слова Шпицци и, опять перейдя на французский, прибавил: - Не правда ли, Шпицци?
Шпицци, смеясь, соглашается, а Рауль думает: "Против отца все средства хороши. Я отброшу прочь всякую щепетильность. Человек, который стыдится быть моим отцом. Я покажу ему, как коверкать мне жизнь".
На этот раз он не стал действовать окольными путями - через Марию. Флирт между ним и Марией как-то сразу оборвался. Со времени той пощечины он всегда испытывал в присутствии Марии чувство невыносимого унижения и поэтому старался избегать ее. Она же поняла, что любила в юноше лишь черты Визенера и, охладев к Визенеру, разочаровалась и в Рауле.
И вот Рауль без предупреждения явился к Визенеру.
- Вы, вероятно, слышали, - сказал он, - что мои виды на осуществление слета очень улучшились. Некоторые ваши единомышленники, люди влиятельные, заинтересовались им. Я прошу вас, мосье Визенер, сказать ясно, собираетесь ли вы и впредь саботировать мой проект?
- Ты с ума сошел, мальчик, - ответил Визенер, больше, пожалуй, испуганный жестким, злым, решительным лицом юноши, чем его словами. - Я никогда не был против твоего слета молодежи.
- Я вижу, вы собираетесь отделаться словами, - прервал его Рауль. - Вы, значит, намерены и впредь саботировать мой проект. Довожу до вашего сведения, что я с этим не примирюсь. У меня есть средства, чтобы защищаться, мосье Визенер. Я пущу эти средства в ход. Объявляю вам войну.
Визенер стиснул зубы; на этот раз он из себя не выйдет.
- Я не понимаю, что это значит, - сказал он. - Я не понимаю, что ты этим хочешь сказать.
- Сейчас узнаете, - ответил Рауль. - Вы заявили, что вы мне не отец. Я делаю из этого выводы. Вы - чужой человек, вы оскорбили меня и мою мать, вы стали на моем пути. Вторично вам это сделать не удастся, мосье Визенер. Я кое-чему научился. Я подложу мину, мосье Визенер, и вы взлетите на воздух. От вас ничего не останется, мосье Визенер. Если мой слет молодежи не состоится, то с моей карьерой, вероятно, будет покончено прежде, чем она началась. Но и с вашей карьерой, несомненно, будет покончено.
- Хватит, однако, - сказал Визенер; яростно и гневно смотрел он на мальчика; видно было, что ему стоит больших усилий не броситься на него. Но зеленовато-серые глаза Рауля не утратили своей злобной энергии.
- Ударьте меня еще раз, если вам угодно, мосье Визенер, - вызывающе бросил он отцу. - Но это будет последний удар, который вы кому-либо нанесете. Предупреждаю вас. Вы могли однажды безнаказанно поднять руку на меня, но вашу партию вы не можете безнаказанно щелкать по носу. Она этого не потерпит. Вы, вероятно, думаете, что никому не известно, как вы пренебрегаете некоторыми принципами национал-социализма. Я предупреждаю вас. Если вы будете саботировать мой проект, я кое-кого просвещу на ваш счет. Ваша частная жизнь не отвечает требованиям, которые национал-социалисты предъявляют к членам своей партии, занимающим видные посты. Я, правда, не ваш сын, но то, чем вы занимаетесь, чем вы по-прежнему занимаетесь на улице Ферм, явно попахивает чем-то таким, что ваша партия считает позором.
- Assez [довольно (франц.)], - сказал Визенер, он сказал это тихо, сдержанно, и Рауль невольно почувствовал к нему уважение.
- Да, - ответил он, - довольно. Вы теперь знаете, что вас ждет. - Он повернулся и ушел.
Визенер сел, вытер пот. Несколько секунд сидел, глядя в одну точку, без мыслей. Что это? Трагедия отцов и детей? Эдип? Восстание младшего поколения против старшего? Чушь. Он попросту совершил неслыханную глупость и теперь расплачивается за нее. Между ним и Раулем все кончено, и навсегда.
- Я потерял сына, - повторил он несколько раз и сам посмеялся над своим пафосом.
Было ли то, о чем говорил тут его милейший сынок, пустой угрозой? Что это, вспышка слепой ярости или серьезная попытка шантажировать его? Рауль лишь повредит себе, если осуществит свою угрозу. Неужели он не побоится и с матерью порвать? Неужели он совершит низость, побежит к Гейдебрегу или к Шпицци с доносом, что, мол, ваш Визенер по-прежнему спит с моей матерью? Неужели он сделает эту безмерную глупость? Разум восстает против этого, чувство и эстетический вкус восстают против этого, ведь Рауль - его сын, сын Леа, по природе своей он не зол, не глуп и не лишен вкуса.
И все же он это сделает. Когда на сцену властно выступают слепые инстинкты, разум, порядочность, вкус - все выключается. Это ведь и есть унификация - то, что разум, порядочность и вкус выключаются. Это наш коричневый век. Вот его плоды. На месте Рауля Визенер поступил бы точно так же. Не надо никаких иллюзий. Так оно есть. Это квинтэссенция национал-социализма. Он часто радовался тому, как это простое, цельное мировоззрение пошло ему впрок. Теперь он его чувствует на собственной шкуре, это цельное мировоззрение.
- Assez, - сказал он. "Да, довольно", - ответил мальчик. Нет сомнений, он свою угрозу осуществит. Нельзя обманываться на этот счет. Он, Визенер, не смеет предоставлять все естественному ходу вещей. Надо действовать.
Очевидно, мальчишка узнал, что он изложил Гейдебрегу свои соображения против проекта. Только Шпицци мог ему это передать. Визенер угрюмо усмехается: он видит перед собой руку, толкнувшую Рауля на этот путь, холеную, с наманикюренными ногтями, руку Шпицци.
Визенеру ничего другого не остается, как вторично поговорить с Гейдебрегом и совершить форменное отступление - самому опровергнуть свои возражения против проекта. Встреча молодежи должна состояться. Это опасно; "Парижские новости", безусловно, атакуют Визенера вторично, и последствия этой вторичной атаки даром ему не пройдут. Но если слет не состоится, будет еще хуже. Донос молокососа может стать лавиной, которая похоронит под собой и его самого, и его карьеру, и его дружбу с Леа.
Дурак он, что поссорился с Раулем. Теперь мальчик держит его в руках. Надо еще сказать ему спасибо, что он не сообщил матери о происшедшем. Это - оружие, которое он хранит про запас. Он не замедлит пустить его в ход. Мальчик шагает по трупам совершенно так же, как шагал по трупам Шпицци. Это поколение еще безжалостнее, чем поколение Визенера. Это поколение - и в том его сила - не теряет времени на длинные записи в Historia arcana. Рауль подлинно его сын, только он моложе, жестче, последовательнее.
Визенер ненавидит портрет Леа, с которого на него спокойно, чуть-чуть иронически смотрят зеленовато-синие глаза.
На следующий же день он поехал к Гейдебрегу. С подкупающей прямотой признал, что его суждение о проекте слета было весьма поспешно. Коллега Гейдебрег прав, он, Визенер, склонен в последнее время к сомнительной и не всегда уместной тактике медленных действий. Он еще раз продумал проект. По зрелом размышлении он считает правильным организовать слет вопреки риску, с которым он связан.
Гейдебрег долго молчал, глаза его были закрыты, белая, огромная рука с тяжелым перстнем сжималась и разжималась.
- Я еще не пришел к какому-либо твердому решению, - сказал он наконец. - В ближайшие дни я еще раз на досуге взвешу все.
Визенер думал, что Гейдебрег склонен поддержать проект Рауля и только его, Визенера, доводы сыграли роль тормоза. Он полагал, что, если он от этих доводов откажется, Гейдебрегу ничего больше мешать не будет. Бегемот так сухо и даже недовольно ответил, что Визенер встревожился.
Но он тревожился напрасно. Сухость Гейдебрега была наигранной. На следующий же день он заявил господину фон Герке, что одобряет проект слета и просит представить ему подробную докладную записку.
Так как это решение вызвало необходимость его дальнейшего пребывания в Париже, то он счел нужным придать своему номеру в отеле "Ватто", носившему характер временного жилья, должный вид и заменил обольстительный зад голой мисс О'Мерфи усатым ликом фюрера.

Глава 16. Митинг Протеста

Несмотря на все усилия Анны, Зепп внешне все более опускался. Он не следил за собой; костюм его на коленях и на локтях лоснился, на краях брюк образовалась бахрома, он часто носил несвежие воротнички, появлялся небритый, подолгу не стригся. Когда Анна терпеливо и ласково выговаривала ему, он раздражался. Его склонность к чудачествам усилилась. В редакции тоже стали замечать за ним всякие странности. Порой он погружался в себя, и его глубоко сидящие глаза, казалось, еще глубже уходят в глазницы.
Зепп всегда отличался общительностью, теперь же он редко с кем охотно встречался. По-прежнему любил посидеть с Чернигом, и часто к ним присоединялся старик Рингсейс. Перемена, происшедшая с Чернигом, сказалась благотворно и на его внешности. Не в пример ему Рингсейс и Траутвейн все больше опускались. На Черниге и на его костюме было теперь куда меньше грязи и сала, а рыхлое, бледное лицо его порозовело. Он, разумеется, нередко еще преподносил своим собеседникам блестящие и дерзкие афоризмы, не раз еще прорывался наружу его анархистский, заносчивый цыганский нигилизм. И все же он, несомненно, входил в колею; будничные дела и работа уже не были для него чем-то второстепенным.
Однажды, когда разговор вновь зашел о том, почему у Гарри мог возникнуть план поездки в Америку, Черниг вспомнил, что Гарри как-то провел параллель между собой и Рембо. И Зеппу вдруг стало ясно, что Черниг, быть может не отдавая себе в том отчета, сам собирается осуществить план Гарри. Да, Оскар Черниг менялся, медленно, но все решительнее и решительнее возвращался он от красивой анархической утопии к вульгарной буржуазной действительности.
Впрочем, его страсть спорить по всякому поводу не ослабевала по мере его преображения. Сильнее всего она вспыхивала, когда дело касалось опубликования литературного наследия Гарри. Зеппу Траутвейну стоило в свое время немало хлопот и неприятностей добиться опубликования первых рассказов Гарри Майзеля. Теперь же, после письма Тюверлена, уже не представляло особого труда напечатать произведения молодого писателя. Но Черниг делал вид, будто, кроме него, никто этого осуществить не может. Эстет в прошлом, он задался целью явить миру произведения покойного в отточенной и переотточенной форме. Часами сидел он над каким-нибудь словом, о котором нельзя было сказать с уверенностью, вычеркнул его автор или нет, каждая запятая вырастала для него в проблему. В противоположность Зеппу Траутвейну, который хотел без всяких претензий возможно быстрее напечатать наследие Гарри, Черниг подходил к его изданию по-жречески торжественно и требовал по крайней мере года, чтобы достойно подготовить его к выходу в свет. Когда же Траутвейн начинал проявлять нетерпение, он засыпал его специальными терминами, усвоенными в его французском издательстве, и корчил из себя заправского редактора.
В эту пору в Париж прибыл отец Гарри Майзеля, господни Леопольд Майзель. Этот обходительный, расторопный господин появился в гостинице "Аранхуэс"; элегантно одетый, сидел он в заново обитом клеенчатом кресле и явно чувствовал себя не совсем уверенно. Видимо, он считал, что совершает очень рискованный шаг, посещая эмигранта, и ему было не по себе в столь беспорядочном мире. Этот весьма обязательный на вид господин, холеный, но разжиревший, производил впечатление карикатуры на Гарри Майзеля; то, что в Гарри казалось гениальным, в нем было только хитростью, то, что делало Гарри красивым и царственным, в нем производило впечатление фатовства и тщеславия. Если бы Гарри осуществил свою идею стать вторым Рембо, неужели он превратился бы в такого, как этот?
Чего хотел господин Леопольд Майзель от Зеппа, трудно было установить. Он рассыпался в благодарности господам Траутвейну и Чернигу, которые были последними друзьями его несчастного сына. Он знал о письме Тюверлена, он слышал, что его злополучный мальчик был гением. Гарри, по его словам, не умел сдерживать себя, не умел себя обуздать, таковы, вероятно, все гении, не правда ли? Он, несчастный отец, тоже не сумел сдержать своего мальчика, не сумели этого и его друзья, так Гарри и загубил свою жизнь. Счастье, что не погибли его произведения. Да, господин Леопольд Майзель безгранично рад, что наследие его сына представляет собой большую духовную ценность и что Жак Тюверлен засвидетельствовал это перед всем миром. Он уверен, что, раз оно попало в руки господ Траутвейна и Чернига, оно находится в полной сохранности, и он благодарит обоих за дружеское участие. Но и он, отец, хотел бы по возможности содействовать тому, чтобы передать это наследие потомкам в чистом и нетронутом виде. Для этого-то он и приехал в Париж.
Все это Леопольд Майзель изложил Зеппу Траутвейну с очень обязательным видом, вновь и вновь предлагая свою помощь. Медлительный Зепп не понимал, куда этот субъект клонит. Он удивленно благодарил его за готовность прийти на помощь; но, сказал Зепп, сейчас дело обстоит так, что любой издатель с радостью возьмется за издание книг Гарри. Для этого ни в какой помощи, в том числе и финансовой, нужды нет. В конце концов Леопольд Майзель, как будто чего-то не договорив, удалился, а Зепп так и не понял, зачем он, собственно, приходил.
Оскар Черниг открыл ему глаза. Дело было в том, что Леопольд Майзель хотел заполучить наследие сына к свое распоряжение. Зачем? Черниг полагал, что может и на это ответить. Осторожный делец боялся осложнений, которые могут возникнуть у него в третьей империи, если мировая печать поднимет Гарри на щит как крупного антифашистского писателя. Во избежание этого папаша Майзель и стремился завладеть наследием Гарри. Если бы ему это удалось, то, по крайней мере на то время, пока нацисты у власти, произведения покойного были бы погребены.
С юридической точки зрения было неясно, кто имеет право на наследие Гарри. Зепп Траутвейн и Оскар Черниг могли предъявить на него известные претензии как материального, так и морального порядка. Леопольду Майзелю, разумеется, громкий процесс не улыбался. Он пытался добром, путем переговоров, завладеть рукописями. По его словам, если бы столь ценное литературное наследие его сына вышло большим тиражом, оно могло бы попасть в руки профанов; он, Леопольд Майзель, предпочитает пока хранить это сокровище в рукописях для знатоков и подлинных почитателей покойного. Он готов во имя этого пойти на жертвы и выплатить господам Чернигу и Траутвейну значительные суммы, с тем чтобы они передали ему рукописи Гарри и отказались от каких бы то ни было прав на них.
Когда Зепп Траутвейн сообразил наконец, что понимает под "готовностью на жертвы" Леопольд Майзель, он дал волю своему баварскому гневу, и папаше Майзелю пришлось убраться несолоно хлебавши и в большой тревоге насчет трудностей, которые ему угрожали по милости его гениального и бесталанного Гарри даже после его смерти.
Зепп рассказал Анне о встречах с Леопольдом Майзелем, поделился с ней всем, что его возмущало и смешило в этой истории. Он редко теперь это делал. То, чего ждала Анна от успеха постановки "Персов", не сбылось, ее усилия облегчить ему жизнь оставались бесплодными. Зепп ускользал от нее все больше и больше. И речи не было о том, чтобы она, как в свое время в Германии, делила его жизнь, работу, тревоги. Как ни сильно волновала ее судьба Фридриха Беньямина, как ни глубоко страдала она, видя, в какой упадок приходит Германия, редакционная работа Зеппа оставалась для нее чуждой областью, а Зепп был глух к мелким нуждам ее будней. Раньше, бывало, ее заботы о его здоровье, одежде, о его мелких удобствах теснее сближали их, а теперь они больше раздражали его, чем радовали. Он уже вышел из детского возраста, он не нуждается в гувернантке, он покинул Германию, чтобы сохранить свободу и независимость: его возмущало, что кто-то постоянно вмешивается во все его дела, хотя бы и с самыми лучшими намерениями.
Чем больше ослабевала его связь с Анной, тем охотнее он отвечал на дружбу Эрны Редлих. Он все реже обедал дома; тихое, приятное общество Эрны действовало на него успокоительно; она знала, когда надо говорить, когда лучше помолчать. Она открыто восхищалась им; ревностно собирала рецензии о "Персах", разыскивала их в самых захолустных радиолистках, она объявила себя его апостолом, не обнаруживая, впрочем, особенно глубокого понимания его музыки. Вздумай кто-либо другой навязывать ему такое чрезмерное почитание, он с раздражением отверг бы его. А в Эрне это его только забавляло и даже было приятно.
Когда же Анна говорила ему, что она добивается через Перейро исполнения "Персов" в концерте, он раздражался, и она не могла его заставить хоть раз побывать у Перейро.
Как-то ему опять позвонила Ильза Беньямин: ей необходимо видеть его по срочному делу. Он с неудовольствием ждал условленной встречи. В течение последних месяцев благодаря связывавшей их борьбе за похищенного Беньямина ему часто приходилось видеться с Ильзой Беньямин. Он не любил ее, несмотря на то что она изменилась, и без всякого на то основания, как он" сам себе признавался, винил ее в участи, постигшей Фридриха Беньямина. А между тем если дело Беньямина еще не окончательно проиграно, то это в немалой доле ее заслуга. С его стороны гадко усматривать в ее энергичных хлопотах что-то плохое. Не сидеть же ей и не ждать сложа руки, пока благосклонная судьба сама вернет ей мужа. А если бы она так поступала, если бы она бездействовала, ей и не так бы еще досталось от злых языков.
На этот раз Ильза, очевидно, хотела просить его выступить на собрании, где она предполагала произнести речь с призывом к борьбе за освобождение Фридриха Беньямина. По существу мысль о таком митинге протеста была неплохой; общество, само по себе вялое, надо все время встряхивать, а публичное выступление такой красивой, элегантной женщины, как Ильза Беньямин, со столь необычной судьбой, было неплохим средством вновь расшевелить в широких кругах затухающий интерес к делу Беньямина. Ее желание, чтобы он выступил на этом митинге, было понятно: имя Зеппа Траутвейна благодаря его статьям было навсегда связано с делом Фридриха Беньямина. Ему же казалось неприятным это совместное выступление с Ильзой Беньямин перед парижской публикой; оно представлялось ему кривлянием, погоней за сенсацией. Но он не знал, как ему мотивировать свой отказ.
Его предположения оправдались. Ильза попросила его выступить вместе с ней. Неприязнь Ильзы к шумному, самоуверенному Траутвейну с его мещанскими взглядами была не меньшей, чем его неприязнь к ней. Но чутье подсказывало, что это будет великолепный контраст, если на митинге рядом с ее грациозной, холеной, хрупкой особой предстанет небрежно одетый, неуклюжий Зепп; его грубоватая наивность, его мужественность выгодно оттенят ее трогательную беспомощность. Она изо всех сил старалась уговорить его и действительно добилась того, что он сердито буркнул "хорошо".
А уж раз согласившись, он с жаром взялся за подготовку митинга. В нем вспыхнул прежний огонь, борьба за Фридриха Беньямина показалась ему вдруг важнее всякой другой формы протеста против - третьей империи. Даже в этом подлом мире можно победить варварство единой волей людей к правде и разуму. Продемонстрировать это было целью, во имя которой никакая жертва не казалась слишком трудной, даже отказ Зеппа от своей музыки. Участь Фридриха Беньямина - символ, все они жертвы насилия в эту коричневую эпоху. Зепп снова зарядился негодованием, и ему удалось с прежней непосредственностью и силой почувствовать ту неукротимую ненависть, которая в свое время побудила его во имя освобождения Фридриха Беньямина отказаться от музыки, составлявшей смысл его жизни.
По своему обыкновению, он не составил заранее свою речь и даже никаких заметок не сделал. Он ограничился внутренней подготовкой; как только он увидит перед собой аудиторию, как только вынужден будет заговорить, придут те настоящие, подсказанные минутой слова, которые наполнят сердца слушателей великим гневом его собственного сердца.
К сожалению, перед самым митингом произошел небольшой инцидент, который, как это ни смешно, чуть было не нарушил его приподнятое настроение. Перед самым уходом из дому Анна предложила ему надеть свежую рубашку. Зепп отказался. Достаточно того, что он побрился, больше он не намерен тратить времени на всякие пустяки.
- Для чего придут люди, - спросил он запальчиво, - глазеть на мою рубаху или протестовать против насилия над Фридрихом Беньямином? Кому мой воротничок покажется недостаточно свежим, на того мне наплевать, не для таких людей я буду говорить.
В конце концов Анна все-таки уговорила его переодеться, но досада его не прошла.
Однако на митинге, стоило ему заговорить, как все мелкое, будничное отпало и его ненависть к глупости и варварству, его страстная жажда доброго и разумного и вольном и чистом порыве хлынули наружу. Быстро отделался этот обычно такой неуклюжий человек от всякой скованности. Его свободная, терпкая, безыскусственная мюнхенская манера, его крепкий французский язык, его характерное произношение быстро снискали уму симпатии слушателей. Зепп почувствовал связь с аудиторией, он находил нужные слова, он был искренен, был самим собой.
Анна очень его любила, он стоял высоко на трибуне, такой молодой, настоящий, пламенный. Его костлявое лицо со славным широким лбом и глубоко сидящими, юношески восторженными глазами было красивым, живым, значительным. Она не замечала его потертого костюма, хотя ему все-таки не следовало носить его; человек, стоявший на трибуне, был тем Зеппом, которого она двадцать лет тому назад безгранично и навсегда полюбила.
Зепп в этот вечер многих привлек к участию и борьбе за Фридриха Беньямина, митинг прошел с большим успехом. Сотрудник "Парижских новостей" Вейсенбрун написал о нем восторженный отчет.
Но заметка о митинге, которую увидели на следующее утро читатели "ПН", далеко не отличалась восторженностью. Это было несколько вялых, бесцветных строк, прискорбно выделявшихся на фоне горячих отзывов французской прессы. Удивленный Траутвейн спросил коллегу Вейсенбруна, неужели митинг произвел на него такое слабое впечатление. Маленький, подвижной, импульсивный Вейсенбрун был возмущен гораздо больше Зеппа. Напротив, ответил он, митинг удался необычайно, и он написал о нем большую, горячую статью. Чья рука тут действовала, он еще не установил, но он дознается и подымет такой скандал, что под Триумфальной аркой будет слышно.
Оказалось, что статья отредактирована не кем иным, как господином Гингольдом, собственноручно. Вся редакция была возмущена.
В присутствии Зеппа и Вейсенбруна Гейльбрун предложил Гингольду объяснить свои действия. Какой дьявол вселился в него, спросил его Гейльбрун, почему он выбросил блестящую статью Вейсенбруна и вместо нее поместил несколько жалких строк, которые принесут больше вреда, чем-пользы.
Гингольд предвидел объяснение и заранее вооружился. Фальшиво-ласковая улыбочка обнажила его плохие зубы, выделявшиеся на фоне четырехугольной, черной с проседью бороды. Чего от него хотят господа редакторы? Разве Германия и Швейцария не договорились представить дело Беньямина на решение третейского суда? Разве "ПН" не ликовали по поводу этой победы - и вполне справедливо? Прекрасно, добились своего, ведется следствие. Правильно ли вмешиваться теперь? Пока ведется следствие? Нет, это неблагородно, более чем неблагородно, это неумно, это может только повредить. Гимны, подобные статье редактора Вейсенбруна в ее первоначальном виде, могут оказать только обратное действие тому, на которое были рассчитаны. Такая неистовая похвала несолидна, а он, Гингольд, желает, чтобы газета велась солидно, он придает этому большое значение. И разве господин профессор Траутвейн не заинтересован в том же? Разве солидно - заниматься саморекламой? И разве от отчета в его первоначальном виде не создавалось впечатление, будто "ПН" превозносят себя и собственных редакторов за деятельность в пользу Беньямина? Нет, это не дело для "ПН". Господин Вейсенбрун взял не тот тон. Господин Гингольд полагает, что, сократив до надлежащего размера этот несдержанный отчет, он им всем оказал добрую услугу.
Сухим, скрипучим голосом, назидательно, с раздражающим апломбом выкладывал он свои пошлые софизмы. Вот он сидит, ни дать ни взять президент Линкольн, и поглаживает бороду. Он чувствует свою правоту. Уж не для того ли он поставил на ноги эти "ПН", чтобы делать рекламу господину Траутвейну? Он ликует. Теперь он одним ударом убил двух зайцев. Во-первых, он поднимется по мнении господина Лейзеганга, который убедится, что он верен взятым на себя обязательствам, а во-вторых, он покажет своим зарвавшимся подчиненным, кто здесь хозяин.
Траутвейна так и подмывало грубейшим образом отчитать Гингольда. Этакое ничтожество. Этакий гад вонючий. Но Гейльбрун не дал ему заговорить; желая уберечь вышедшего из себя человека от безрассудного шага, он ответил сам. Существует ли для "ПН" более кровное дело, чем дело Беньямина? Если редакторы в своей собственной газете не смеют возмущаться тем, что насильники похитили их товарища и бросили его в свой каземат, для чего же тогда существуют "ПН"? Траутвейн зажег аудиторию. Разве не позор, что "ПН" дали об этом более бледный отчет, чем любая французская газета? Подумайте о Фридрихе Беньямине. Пока третейский суд соберется, пока вынесет свой приговор, много воды утечет. А Фридрих Беньямин тем временем сидит в концентрационном лагере. Вам известно, что ото значит.
Господину Гингольду стало не по себе. Слова Гейльбруна произвели на него впечатление. Он страдал одной слабостью - его легко было разжалобить. Непорядочно со стороны Гейльбруна играть на этой его слабой струнке. Но сегодня Гейльбрун просчитался. Сегодня господин Гингольд останется тверд. Это его долг по отношению к семье, к заключенному договору, к человечеству. Он замкнет свое сердце.
- Чего вы хотите? - спросил он сухо, злобно, глаза его жестко поблескивали из-за стекол очков. - В конце концов ведь он жив.
Этого уж ни Траутвейн, ни тем более маленький, горячий Вейсенбрун не могли стерпеть.
- Какая низость, - вскипел Траутвейн. - Вы удовлетворяетесь тем, что ваши редакторы "живы"?
- Что ж это? - крикнул Вейсенбрун. - Вы не возражаете против того, что их силой увозят за границу и сажают за колючую проволоку? Прикажете нам молчать?
- Хотел бы я знать, - горячился Траутвейн, - что вы понимаете под выражением "боевой орган"? Вам нужна не газета, а свинарник.
Господина Гингольда ничего не брало.
- Видите ли, уважаемый господин профессор Траутвейн, - сказал он наставительно, маленького Вейсенбруна он вовсе не замечал, - это и есть та самая неумеренность, от которой я хочу уберечь и вас, и мою газету. Но раз вы не желаете слушать советы старого, опытного человека... - И он выразительно пожал плечами.
Гейльбрун давно уж чуял, куда гнет Гингольд, чуял, что он хочет потихоньку выжить Зеппа. Опасаясь, что Траутвейн сделает эту глупость - швырнет Гингольду в лицо свой отказ, - он вторично бросился на выручку. Некоторое время они еще ссорились, Зепп бранился вовсю, но, прежде чем он успел совершить непоправимое, они разошлись.

Глава 17. Романтика

Ганс все еще не оставлял намерения втянуть Зеппа в Народный фронт. Но больших надежд уже на это не возлагал. Он все больше убеждался, что в политике отец беспомощен, Ганс был на митинге в защиту Фридриха Беньямина, видел, какое впечатление произвела речь Зеппа, сам был захвачен ею; отец, думал он, достоин любви и уважения. И все же он понимал, что Зепп сел не в свои сани. Ганс ставил отцу в большую заслугу, что тот почти совершенно забросил музыку ради политической публицистики. Но это не спасает его работу от полной бесперспективности. Зепп безнадежно заскорузлый политик. Он не нашел правильного пути, а ведь чего бы, казалось, проще. Уж лучше бы он не расставался со своей музыкой.
Чем меньше Ганс делился с Зеппом, тем лучше он чувствовал себя в обществе своего умного друга, переплетчика Меркле. У него проводил он почти все свободные вечера.
Ганса стало разбирать сомнение, имеет ли вообще смысл сколачивать немецкий Народный фронт. Он не раз присутствовал при разговорах эмигрантов, бесконечных разговорах, которые всегда выливались в одно и то же истерическое и бесплодное нытье. Он рассказывал дядюшке Меркле о своих впечатлениях. Немецкие эмигранты - сплошь труха. Какой смысл их объединять? Если смести в кучу много трухи - она все же останется трухой. Разъясняя свою мысль, Ганс усердно рисовал. Он в десятый раз старался уловить облик низенького, живого дядюшки Меркле, его жилистую худобу, светлые, умные глаза, густые усы над тонкими губами. Отдельные черты ложились правильно; но в целом образ получался слишком сухой, он не давал представления о ясном, веселом и строгом уме его друга.
Дядюшка Меркле твердо держался идеи Народного фронта. Верно, что среди руководителей социал-демократии и радикальной буржуазии, то есть тех, кто мог бы войти в Народный фронт, очень мало людей политически мыслящих, большинство - нули. Но рядом с единицей большое количество нулей дает внушительную цифру; так почему бы не поставить перед нулями единицу?
Ганс продолжал рисовать и внимательно слушал. Он обдумывал слова дядюшки Меркле. Вспоминал Гарри Майзеля, который при всей своей энергии и одаренности погиб оттого, что не мог решиться примкнуть к какому-нибудь целому. Единица ничто без нулей, нули ничто без единицы. Жаль, что Зепп не извлек из судьбы Гарри Майзеля того логического вывода, что без солидарности нет успеха, что обособленные выступления обречены на неудачу.
Дядюшка Меркле любил Ганса и исподволь воспитывал его в духе своих идей. Ему хотелось довести до сознания Ганса, что коммунистическая идея при всем ее суровом реализме не есть нечто бескрылое. Нет ничего более "романтического", чем сама действительность; как чистая вода под лучами солнца переливается всеми цветами радуги, так и действительность расцвечивается яркими красками, если уметь в нее вглядеться. Переплетчик Меркле при случае знакомил Ганса с немецкими коммунистами, проводившими подпольную работу в третьей империи. Эти подпольщики изо дня в день ставили на карту свою жизнь, а между тем в их работе на первый взгляд не было ничего яркого или героического, она была однообразна, и результаты ее, казалось, не соответствовали громадности риска. Но трудное, однообразное и опасное дело - втащить на гору свой маленький камешек - озарялось грандиозным величием здания, для которого предназначается этот камешек. Вот в чем заключалась чудесная, романтическая сторона с виду такой будничной работы - нуль осознавал свое значение, он служил стоящей впереди единице.
Конечно, переплетчик Меркле не навязывал Гансу подобных мыслей, а работники подполья, с которыми он знакомил юношу, по всему своему складу избегали громких слов. Они вообще говорили немного, их речи и поведение казались заурядными. Но Ганс сам пришел к тому, к чему неизбежно должен был прийти: он понял, что эти люди, люди с такими простыми словами и жестами, шли к необычайным свершениям, а не избирали избитых путей, как большинство тех, которых шумно прославляли, потому что они не скупились на романтические слова и жесты.
Ганс, несмотря на реалистический склад своего характера, умел мечтать как никто. Его юношеские мечты уносили его, например, в Республику немцев Поволжья. Ему рисовалось, как в этот автономный край Советского Союза собирается, спасаясь от нацистов, все лучшее, что есть в германской культуре, а главный город этой республики на Волге становится советским Веймаром. И в самом деле, почему нельзя это осуществить? Ведь лучшие представители немецкой интеллигенции и деятелей искусства изгнаны из Германии и рассеяны по всему белому свету...
Дядюшка Меркле слушал Ганса, излагавшего ему свои мечты, и улыбался про себя. Он-то знал, что главная задача, которая стоит теперь перед республикой на Волге - это рационализация сельского хозяйства и превращение города Энгельса не в Иену или Веймар, а в разумно управляемый центр по производству сельскохозяйственных продуктов. Но дядюшку Меркле радовало, что Ганс не стал рассудочным сухарем.
Ганс старался покрепче связаться с юношескими объединениями эмигрантов. Он принимал участие в их собраниях и пропагандировал среди их членов идеи Народного фронта. Юные эмигранты вели безотрадную жизнь, будущее их было неясно, а то, что они слышали вокруг себя от взрослых, была горькая, дрянная, истерическая болтовня. Поэтому их очень привлекали сдержанность и простота Ганса, его деловитые, всегда конкретные высказывания; у Ганса появились друзья, товарищи.
Особенно сильно привязался к нему Клеменс Пиркмайер, долговязый, тощий юноша с худым лицом и словно срезанным подбородком, с редкими волосами и рассеянным, отсутствующим взглядом больших синих, лучистых глаз. Его отец, видный деятель католической партии, был убит гитлеровцами. Друзья отца устроили Клеменса в Париже и взяли на себя дальнейшую заботу о нем. Клеменс Пиркмайер был юноша кроткого нрава, старательный и трудолюбивый, большой тугодум. После смерти отца, которого он очень любил, Клеменс часто впадал в меланхолию. Учителя находили его послушным, но пугливым и неповоротливым; нелегко было вытащить его на люди. Те, кто знал Клеменса Пиркмайера, удивились, когда этот застенчивый юноша на одном дискуссионном вечере союза католической молодежи, вдруг, отважившись, подошел к Гансу и, запинаясь, почтительно обратился к нему с каким-то вопросом.
С этого вечера Клеменс жадно искал общества Ганса. Многие дарили Ганса своим доверием, хотя он не очень этого домогался, но никто не тянулся к нему так, как Клеменс Пиркмайер. Перед ним, и только перед ним излил Клеменс в бессвязном потоке слов все, что накипело у него на душе, - мысли, желания, чувства; он забросал Ганса бесчисленными вопросами.
Ни убийство отца, ни преследования христиан в третьей империи не поколебали веры Клеменса Пиркмайера. Его угнетало то, что многие верующие католики изменили миссии, возложенной на них богом, или по меньшей мере уклонились от нее. Ведь если менялы снова проникли в храм, то высший долг католиков - изгнать их оттуда. Воинствующая церковь была теперь единственной законной представительницей христианства; надо возлюбить Христа, который явился, чтобы принести меч. Но мужи, на которых лежала эта миссия, большей частью оказывались недостойными ее. Клеменса охватывало гневное немое отчаяние. Мир погибал, наступал век антихриста. На всех стенах много раз повторялось: "Мене текел", они были сплошь исписаны этим "мене текел", так что уж и местечка бы не нашлось для какой-нибудь другой надписи. И все же ничто не изменилось, Везде слепота, озверелая глупость, куда ни повернись, отовсюду на тебя, торжествующе ухмыляясь, смотрит сатана.
А раз так, то Клеменс Пиркмайер имел к небу всего лишь одну-единственную просьбу: по возможности скорее убрать его из этого развращенного мира. Он и сам покончил бы с собой, если бы ему не запретил этого бог. Но его желание оставить землю было столь горячим, чистым и искренним, что он был уверен: бог его услышит. В таком настроении, вполне убежденный в своей близкой кончине, познакомился он с Гансом Траутвейном. Под влиянием энергичного юноши в нем созрел план, слившийся в его душе с жаждой смерти. Идея "использования", о которой так охотно говорил Ганс, дала росток в душе Клеменса. Он хотел "использовать" свою смерть, которую считал неизбежной, хотел сочетать ее с великим богоугодным подвигом, с уничтожением антихриста.
Когда Клеменс поведал Гансу свои туманные бредни, тот ничего не понял. Лишь с трудом сообразил, куда клонит Клеменс: его близкая гибель предрешена, сказал он, и поэтому он хочет забрать с собой на тот свет врага, антихриста, он хочет произвести покушение на фюрера.
Гансу сразу же стало понятно, что это и нежелательно и неосуществимо. Но он боялся, что одному ему не совладать с фанатизмом Клеменса и путаницей в его голове. Он рассказал историю Клеменса дядюшке Меркле. Переплетчик пожал плечами и ответил, что он не психиатр. Лишь после долгих, настойчивых просьб Ганса он выразил готовность поговорить с Клеменсом Пиркмайером.
Старику рассказали о плане покушения как о замысле третьего лица, общего друга обоих мальчиков. С терпением, удивившим Ганса, дядюшка Меркле стал разъяснять упрямому Клеменсу, как вредна эта рискованная затея.
- Я коммунист, молодой человек, - заявил он на своем крепком, четком эльзасском наречии, - вы знаете, что мы принципиальные противники индивидуального террора не по соображениям морали, а потому, что история учит нас: индивидуальный террор вреден. Это не абстрактная теория, это не пустая болтовня, этим мы руководствуемся в нашей практике, молодой человек. Вам, конечно, небезызвестно, что в Германии мы располагаем десятками тысяч товарищей, которые рискуют жизнью даже тогда, когда дело идет всего-навсего о распространении" листовок. Мне незачем говорить вам, что эти товарищи так же охотно отдали бы свою жизнь для совершения террористического акта, если бы мы сочли это желательным. Но в том-то и дело, что такие покушения, по-нашему, нежелательны. Если Гитлер и его бонзы, несмотря на скопившуюся против них колоссальную ненависть, еще живы, то не стараниями полиции, а единственно соизволением коммунистической партии. Если бы мы не твердили неустанно: "Не трогайте их, жизнь их для нас неприкосновенна", - их бы давно уже не было в помине. Подумайте об этом, прошу вас, молодой человек. И подумайте о том, какой вред принесло бы удачное покушение на их фюрера. Нацисты тогда заполучили бы "святого" и "мученика" почище, чем их плюгавый Хорст Вессель, и раздули бы дело. А затем, - дядюшка Меркле хитро улыбнулся, - у них было бы еще и второе, гораздо большее преимущество. Даже нацисты поняли, что одно лишь обстоятельство заставило капитал выдвинуть фюрера: доверие черни, которое он приобрел с помощью того же капитала. Если теперь, когда капитализм в своей наиболее разнузданной форме, в форме фашизма, на время узурпировал власть в Германии, если теперь фюрер сойдет со сцены, то капитал заменит этого человека, у которого нет за душой ничего, кроме доверия черни, лицом, кое-что смыслящим в политике.
Такими речами, то хитростью, то серьезными уговорами, переплетчик старался воздействовать на Клеменса Пиркмайера, снова и снова внушая ему, что он обязан хорошенько разъяснить эти соображения своему вымышленному другу.
Клеменс внимательно слушал, робко и вежливо благодарил. Но по дороге домой Ганс убедился, что слона Меркло не произвели никакого впечатления на Клеменса. Наоборот, он теперь и от Ганса отгородился обычным своим кротким упрямством.
Вернувшись в интернат, где он воспитывался, Клеменс в этот день совершенно не в состоянии был выносить общества своих товарищей. Ему необходимо было остаться одному. Он заперся в уборной и погрузился в раздумье. Старый переплетчик, по-видимому, умный человек, Ганс тоже умен, он добрый друг. Но они неверующие, поэтому они его не понимают. Он боролся с собой, стараясь разобраться, от бога ли его план или от сатаны. Долго продолжалась эта внутренняя борьба. Кто-то стал ломиться в дверь его убежища, и в конце концов ему пришлось выйти.
- Что с тобой? Тебе дурно? - спрашивали его мальчики, таким он казался измученным и расстроенным.
Успех на митинге в защиту Фридриха Беньямина вдохнул в Зеппа Траутвейна новую веру и энергию. Он долго пассивно мирился с тем, что отчуждение между ним и Гансом росло, но теперь он сказал себе: дальше так продолжаться не может. Два интеллигентных человека, исполненные доброй воли, отец и сын, должны как-нибудь найти общий язык. Мальчуган упрям, это у пего отцовское, сам Зепп не из смирных. Но в конце концов оба они стремятся к одному и тому же, и, если твердо решить ни в коем случае не распускаться, можно поладить друг с другом.
- Ну, Ганс, выкладывай, - сказал он однажды, очутившись наедине с сыном. - Как Народный фронт? Как ваши успехи?
Ганс покраснел от радости, что Зепп наконец затронул эту тему; он с гордостью рассказал, как пылко подхватили идею Народного фронта молодые люди всех партий. Все они поняли, что, если не будет достигнуто единство, эмиграции придется начисто отказаться от политической деятельности. Смешно и думать, что малочисленные разобщенные партии могут совладать с властью гитлеровцев.
Зепп, сидевший в заново обитом кресле, вытянув далеко вперед ноги, добродушно с этим согласился. Для себя он требует только одного, сказал он, свободы слова и мысли во всех областях, не связанных непосредственно с борьбой против фашизма.
- Я не хочу, - заявил он, - чтобы меня заставили, раз я не признаю Гитлера, непременно уверовать в Советский Союз. - Он говорил без задора, по-мюнхенски благодушно.
- Никто от тебя и не требует, - возразил Ганс, - чтобы ты полностью и безраздельно уверовал в Советский Союз. Но когда один союзник порочит другого, то это, по-моему, тоже не дело.
- А если твой союзник, - не унимался Зепп, - не признает свободы мнений и слова и после восемнадцати лет власти все еще правит с помощью диктатуры, то и тут прикажешь молчать? И в этом случае тоже нельзя сказать, что это черт знает что, или, - улыбнувшись, Зепп быстро процитировал Ганса, - что это, по-моему, тоже не дело.
И вот они снова уперлись в тот основной вопрос, в котором никак не могли понять друг друга.
- В опасных ситуациях, - ревностно поучал Ганс, конечно со слов дядюшки Меркле, - нельзя править без авторитета, без насилия, без диктатуры. Такое государство, как Советский Союз, к которому господствующие круги капиталистического мира питают ненависть или по крайней мере величайшее недоверие, находится перед вечной угрозой войны. Если в таком государстве дать волю оппозиции, она автоматически станет союзником иноземного врага. Такое великое дело, как построение социалистического общества, нельзя осуществить без насилия. По крайней мере до тех пор, пока не вырастет новое поколение, с новым строем мышления и новыми формами жизни, необходимо сохранять диктатуру. Там, где все население, - заключил Ганс полушутливо-полувызывающе, - готово нести любые жертвы и лишения, не грех в конце концов потребовать и от писателей, чтобы они попридержали язык за зубами даже в тех случаях, когда это им не очень улыбается.
Зепп не раз слышал эту песню, и сегодня она так же не понравилась ему, как и всегда. Но он остался верен своему решению и не терял спокойствия. К сожалению, заявил он, в этой области идти на уступки он не может. Такой уж он неисправимый либерал. Последний либерал, прибавил он шутя. Ах, от многих и многих слышал уже Ганс, что они последние либералы. Не стоит жить, продолжал Зепп, когда тебя лишают права говорить и писать то, что ты считаешь нужным. Зачем же было тогда покидать Германию? И раз уже приспособляться, то лучше жить среди немцев, на родине, а не на чужбине, среди русских или калмыков. И он произнес, не без огня, целую речь о том, как он понимает свободу. Ганс возражал, и они долго спорили в примирительном и в то же время непримиримом тоне. В конце концов, оптимистически заявил Зепп, он верит, что недалек тот день, когда они договорятся.
Он говорил с подъемом, убежденно. Но в душе его против воли прозвучали слова, давно уже, казалось, забытые. В годы юности, когда он был начинающим капельмейстером, ему часто приходилось дирижировать музыкой Бетховена к "Эгмонту", и многие места этой трагедии остались у него в памяти. И вот ему припомнилась одна фраза из ее текста. Эгмонт, произнеся перед испанским наместником длинную речь о правах и свободе народа, убедился, что тот не хочет и не может его слушать. И Зепп Траутвейн подумал словами Эгмонта: "Напрасно я так долго говорил, я сотрясал лишь воздух".

Глава 18. Слоны В Тумане

Уже полчаса длился разговор Зеппа Траутвейна с Эрикой Берман. Оба без конца твердили одно и то же, только все в новых выражениях; Зепп осторожно старался втолковать посетительнице, что ее рукопись не подходит для "Парижских новостей", а она вновь я вновь говорила о том, сколько труда затрачено на ату вещь, и ссылалась на лиц, уверявших ее, что роман хорош. Последняя ее надежда на "ПН", и если Зепп Траутвейн откажется принять роман, то ей только и остается, что покончить с собой.
Роман был серой ремесленной работой, ни то ни се, тут не могло быть двух мнений; в прежние времена в Германии нашлась бы, без сомнения, газета, которая напечатала бы его, а затем и издатель, который выпустил бы его отдельной книгой: спрос на такую литературу был велик. Но теперь, когда круг читателей так ограничен, а материал притекает в огромном количестве, не следует печатать такие посредственные вещи. Наконец - тут Гейльбрун прав, - "ПН" не богадельня. Зепп про себя выругался. Подло было со стороны Бергера навязать ему на шею эту Эрику Берман.
Наконец она поднялась, лицо ее казалось угасшим. Облегченно вздыхая и все же с тяжелым чувством смотрел Зепп, как она шла, ссутулившись, к дверям. Хотя у него уже выработалась своего рода привычка, но ему всегда было больно, когда приходилось отказывать такому вот бедному существу. Зепп взялся за работу. Но серое, усталое лицо Эрики Берман не выходило у него из головы. Он знал ее давно, со времен Берлина, это была приятная женщина, она понимала искусство, Зепп любил поболтать с ней. В Германии ей никогда и в голову не пришло бы писать романы и навязывать их, как скисшее молоко.
Вдруг у него мелькнула мысль, что в последнее время он часто видел у кого-то еще такое же лицо, какое сегодня было у Эрики Берман, и он с испугом понял, что это лицо Анны. Да, вот такое же выражение усталости и безнадежности порой искажало ее черты, так же вяло опускались ее плечи, когда она после трудового, отягченного мелочными заботами дня выходила на кухню мыть посуду.
Он снова взялся за статью. Но сосредоточиться не мог, его обдавало жаром при мысли о том, как грубо он в последнее время пренебрегал Анной. Нелегко ей с ним. На нее ложатся тысячи мелких, докучливых дел, а он вместо благодарности за то, что она освобождает его от повседневного дерьма, ворчит и брюзжит, как будто она ответственна за все невзгоды, выпавшие на их долю в изгнании.
Бесцельно раздумывать об этом. Теперь он, черт побери, возьмется наконец за статью о праве убежища - она еще совершенно беззуба - и придаст ей настоящий блеск. Но работа никак не спорится. Жалобный голос Эрики Берман звучит у него в ушах; ему кажется, что она все еще здесь, в комнате. Нет, это вовсе не Эрика Берман, это опять Анна. Как она гордилась им и его речью на митинге, как она гордилась "Персами", она все еще влюблена в него, еще и сейчас, после долгих лет совместной жизни, несмотря на то что он уже не молод; опустился, слинял. Мысль эта, когда он додумывает ее до конца, согревает его сердце. Вдруг встают тысячи давно уже забытых картин их общего прошлого. Он видит Анну, стоящую у рояля, сосредоточенную, погруженную в раздумье, после того как он сыграл ей "Тридцать седьмую оду Горация", и каждое ее слово, каждая интонация все еще звучат у него в ушах; осторожно, чтобы не обидеть его, она делает несколько замечаний; но он оскорблен, глубоко оскорблен, ведь он еще весь горит. Nunc est bibendum. Как это окрыляюще звучало, как это хорошо удалось ему уловить и еще усилить, а она тут со своими сомнениями. Лишь впоследствии он понял, до чего верны были ее замечания. Было в самом деле ошибкой взять латинский текст, и Анна это правильно почувствовала. Да и сотни раз она проявляла тонкое чутье, а он, упрямый мюнхенец, тем сильнее артачился. Нелегко бывало переубедить его, и частенько ей приходилось спорить с ним до хрипоты.
Он весь ушел в видения прошлого. Он уже и не пытается заставить себя работать. Это было во времена инфляции, в 1922, 1923 годах. Дела их тогда шли из рук вон плохо. Зепп был переутомлен и подавлен; хорошо, что Пойнтнеры на полгода взяли к себе маленького Ганса; он и Анна тогда жестоко голодали. Летом Анна предложила по-настоящему воспользоваться каникулами, хотя денег у них и не было; они исходили пешком Богемский лес. Зепп вспоминает утро, когда они проснулись, переночевав на открытом воздухе; они лежали в траве, окоченев от холода, но потом поднялось солнце, и на животе у Анны плясали узорчатые тени ветвей.
Нет, Анна молодец, а он в последнее время вел себя не так, как следует, он очень виноват перед ней.
Нужно много времени и терпения, чтобы с ним столковаться. Анна доказала, что терпение у нее есть. А если времени у нее нет - теперь его нет, - то это не ее вина. У Вольгемута она работает не забавы ради. Вдруг ему становится ясно, что происходит между ним и Анной. Он начинает понимать, что он всегда требовал больше, чем давал, и Анна всегда, не скупясь, отдавала все, что у нее было. Если теперь их отношения складываются не так, как следовало бы, то это потому, что Анна уже не может отдавать столько же, сколько прежде, - во всем виновато изгнание. Анна пострадала от изгнания больше, чем он, у нее изгнание отняло больше, чем у него.
Нехорошо, что он замыкается в себе и не хочет видеть того, что есть. И в истории с передачей "Персов" он нехорошо вел себя. Это был несомненный успех, и подло с его стороны не признавать этого. К тому же, честно говоря, успех встряхнул его, а то, что Анна велела обить старое кресло и купить ему новые туфли, - разве это преступление? Ведь она это сделала не по злой воле, и, если бы кто-нибудь третий судил их, он скорее назвал бы злым или чудаком его, Зеппа, с его приверженностью к старым туфлям, к старому креслу, к покою. Она, во всяком случае, хотела доставить ему удовольствие. "Старушка, - думает он с нежностью, - старушка", - и дает себе слово доказать ей, что на самом деле ничто не изменилось, что все осталось по-прежнему. Ведь ее легко задобрить: достаточно сказать ей несколько ласковых слов, и она готова идти на мировую.
Он бросает работу раньше обычного и, полный бурного раскаяния, отправляется в "Аранхуэс". Он рассчитывает быть дома до ее прихода и заранее радуется, рисуя себе, как шумно и ласково он встретит удивленную Анну. Но она уже дома, собирается лечь в постель. Не то чтобы она разболелась, но ей не по себе, у нее обычное женское недомогание. Не надо было идти сегодня к Вольгемуту, не надо было работать, но она знала, что там много дел, а на Элли Френкель положиться нельзя. И она все-таки пошла, но вскоре почувствовала, что ноги не держат ее, пришлось отправиться домой. Впрочем, прежде чем лечь в постель, она приготовила для Зеппа холодный ужин. Он найдет еду в кухне.
Зепп беспомощно выражает ей сочувствие. Жаль, что он не выбрал лучшей минуты для примирения с ней.
Она лежит, у нее сильные боли. В последнее время она плохо переносит это недомогание. В Германии она обычно щадила себя в первый день, а здесь и подавно следовало бы это делать. Бесконечная суета у Вольгемута, утомительная беготня - все это хоть кого собьет с ног. Женщина быстро стареет, если не бережет себя в эти дни, а для Анны по многим причинам важно было бы не слишком скоро состариться. Но не всегда позволяешь себе действовать благоразумно и дальновидно. Действуешь так, как требует минута. Она стала малодушной. Она заметила, что доктор Вольгемут ведет оживленную переписку с Лондоном, она хочет сделаться для него необходимой, она не желает потерять шанс на переезд в Лондон. Ах, от прежней, уверенной в себе, жизнерадостной Анны не осталось и следа. Зепп совершенно прав, что ищет общества молодой, свежей Эрны Редлих. Глупо со стороны Анны воображать, что она роняет свое достоинство, видя соперницу в Эрне Редлих. Эрна - больше чем соперница: она давно уже вытеснила ее, Анну.
Сегодня, надо сказать, Зепп особенно старается быть нежным и внимательным. Он не только силится найти для нее слова утешения и сочувствия, он даже надел новые туфли и новый халат. Но его неловкое сочувствие скорее злит, чем утешает ее. Он уже переоделся на ночь, под халатом у него пижама. Ну и вид же у него. Одна штанина, как всегда, завернулась, видна волосатая нога. Он невозможно неряшлив, и эта неряшливость компрометирует ее, ведь винят ее, она, дескать, плохо за ним смотрит.
Вот он сидит и болтает. Что у нее на душе, об этом он и не догадывается. Не замечает непрерывной цепи мелких унижений и страданий, которые ей приходится сносить. Он говорит. Рассказывает ей о своей беседе с Гансом, уверяет, что немало еще воды утечет, прежде чем Ганс уедет в Москву, Ганс ведь умница, может быть, им еще удастся выбить у него из головы ату дурь. Все подробности своего разговора с мальчиком передает он ей, пересказывает всю эту теоретическую трескотню. Как будто она не знает наизусть весь его политический катехизис, точно так же как и катехизис мальчика. И ведь все, что он рисует себе, - сплошная иллюзия. В ее памяти снова оживает неприятная сцена, когда Ганс пытался откупиться от нее деньгами. Настолько далек уже от них мальчик, а Зепп думает, что сможет отговорить его от поездки в Москву, в сотый раз пережевывая свою демократическую жвачку.
Нет, ничего не поделаешь: узы, соединявшие ее с мужем и сыном, окончательно порвались. После того неприятного разговора Анна ни в чем не может упрекнуть Ганса, напротив, он, по-видимому, сожалеет, что огорчил ее; когда он видит ее, он старается быть особенно почтительным и милым. Но он избегает оставаться с ней наедине, и задушевных бесед между ними больше не бывает. Горько и смешно наблюдать, как он уклоняется от встречи наедине, старается не мыть с ней посуду или торопится кончить, пока она еще убирает со стола, лишь бы избегнуть той интимности, которая создается, когда работаешь вместе. Она припоминает, когда же это она в последний раз обменялась с Гансом словами любви и доверия. Это было за три дня до того разговора о деньгах, она провела рукой по его волосам, а он покраснел и улыбнулся, они почувствовали себя близкими друг другу. Не в последний ли раз они ощутили эту близость?
Она еще не стара, и все же ей часто кажется, что то или иное ее переживание в последний раз. Когда она погладила Ганса по голове, между ними, вероятно, в последний раз возникло чувство близости. Когда она устроила маленький, не очень удачный банкет в честь передачи "Персов", она, возможно, в последний раз собрала у себя гостей. Когда Зепп будет в последний раз спать с ней? Когда-нибудь это будет в последний раз, поется в одной глупой и неприличной песенке. Хотя слова Зеппа, да и все в нем сейчас раздражает ее, все же нельзя не сознаться, что сегодня он явно проявляет желание раскрыть перед ней душу; за три месяца он не сказал ей столько раз "старушка", сколько за сегодняшний вечер, - не в последний ли раз они так близки друг другу?

Предыдущая страница 15 Следующая страница


Изгнание 16

Что за нелепая сентиментальность. А все оттого, что она нездорова. Она не даст себе размякнуть. Она собирается с силами и снова становится решительной Анной.
То, что Зепп сегодня доступнее обычного, - это счастливый случай, надо им воспользоваться. Уже несколько дней, как она собирается предостеречь Зеппа. В "Парижских новостях" какие-то нехорошие дела. Перейро ей намекал, что там готовятся перемены, что этот Гингольд подозрительный субъект и не мешает быть начеку. Необходимо обратить на это внимание Зеппа, а сегодня он как раз в подходящем настроении.
И она начинает говорить, а Зепп слушает, хорошо настроенный, внимательный, сговорчивый. Но к предостережениям он относится, как взрослый к лепету ребенка. Как это похоже на Анну, говорит он, что она так поддается панике. Везде ей чудится подвох, всегда она пророчит беду. Ему-то уж этот самый Гингольд безусловно противен, и что они друг друга не выносят - это тоже верно. Но отсюда до страшных сказок Перейро еще далеко. Утверждать, что Гингольд собирается изменить политическое направление газеты, - значит, молоть вздор, создавать себе призраки.
Анне, по существу, нечего возразить. Но у Перейро хороший нюх. На его чутье можно положиться, она настаивает на своем предостережении. Возможно, что тут примешивается и некоторая доля эгоизма. Если Зепп оставит работу в редакции "ПН", ей легче будет, когда понадобится, уговорить его поехать в Лондон. Во всяком случае, если он уйдет из "ПН", он сможет снова посвящать больше времени музыке, которая всегда так связывала их. Она поэтому была бы рада, если бы он устранился, прежде чем его устранят, и она повторяет свое предостережение. К сожалению, она не вполне владеет собой, она говорит недостаточно спокойно и убедительно. Зепп догадывается о ее скрытых мыслях и постепенно сам впадает в недовольный и запальчивый тон. Разговор, начатый с такими добрыми намерениями, ни к чему не приводит.
И все-таки предостережение Анны встревожило Зеппа. Он рассказал Эрне Редлих, какие слухи ходят о Гингольде. Эрна отнеслась к этим слухам не так легко, как он думал. Явного доказательства бесчестных замыслов Гингольда, конечно, нет. Но верно то, что он все энергичнее вмешивается в редакционные дела и все больше придирается к редакторам; ведь Гингольд умеет считать; газета расходится хорошо, тираж увеличивается, отдел объявлений все разрастается, значит, состав редакции вполне отвечает требованиям читателей. Откуда же вечное брюзжание Гингольда? Какие темные намерения за этим кроются?
Зепп размышлял. Урезанный аппарат "ПН" требует от каждого редактора отдела, чтобы он всего себя отдавал работе; к тому же редакторы обременены личными заботами. Издателю следовало бы их щадить, поощрять, ободрять. Вместо этого Гингольд изводит их раздражающими, нелепыми придирками. Несмотря на то что финансовое положение газеты явно улучшилось, Он и не думает повысить оклады, как не раз обещал. Опытный коммерсант, он не может не знать, что его вечные жалобы, его скаредность приводят к противоположному результату. Эрна Редлих права: почему, с какой целью он придирается к редакторам?
Зепп с обычной откровенностью поделился своими сомнениями с Гейльбруном. Гейльбрун, конечно, тоже заметил, что в последнее время Гингольд больше обычного старается влиять на работу редакции. Он, Гейльбрун, полагает, что за Гингольдом стоит крупный концерн, который хочет использовать газету для пропаганды определенных политических и экономических интересов. В таких случаях небольшие газеты часто представляют много преимуществ. Гингольд по характеру придира, и с этим приходится мириться. Но смешно предполагать, что он собирается изменить политическое направление "ПН". Тот, кто распространяет подобные слухи, очевидно, заразился общим эмигрантским психозом и видит за каждым безобидным словом козни нацистов.
- Я, Франц Гейльбрун, - заявил он успокоительным и авторитетным тоном, - ни в коем случае не потерплю ни малейшего вмешательства Гингольда в мою политику. Выкиньте из головы эти пустяки, дорогой Зепп, - прибавил он величественно. - Можете быть уверены: я скорее уйду сам, чем позволю удалить вас.
Анна в последнее время все теснее сближалась с Гертрудой Зимель. Перед окружающими обе женщины старались сохранить бодрый, веселый вид светских дам. Наедине они себя не насиловали и уже не скрывали друг от друга борьбы, которой были наполнены их безотрадные будни. Они возмущались, жаловались на свою судьбу, а иногда утешали друг друга.
У Гертруды Зимель не было определенной профессии, но день ее был загружен множеством мелких дел. Доходы Зимелей все сокращались, однако они по-прежнему вели дом на широкую ногу и принимали у себя многочисленное общество. Это утомляло. Надо было сохранять уверенный вид, когда уверенности не было; не сегодня-завтра их шаткая материальная основа могла рухнуть. Вечера у Зимелей были приятны, там можно было встретить людей с образованием и вкусом. Немного музицировали, болтали, позволяли себе роскошь рассматривать мир не с эгоцентрической точки зрения катящегося вниз эмигранта, а с должной высоты.
Анна была по природе общительна, она хорошо чувствовала себя в этом кругу и часто проводила вечера у Зимелей. Иногда ей было неприятно, что сама она не может собирать у себя друзей, как бывало в Германии. Но она знала, каких усилий стоило Гертруде Зимель поддерживать этот светский образ жизни, и порой почти с удовлетворением угадывала в доме Зимелей ту же боязнь, от которой у нее так часто сжималось сердце в эти месяцы: "Не в последний ли раз?"
Если Гертруде удавалось рано освободиться, она заходила за Анной к Вольгемуту. Иногда к ним присоединялась Элли Френкель, и они вместе проделывали часть пути. В эти летние месяцы Элли Френкель день ото дня хорошела; она легкомысленно порхала, щеголяя изящными платьицами. У нее теперь был новый друг. Но она не дала отставки и своему несимпатичному доктору Вендтгейму, она обеспечила себе тыл. Да и с Вольгемутом по-прежнему кокетничала; его она заставляла томиться ожиданием, и он становился все нервнее, а каламбуры его - все более злыми. Элли относилась к своей работе небрежнее, чем прежде, и за ее упущения обычно расплачивалась Анна. Она мирилась с этим. Но иногда досадовала, что сама накликала на себя неприятности, а о Лондоне ей страшно было и подумать. Элли повезло; все вокруг катились под гору, и только ее вынесло наверх.
Однажды вечером Анна задержалась у Вольгемута позже обычного. Ей надо было подсчитать неоплаченные счета, и она обрадовалась, когда телефонный звонок Гертруды Зимель прервал ее невеселую работу. Гертруда спрашивала, можно ли зайти за Анной, есть важные новости. Она пришла, они отправились в Булонский лес, и здесь Гертруда начала рассказывать.
Доктор Зимель вложил часть своего состояния в предприятие, которое устанавливало повсюду во Франции, главным образом в ресторанах и кафе, автоматы с выигрышами. Опустив монету, можно было с помощью различных крючков выудить выигрыш - флакон духов, плитку шоколада и тому подобное. Но удастся ли что-нибудь выудить - это на девяносто девять процентов было делом случая и лишь на один процент делом ловкости. Между тем автоматы такого рода запретили, и Зимелю пришлось заручиться удостоверениями экспертов, что его аппарат рассчитан на ловкость, а не на удачу; только при помощи этих удостоверений, подкрепленных обильными взятками, ему удалось добиться концессии. Некоторое время дело процветало. И вдруг сенатор Годиссар, у которого были свои автоматы в общественных местах, почуял, что зимелевские автоматы, пользовавшиеся большим и растущим успехом, вредят его интересам. Сенатор без особого труда добился запрещения аппаратов Зимеля. Мало того, Годиссар, человек влиятельный и мстительный, затеял даже дело о подкупе, со дня на день может разразиться скандал, Зимелю угрожает не только разорение, но и высылка.
Что скажешь на это? Молча шли рядом обе женщины. Воздух был влажен и тяжел, вечер еще не наступил, но очертания всех предметов уже расплывались в волнах испарений и сумеречном свете. На газон и деревья Булонского леса меланхолическим покровом ложился туман.
Анна была печальна. Ее угнетало не только горе подруги; в широком гостеприимстве Зимелей ей чудился последний отголосок былой жизни в Германии. Теперь уходило и это. Когда-нибудь должен же быть последний раз.
Они бесцельно шли, попали в маленький зоологический сад. Грустно брели, обмениваясь односложными словами. Сумерки сгущались, аллея, по которой они проходили, не была освещена.
Они остановились посмотреть на слонов. Как допотопные чудища, расплываясь в тумане, стояли исполинские животные на самом краю своих владений, у рва, который отделял их от мира. Их было четыре; каждый из них со странной равномерностью поднимал и опускал одну переднюю ногу в пустоту. Они не могли не знать, что попадут в пустое пространство, они много тысяч раз убеждались в этом и все же невольно вновь и вновь опускали ногу в пустоту, которая вела к свободе. Ритмическим движением поднимали они ногу, все четыре - переднюю правую ногу, и с той же странной равномерностью размахивали хоботом. Так они качались взад и вперед, угадываемые только по контурам, тяжелые и громадные, похожие на тени, серые на сером, в тумане и во мгле. Бесконечно печальна была эта картина, безнадежна. Уныло глядели на нее обе женщины, уныло побрели они домой.
После успеха "Персов" Анна думала, что дела их, по крайней мере материально, пойдут в гору. Но все опять застыло на мертвой точке, а в последние дни Анна с тревогой видела, что переписка Вольгемута с Лондоном становится все более оживленной. Говоря о своем лондонском коллеге, Вольгемут уже называл его не Симпсоном, не сэром Джемсом, а Джимми и Симпси. И вот наступил день, когда Вольгемут и в самом деле сообщил ей, что договор с Джимми заключен и что в сентябре он переедет в Лондон. Анна с трудом выжала из себя лишь сухое "поздравляю", и тогда он повторил, откашливаясь, без особого подъема свое предложение взять ее в Лондон. Она ясно чувствовала, что он надеется на ее отказ, на то, что она даст ему предлог взять вместо нее Элли Френкель.
Выходит, думала она мрачно, Зепп и Ганс были правы, когда не хотели менять "Аранхуэс" на лучшую квартиру и мадам Шэ - на более дорогую прислугу. Прав был Зепп и в том, что зубами и ногтями цеплялся за свое положение в "ПН". Теперь, значит, будет еще труднее держаться на поверхности. Они обречены навсегда остаться в "Аранхуэсе".
- Надеюсь, вы дадите мне несколько дней на размышление? - спросила она.
- Пожалуйста, пожалуйста, - галантно прогудел доктор. - Но я был бы вам очень обязан, если бы вы как можно скорее сообщили мне ваше решение.
Лишь по дороге домой она до конца поняла, что значило для нее решение Вольгемута. Они останутся в "Аранхуэсе"? Они обречены остаться там? Да они еще рады будут остаться в "Аранхуэсе". Безработица растет. Даже Перейро, человек с весом и благожелательно к ним настроенный, все еще не может достать ей трудовую карточку. Нелегко будет получить новую работу, и, какая бы она ни была, оплачиваться она будет хуже, чем работа у доктора. Другого выхода нет. Зеппу придется идти на все, всячески избегать ловушек Гингольда и держаться за "ПН"; ведь весь их бюджет будет строиться на его заработке.
Нет, нет, нет. Этого она не хочет. Она вдруг поняла, как она горда тем, что до сих пор была опорой для Зеппа и Ганса. Все ее существо возмущается против мысли, что ей придется прозябать в Париже без работы. Этого она не вынесет. Ничего другого не остается: надо переехать в Лондон. Зепп поймет, согласится, она убедит его.
Спокойно и разумно излагает она Зеппу мотивы, говорящие в пользу переселения. Хоть он и потеряет свой оклад в "ПН", но она будет зарабатывать по-прежнему, это гораздо важнее. Дело не только в том, что ее заработок больше, но Вольгемут настолько же надежен, насколько Гингольд ненадежен. Будь это не так, доктор не предложил бы ей поехать с ним в Лондон.
Говоря это, она думает о том, как хорошо было бы для них обоих начать в Лондоне новую жизнь. Все тогда наладится.
Он вернется к музыке, они снова сблизятся. Жизнь опять наладится.
Конечно, она скрыла от Зеппа эти мысли, она не хотела вносить в разговор сентиментальные ноты. Но надежда на лучшую жизнь в Лондоне придает ей силы, она говорит красноречиво, убедительно. После блестящего успеха "Персов" можно рассчитывать, говорит она, что в недалеком будущем он своей музыкой сможет прокормить их всех. Конечно, политическую работу придется оставить, но не говорил ли он сам, что хорошая музыка и есть хорошая политика? А писать время от времени статьи для "ПН" можно будет и в Лондоне. Она находит ясные и простые слова, она говорит тепло и очень спокойно.
Мягкое, дружеское настроение Зеппа прочно держалось все эти дни. Он и сегодня не раздражителен, он даже хорошо настроен и сговорчив. Но ехать в Лондон - об этом он и слышать не хочет, он не уедет из Парижа, и если он не говорит ей этого ясно и недвусмысленно, то только щадя ее, из боязни сцен, по нерешительности.
Он, конечно, понимает, что Анна рассуждает здраво. Но мысль о переселении в новый, большой, чужой город гнетет его так, будто теперь только начнется настоящее изгнание. Его инертность, его боязнь перемен, его склонность предоставлять события их естественному течению, вся его мюнхенская натура восстает против той затраты энергии, которой требует от него Анна. Как продолжать в Лондоне борьбу за Беньямина без газеты? Как вообще, сидя в Лондоне, заниматься политикой? Как Анна представляет себе это? И что же - потерять своих последних друзей, Чернига, Рингсейса, сослуживцев по "ПН", всех своих Бергеров, и Пфейферов, и Вейсенбрунов, и музыкального Петера Дюлькена? А его политические начинания - бросить их? Но, перебирая про себя эти мотивы, он понимает, что их не противопоставишь крепким доводам Анны.
- У меня нет ни малейшей охоты покинуть Париж, - просто говорит он, не утруждая себя поисками аргументов.
- Но было бы крайне неразумно оставаться в Париже, - спокойно и деловито подводит итог Анна. Он благодарен, что она не возмущается, не настаивает.
- Я все обдумаю, - обещает он, стараясь закончить разговор и уклониться от решения, - еще есть время.
- Времени немного, - настойчиво замечает Анна, - доктор торопит.
- Потерпи, старушка, - просит он сердечно, ласково, как ученик, выпрашивающий у учителя свободный день. - Неужто я должен сейчас же сказать "да"? Немедленно? - Он кладет ей руку на плечо, и на этот вечер разговор заканчивается.

Глава 19. Цезарь И Его Счастье

За что бы ни брался Визенер, опасность, которую навлек на него этот сопляк Рауль своей затеей, обступала и обволакивала его со всех сторон, как тяжелый, удушливый ветер с юга. Больше всего раздражало его, что приходится ждать сложа руки, что ничем нельзя оборониться от близкой беды. Шпицци уже составил докладную записку о встрече "Жанны д'Арк" и "Юного Зигфрида", германские инстанции утвердили проект, французские любезно шли навстречу: назначение молодого Шасефьера руководителем французской делегации было почти решенным делом. С большим трудом удалось Визенеру на время задержать опубликование сведений о предстоящем слете. Но через неделю, через две общественность узнает о слете, имя Рауля будет названо, "Новости" опять поведут атаку на Визенера и на этот раз будут еще более ядовитыми. Он поплатится за то, что порекомендовал Гейдебрегу такой сверххитроумный прием борьбы против этой грязной газетки. Следовало просто купить Гингольда самым обыкновенным, грубым образом и сразу заткнуть глотку этим писакам из "ПН".
Он заставлял себя работать над "Бомарше", но приподнятое настроение последних недель развеялось как дым. Присутствие Марии только усиливало его нервозность. Раз уж не было возможности откровенно поговорить с Леа, ему хотелось рассказать Марии о своих страхах, услышать от нее слова утешения, разыграть перед ней беспечность. Но, разумеется, именно сейчас, когда он нуждался в ее поддержке, она отвернулась от него и оставила его наедине с его Historia arcana.
Мария работала не за страх, а за совесть. Она никогда не уставала говорить с ним о "Бомарше". Она отыскивала для него литературу, о которой он без нее и не знал бы, обращала его внимание на "мертвые" места, ошибки, противоречия. Но о тех трудностях, которые угрожали его карьере, она не говорила ни слова. Тщетно пытался он шутками и откровенными намеками заставить ее высказаться. Умышленно, чтобы ее раззадорить, не скрывал от нее своих махинаций против "Парижских новостей" и позволил глубоко заглянуть в лабораторию его интриг. Он зашел так далеко, что даже диктовал ей директивы для своего агента Лейзеганга - лишь бы довести ее до возмущения. Но она только отмалчивалась с брезгливым видом.
Наконец он не выдержал. Диктуя "Бомарше" - она как раз закладывала новую страницу, - он вдруг прервал работу.
- Да скажите же наконец что-нибудь, - потребовал он. - Вы, конечно, не одобряете моих директив Лейзегангу. Вы, конечно, считаете, что если слет молодежи и назначение Рауля кончатся крупным скандалом, то это будет мне поделом. Так скажите же что-нибудь, - повторял он настойчиво, уже совершенно не владея собой.
Мария не сняла с клавишей красивых бледно-смуглых рук, но с гневом посмотрела на него через плечо.
- Незачем мне вступать с вами в долгие пререкания, вы и так достаточно хорошо знаете мое мнение, - сказала она.
- Нет, не знаю, - солгал Визенер. - По-моему, это не по-дружески - сидеть тут и донимать меня молчанием.
- А почему бы мне обращаться с вами по-дружески? - возразила Мария.
- Скажите, что вы думаете обо мне и моих действиях против "ПН"? - бурно настаивал Визенер. - Нехорошо и для вас, и для меня, что вы молча глотаете свой яд.
- Это не яд, - возразила Мария почти печально.
- Да говорите же, - настаивал Визенер. - Вы считаете подлостью то, что я делаю? - спросил он нетерпеливо, с некоторой иронией.
- Самое отвратительное, - сказала Мария, - это то, что вы все делаете наполовину. Ведь вы с самого начала знали, что нельзя сохранить и то и другое - и ваши отношения с мадам Шасефьер, и ваше положение в национал-социалистской партии. Но вы не могли принять решения, вы пробавлялись компромиссами. Все у вас наполовину, - возмутилась она, и Визенер понял, что наконец выливается наружу то, что она долго копила в себе. - Если вы совершаете порядочный поступок, то делаете это с ироническим подмигиванием, как бы стыдясь. А если делаете что-нибудь подлое, то так этим хвастаете, что сразу видно: совесть у вас неспокойна. А я-то думала, что вы мужчина. Вы так мне несимпатичны, что я и выразить этого не могу.
- Благодарю, - сказал Визенер. - Теперь мне по крайней мере все ясно. Воздух несколько очистился, мы можем продолжать работу над "Бомарше".
Но он продолжал думать о том, что сказала Мария. Он пространно писал об этом в Historia arcana. Когда Леа, мило и насмешливо улыбаясь, смотрела на него с портрета, он вкладывал ей в уста слова Марии.
В редакцию "ПН" поступило анонимное письмо с сообщением о предполагаемой встрече между французским союзом молодежи "Жанна д'Арк" и германским союзом "Юный Зигфрид". Письмо было написано лицом явно осведомленным. В нем содержались точные данные, отчасти поддававшиеся проверке, а также точная программа проектируемого слета молодежи и копии некоторых официальных документов.
В письме было указано, что в качестве руководителя французской делегации намечен молодой Рауль де Шасефьер. Сообщение это сопровождалось комментариями. Анонимный автор указывал, что нацист Эрих Визенер - частый гость на улице Ферм, что между юным господином де Шасефьером и Визенером существует поразительное сходство. Автор письма подчеркивал пикантность этого назначения. С одной стороны, именно благодаря близким отношениям к нацисту Визенеру Рауль де Шасефьер был до известной степени живым символом франко-германского сближения. С другой стороны, соответствующие французские инстанции, по-видимому, позволили себе шутку, назначив руководителем делегации человека, в жилах которого есть и капля еврейской крови.
В редакции "ПН" анонимным письмам обыкновенно не придавали значения. Тем не менее это письмо Гейльбрун прочел внимательно. Не было ли здесь ловушки? Нет, ловушки не было. Он решил использовать данные анонимного письма.
Он и Визенер были старые враги. Между газетой Визенера "Вестдейче цейтунг", виднейшей демократической газетой Веймарской Германии, и "Прейсише пост", самым влиятельным демократическим органом столицы, существовало острое соперничество. Гейльбрун давно уже презирал Визенера как сноба, эстета и беспринципного человека, а Визенер презирал Гейльбруна за вульгарность. То, что Визенер изменил демократии и перешел на сторону фашизма, было для Гейльбруна торжеством, моральным удовлетворением. И он был очень разочарован, убедившись, что Визенер, даже когда распространилась весть о его ренегатстве, все же нисколько не утратил своего авторитета. Его статьи по-прежнему цитировались мировой печатью, он жил, окруженный почетом и блеском, ни одна душа не поставила ему в вину его явную продажность. Визенер стал для Гейльбруна воплощением всей гнусности мира.
Изучив анонимное письмо, он с радостью принялся заготовлять ядовитое снадобье для ненавистного Визенера. Он понимал, что его прежняя статья была слишком неуклюжа. Теперь в руках у него лучшее, более острое оружие. Теперь он не только даст волю своему сердцу, он напишет статью не только в расчете на эмигрантов, - он уничтожит врага. И он взялся за перо. На этот раз он писал для тех, от кого зависели Визенер и его проект юношеского слета, он писал для заинтересованных французских инстанций, для германского посольства, для недругов Визенера из среды его единомышленников. Он осторожно дозировал яд, ограничиваясь деликатными намеками, которые были понятны только посвященным, но тем вернее действовали.
В ответ на тяжелый удар Визенер как-то внутренне сковывал себя непроницаемой броней и становился холодным, спокойным. То мертвенное равнодушие при полной ясности сознания, с которым он читал статью Гейльбруна, почти испугало его самого. Он деловито отметил, как хорошо написана статья, он сам не мог бы написать ее более тонко. "Придется пересмотреть мое суждение об этих людях, - думал он. - Я всегда называл их шмоками, продажными писаками. Но это не продажные писаки, они не пишут по заказу. Однако с их прообразом, с журналистом Эллесом, у них все же есть нечто общее. Они сентиментальны, в них есть чудаковатая взбалмошность детей гетто. Кстати, как мало людей знают, что Эллес был прообразом для фрейтаговского Шмока. Я действительно необычайно начитан и могу положиться на свою память".
Визенер читал, а между тем логика и интуиция ни на минуту не изменили ему, он ясно видел, как подействует атака Гейльбруна на его, Визенера, друзей и врагов. Он видел лицо посла, читающего статью, лицо Шпицци, лицо Леа, лицо Гейдебрега.
- Ватерлоо, - подвел он итог своим мыслям и чувствам, - это станет моим Ватерлоо.
Желая незамедлительно себя проверить, Визенер позвонил Гейдебрегу. Он не знал, чем мотивировать свой звонок, если Гейдебрег подойдет к телефону, но был убежден, что ему не придется ломать над этим голову. Случилось именно так, как он предвидел: Гейдебрег не подошел к телефону. Даже тон, которым секретарь ответил ему, был именно тот, какого он ожидал. Да, да, все было так, как он ожидал. Он положил трубку, кивнул головой, мудро, покорно, со слабой улыбкой.
Итак, значит, кончено. Удар обрушился. Но это хорошо. Ожидание, как всегда, было хуже самой катастрофы, и теперь он спокоен, почти весел.
В ту минуту, когда ему бросилось в глаза его имя в "ПН", он собирался уходить. Его трость еще стояла, прислоненная к креслу. Он взял ее в руки. В костюме для прогулки, с тростью в руке, он ходил по библиотеке, по своему кабинету, машинально наблюдая, как широкие каблуки его ботинок отпечатываются на мягком ковре.
Сотни раз говорил он себе сам, говорила ему и умная Мария, что он не сможет удержать и то и другое, что в один прекрасный день ему придется выбирать между Леа и своей карьерой. Более двух лет он уклонялся от окончательного решения. Хорошо, что теперь судьба решила за него. Как она решила - за него или против него? Это еще далеко не ясно.
Быть горячим или холодным, только не теплым. Визенер почти с облегчением думает о том, что теперь вечные колебания кончились. Он выпрямляется, откидывает назад плечи, рассекает тростью воздух. Словно тяжелая ноша лежала на нем, теперь он даже физически чувствует себя лучше.
С его карьерой, значит, кончено. Хочет он или не хочет, надо ограничиться личной жизнью. Личная жизнь - это Леа. Может ли он так уж твердо рассчитывать на нее? Разве он уже забыл телефонный разговор после первой статьи в "ПН"? Вторая статья, надо думать, подействует иначе. Вполне возможно, что Леа теперь будет на его стороне решительнее, чем когда бы то ни было. Тот факт, что "ПН" вторично печатают статью с мерзкими нападками на него, покажет ей, что ее смутное подозрение, будто он что-то затеял против "ПН", ни на чем не основано. Эти соображения подбадривают его.
Пришла Мария.
- Ну, - спрашивает Визенер подчеркнуто весело, - теперь вы довольны, Мария? Теперь, значит, конец колебаниям и компромиссам. Конец политике, конец карьере. Возможно, что у меня заберут даже "Вестдейче". Я думаю, это будет великолепно, Мария, Теперь мы займемся только серьезными делами. Литература, и ничего больше. Вот только одного не знаю, не окажусь ли я в близком будущем на мели, придется сократить вам жалованье. Вы тогда останетесь у меня, Мария?
- Бросьте глупые шутки, - резко ответила Мария, но давно уже в ее тоне не было такой сердечности.
Затем Визенер принялся диктовать "Бомарше". Он не хотел больше думать о "продажных писаках" и их жалких подвохах, не хотел думать о мерзкой политической лавочке. Он работал над "Бомарше" - сосредоточенно, с подъемом и очень успешно.
Вечером он отправился на улицу Ферм. Он был в лучезарнейшем настроении. С радостью думал о том, как покажет Леа, что он неуязвим. Ему уже казалось заслугой с его стороны, делом свободного выбора, что он отказался от политики и решил всецело посвятить себя Леа и своей литературной работе.
На улице Ферм он застал суетящихся слуг. Дом приказано было к вечеру запереть, Леа уехала в Аркашон.
Первый раз Леа предприняла поездку, не известив его об этом.
После появления статьи в "Парижских новостях" ответственные за встречу молодежи инстанции стали собирать сведения о Рауле де Шасефьер и Эрихе Визенере. В посольстве на улице Лилль и в "Немецком доме", парижской резиденции гитлеровцев, оживленно дискутировали, комментировали, телефонировали. Гейдебрег мрачно сидел в отеле "Ватто" и никого к себе не допускал. Шпицци вел себя умно: он вежливо сожалел о случившемся, но не позволял себе никаких выпадов против Визенера. Он сохранял пассивность, он знал: что бы ни случилось, дело обернется в его пользу. В конце концов предполагаемая встреча "Жанны д'Арк" с "Юным Зигфридом" была отложена на неопределенное время, как и решение вопроса о дальнейших переговорах с Гингольдом.
Широкой огласки все это пока не получило, так как о предполагаемом слете молодежи еще ничего не появлялось в печати. Вообще статья Гейльбруна не имела видимых последствий. Никто не призывал Визенера к, ответу и не требовал у него объяснений.
Действие, произведенное атакой Гейльбруна, было неприметнее, глубже, страшнее. Вокруг Визенера образовалась пустота; никто из тех, кто представлял для него интерес, к нему и глаз не казал. Немилость, таким образом, становилась гораздо более ощутимой, чем если бы она была объявлена во всеуслышание. Все вокруг продолжало идти своим чередом, прибывали груды писем, весь день звонил телефон; но никто из тех, от кого зависело решающее слово, никто из тех, кто был ему дорог, не подавал голоса.
Прежний Визенер не примирился бы с этим молчанием, не сложил бы оружия. Он все пустил бы в ход, он дрался бы, он не жалел бы сил, только бы пробить эту проклятую стену молчания. Сделал бы попытку повидаться с Гейдебрегом, с послом, с Герке, объясниться с ними. Писал бы, телеграфировал, телефонировал Леа. Теперешний Визенер, Визенер этого июля, ничего подобного не предпринимал. Он с какой-то судорожной веселостью убеждал себя, что такая жизнь без оков и без ответственности очень приятна. Он завернулся в вату, чтобы ничего не чувствовать и ничего не слышать. Разве не замечательно, что его оставляют в покое и что ему не приходится бесконечно балансировать на канате? Это была подлинная свобода. Он работал неутомимо, с подъемом, и работа удавалась ему. Он шутил с Марией, льнул к ней, ему казалось, что дружба с ней не такой уж малоценный дар. Он так тщательно скрывал от самого себя досаду, гнев и разочарование, что не поведал о них даже своей Historia arcana.
Началась вторая половина июля, становилось очень жарко. Весь Париж был за городом; при желании Визенер мог бы приписать сезону пустоту, которая образовалась вокруг него. Сам он обычно в это время бывал на море или в горах... В этом году он остался в Париже. Марии он сказал и в Historia arcana записал, что счастлив работать без всяких помех в знойном пустом городе.
Надо было глубоко заглянуть в него - глубже, чем он сам был в состоянии, - чтобы понять, как сильно недоставало Визенеру его любимого занятия, политических интриг, и каким горьким лишением было для него отсутствие Леа. С виду он казался человеком, который нашел свое призвание и живет в согласии с самим собой. Свои обязанности журналиста он выполнял кое-как, полагаясь на привычную виртуозность и многолетний опыт, и главным образом работал над "Бомарше". В часы досуга он встречался с парижскими знакомыми, которые еще оставались в городе, флиртовал с кем придется, а с наступлением вечерней прохлады ездил с Марией в Булонский лес или в окрестности города, чтобы поужинать где-нибудь под деревьями или на берегу реки. Казалось, он ведет веселую, размеренную, трудолюбивую, наполненную до краев жизнь.
И вот, когда он уже заканчивал "Бомарше", произошло событие, круто нарушившее ход его счастливой, размеренной работы. Был сформирован германо-швейцарский суд для рассмотрения дела Фридриха Беньямина, и в таком составе, что берлинское правительство лучшего и желать не могло. Из трех нейтральных третейских судей, имеющих решающее значение, один был финн, другой венгерец, то есть как раз представители стран, правительства которых, безусловно, симпатизировали методам третьей империи. Это был успех третьей империи и большой личный успех Гейдебрега, руководившего тактическими мерами рейха в этом деле.
Прочитав газетное сообщение, Визенер просиял. Полное торжество Германии и Гейдебрега означало полное поражение эмигрантов. В особенности это касалось писак из "Парижских новостей"; в борьбе за Фридриха Беньямина они были застрельщиками. Такой благоприятный для Германии состав суда показывал, насколько бессильны эмигрантские писаки со всеми их международными связями. Писания Гейльбрунов и Траутвейнов - стилистические упражнения, не больше, никто из власть имущих не принимает их всерьез. Успех Гейдебрега и Германии в деле Беньямина для него, Визенера, означал реабилитацию. Если "Парижские новости" даже в деле Беньямина, несмотря на поддержку всей мировой печати, достигли столь немногого, то какое могли иметь значение их ядовитые выпады против него лично, выпады, так и оставшиеся незамеченными.
Мало того, новый успех третьей империи показывал, как правильна была тактика, которую он, Визенер, рекомендовал в отношении "ПН". Единственное возражение против его плана прибрать к рукам "ПН" и использовать в своих интересах этот с виду нейтральный и даже враждебный орган заключалось в том, что избранный им метод очень затяжной, он оставляет "ПН" время для новых атак. Но оказалось, что даже на шум, поднятый "ПН" вокруг дела Беньямина, мир не обращает никакого внимания. Значит, вполне можно было разрешить себе медленно и постепенно прибирать к рукам эту газету, не обращая внимания на атаки, которые она еще успеет предпринять. Вот почему сообщение о составе третейского суда было личным торжеством Эриха Визенера.
Ему понадобилось лишь несколько мгновений, чтобы сделать эти выводы. Едва только он прочел газетное сообщение, всю его отрешенность как рукой сняло, как рукой сняло все планы тихой и спокойной литературной деятельности. Тучи рассеялись, он ожил, он сиял. Сотни проектов рождались в его голове, - журналистских, политических. Глупо было с его стороны думать, что судьба свалила его, обрекла на прозябание, на жизнь в тихой заводи. Напротив, только теперь враги и убедятся, что не могут причинить ему никакого вреда. Жалкие нападки писак только показали, что он неуязвим.
Был поздний вечер, окна были открыты настежь, в комнату проникала ночная прохлада, у его ног мерцали огни Парижа. "Ты везешь Цезаря и его счастье", - тихо сказал Визенер, возбужденный, радостный, и, так как он был начитанным человеком и снобом, он произнес эти слова по-гречески, как они были написаны Плутархом. Затем он закрыл окна и начал вертеть ручки радиоприемника, ему захотелось музыки. И тут ему опять посчастливилось. Он услышал звуки, которые очень любил. Из Швейцарии передавали Пятую симфонию - это входило в программу организованного в этой стране музыкального фестиваля, и дирижировал капельмейстер Натан.
Эрих Визенер удобно уселся в свое глубокое кожаное кресло и стал слушать. В кипении звуков, то грозных, то трепетных, проносились перед ним все тайны мира: вина, и страх, и суд, и поражение, и страсти, и покой, и блаженство, и возмущение, и торжество. Противники дирижера Натана порой упрекали его в том, что у него слишком мягкая манера; сегодня она не была мягкой. Ему оказали небывалый прием в Нью-Йорке; но сегодняшний концерт, передававшийся многими радиостанциями, слушали и свои, немцы. Ему это было известно, и он не был слишком мягок в этот вечер. Он был влюблен в свою Пятую, он заставил греметь и кипеть в ней свой гнев, рожденный наглым разгулом насилия, он заставил трепетать и звенеть в ней свою надежду на победу правды в мире.
Эрих Визенер, сидя в глубоком кожаном кресле своего парижского кабинета, слушал. Он был музыкален, он наслаждался каждой деталью, он радовался тому, что дирижирует именно Натан, и тому, как он дирижирует. Натан был великим музыкантом, хорошо, что именно он, изгнанник, украсил своей музыкой его, Эриха Визенера, триумф. Пусть Леа иронически улыбается, глядя на него сверху вниз: мир устроен великолепно, Визенер превосходно чувствует себя в нем.
20. ШТАНЫ ЕВРЕЯ ГУЦЛЕРА
Назавтра, когда пришла Мария, Визенер, сияя, спросил:
- Чего бы вы пожелали, Мария? Мне хотелось бы что-нибудь подарить вам.
- Что случилось? - удивленно спросила Мария.
- Кое-что случилось, - весело сказал Визенер. - Но разве вы сами не заметили?
Мария не заметила. До того как в Визенере произошел внутренний перелом, она, вероятно, сделала бы те же выводы, что и он, из сообщения о составе третейского суда. Но теперь, веря в серьезность этого перелома, она не обратила внимания на газетное сообщение и не задумалась о том, какое влияние оно может иметь на карьеру Визенера. Он со своей стороны не собирался ее надоумить. Он только усмехнулся, весь во власти своего нежданного счастья. Вместо того чтобы взяться за рукопись "Бомарше", он сегодня продиктовал ей фельетон для "Вестдейче" - некоторые свои мысли по поводу заминки в воздушном вооружении Франции. Целью статьи было показать немцам, что демократическому режиму, который находится в зависимости от рабочих своей страны, неизбежно придется спасовать перед авторитарным режимом. Конечно, Визенер был слишком тонким журналистом, чтобы грубо выложить эту основную мысль; он удовольствовался тем, что подвел к ней своих образованных читателей посредством целой гаммы искусных и коварных намеков. Мария, стенографируя, крепко сжала губы. Господи, что же это случилось? Человек, диктовавший ей статью, был прежний бессовестный, ни во что не верящий карьерист и спекулянт, а не вчерашний писатель Визенер, который нашел самого себя и свое настоящее призвание. На ее красивом лице отразились гнев и разочарование. Все утро она оставалась замкнутой и враждебной. Его это не очень сердило. Он чувствовал себя сильным, он был уверен, что снова завоюет Марию.
В течение дня выводы, которые он сделал из сообщения о третейском суде, подтвердились. Время опалы миновало; люди торопились снопа вступить с ним в контакт. Ему позвонили с улицы Лилль, которая последние недели хранила ледяное молчание: оттуда с большим интересом справлялись о его мнении по одному в высшей степени безразличному вопросу. От Шпицци пришла дружеская телеграмма из бернского Оберланда: не наскучил ли еще Визенеру душный Париж, не думает ли он взять отпуск и где-нибудь с ним встретиться. Но самое главное - и это было больше того, на что мог надеяться Визенер, - ему позвонили из Биарица; в телефонной трубке раздался хорошо знакомый, низкий, скрипучий голос Бегемота.
- А, молодой человек, - сказал голос, - давно потерял вас из виду. Ну, что скажете? Приятные новости из Африки, а? Так сказать, удар по господам эмигрантам.
Гейдебрег, как и все, увидел в благоприятном составе третейского суда доказательство бессилия "ПН" и правильности рекомендованной Визенером тактики. То, что он мог возобновить с Визенером дружеские отношения, радовало его почти так же, как и собственное торжество.
Услышав в аппарате голос Гейдебрега, Визенер увидел его перед собой, точно живого; вот он сидит с заботливо приподнятыми полами сюртука. Визенер почти чувствовал его запах, ощущал на себе взгляд его белесых глаз - слава богу, этот взгляд теперь уж не так грозен, - и глубокое удовлетворение наполнило его при мысли, что Гейдебрег как бы вычеркнул из памяти все эти последние тяжелые дни и недели и снова называет его "молодым человеком".
Гейдебрег продолжал разговаривать в том же необычайно милостивом тоне. Он подробно расспрашивал, как чувствует себя Визенер, жалел, что тот остался в знойном Париже, вполне понимал его желание закончить "Бомарше" в тишине по-летнему опустевшего города, с интересом осведомлялся о том, как подвигается работа. Вернулся к пресловутым новостям из Африки и посоветовал несколько энергичнее взяться за "ПН". Он, понятно, не собирается учить ученого, по ему лично доставило бы удовольствие, если бы эти писаки были ликвидированы до его возвращения в Германию. Когда Визенер скромно-интимным тоном осведомился, решено ли уже, когда Гейдебрег вернется в Берлин, Гейдебрег сказал, что окончательного решения еще не принял; но он сообщит об этом Визенеру, когда вопрос выяснится. Мимоходом, дружески, с благожелательной откровенностью Гейдебрег прибавил: что касается его планов на ближайшее время, то Биариц ему надоел и он намерен провести остаток своего отпуска в Аркашоне.
Слово Аркашон кольнуло Визенера. Его самого тянуло туда. Не будь Леа так своенравна, он отправился бы в Аркашон первым же воздушным рейсом.
- А вы, молодой человек, - спросил Бегемот, - не соберетесь ли и вы туда?
Хитрость это или невинное любопытство?
- Соблазнительно, конечно, раз и вы там будете, - выдавил из себя Визенер любезный ответ. - Но я дал себе слово сначала закончить "Бомарше".
Оставшись один, он стал обдумывать разговор с Гейдебрегом, каждое слово, каждую интонацию. В кубке его радости осталась капля горечи: Гейдебрег может, поехать в Аркашон, а он нет. Как хотелось бы ему поговорить с Леа обо всем, что обрушилось на него за последние несколько недель. Никто не мог бы с большим пониманием разделить его ироническое удовольствие по поводу того, что кажущееся несчастье в конце концов обернулось для него счастьем. Жаль, что между ними стоит эта нелепая навязчивая идея, которую вбила себе в голову Леа. А не сесть ли без долгих размышлений в самолет, не добиться ли встречи с ней? Ведь события показали, как прав он был во всем с самого начала. Должна же она понять. Но на это он отважиться не может, это слишком опасно. Против призраков, против бредовых идей нельзя бороться разумом.
Во всяком случае, жаль, что к Леа едет не он, а Бегемот.
Но он быстро утешился, преодолел чувство досады. В дни уединения он говорил себе, что его деятельное раскаяние заставит Леа забыть то, что она раньше в нем порицала, что она оценит его победу над самим собой, аскетическую твердость, отрешение от политической суеты. Все эти недели он жил надеждой, что теперь завоюет Леа бесспорно и навсегда. И вот все позабыто; сделав смелое сальто-мортале, он строит свои расчеты на совершенно противоположных основаниях. Так же как несколькими днями раньше он считал порукой успеха у Леа свой политический крах, свой вынужденный отход от политики, теперь он черпал эту уверенность в том, что его политическое торжество обеспечит ему победу и над ней. И эта новая вера в победу была менее искусственна, чем прежняя. Прежние его расчеты были натяжкой, они строились на рискованных софизмах; новая надежда основывалась на убеждении, с которым он сроднился с тех пор, как стал смотреть на мир собственными глазами и делать собственные выводы из собственного жизненного опыта, - на глубоком убеждении, что ничто так не опьяняет женщин, как успех.
Гингольд, прочитав известие о составе третейского суда, был искренне огорчен плохим оборотом, который принимало дело Беньямина. Бог гневался на свой народ, он поражал его многими казнями, эдомитяне угнетали сынов Израиля, и теперь, по-видимому, в деле Беньямина архизлодеи одержат победу над праведниками.
Но как ни огорчало Гингольда это известие, он все же почувствовал некоторое удовлетворение. Дело в том, что последние недели были для Гингольда периодом внутренней неуверенности, какой он давно уже не знал. Вступив на крайне опасный путь, он сделал по этому пути еще один шаг, без которого мог бы обойтись. Раз ему удалось благополучно вызвать в Париж свою дочь и зятя, его обязанностью было удержать их в Париже, не отпускать обратно к архизлодеям. Не следовало обращать внимание на просьбы его дочери Иды, следовало оставаться твердым и не соглашаться на новый риск. Тогда он мог бы во всякое время отказаться от сделки с архизлодеями и направлять работу "ПН" так, как найдет нужным в интересах божьего дела. Теперь же - и притом по его вине - архизлодеи снова стоят над ним с бичом в руках. Правда, он верил в собственную изворотливость, верил, что сумеет, несмотря ни на что, довести дело с "ПН" до благополучного конца, к вящей славе бога и к собственной выгоде; но в глубине души его грызли сомнения, он опасался, что архизлодеи обрушатся на него, прежде чем он сумеет от них увернуться.
Поэтому при всем его огорчении новый, плохой оборот дела Беньямина доставил ему известное удовлетворение. Разве все это не подтверждает, что его редакторы не правы, что, действуя напролом, в конечном счете ничего не достигнешь, даже если на короткое время и привлечешь на свою сторону общественное мнение, и что, следовательно, правильна его теория: надо действовать осмотрительно и бороться с архизлодеями крадучись, хитростью, исподтишка. Как ни жалел он Фридриха Беньямина, самому ему этот новый удар дал новые силы, и, когда Лейзеганг вызвал его для разговора, он ждал этой встречи без страха, чуть ли не с задором.
Лейзеганг с его превосходным нюхом, знанием людей и вещей не подавал признаков жизни с тех пор, как появилась статья против Визенера. Но когда он прочел известие о благоприятном составе третейского суда, ему тоже сразу стало ясно, что теперь отношения между агентством по сбору объявлений Гельгауз и Кo и "ПН" должны вступить в новую фазу: он тотчас же явился к Визенеру. Визенер, как он и полагал, поручил ему покрепче прижать "ПН".
Он с удовольствием возьмет сейчас за жабры этого достопочтенного Гингольда. "Слова круглы, дела квадратны", - процитировал он изречение одного национал-социалистского поэта. Его доверители, сказал он, не желают больше ждать, они хотят наконец видеть дела, и он настойчиво потребовал давно обещанных изменений в составе редакции.
Изменения в составе редакции были уступкой, которую Гингольд легко и охотно сделает архизлодеям. В глубине души он усмехался: все складывалось как нельзя лучше. Через три, самое большое, через четыре месяца он сможет опять выписать своих детей в Париж, не вызывая подозрений. Архизлодеям тем временем надо показать свое рвение и уволить Траутвейна, тогда они не будут возражать против отъезда его дочери и зятя, он даже сумеет за эти три-четыре месяца ликвидировать значительную часть своих берлинских дел с возможно большей для себя выгодой. А как только его дети очутятся в Париже, он сможет спокойно подумать о том, продолжать ли ему торг с архизлодеями или прервать его.
Пока надо обещать Лейзегангу одно - что он расстанется с Зеппом Траутвейном. Гингольд охотно шел на это, но, по своему обыкновению, долго вилял, юлил и показал себя мастером в искусстве говорить ни к чему не обязывающие вещи. Лишь когда Лейзеганг начал проявлять нетерпение, он изъявил согласие. Но Лейзеганг не удовлетворился неопределенным обещанием, он поставил Гингольду крайний срок - пятое августа. Гингольд не был недоволен тем, что его связывают столь кратким сроком, и, поколебавшись для виду, согласился и на это.
Несколько дней спустя по инициативе Зеппа в "ПН" появилась перепечатка судебного отчета из "Френкишер курир", руководящего ежедневного органа ссверобаварских национал-социалистов.
Отчет был озаглавлен "Штаны еврея Гуцлера". Он гласил:
"Как-то вечером, в декабре прошлого года, еврей Генрих Гуцлер из Гютенбаха, тридцати девяти лет, вошел на станции Шнайтах в поезд, отходящий в Зимельсдорф. Он подсел к двум еврейкам и разговорился с ними. Этим возмутился один из пассажиров, принявший Гуцлера за штурмовика. К своему ошибочному заключению пассажир пришел потому, что еврей Гуцлер, скотопромышленник, носил черные шевровые сапоги и коричневые штаны; коричневый же цвет - цвет фюрера, цвет его штурмовских штанов. Введенный в заблуждение пассажир уведомил группенлейтера зимельсдорфских национал-социалистов, а тот на мотоцикле помчался догонять Гуцлера, тем временем ушедшего пешком в направлении Гютенбаха; руководитель группы установил, что это - еврей, не штурмовик, и потребовал у него объяснений: как это он, еврей, возымел наглость носить такие штаны. На это обвинение еврей Гуцлер ответил пустыми отговорками, между прочим он сказал, что купил зги штаны задолго до переворота и велел выкрасить их в темный цвет, чтобы их нельзя было смешать со светло-коричневыми штанами штурмовиков. Но руководитель местной группы не удовлетворился этим и дал делу законный ход.
Этот факт стал предметом судебного разбирательства в Лауфе; суд приговорил еврея Гуцлера за грубое нарушение порядка к максимальному наказанию, допускаемому соответствующей статьей закона, - к шести неделям тюремного заключения. Гуцлер обжаловал приговор в провинциальный суд в Нюрнберг-Фюрте, который занялся этим делом уже как апелляционная инстанция. В качестве улики на столе перед судом лежали сильно, по-видимому, изношенные, рыжевато-коричневые штаны покроя так называемых бриджей. Обвиняемый, по требованию суда надевший эти штаны на время судебного разбирательства, чтобы в таком виде предстать перед свидетелями, в свою защиту снова указал, что купил штаны пять или шесть лет тому назад в одном нюрнбергском магазине готового платья: это были светло-коричневые спортивные штаны. В 1933 году он выкрасил их в темно-коричневый цвет по требованию крейслейтера местного отделения национал-социалистской партии, дабы не создавать впечатления, будто он носит форменные штаны штурмовика и дабы не подвергать себя риску попасть в концентрационный лагерь в Дахау.
Прокурор стал на ту точку зрения, что от постоянного употребления выкрашенные штаны снова выцвели, в особенности на коленях, и, таким образом, могли произвести впечатление форменных штанов штурмовика. Со стороны подсудимого было большой наглостью носить штаны в таком виде. Если бы подсудимый внимательно рассмотрел свои штаны, он сказал бы себе, что они кое-где выцвели и что, нося их в таком виде, он снова может вызвать недовольство, как это уже имело место в 1933 году. Во всяком случае, здесь проявлена дерзкая небрежность, которую вполне можно подвести под статью "грубое нарушение порядка". Приходится пожалеть об отсутствии статьи, которая позволила бы наложить на подсудимого большую кару, чем шесть недель ареста. Согласно национал-социалистским чувствам народа здесь была бы уместна гораздо более суровая кара. Точно так же как свидетели, ошибочно принявшие подсудимого за штурмовика, так и другие пассажиры, возможно даже иностранцы, могли подумать, что штурмовик разговаривает в вагоне с еврейками. Ввиду всего этого необходимо отклонить жалобу обвиняемого с возложением на него судебных издержек.
Апелляционный суд признал, что оба свидетеля, показывающие против подсудимого, могли при искусственном освещении, которое было в поезде, а также при свете фар мотоцикла счесть штаны более светлыми, чем они кажутся при дневном освещении. Нельзя также не признать, что прежний светлый цвет этих штанов снова проступил наружу от действия времени и это придало им вид штанов штурмовика. То, что подсудимый все же продолжал носить эти штаны, должно быть рассматриваемо как возмутительная наглость. Исходя из этого, апелляционная жалоба подсудимого отклонена с возложением на него судебных издержек".
Этот судебный отчет из "Френкишер курир" Зепп Траутвейн перепечатал слово в слово, со всеми погрешностями против немецкой грамматики и духа немецкого языка, которые, следуя примеру фюрера, допустил автор. И многие читали этот отчет, и многим он доставил гневную радость.
Луи Гингольд, жадно выслеживавший ненавистного Зеппа Траутвейна и искавший предлога для решительных мер против него, придрался к этой перепечатке. Можно ли заполнять драгоценные столбцы "ПН" такими пустяками, вместо того чтобы давать общую углубленную характеристику антикультурных тенденций национал-социализма? Да это просто неприлично.
Тесно прижав руки к туловищу, сидел он за своим письменным столом, косился из-под очков на Траутвейна и разъяснял ему, насколько он не прав, с любезной, изводящей обстоятельностью.
Траутвейн долго отмалчивался.
- Глаз у вас, что ли, нет? - вдруг разразился он. - Разве вы не видите, что этот бюрократический процесс, с его безмозглым пафосом, против еврея Гуцлера обнаруживает все убожество нацистов? Разве от этих надрывающихся, потеющих от усердия людей, вцепившихся в несчастные крашеные штаны, не смердит их собственным ничтожеством?
Нет, Гингольд этого не замечает. Он сидит с кислым видом.
- Говоря откровенно, - проскрипел он, - я нахожу ваш поступок плохой шуткой, уважаемый господин профессор. Я нахожу, что для таких шуток жаль тратить столбцы "ПН".
Идиотские возражения Гингольда начали серьезно злить Зеппа. Он гордился тем, что раскопал этот судебный отчет - один из тех маленьких драгоценных эпизодов, которые становятся символом всего движения, всей системы. Он не знал, что нацистский режим готовит гораздо более жуткие, страшные и яркие символы того же рода. Тупое остервенение, с которым нацистская юстиция набросилась на крашеные штаны Гуцлера, яснее, казалось ему, обнаруживает перед каждым беспристрастным взором голое убожество третьей империи, чем сотни толстых томов. Гингольд, эта скотина, вместо того чтобы радоваться, что такой материал появился в газете, накидывается на него, Зеппа, и распекает как школьника. Нет, мой дорогой, так с Зеппом не разговаривают.
- Очень жаль, господин Гингольд, - сказал он, покраснев, - что статья вам не нравится. Но должен сказать вам откровенно: если она вам не нравится, вы, значит, ни черта не смыслите в целях и направлении эмигрантской газеты. Было бы умнее, если бы вы в таких случаях держали ваше мнение при себе. А то пропадет охота работать в газете.
- Удобно вы устроились, уважаемый господин профессор, - сладко и ехидно сказал Гингольд. - Если вам случится откопать материал, который кажется вам забавным, или если вам хочется отвести душу, вы пользуетесь моей газетой и печатаете в ней, что вам взбредет в голову. А кто терпит убытки, когда читатели бегут от нас, до этого вам нет дела. Пусть старый Гингольд расплачивается.
- Зачем вы, собственно, пригласили меня в редакцию? - спросил Зепп.
Он говорил тихо и спокойно, он стоял вплотную у письменного стола, за которым сидел Гингольд, и вид у него был отнюдь не добродушный. Гингольду стало не по себе, но он вспомнил об обещании, данном Лейзегангу, и выдержал взгляд устремленных на него исподлобья глаз Зеппа. Он даже сам смерил Зеппа взглядом с головы до ног.
- Какой у вас вид, уважаемый господин профессор, - сказал он вместо всякого ответа с кротким упреком. - Вы полагаете, что это поднимает престиж газеты, если наши редакторы ходят в таких костюмах и носят такие воротнички?
Зеппу сразу стало ясно, что Гингольда интересует не судебный отчет о штанах еврея Гуцлера и не его, Зеппа, костюм. Ему вспомнились слухи, ходившие о Гингольде. Каковы бы ни были его мотивы, ясно одно: Гингольд хочет от него избавиться. Зепп обрел вдруг все свое хладнокровие.
- Чего вы, в сущности, хотите, милейший? - спросил он. - Вы хотите, чтобы я бросил свою работу? Хотите, чтобы я плюнул на все и ушел? Этого удовольствия я вам не доставлю.
Гингольд действительно надеялся так взбесить Зеппа, что тот откажется от работы. Раз это не выходило, он быстро и ловко изменил тактику.
- Что это вам пришло в голову, господин профессор? - спросил он сладко. - Какой у меня может быть интерес лишиться такого ценного сотрудника? Хотя мы часто расходимся во взглядах, газета всем нам одинаково дорога. Желал бы я только одного - понимания, более тесного сотрудничества. Хорошо бы, например, - сказал он елейно-отеческим тоном, - если бы вы согласились давать мне на просмотр ваши статьи, прежде чем сдавать их в набор.
- Идите ко всем чертям! - спокойно сказал Зепп.
Зепп рассказал Гейльбруну о своем столкновении с Гингольдом. Гейльбрун рассмеялся, но вместе с тем встревожился. С юридической точки зрения поведение Зеппа не было безупречным. Гингольд включал в договоры пункт, который давал ему возможность увольнять редакторов за грубое нарушение дисциплины. Предложение Гингольда, чтобы Зепп давал ему на просмотр свои статьи до их напечатания, было незаконно, но это был совет, пусть и наглый, а не приказание, и то, что Зепп ответил на это столь непристойным образом, могло быть истолковано как нарушение дисциплины. С другой стороны, было невероятно, чтобы Гингольд довел дело до суда, а если бы даже он пошел на это, то выражения в духе Рабле обыкновенно встречали сочувствие во французских судах. Чем бы это ни кончилось, сказал в заключение Гейльбрун, он и не подумает согласиться на уход Зеппа.
- Скорее я сам уйду, чем позволю уволить вас, - величественно повторил он обещание, которое уже однажды дал Зеппу.
Зепп поехал домой; столкновение с Гингольдом не столько рассердило, сколько подстегнуло его. Он весело рассказал о нем Анне. Она возмутилась коварством Гингольда, но новые трения между Зеппом и Гингольдом, пожалуй, даже пришлись ей кстати. Вольгемут вторично осведомился у нее, решилась ли она на переезд в Лондон, надо было наконец дать ему ответ. Хотя она обычно храбро бралась за дело, как бы оно ни было ей неприятно, на этот раз она все оттягивала решительный разговор с Зеппом. Она знала, что он не хочет в Лондон, доводы разума на него не действовали, и она предпочитала томительное ожидание последнему ясному "нет". Поэтому она едва ли не рада была этой стычке в редакции, которая лишний раз подчеркивала, как непрочно положение Зеппа. У них нет другого выхода, надо ухватиться за шанс, который дает судьба, надо ехать в Лондон. Если теперь, после перепалки между Зеппом и Гингольдом, она упустит момент и не поднимет вновь щекотливого вопроса об отъезде, это будет преступной трусостью.
Теперь уж он и сам убедился, начала она, что Гингольд готов на любую подлость, лишь бы от него избавиться. Зепп слишком порядочен для Гингольда, и если сегодня этому пройдохе не удалось выжить его, то завтра это ему удастся. Не умнее ли повернуть дело так, чтобы отказаться самому? Переселение в Лондон, которое он сегодня воспринимает как несчастье, завтра покажется ему счастьем. Ей положительно доставит удовольствие заняться налаживанием дел своего доктора в Лондоне, а он, Зепп, тоскует ведь по своей музыке. Было бы глупо и грешно не воспользоваться этим случаем.
Как и в первый их разговор о Лондоне, Зеппу было досадно, что у него нет веских возражений против доводов Анны. Инстинкт, внутренняя беспечность, то, что он мягко называл мюнхенским благодушием, - все восставало в нем против перемен, которые ему навязывали. Анна, сказал он, уклоняясь от прямого ответа, слишком трагично смотрит на сегодняшний эпизод в редакции. Над Гингольдом можно только посмеяться. Пусть этот негодяй и идиот его не выносит. Но ведь у Зеппа договор еще на полтора года, - впредь он, Зепп, не позволит себе вспылить, он будет держать язык за зубами. Теперь-то именно и надо остаться. С кем другим, а с Гингольдом он справится. Если же дело с Гингольдом примет серьезный оборот, то Гейльбрун и другие сотрудники все, как один, станут за него горой. Анна сама убедится в этом. Он нисколько не сомневается на этот счет.
Анне досадно, что Зепп в столь важном деле не отвечает прямо на ее доводы, а старается отделаться таким дешевым способом.
- Боюсь, что ты ошибаешься, милый, - говорит она. - Не хотелось бы мне подвергнуть твоих коллег такому испытанию. Стоит им очутиться перед выбором - ты или они, как они скажут: прежде всего позаботимся о куске хлеба для себя и своих детей. И этого нельзя ставить им в вину, таковы люди. Будь же благоразумен, Зепп, - говорит она сердечно. - Поедем в Лондон.
Спокойствие Анны, ее разумные слова, даже сердечность ее тона лишь сильнее взбесили Зеппа. Она права, и она желает ему добра больше всех на свете. Но его гнев, как бы он ни был несправедлив, обрадовал его. Он даже сам себя распалял, впадая все в большую и большую ярость. Он сказал себе, что, если еще только в этот раз останется до конца твердым и доверится своему инстинкту, а не ее разуму, если еще только в этот раз не даст себя одолеть, победа будет за ним и он сможет остаться в Париже.
- Не поеду я в Лондон, - резко, зло, сварливо выкрикнул он. - Не хочу. И думать об этом не желаю. - Глубоко сидящие глаза его смотрели на нее мрачно, враждебно. Он вел себя как мальчишка.
Все в Анне возмутилось против неразумного поведения Зеппа. Так же верно, как то, что за летом последует зима, в Лондоне для нее, для Зеппа и даже для мальчика все устроится к лучшему; тут и сомневаться не приходится. И от этого спасительного Лондона отказаться лишь потому, что Зепп "не хочет"? Только из-за глупого каприза Зеппа позволить Элли Френкель поехать в Лондон вместо нее? На язык просились резкие слова, вызванные упрямством Зеппа. Но она овладела собой. У нее не было времени. Послезавтра, может быть даже завтра, Вольгемут потребует от нее окончательного ответа. Она не позволит себе высказать Зеппу свое истинное мнение, затеять спор о том, что можно будет обсудить и после. Она должна его уговорить, сегодня, сейчас же. Еще раз спокойно, убежденно и убедительно перечислила она все доводы, говорившие за переезд.
Но он был глух ко всему, он не хотел слушать. Пусть она, черт возьми, оставит его в покое. Он прикинулся гораздо более рассерженным, чем был на самом деле, чуть ли не разъяренным.
- Я полагаю, - сказал он, - что ты во Франции не совсем разучилась родному языку. Знаешь ты, что значит "jamais"? "Jamais" значит "никогда". Так вот, я не поеду в Лондон, никогда, никогда.
Он вышел и хлопнул дверью.
21. ЛЕТНИЙ ОТДЫХ
Рауль, прочтя в "ПН" статью о слете молодежи, холодно и бесстрастно сказал себе, что, стало быть, его проект провалился и теперь он, Рауль, навеки будет смешон и жалок немцам и французам, Федерсену, Гейдебрегу и Шпицци, матери и самому себе.
Он сидит в своей прекрасной комнате, в доме на улице Ферм, вокруг него книги, любимая обстановка, старательно и со вкусом подобранная; в углу стоит домашний алтарь с рулеткой, портретом Андре Жида и черепами. На улице - палящий зной, но в комнате - приятная прохлада.

Предыдущая страница 16 Следующая страница


17 Лион Фейхтвангер

И все же Рауль выходит из затененной комнаты на жгучее солнце. Удрученный, бредет он по улице, почти по-стариковски медленно, рассеянный, не по летам мрачный.
Вот он в Булонском лесу. Аллеи переполнены людьми, ищущими в этот жаркий день хотя бы намека на прохладу; все скамьи в тени заняты. Скамья, на которую сел Рауль, стоит на самом солнцепеке, но он не замечает ни жары, ни удивленных взглядов, которыми прохожие окидывают юношу, неестественно прямого, с неподвижным, замкнутым лицом.
"Выдержка, выдержка, - думает он. - Но кто мне даст хотя бы ломаный грош за мою выдержку, и на черта она мне нужна? Теперь все кончено, это надо усвоить. Выдержка, между прочим, досталась мне от господина Визенера, моего папаши, не желающего признавать себя оным. Да оно и понятно: нечего церемониться с сыном, навеки себя опозорившим. Быть может, он и прав, что дал мне пощечину. Впрочем, его положение вряд ли лучше моего. Они, эти господа из "ПН", взяли его в оборот не хуже, чем меня, и терзают его еще сильнее. И вообще во всем виноват он, ненавидят его, а не меня. Очевидно, он их раздразнил. А следовало бы знать, что дразнить кого-нибудь можно лишь тогда, когда знаешь, что это сойдет безнаказанно. Господин Визенер, мой родитель, не желающий быть им, стало быть, не только негодяй, он просто дурак.
Зачем размышлять о прошлом? Черта подведена, вписан итог: ноль, запятая, ноль, нет, даже не ноль, а вечный минус, который никогда не восполнится до положительной величины. От великого до смешного один шаг, но от смешного уже нет пути к великому. Я человек конченый, моя политическая карьера увяла, не успев расцвести, мне остается лишь глотать насмешки с выдержкой или без выдержки - это уж как придется".
- Вам дурно, молодой человек? - вдруг спросил его кто-то. - Вы так бледны - даже позеленели. Не надо вам сидеть на солнце, как бы солнечный удар не случился.
- Благодарю вас, - вежливо отвечает Рауль и послушно встает. Он и в самом деле с трудом держится на ногах.
- Поскорее спрячьтесь от солнца в холодок, - советует другой.
- Благодарю вас, - повторяет Рауль.
Он послушно уходит от солнца и ложится под деревом. Вокруг него играющие дети, няньки с детскими колясками, парочки, много людей, от всех пахнет пылью и потом. Но Рауль, обычно такой чувствительный, ничего не замечает. Окружающее для него не существует. Он слышит только сильные удары сердца; гнев, было подавленный, вдруг поднимается в нем горячими, душными волнами. Стоит ли жить, если нет возможности удовлетворить свое честолюбие? Делать что-нибудь, не делать ничего - все будет так же бессмысленно, как лежать здесь под деревом, "в холодке".
Та же сила, что погнала его на улицу, теперь загоняет его обратно в его уединенную комнату. Рауль почти бежит домой. Ложится на свой диван и по старой, еще детской привычке подтягивает под себя ноги, как маленький, смертельно опечаленный, надувшийся ребенок. Он не дотронется до еды, навсегда останется здесь, так и будет лежать на этом диване.
Вскоре его позвали обедать. Он поднялся и пошел к столу. Ему хотелось заглянуть матери в лицо. В столовой было прохладно, окна занавешены; блюда подавали легкие, холодные, вкусные; Эмиль бесшумно двигался по комнате. Лицо у матери было, как всегда, матовое, свежее, она мало говорила, но казалась приветливой и спокойной. И все же Рауль увидел, как сильно поразил ее этот удар. Ее присутствие было ему приятно; один в тот же человек причинил им одну и ту же боль.
В душе Леа при чтении статьи в "ПН" поднялось глубокое отвращение к Эриху, почти ненависть, чувство, которого она никогда еще не испытывала к нему. Рассудок говорил ей, что эта атака скорее доказывает невиновность Эриха, чем его виновность; будь он причастен к интригам против "ягненка бедняка", он нашел бы средство отвести удар. Но чувство не мирилось с доводами рассудка. Этот удар Эрих заслужил. Ей было стыдно перед самой собой, что она позволила обстоятельствам так далеко завлечь себя. Одно ей было ясно: виноват или не виноват Эрих, она больше не в силах выносить такие встряски. Поддавшись настроению, она приказала немедленно начать приготовления к поездке в Аркашон.
Когда Рауль вошел в комнату, она почувствовала неловкость: как сообщить ему о своем внезапном решении? Он, конечно, догадается, чем оно вызвано. В сущности, ей надо бы поговорить с ним об этой позорной статье, которая бьет по нем еще сильнее, чем по ней и Эриху. Но Леа знала, что стоит ей завести об этом речь, как он замкнется. Она с тайным страхом приглядывалась к нему за обедом. Он говорил мало; но Леа знала своего мальчика и поняла, что он тянется к ней всеми своими чувствами. Их молчаливое согласие было для нее большим утешением.
Теперь она чуть ли не радовалась тому, что будет с ним одна в Аркашоне. И легко, почти весело сказала:
- Я решила сегодня же уехать в Аркашон. Я просто не понимаю, как мы могли так долго выносить Париж, ведь это ад.
Как она и ожидала, он не спрашивал о причинах ее неожиданного решения. На мгновение ему тоже показалось отрадным бежать отсюда и не видеть никого, кроме этой женщины, которая его любит и не находит смешным. Но тут же вновь камнем легла на душу тоска. Что он выиграет, отправившись в Аркашон? Да беги он хоть на край света, ему не убежать от сознания, что он смешон.
Леа понимала, что с ним происходит. Ей хотелось помочь ему. До сих пор всегда само собой подразумевалось, что он уезжал вместе с ней. Теперь, подчеркивая его самостоятельность, она спросила:
- Поедешь со мной?
Рауль, благодарный за эту бережность, за светскую легкость ее тона, быстро ответил:
- Поеду с удовольствием.
Леа не сообщила никому из своих друзей, что она покидает город. И мать с сыном долго оставались в Аркашоне одни. Они лениво и приятно проводили летнее месяцы. Купались, играли в теннис, лежали на солнце, дышали солеными запахами морского ветра. Вечером играли в шахматы. Разговаривали мало, но между ними царило доброе согласие. Иногда Рауль мысленно упрекал ее: зачем она дала ему такого злополучного отца? Но он уже не чувствовал к ней ненависти за это; пожалуй, жалел ее.
Леа, со своей стороны, думала, что причиной разрыва между ней и Эрихом было слишком рано развившееся честолюбие Рауля. Но разве плохо, что разрыв произошел? Она лежала на солнце, подставляя его лучам то лицо, то стройную спину. Медленно и лениво наплывали и уплывали мысли, всегда одни и те же. Действительно ли она покончила с Эрихом? Если он позвонит в Аркашон, как она поступит? Разумеется, она велит сказать, что ее нет дома. Но велит ли? А если да, не забьется ли у нее сердце, не будет ли она каяться днями, месяцами, до конца жизни?
Но Эрих не позвонил и даже не написал.
Ей было больно, что он этого не сделал. А ведь она теперь в себе совершенно уверена. Она ему не ответит, не даст ему ни малейшей поблажки. Она сердилась на себя за то, что не вызвала его на объяснение - ни тогда, ни позже - по поводу глупых и наглых слов, сказанных Раулю. Почему он отрекся от своего отцовства? Плохая же она мать, если она молча примирилась с этим. Быть может, злополучные слова вырвались у Эриха в минуту гнева и отчаяния? И все же было бы интересно поглядеть, как он извивается и лжет, силясь выйти сухим из воды. И как бы он ловко ни вывертывался, тот факт, что он отрицал свое отцовство, показывает, как сильно терзает его страх перед тяжелыми последствиями его связи с женщиной, в жилах которой течет капля еврейской крови. Нет, тут никакие увертки не помогут. Если человек добровольно примкнул к группе людей, накладывающих запрет на подобную связь, долой его со счетов раз и навсегда. И она больше не желает поддерживать связь с таким человеком. Она преодолела свое чувство к нему. Бесспорно, преодолела. Да, если бы она его ненавидела, это было бы труднее. Но она чувствует к нему лишь глубокое отвращение. Не потребность бежать погнала ее из Парижа, вернее всего отвращение к Эриху и к самой себе. И это единственно правильная реакция на такого субъекта, как Эрих.
Человек не есть величина постоянная, он изменчив, он меняется в соотношении с другой личностью. Леа в сочетании с Эрихом есть нечто дурное, и лучшая Леа, настоящая Леа обязана вырвать, навсегда выжечь из себя это нечто.
Но у нее по-прежнему не было случая проверить стойкость этих чувств, ибо Эрих не подавал признаков жизни.
Прекрасное, тихое лето в Аркашоне. Море, ветер, солнце - ленивые, односложные разговоры с Раулем. Она все снова и снова пережевывает невеселые мысли о Визенере и о самой себе, но эти дни в Аркашоне - лучшие в ее жизни за последние годы.
На третьей неделе в Аркашон явился Гейдебрег. Первым увидел его Рауль. Он гулял по узкой дороге вдоль берега и вдруг заметил Гейдебрега, идущего к нему навстречу со стороны павильона для гостей. Очевидно, он намерен навестить его мать. Гейдебрег шагал медленно, тяжело, устремив на Рауля большие, тусклые, белесые, почти лишенные ресниц глаза. Раулю казалось, что он навсегда покорился своей судьбе и ему совершенно безразлично, найдут ли его смешным. И вот Гейдебрег идет к нему по этой узкой дороге, он приближается неотвратимо, одетый в белую чесучу, уродливый и грузный, и от сознания, что этот человек знает все подробности о постигшей его глупой неудаче, юношу обжигает невыносимый стыд. В то же время он замечает - и это глупее всего, - что Бегемот уже не носит траурного крепа и рукав его чесучового пиджака сверху донизу сверкает белизной. Чтобы совладать со своим стыдом, Рауль сосредоточил все внимание на этой снятой траурной повязке. По ком это мог носить траур Бегемот? А ведь жалко, что траурного крепа уже нет на его костюме. Контраст между белым пиджаком и черной лентой был бы пикантен. Но Раулю так и не удалось отделаться от страха перед насмешками Гейдебрега. С чувством невыносимой неловкости ждал он, что низкий скрипучий голос придавит его спокойной уничтожающей иронией.
Но ничего такого не случилось.
- Как поживаете, mon vieux? - спросил Бегемот как будто веселым тоном.
Эта веселость показалась Раулю подозрительной. Но и позже ничего особенного не произошло. Странно. Неужели для Бегемота вся эта страшная история попросту не существует? Или уж такова политика? Быть может, в подобных поражениях нет ничего необыкновенного и, стало быть, Рауль вовсе не смешон. Или Гейдебрег - ведь он дипломат - просто притворяется?
Для Леа Бегемот - человек из того мира, где вращался ее Эрих, - не был нежеланным гостем. В Биарице он налился здоровьем, посвежел, окреп; очень скоро без всяких усилий со стороны Гейдебрега Леа почувствовала исходящую от него притягательную силу, которую ощущала на себе еще в Париже. Снова она подолгу сидела рядом с этим грузным человеком, страшным и слегка комичным в своей торжественной неподвижности. Она с горечью сопоставляла его цельную, решительную натуру с половинчатой натурой Эриха и с ее собственной. Да, если бы Эрих, как Бегемот, был настоящим варваром, она могла бы с легкой душой отдаться своему чувству. Если цивилизованный человек иногда пресыщается культурой, если его тянет к варварству, в этом нет ничего постыдного. Но ведь Эрих сам принадлежит к цивилизованным, он такой же, как все мы, и если он носит маску варвара, то лишь из гнусного расчета.
Гейдебрег с удовлетворением отметил, что его присутствие приятно мадам де Шасефьер. Ему доставляло удовольствие сидеть или лежать на пляже рядом с ней; грузный, страшный, полуголый, он сам чувствовал, какой контраст составляет с Леа, он смаковал этот контраст. И легкое чувство неловкости, вызванное общением с женщиной не вполне чистой расы, еще усиливало очарование. Он воображал себя Одиссеем, гостящим у нимфы Калипсо.
Не странно ли, думал он порой, что рядом с этой изящной и красивой мадам де Шасефьер лежит здесь он, а не Визенер? Между Визенером и этой дамой, вероятно, произошла ссора. Жалко, но отчасти и приятно, если этот разлад внес он. Визенер ему симпатичен. Узнав о благоприятном составе третейского суда по делу Фридриха Беньямина, он искренне обрадовался, что теперь Визенер до известной степени реабилитирован. И все же Гейдебрег был рад его отсутствию.
Все трое в это лето чувствовали себя в Аркашоне хорошо, спокойно. Опасное добродушие Гейдебрега по-прежнему притягивало Леа. Рауль был доволен: он убедился, что Бегемот не изменил своего обращения с ним, а следовательно, он, Рауль, возможно, не так уж смешон, и рана от его позорной неудачи мало-помалу зарубцевалась. Разве на свете нет другого счастья, кроме политического успеха? Пусть его первые шаги в области политики неудачны, он поскользнулся и упал: но ведь в конце концов личность может проявить себя не только на политической арене.
Раулю в это лето, в Аркашоне, исполнилось девятнадцать лет.
И Леа и Эрих уделяли много внимания дню рождения Рауля. Этот день, который всегда праздновали в, Аркашоне, был апогеем лета, самым прекрасным днем в году. Леа напряженно ждала, не воспользуется ли Эрих удобным предлогом, чтобы нарушить молчание. Втайне она боялась, она надеялась, что он приедет сам.
Вместо него рано утром прибыл небольшой, очень элегантный автомобиль. Шофер передал паспорт машины, выписанный на имя мосье де Шасефьера, кроме того, он привез с собой большую пачку книг.
Когда Рауль вернулся домой после утреннего купания, Леа ждала его к завтраку; свои подарки она красиво разложила на столе; автомобиль, изящный, изысканный, стоял недалеко от дома. Рауль подумал, что это подарок Леа, он просиял. Узнав, кто подарил ему машину, юноша смутился.
- Par exemple! [Вот как! (франц.)] - удивленно сказал он и тут же пожалел о своей несдержанности.
Леа, про себя улыбаясь, читала на его лице противоположные чувства, волновавшие его.
- Красивая машина, - наконец признал он.
- Да, - подтвердила Леа.
- Я не собираюсь принять этот подарок, - решительно заявил Рауль. - Но это прекрасная машина, - прибавил он, колеблясь.
- Не решай слишком поспешно, - мягко посоветовала Леа. - Может быть, мосье Визенер приедет сам, - продолжала она, и ей стало стыдно перед Раулем, что она высказала свою надежду, облекла ее в слова. Но Рауль не обратил на это внимания, он был поглощен автомобилем и необходимостью принять решение, сообразное с обстоятельствами.
- Я отошлю машину обратно, - наконец твердо решил Рауль. - Человек, который привел ее, еще здесь? - поспешил он спросить. - Пусть сейчас же возвращается с ней в город. Но я дам ему записку. Книги, я, пожалуй, оставлю. Это я могу себе позволить, не роняя своего достоинства.
Да, решение удачное. Оно отвечает и светским приличиям, и всей ситуации. Никаких отношений с господином Визенером у него нет. Ни любви, ни ненависти к нему он не чувствует. Стало быть, этот господин Визенер - человек посторонний. Рауль не может принять от него такой ценный подарок, как автомобиль; другое дело - книги.
За завтраком он все время мысленно подбирал те несколько слов, которые хотел послать Визенеру, а как только встал из-за стола, сел писать и отшлифовывать свое письмецо; надо было сделать это поскорее, пока он не пожалел о своем решении, а то еще, чего доброго, передумает и оставит у себя чудесную машину. Письмо стоило ему немалого труда, он три или четыре раза рвал написанное, прежде чем нашел слова, которыми остался доволен. Шоферу он с необычайной щедростью дал на чай, и вот красавец автомобиль, увозивший с собой его письмо, скрылся из виду, но честь его была спасена.
Леа тем временем окончательно решила, как она примет Визенера, ибо теперь она была уверена, что он приедет. Если Визенер явится утром, она его примет, но будет с ним очень холодна. Если же он приедет поело того, как сядут за стол, она велит сказать, что ее нет дома. Она медлила начинать обед. Эриха не было. Это подло с его стороны, и день для нее испорчен.
После обеда Рауль занялся книгами, которые прислал ему господин Визенер. Это плохая компенсация за машину, но Рауль должен был признать, что книги выбраны с большим вкусом и знанием дела. Здесь было полное собрание сочинений Пруста в прекрасных переплетах, был словарь жаргонных выражений Барера и Леланда, затем шла немецкая эмигрантская литература. Господин Визенер постарался и выказал себя человеком без предрассудков; во всяком случае, приятно, что он задабривает его, Рауля, и пытается вновь его завоевать.
Рауль принялся листать книги. Он остановился на предисловии, которое написал какой-то Оскар Черниг к "Сонету 66", книге какого-то Гарри Майзеля. Блестящий этюд возбудил его любопытство, и он с интересом начал читать.
Он читал. Он забыл, что находится в Аркашоне, что ему сегодня минуло девятнадцать, что за окном - лето. Он читал. Подумать, что эта книга существует. Что некто способен ее написать, что некто так много видел и пережил, так обогатился, что некто так мудр, так полон горечи, так возвышается над добром и злом, над ненавистью и любовью - и ему всего-навсего девятнадцать лет. Будь Гарри Майзель жив, Рауль сел бы на первый попавшийся самолет, чтобы полететь и кинуться ему на шею. Он бы умолял его о дружбе, а возможно, убил бы его, завидуя, что этот человек в девятнадцать лет уже владеет таким мастерством. Какое проклятье, что этот Гарри Майзель умер. И какое необыкновенное счастье, что Гарри Майзеля уже нет в живых, что место освободилось для него, для Рауля де Шасефьера.
Ибо теперь Рауль знает, что делать, в чем смысл его жизни. Теперь его предназначение лежит перед ним как на ладони. Какое счастье, что судьба оторвала его от такого третьестепенного и отвратительного дела, как политика. Какое счастье, что логика его отношений с мосье Визенером заставила этого Визенера послать ему книги. Какое счастье, что он немедленно взялся за чтение и на день, или на два, или, быть может, даже на неделю раньше прочел эту драгоценную книгу, давшую направление его жизни и будущности.
А ведь есть люди, заявляющие, что литература существует лишь для самой себя и никакого влияния не имеет. Какие же это глупцы. Разве можно прочесть книгу Гарри Майзеля и остаться равнодушным - и жить, как жил раньше? Ему она показала, что все пережитое им до этой минуты было расточением времени, сплошной бессмыслицей...
Целыми днями он ходил под впечатлением прочитанного. Он изучал каждое слово, каждую букву. Весь мир вокруг преобразился, ему открылось внутреннее содержание людей и явлений. Раулю минуло девятнадцать, но он был стар, как черепаха. Ничто его не смущало; именно потому, что он познал, как ничтожно все окружающее, ему будет легко с ним совладеть.
Раулю ведь предназначено развить мудрость Гарри Майзеля, взвивавшуюся вверх спиралями, прибавить к ней еще одну спираль. Вещи не имеют никакой цены, оттого что они преходящи. Но одним они ценны: они существуют, они здесь. Этой ценностью, этим существованием в себе, бытием в себе можно насладиться вдвойне, до конца полная бренность всего существующего: "Лучше живая собака, чем мертвый лев; ибо живые знают, что они умрут, а мертвые не знают ничего".
Ему теперь был ясен смысл его жизни. Насладиться тем, что живет, значит изобразить это живое, увековечить преходящее.
Ближайшим объектом для изображения был для него он сам, преходящее "я" Рауля де Шасефьера. Он изучал этот объект и то, из чего он был сотворен, - господина Визенера и свою мать. Он мысленно ставил перед собой Визенера и, подавляя свою ненависть, разглядывал его, перебирал одно за другим все его качества, с любопытством, с добросовестностью ученого, с деловитостью таможенного чиновника. Затем он начал писать.
Он расположил свой материал в определенном порядке, он строил так, как научился у Гарри Майзеля. И строение росло, развивалось. Рауля пронизывало сознание своей силы, он был продолжателем, последователем, завершителем Гарри Майзеля.
Хотя Визенер за много лет впервые не взял для себя отпуска, а все лето оставался в знойном, пыльном Париже, он был полон сил и энергии и увлеченно работал над "Бомарше" и своими политическими статьями. Он мастерски, как никто другой, владел умением так маскировать низкие политические нападки, что в них не оставалось ни малейшего незащищенного места. Национал-социалисты считали его, бесспорно, своим лучшим журналистом.
Сочинять наглые, ядовитые статьи было весело, и он с возрастающим удовольствием диктовал их Марии, которая сидела, не скрывая своей вражды, отвращения. Он считал, что имеет право доставить себе это удовольствие; плодотворная работа над "Бомарше" была компенсацией за все то злое и мелкотравчатое, что крылось в писанине, предназначавшейся для газет.
Благословенная работа над "Бомарше". Ею он на вечные времена создаст себе литературное алиби.
Как автор "Бомарше" он, так сказать, перемигивается со своими потомками и заверяет, что Эрих Визенер всегда отдавал себе отчет в своих поступках; "Бомарше" - это полемика с его позднейшими критиками. А в Historia arcana он вновь пространно писал о своей счастливой способности отреагировать в литературном произведении на упреки совести, связанные с его политическими делами.
Пока, впрочем, были заметны лишь результаты журналистской работы Визенера. Его статьи находили признание не только у власть имущих, они утишали тревогу и сомнения многих людей, которым были по сердцу выгоды и преимущества, предоставленные им национал-социалистским режимом, но не по сердцу растущее варварство, в которое он ввергал страну и даже весь континент. В статьях Визенера варварство уже не было варварством, оно становилось силой, которая в худшем случае время от времени принимала несколько дикие формы.
Но многие возмущались его писаниями. Однажды какой-то аноним прислал ему том Пушкина, в котором были подчеркнуты строки: "А живя в нужнике, поневоле привыкаешь к ...". В другой раз, в ресторане, кто-то сказал за соседним столом: "Вон там сидит Визенер. Обжираясь у нацистской кормушки, он уже потерял человеческий облик. Было бы корыто, а свиньи будут".
Визенер бесподобно владел искусством не слышать позорящих его речей, а получая оскорбительные письма, он передавал их Марии, говоря что-нибудь вроде:
- Это вода на вашу мельницу, не так ли, Мария?
Но в глубине души обида грызла его. В Historia arcana он заполнял целые страницы, оправдываясь перед своими противниками. Что бы он выиграл, если бы со скандалом швырнул в лицо нацистам свою должность? Его место занял бы кто-нибудь другой похуже, какой-нибудь бездарный писака. И ничто не изменилось бы, разве что к худшему. Если уж кому-нибудь надо играть роль представителя нацистской печати в Париже, не лучше ли для всех, чтобы этот пост занимал он?
С тех пор как благоприятный состав третейского суда показал, что "Парижские новости" лишены всякого значения, Визенер читал эту газету почти с удовольствием. Если ему попадалась статья, особенно хорошо написанная, он хвалил ее как профессионал. Пусть эти господа спокойно заполняют три раза в неделю свои десять полос. Статьи, сочиняемые ими, остаются всего лишь стилистическими упражнениями чисто академического характера. Над ним, Визенером, не каплет, то, что он задумал, созревает медленно, но верно. Он уже проник в "ПН", как червь проникает в яблоко.
Не глупо ли вообще подходить к высказываниям политического деятеля с этической меркой. Ведь эти высказывания - оружие, и только. Статья на политическую тему дает так же мало оснований для выводов о нравственном облике автора, как высказывания о погоде. Для прирожденного политического деятеля политика - это самоцель, искусство для искусства, волнующая игра, и принадлежность к той или иной партии так же мало говорит о характере человека, как тот факт, что один ставит на черное, а другой - на красное. Для правильной оценки политического деятеля необходимо изучать его профессиональное мастерство, изящество, с которым он проводит в жизнь свои планы, а не дело, которое он защищает. В своей Historia arcana Визенер излагал такого рода идеи во всевозможных вариациях. "Политику не следует становиться рабом собственного слова", - правильно сказал Макиавелли, и он, Визенер, подписывается под этим изречением.
Часто стоял он перед портретом Леа. Она улыбалась, глядя на пего сверху вниз, женственной, слегка иронической улыбкой, она потешалась над его половинчатостью. "Мне бы не хотелось, чтобы ты отшучивался от этого дела", - сказала она однажды, расспрашивая Визенера о его отношении к "ПН". Нет, к сожалению, он никак не может отшутиться от этого дела, иначе давно поехал бы в Аркашон. Но он боялся свидания с Леа и в то же время сильно по ней тосковал.
Очень часто этот портрет переставал существовать для пего, Визенер проходил мимо, смотрел, не видя, как на кусок стены, как на орнамент. Но вот портрет снова становится ужасающе живым. Визенеру вспоминаются иные минуты, когда они сливались воедино, когда ее спокойное лицо то горело неистовым жаром страсти, то мягко светилось нежностью. Он безмерно жаждал ее, он не мог больше ждать, он завтра, нет, сегодня же поедет в Аркашон.
В это лето Визенер часто бывал с женщинами, он не разыгрывал из себя монаха, он был циничен и многоопытен. Но именно в минуты близости он особенно страдал от чувства пустоты и томился тоской по Леа. Она нужна ему теперь же, немедленно, ее лицо, тело, голос, ирония, восхищение, ненависть, любовь. Но нет, нельзя поддаваться, он все испортит, если поддастся слабости. Он рассчитал, что существует единственный путь вновь завоевать Леа: прикинуться мертвым, не шевелиться, ждать, пока она придет к нему. Если он заставит себя ждать, она сама упадет в его объятия. Но до чего это ужасно: его хитроумная тактика оборачивается против него же.
А Леа в Аркашоне раз десять за день обдумывала, как ей поступить, если он явится.
Ярость, вызванную разлукой с Леа, Визенер все чаще вымещал на Марии, дразнил ее, преследовал насмешечками. Его всегда потешало, что гетевская Христиана в одном письме к своему другу подписалась по-саксонски безграмотно "твое маленкое дите природы". Теперь, диктуя Марии что-нибудь особенно циничное, Визенер говорил ей:
- Воображаю, мое маленкое дите природы, как возмущается ваша неиспорченная душа моим макиавеллизмом.
Мария неподвижно сидела, пожалуй более бледная и строгая, чем обычно, но сдерживалась и молчала.
Наступил день, когда Визенер написал последнюю строчку "Бомарше". Гордый, сияющий, он продиктовал: "Finis" [конец (лат.)].
Мария написала: "Finis". Затем она встала и сказала, в свою очередь, со смешанным чувством ожесточения, упрямства, облегчения, удовлетворения:
- Finis.
Визенер тотчас же понял, что это означает: она ждала лишь окончания работы и теперь навсегда его покидает. Как характерно для нее, что, несмотря на свое отвращение, она не ушла раньше и ничего не сказала ему о своем намерении.
Не смеет она так уйти. И вообще не смеет уйти. В последнее время она стала чересчур молчаливой, и ему было бы приятнее видеть возле себя более приветливое лицо, но он не мог без нее обходиться, он нуждался в ее присутствии. Она не только умела быть, когда нужно, машиной и, когда нужно, живым человеком, она была секретарем в полном смысле этого слова, он мог доверить ей свои секреты. Дружба с ней была для него чуть ли не так же важна, как связь с Леа. Вся радость от окончания "Бомарше" была бы отравлена ее уходом, этим дерзким коварным откликом на его "finis". Она не смеет покинуть его, это измена, подлая измена. Он старался уговорить ее, он излил на нее целый поток слов, то негодующих, то ласковых, он пустил в ход все чары своего красноречия; но знал заранее, что все это ни к чему. В Марии не было ничего половинчатого; что она решала, то и делала.
Сдавая дела, она выказала корректность и добросовестность. Избегала всего, что могло бы ему повредить или обидеть, и вместо подлинных причин своего ухода сослалась на другие, более или менее правдоподобные. Она позаботилась о надежной преемнице и дала ей все необходимые указания. И вот Мария пришла в последний раз. Не жеманясь, приняла сумму, врученную ей на прощание. Но на вопрос, что она теперь будет делать, не дала ответа. И исчезла с его горизонта.
Ее преемница была дельная девушка, но Визенер с самого начала почувствовал к ней легкую антипатию за то, что она не Мария. Ее звали Шарлотта Битнер, но для него она не была ни Шарлоттой, ни Лоттой ни фрейлейн Битнер. И хотя она обладала приятным лицом и приятным голосом, он не замечал ни лица ее, ни голоса, и она оставалась для него просто "новенькой". Ему стоило труда быть с ней любезным, каким он обычно бывал с другими. Он никогда не думал, что отсутствие Марии будет для него таким горьким лишением. Чувство торжества, вызванное окончанием "Бомарше", торжества, которого он жаждал много лет, было отравлено презрением Марии.
Теперь, когда "Бомарше" завершен, у него нет причин оставаться в душном городе. Не поехать ли в Аркашон? Через пять дней - день рождения Рауля, это подходящий предлог. Во всяком несчастье есть своя хорошая сторона, даже в нападении писак из "ПН": оно устранило самый предмет спора между ним и его сыном. Если он в день рождения Рауля предстанет перед Леа с изысканными подарками для мальчика и с оконченным "Бомарше" для нее, она, несомненно, растает и не найдет в себе сил упрямиться.
Не надо уговаривать себя. Надо выждать, пока она сделает первый шаг; он не поскупится, он выберет особенные подарки, но дальше идти не следует. Да, надо выждать и посмотреть, какое впечатление произведут его дары. On verra ce que donne - посмотрим, что из этого получится.
А получилось нечто досадное. Машина, которую он послал Раулю, вернулась обратно. Он прочел письмо Рауля, письмо очень юного человека к старшему, вежливое, сдержанное, любезное. Визенер был глубоко уязвлен. Он пожал плечами, подарил машину одной из своих дам, не поехал в Аркашон.
Но теперь он не мог выносить Парижа - без "Бомарше", без Леа и с "новенькой" вместо Марии.
Он поехал на Средиземное море, в Сен-Тропе.
Визенер любил маленький полуостров Сен-Тропе. На этот раз городок не доставил ему удовольствия. Он отправился на длинный, белый, песчаный пляж, где мог быть один. Но одиночество было ему в тягость, и он вернулся в город. Сидел в пестрой гавани. Поехал, обогнув залив, в Сен-Максим и через горы - в Канн, где, по его сведениям, было много знакомых. Но люди его раздражали, и он вернулся на пустынный пляж. Не идиотство ли? Он завершил свое лучшее произведение, и вокруг нет ни живой души, которая вместе с ним порадовалась бы этой книге.
Однажды в Каннах, когда он сидел с друзьями за обедом, среди них оказался человек, которого он как будто встречал. Да, эту рыжеватую голову и странно голое лицо с большими крепкими зубами и глубоко сидящими быстрыми глазами над острым носом он десятки раз видел в журналах, газетах. Да, конечно. Его знакомят с этим человеком, это Жак Тюверлен. Визенер был рад, что наконец-то встретился с этим большим писателем, весьма им почитаемым.
Говорили о Советском Союзе, откуда Тюверлен недавно вернулся. Один известный французский писатель только что выпустил брошюру о СССР. Француз вступил на советскую землю как друг и покинул ее как враг; этот эстет не мог простить режиму последовательное применение социалистического метода. Кто-то из сидевших за столом горячо стал на ту же точку зрения и договорился до того, что сострадание - это социализм отдельной личности.
Жак Тюверлен резко против этого возражал. В миллионах случаев, заявил он, воля к построению социализма исключает сострадание одной личности к другой. Он представить себе не может, чтобы в процессе строительства социалистического общества руководителям этого движения не пришлось подавлять своего личного сострадания. Тот, кто в своих политических решениях позволяет себе руководствоваться личным состраданием, подвержен опасности действовать не по-социалистически и предавать интересы общества во имя интересов отдельных лиц.
Визенер горячо согласился, мысленно применив к национал-социалистам сказанное Тюверленом о социализме.
- Кто хочет успешно заниматься политикой, - сказал он, расширительно толкуя слова Тюверлена, - вынужден упрощать. Тщательно взвешивая тысячи случайностей и смягчающих обстоятельств, всего того, что сопутствует данному отдельному факту, никогда не придешь к ясному "да" или "нет". Ибо в каждом отдельном случае есть две стороны, есть хорошее и плохое, есть смягчающие обстоятельства. Для критика-философа не существует черного и белого, любой политический взгляд ему приходится одновременно и отвергать и одобрять. Но политический деятель стоит перед необходимостью решать, выбираться из сферы относительности в сферу абсолютного решения, Слишком много морали, слишком много знания, слишком много культуры, слишком много интеллекта - все эти качества могут лишь повредить политическому деятелю. "Кто слишком много знает, не знает ничего", - процитировал он в заключение.
На террасе отеля, где они обедали, стоял веселый гомон, многие сидели в купальных костюмах и халатах, над столами буйно плясали тени от пестрых тентов.
- В том общем виде, в каком вы излагаете эти принципы, - возразил Тюверлен, старательно отделяя вилкой кусок рыбы, жареной султанки, - они опасны. - И так как эти слова показались ему слишком сухими и назидательными, он шутливо прибавил: - На такие принципы ведь может опираться и какой-нибудь Эрих Визенер.
Все усмехнулись, усмехнулся и Визенер, несколько судорожно. Должно быть, Тюверлен, когда их знакомили, не расслышал его имени.
- Я Визенер, - вежливо сказал он.
Жак Тюверлен аккуратно сложил пилку и нож на тарелке: Затем встал и сказал:
- Жаль вкусной рыбы.
И, кивнув соседям по столу, ушел.
Визенеру было нелегко высидеть до конца обеда. Но ему удалось сохранить спокойствие. Он удалился, как только счел это возможным, и поехал к себе, в Сен-Тропе.
Он отправился на свой пустынный пляж и долго плавал, чтобы разрядить накопившуюся ярость. Оскорбление, нанесенное таким человеком, как Тюверлен, было тяжким ударом. Пусть враждуют с Эрихом Визенером, но никто не имеет права его презирать. Он видел перед собой лицо Тюверлена, выдающуюся верхнюю челюсть, быстрые зоркие глаза. Видел, как его сильные, покрытые веснушками и поросшие рыжеватым пухом руки сложили на тарелке нож и вилку. Слышал, как он сказал своим пронзительным, сдавленным голосом: "Жаль вкусной рыбы"; видел, как он удаляется, худой, размахивая руками. Визенер почему-то вспомнил о пощечине, которую дал Раулю.
Нет, на сей раз Тюверлен вынес слишком поспешный приговор. Тюверлен знает его лишь с одной стороны, он не знает "Бомарше". Он изменит свое мнение, как только прочтет "Бомарше". Человеку не одностороннему трудно приходится в эпоху, разделенную на две части баррикадой; кто свободен от предрассудков, должен быть готов к тому, что его не поймут. Марию он потерял, от Тюверлена получил щелчок, да и в Леа он не уверен. "Разгадан и отвергнут", - вдруг вспомнилось ему. Это было название одной из глав популярного и сентиментального романа, прочитанного им еще в детстве, и эти слова "разгадан и отвергнут" с их наивным пафосом навсегда запечатлелись в его памяти.
Вечером он сидел над Historia arcana и пытался наложить заплаты на свое сильно потрепанное самоуважение. Он подбадривал себя рассуждениями о доброкачественности "Бомарше". Но вскоре вопреки первоначальному намерению перешел к размышлениям о необыкновенно удачном выборе темы. Это была находка даже с точки зрения внешнего успеха книги. Главарям партии он может объяснить свою трактовку Бомарше как ироническое изображение типичных свойств француза. А французы с их тонким пониманием оттенков и без его помощи уловят в этом произведении симпатию, которую он чувствует к своему герою. Перед немцами, как и перед французами, он может выступить в роли честного посредника, ведь попытки соглашения и примирения в духе нынешней берлинской политики, его "Бомарше" - политическая заслуга. Но и независимо от этого литературный и коммерческий успех его книги в Германии обеспечен; так как произведения всех тех, кто умеет писать, в границах рейха запрещены, читатели с радостью набросятся на "Бомарше".
Визенер перечел написанное и смутился. Ведь не для этого он сел за Historia arcana. Он хотел порадоваться достижению, которым он мог бы внутренне оправдаться перед Жаком Тюверленом.
"Жаль вкусной рыбы", - услышал он пронзительный, чуть сдавленный голос. Нет, не повезло ему с отпуском. Лето испорчено. "Разгадан и отвергнут".
Через два дня он вернулся в Париж.
22. ФРАНЦ ГЕЙЛЬБРУН МЕЖДУ ДВУХ ОГНЕЙ
Гингольд пожаловался главному редактору Гейльбруну на грубость и строптивость Зеппа Траутвейна. Он-де человек терпеливый, но так можно загубить газету; на этот раз он твердо решил не мириться с непристойным ответом профессора Траутвейна, а воспользоваться своим правом и уволить недисциплинированного редактора.
Он ожидал, что Гейльбрун запротестует; но на такое сильное сопротивление он не рассчитывал. Кроме того, он тотчас же узнал, что все редакторы без исключения с грозной решимостью встали на сторону Зеппа.
Он поторопился. Срок, назначенный ему архизлодеями, был слишком краток, он сразу заявил об этом Лейзегангу. Надо выждать, пока Траутвейн даст в руки Гингольду более веский предлог; за этим дело не станет. Лейзеганг, человек деловой, человек практики, должен и сам понять, что Гингольд не сможет соблюсти поставленный ему срок.
Но Лейзеганг не понял. Из разговора с Визенером он вынес впечатление, что тот хочет раз и навсегда покончить с "ПН". Тщетно Гингольд убеждал Лейзеганга, что он не имеет возможности, хотя, быть может, формальное право на его стороне, воспользоваться этим правом. Внезапное, недостаточно обоснованное изгнание Траутвейна произведет скандальное впечатление. А шумиха и скандал не в интересах Гингольда и его доверителей. Лейзеганг проявил неожиданное упрямство. Этот всегда любезный, елейный человек резко, сухо, точно и зло повторил свое требование. Он ультимативно предложил Гингольду уволить Траутвейна не позже пятого августа.
Гингольд пожал плечами. Он судил о других по себе и был убежден, что не так страшен черт, как его малюют. Пятое августа миновало, а Траутвейна еще не уволили.
С хозяевами Лейзеганга шутки плохи, на этот счет у Гингольда не было никаких сомнений. Он предполагал, что в Берлине Бенедикту Перлесу будут ставить палки в колеса до тех пор, пока профессор Траутвейн остается в числе редакторов "ПН". Это неприятно, но с этим приходилось мириться, и Гингольд решил примириться.
Но те, кто стоял за Лейзегангом, действовали еще энергичнее, хитрее, беспощаднее и целеустремленнее, чем предполагал Гингольд. Они оставили в покое Бенедикта Перлеса и не мешали ему делать дела; они ударили Гингольда по гораздо более уязвимому месту. Из Берлина пришло письмо, туманное, полное отчаяния письмо, которое он сначала не решался понять правильно. Он прочел его дважды, трижды - и вынужден был понять, хотя внутри все в нем сопротивлялось этому пониманию: то, что произошло, было страшнее его самых страшных снов. Архизлодеи арестовали учителя пения Данеберга и фрау Иду Перлес, урожденную Гингольд, за преступление против чистоты расы.
Коммерсант Луи Гингольд много пережил, он не раз видел перед собой смерть, он прошел сквозь огонь и воду. От природы Гингольд был наделен горячим темпераментом; он, однако, научился обуздывать себя и в опасных ситуациях обращаться к голосу холодного рассудка. Но на этот раз он был не властен над собой. Сердце у него остановилось, небо высохло, лицо пожелтело, морщины обозначились резче, гонкие, сухие руки выронили письмо, пальцы бессмысленно двигались в воздухе. Секретарь Нахум Файнберг, широко раскрыв от ужаса глаза, увидел, что его хозяин за несколько секунд состарился. Великий делец, человек действия, до сих пор умевший отражать все удары, сразу выдохся. Он сидел невыносимо жалкий, пришибленный, олицетворение несчастья, он уже ничуть не был похож на президента Линкольна.
Гингольда вдруг поразило страшное прозрение. Все, что он сделал, было неправильно, он совершил проступок, которому нет ни прощения, ни искупления: уклонился от борьбы с архизлодеями, бежал в разгаре боя. Высоко он занесся в своих глупых мечтах. Говорил "бог", а разумел "барыш", большую жирную цифру в своем гроссбухе. Разумеется, он не хотел сознаться себе в том, что он прятался от бога и самого себя. Но бог сумел его найти, как он сумел найти Каина, братоубийцу.
Луи Гингольд готов был растерзать себя. Да, да, да, он весь погряз в грехах. И все же богу не следовало наказывать его так страшно. Нет, не следовало.
"Ида, дочь моя, - рыдало все его нутро, - дитя мое, милое, маленькое, нежное, моя Гинделе". Ибо теперь господин Гингольд уже не называл свою дочь именем Ида, фальшивым именем ее фальшивого мира, а настоящим - Гинделе, маленькая лань. И хотя в ней не было ничего похожего на лань, хотя это была еврейка с Курфюрстендама, элегантная и склонная к полноте, для господина Гингольда она была Гинделе, его лань, его дитя. Он много читал о концентрационных лагерях, он по опыту знал, как подлы, коварны и безжалостны люди; он обладал силой воображения, и сердце его сжималось в комок, когда он думал о том, что могли сотворить архизлодеи с его ребенком в концлагере. "О, о, ой, ой, - стонал он. - Убит, убит богом", - рыдал он, глядя перед собой. Это было подавленное рыдание, но в нем слышалась невыносимая боль, и Нахуму Файнбергу пришлось сделать над собой большое усилие, чтобы не заткнуть уши.
Отцы и праотцы господина Гингольда подвергались бесконечным преследованиям, они обладали жизненной энергией и в каждом поколении переживали ярость, сострадание, ненависть, они надеялись на бога и сладострастно, с большей силой, чем многие их современники, мечтали о мести. Ярость, сладострастные мечты о мести, жалость и ненависть сотрясали теперь и Гингольда.
Но над всем преобладало болезненное чувство бессилия. Он у них в руках, у архизлодеев, его дочь у них в руках, он сам, безумец, сам с открытыми глазами предал ее в их руки. Он был идиотически глуп, он преступник, грешник, убитый богом, - и поделом. Он забыл, что находится в доме на авеню Великой Армии, в городе Париже, в присутствии умного и начитанного господина Нахума Файнберга, он стонал, тихо, бессмысленно.
Однако этот припадок длился недолго. Вскоре рассудок Гингольда начал работать. Как вызволить из концлагеря свое дитя, свою Гинделе? Существовало одно-единственное средство: вышвырнуть наконец из редакции Траутвейна, этого негодяя.
Придя к такому выводу, Гингольд тотчас же обрел прежнюю решимость и снова превратился в хитрого, слащаво улыбающегося купца, каким был обычно. Ошеломленный и восхищенный Нахум Файнберг увидел, что его патрон в течение двух секунд вынырнул из мира безумия и отчаяния, перенесся в мир действительности и вновь обернулся крупным дельцом бальзаковского типа.
- Мне кажется, - сказал этот крупный делец, удивленно качая головой и как бы оправдываясь, - что у меня был маленький сердечный приступ. Надо бы наконец обратиться к врачу. Да ведь все некогда.
Он ни слова не сказал о полученном письме.
На другой день его дети уехали за город. Предполагалось, что отец отдохнет вместе с ними, но им пришлось уехать без него. Он остался в городе под предлогом срочных дел. В своем поражении он никому не сознался.
Теперь Гингольд еще чаще прежнего сидел в редакции "ПН", осторожный, тихий, вежливый. Он рылся в рукописях и гранках, он высматривал у Траутвейна слабое место. Этот наивный, вспыльчивый, неосторожный человек, безусловно, даст ему в руки предлог взять его за шиворот и вышвырнуть. Но на сей раз Гингольд хорошо продумает, достаточно ли обоснован этот предлог. Он будет хитер и изворотлив, любовь к Гинделе обострит его умственные способности, Траутвейн вылетит как бомба, а он отвоюет у архизлодеев свою дочь.
Он был еще любезнее обычного, а его вежливость с Зеппом Траутвейном граничила с угодливостью. Так он сидел, высматривал, вынюхивал, подстерегал.
В тот год, в августе, на французском курорте Виши происходил международный фестиваль музыки, и Зепп поехал туда корреспондентом. Он позволил себе позабавиться и в виде приложения к объективной рецензии на концерты сочинил речь, которой якобы разразился фюрер по поводу той же музыки. У Зеппа было тонкое понимание языка, юмор, чутье, и ему удалось до мельчайших оттенков уловить тон, в котором фюрер обычно произносил свои напыщенные речи об искусстве. Эта имитация речи фюрера доставила удовольствие автору и его коллегам, а также многим другим, видевшим не только трагические, но и глубоко комические стороны варварской эпохи.
Гингольд, прочтя сочиненную Зеппом речь, ухмыльнулся. Вот оно.
И, смотрите-ка, в редакцию стали поступать письма от читателей, выражавших опасение, что такая дешевая издевка над рейхсканцлером может повлечь новые придирки к оставшимся в рейхе евреям. По-видимому, даже официальные французские инстанции были шокированы шуткой Траутвейна. Видное должностное лицо по секрету сообщило Гингольду о том, что на Кэ д'Орсэ такие статьи читают с неудовольствием. Это чуть ли не нарушение статей закона, карающего за оскорбление главы другого государства.
Гингольд сделал заметку в своей записной книжке, он внимательно прочитывал и собирал у себя поступающие письма с выражением протеста; их было получено необычно много, из них образовалось пухлое "досье", он проделал большую и полезную работу, он улыбался хитро, с глубоким удовлетворением. Но не торопился. Тщательно подготовлял материал, чтобы на этот раз не промахнуться. Гингольд слышал, что к предстоящему юбилею Рихарда Вагнера Зепп собирается напечатать подобную же пародию на речь фюрера. Он выжидал.
Лишь прочитав корректуру второй речи, он пошел в атаку. В присутствии Франца Гейльбруна очень вежливо высказал Траутвейну, какие опасения вызывает у него эта вторая статья, ссылался на жалобы и протесты, полученные редакцией уже после первой. Перед ним лежала папка с материалами.
- Пожалуйста, прочтите сами, - предложил он Траутвейну и придвинул к нему толстые "досье". - Редко бывает, чтобы газетная статья вызывала так много протестов. И впервые получено предупреждение с Кэ д'Орсэ. И все из-за чего? Из-за шутки, которая, может быть, кое-кого потешит, но в которой большинство читателей не видит смысла. Так ли это необходимо, уважаемый господин профессор? Неужто нельзя обойтись без этого? Можем ли мы взять на себя такую ответственность перед французским правительством, оказывающим нам гостеприимство, перед всей немецкой эмиграцией? Что мне ответить людям, которые обращаются ко мне по этому поводу? Посоветуйте мне, пожалуйста. Я охотно воспользуюсь вашим советом. Я очень ценю ваш тонкий юмор, уважаемый господин профессор, но стоит ли из-за такой безделицы ставить на карту существование газеты?
Зепп в этот день был в плохом настроении. Утром Анна сообщила ему, что, уступая его желанию, ответила отказом на предложение Вольгемута взять ее с собой в Лондон. Она ограничилась сухим сообщением, воздержавшись от комментариев, которых боялся Зепп. Он выслушал Анну со смешанным чувством облегчения и вины - побрани она его, ему было бы, пожалуй, легче. Когда на сцену выступил Гингольд со своими бреднями, Зепп невольно вспомнил, что Анна предостерегала его против этой жабы, и настроение его испортилось еще больше. Да и какую же околесицу несет Гингольд. То, что он болтает, например, насчет Кэ д'Орсэ, если не сочинено им самим, то, во всяком случае, безмерно преувеличено. Но Зепп не позволит Гингольду вторично себя спровоцировать.
Он спокойным, деловым тоном возразил, что пародию на стиль канцлера, его болтовню об искусстве никак нельзя назвать шуткой. Нет лучшей мерки для оценки человека, чем его стиль; по стилю можно с уверенностью судить о человеке.
- Правильно, согласен, - миролюбиво ответил Гингольд, - и в литературном журнале такая пародия вполне у места. Но в "ПН" ваша статья может лишь наделать вреда. Да уже и наделала. Соблаговолите прочесть, уважаемый господин профессор, поступившие в редакцию многочисленные протесты.
Зепп Траутвейн предполагал, что эти протесты исходят главным образом от самого Гингольда или от близких ему лиц.
- Эти идиоты, - резко возразил он, - не могут лишить меня права высмеивать галиматью, которую Гитлер несет об искусстве. До чего мы докатимся, если будем писать так, чтобы наши статьи никого не задевали? Нельзя потешаться над внешностью канцлера, от этого он защищен статьей закона, но, надеюсь, закон не запрещает нам протестовать против того, что он еще и немецкий язык испакостил.
- Поближе к делу, уважаемый господин профессор, - попросил Гингольд. - Я бы не хотел, - продолжал он с противной усмешкой, - чтобы вы опять вышли из себя, как в прошлый раз; но я считаю опасным печатать сейчас вашу пародию на речь фюрера о Рихарде Вагнере.
- Я - нет, - сухо возразил Зепп.
- Я не желаю печатать статью, - ясно и недвусмысленно заявил Гингольд.
Гейльбрун, уже несколько раз собиравшийся вмешаться, опять попытался заговорить. Но Траутвейн уже не мог сдерживаться; он подошел вплотную к столу, за которым сидел Гингольд.
- Статья пойдет, - заявил он.
- Нет, - тихо, кротко, настойчиво ответил Гингольд.
- Статья пойдет, - упрямо и угрожающе сказал побагровевший Зепп, - или я ухожу.
- Не смею вас удерживать, - очень вежливо ответил Гингольд с чуть заметной кривой и победной улыбочкой.
- Не глупите, Зепп, - воскликнул Гейльбрун, пытаясь его удержать. Но Зепп стряхнул его руку со своего плеча, повернулся и ушел.

Предыдущая страница 17 Следующая страница


Изгнание 18

Не успел Траутвейн выйти, как Гейльбрун начал уговаривать Гингольда, заклинать его. Но обычно весьма сдержанный, Гингольд, как только дверь захлопнулась за Траутвейном, так глубоко, всей грудью вздохнул, что Гейльбрун невольно прикусил язык. Он понял, что дело здесь не только в отстранении неугодного редактора, а в чем-то большем.
- Стало быть, вы слышали, - установил Гингольд. Его подчеркнутая деловитость плохо прикрывала внутреннее торжество. - Профессор Траутвейн просил освободить его от обязанностей редактора. Мы уважили его просьбу.
- Я даже и не подумаю, - возразил Гейльбрун, - принять всерьез слова, сказанные Зеппом в минуту раздражения. Он и сам не принимает их всерьез.
- Я принимаю их всерьез, - просто сказал Гингольд с чуть заметным победоносным ударением на слове "я", взбесившим Гейльбруна. "И дурень же этот Зепп, - подумал он. - Попадается на любую удочку, а я его потом выручай".
- Я ценю все достоинства профессора Траутвейна, - продолжал между тем Гингольд с наигранным доверием, - но, между нами говоря, я рад, что он ушел. Он оказался не таким, как я ожидал. Это обуза для газеты. Я благодарю бога, что он ушел. - И он вновь глубоко и облегченно вздохнул.
Гейльбрун видел, что ему будет нелегко отнять у этого человека его добычу. Но он любил Зеппа, он считал его самым ценным сотрудником газеты, он обещал отстоять его, он сдержит слово. До чего он докатится, если капитулирует перед Гингольдом в таком важном деле. Энергичным движением Гейльбрун придвигает к Гингольду свою квадратную, подстриженную ежиком голову.
- Слушайте, Гингольд, - объявляет он, - вы не выставите Зеппа Траутвейна. Я этого не потерплю. Если уйдет Траутвейн, уйду и я.
Гингольд окинул взглядом своего главного редактора. Он продолжал улыбаться фальшиво-любезной улыбочкой, но все в нем взбунтовалось. "По мне, пусть уходит, - подумал он. - Нахал он, ничуть не лучше Траутвейна, я был бы рад избавиться от него. Но тогда "Парижские новости" взлетят на воздух, а это не годится, это мне не нужно, этого не хотят архизлодеи, они хотят взорвать "ПН" изнутри, медленно, незаметно, а если поднимется скандал и ссора, они будут недовольны, они не перестанут мучить мою Гинделе. Надо подумать, схитрить, удержать его. До чего же я убит, если должен напрягать свой мозг ради того, что мне, в сущности, не по душе. Вероятно, он не собирается уходить и все это блеф. Не так страшен черт, как его малюют. Но однажды я уже думал так - и попал впросак. Возможно, что это вовсе не блеф".
Он сидел в напряженной позе, тесно прижав руки к туловищу.
- Хоть вы-то не нервничайте, - просил он, стонал он. - Этот человек, этот Траутвейн, всех нас с ума сводит. Будьте благоразумны. Поверьте, если я хочу выставить Траутвейна, это не каприз. Поверьте мне, иначе нельзя. Помогите мне, дорогой Гейльбрун, и вам не придется на меня жаловаться. Кто мне помогает, тому и я помогаю. Мы так давно с вами сотрудничаем. "ПН" - доброе дело, оно близко и дорого нам обоим. Я не могу больше работать с Траутвейном по многим причинам. Это невозможно. Поймите же меня и не покидайте в беде.
Он говорил настойчиво, жалобно, словно затравленный, и слова его звучали искренне. Как видно, он в безвыходном положении. За ним, по-видимому, стояч другие, они стремятся погубить Траутвейна, и эти другие, по всей вероятности, крепко держат его в руках. Гейльбрун почти пожалел Гингольда.
А история скверная, хуже, чем он думал. Возможно, что при таких обстоятельствах Гингольд скорее откажется от него, Гейльбруна, чем согласится отменить увольнение Траутвейна. Но Гейльбрун дал слово и доведет борьбу до конца.
- Уйдет Траутвейн, уйду и я, - повторил он.
- Нет, нет, - отбивался Гингольд, - этого я не хочу слышать. - И он действительно заткнул себе уши.
- Не решайте теперь ничего. Подумайте. Даю вам два дня. Три дня. Не покидайте меня в беде. Поставьте свои условия. Подумайте.
И прежде чем Гейльбрун успел возразить, старик поспешил оставить кабинет.
Ушел и Гейльбрун. Он чувствовал себя усталым, разбитым, старым. Знаком подозвал такси и поехал домой. Откинув большую голову, он подложил под нее руки, закрыл глаза, позволил жаркому солнцу обогреть себя.
В ушах все еще звучал умоляющий, полный отчаяния голос старика. Совершенно ясно, что Гингольд, хочет он этого или не хочет, вынужден уволить Зеппа. С юридической точки зрения Гингольд сильнее. Зепп, этот дурень, облегчил ему задачу. Значит, Зеппу придется уйти. Значит, теперь все зависит от него, Гейльбруна. Значит, пришла пора выполнять свои обязательства по пакту, - мысленно заговорил он на языке дипломатов, - ибо слово свое он, само собой, сдержит.
В идиотское же он попал положение. Из-за того, что Гингольд и Зепп вели себя по-дурацки, ему, Гейльбруну, приходится пропадать.
Он посмотрел на счетчик такси. Восемь франков пятьдесят. В сущности, можно было скромно поехать на метро. Дожил до шестидесяти лет, был депутатом рейхстага и главным редактором "Прейсише пост", был в числе тех, кто провел закон о налоге на картофельную водку, облегчил положение миллионов людей, которым уже не приходилось годами голодать, был в числе тех, кто многих дураков и мерзавцев держал в узде и многим приличным людям помог выбраться на поверхность, всю жизнь каторжно работал, а теперь приходится укорять себя за то, что ты, усталый старик, поехал вместо метро на такси. Такова благодарность мира. А когда занимаешь высокое положение, это ведь тоже сплошной труд и сплошные муки.
Он в изнеможении откинулся назад; солнце, сначала приятно согревавшее, начало припекать слишком сильно. Нелегко ему будет, если он лишится оклада в "ПН". Придется потуже подтянуть ремень. Долгов у него теперь уже на двести тысяч. Возможно, что Эгон Франк еще раз одолжит ему пятьдесят тысяч. Но не особенно приятные минуты придется пережить, прося его об этом, да и ненадолго хватит этих денег. Какое счастье, что по крайней мере жена перебивается без его помощи, которую она раз и навсегда отклонила. Но дочь Грету и ребенка он не может оставить в Лондоне без субсидии; Грета расходится со своим мужем, доктором Клейнпетером, арийцем. Иначе Клейнпетер лишится своей клиники. К тому же он ничего не может посылать ей: из Германии запрещено вывозить валюту. Что будет, если Гейльбрун потеряет работу в "ПН"? И что будет с самими "ПН"? Все рушится. А виноват Зепп со своей проклятой недисциплинированностью.
Сей мир - каторга или сумасшедший дом, и человек человеку палач. Гингольд преследует его, самого Гингольда преследует другой, а этого другого - вероятно, третий.
А вот и дом, где живет Гейльбрун. Счетчик показывает одиннадцать франков пятьдесят. Если бы он заплатил тринадцать, этого было бы достаточно; но когда шофер хочет дать ему сдачу с пятнадцати франков, он не может удержаться и отказывается от нее великолепным жестом. Он поднимается на лифте в свою квартиру, открывает и входит с легким вздохом в просторную, приятно сумрачную столовую, обставленную старой дорогой берлинской мебелью. Он заранее радуется мысли, что будет один. Полежит в тишине и полумраке на диване, отдохнет, подремлет.
Но, войдя, он видит, что кто-то сидит на диване и при виде его поднимается, подбегает, повисает у него на шее - кто-то большой, тяжелый, сломленный горем, молящий о помощи. А в углу стоит четырехлетний ребенок, испуганный и готовый расплакаться.
- Гильда, подойди и поздоровайся с дедушкой, - приказывает женщина, с трудом подавляя рыдание. Конечно, это его дочь Грета со своей девочкой. Только ее и не хватало.
Гейльбрун всегда любил свою Грету. Он утешал дочь, когда ее сомнительные любовные похождения кончались плачевно, он радовался, что она наконец так сильно и счастливо влюбилась в своего доктора Клейнпетера. Оскар Клейнпетер, настоящий мюнхенец, грубоватый, склонный к соленой шутке, несколько флегматичный по натуре, был превосходный врач, он создал замечательную клинику и умело руководил ею. Это был отличный брак, и он радовал Гейльбруна. Разумеется, ему было бы приятнее, если бы его Грета не отдалась так безраздельно Клейнпетеру. Он озабоченно наблюдал, как она, истая берлинка, начала глупо подражать мюнхенской интонации и диалекту мужа. Всегда опасно ставить всю свою жизнь в зависимость от одного человека, и Грета это почувствовала, когда пришлось расстаться с мужем.
И вот Грета повисла на шее у отца, ее изящный дорожный костюм составляет странный контраст с ее душевной сумятицей; она плачет и разражается потоком бессвязных слов. Ребенок тоже хнычет.
Гейльбрун чувствовал себя смертельно усталым и взволнованным, ему было жаль дочери, но он почти так же сильно страдал от тягостного чувства неловкости, которое вызывала в нем эта сцена. Однако он не позволял себе раздражаться. Раньше надо узнать, что, собственно, случилось. Он поставил ясные, энергичные вопросы.
А случилось вот что. Нацистские власти не удовлетворились тем, что Оскар Клейнпетер расстался со своей женой-еврейкой. Его поставили перед выбором: развестись или отказаться от клиники. Грета, унаследовавшая от отца его предприимчивость, не сидела в Лондоне сложа руки. В своей пышной женственности она была привлекательна, умела одеться и, если надо было, не скупилась на любезности. Через одного турецкого дипломата она добилась того, что ее Оскару предложили в Анкаре профессуру и предоставили возможность создать новую клинику.
После некоторых колебаний в Лондон приехал доктор Клейнпетер - обсудить дело с Гретой и турком. Он был очень нежен с ней и ребенком. Привез даже портрет отца, знаменитый портрет, написанный в свое время, когда Франц Гейльбрун был в почете и славе, известным художником Максом Либерманом.
Оскар Клейнпетер пробыл в Лондоне несколько дней. Говорили о том и о сем, Грета свела его со своим турецким дипломатом, она расписывала ему великолепную жизнь в Анкаре, убеждала, что он сможет и там выдвинуться и проявить себя, турок весьма выразительно подтвердил это. Оскар не мог оставаться ни минуты без жены и ребенка. И она, и ребенок, и турок, и Анкара, и новая жизнь - все это, по-видимому, произвело на него впечатление. Он кое-где навел справки, собрал точные сведения о жизни в Анкаре, десять раз прочел договор, кое-чем остался недоволен и внес поправки; глядя на него, никто не вздумал бы сомневаться в том, что Оскар Клейнпетер ни за что на свете не расстанется с женой и ребенком. И, однако, ясного, решительного "да" Грете из него выжать не удалось.
Гейльбрун знал Клейнпетера и ясно видел перед собой все, что произошло, все, о чем поведала ему Грета. Четко рисовались ему все подробности: как нагрянул в Лондон этот тяжелый на подъем человек, как он ерзал, мялся, не находил решительных слов. Клейнпетер, без всякого сомнения, любил на свой флегматичный лад Грету и маленькую Гильду. Но он так же несомненно любил свою клинику, свою профессию, свой Мюнхен. Он привык к тому и другому, к семье и к профессии, он твердо держал в руках одно и не мог бросить другое, он все оттягивал решение: от чего ему отступиться? Вероятно, пока он был в Лондоне, ему казалось невозможным навсегда расстаться с Гретой и ребенком. Но точно так же он не мог расстаться со своей больницей, как только очутился в Мюнхене, а Грета осталась в далеком Лондоне. Вот этого и боялась Грета, потому-то она так старалась вырвать у него решительное "да" - подпись под турецким договором. Но ей так и не удалось этого добиться: он отделывался полуобещаниями, находя то одну, то другую отговорку, и в конце концов ей пришлось, не добившись толку, поехать с ним в Дувр, где он сел на пароход.
Только на обратном пути в Лондон она все поняла. Оскар с самого начала решил, что свидание в Лондоне будет прощальным, но у него не было мужества сказать ей об этом. А она могла бы все понять по его ворчливой нежности. Прими он решение в пользу Анкары, уже самый факт, что он принес ей такую жертву, сделал бы его раздражительным и резким, он был бы всем недоволен. Но еще более наглядным доказательством был портрет работы Либермана. Клейнпетер, дороживший удобствами, не любил лишнего багажа во время поездки. Реши он подписать турецкий договор, он просто послал бы портрет в Анкару вместе с домашней утварью. То, что он не побоялся хлопот и самолично перетащил портрет через две таможенные границы, красноречиво говорило о том, что он заранее решил остаться в Мюнхене. Поняв это, Грета в полном отчаянии вернулась в Лондон, уложила необходимые вещи, и вот она здесь.
Гейльбрун выслушал печальный рассказ. Певучий мюнхенский выговор Греты, который она усвоила, чтобы сделать приятное мужу, теперь казался ему вдвойне бессмысленным и неуместным. Молча сидел он, когда Грета кончила рассказ, и лишь с трудом нашел несколько вялых слов утешения.
Когда Гейльбрун наконец остался один, он почувствовал себя больным от усталости. Этого только не хватало. Он искренне хотел встать на защиту Траутвейна, решился на убогую старость, намерен был выполнить свой долг. Но в чем его долг? Если Грета потеряет мужа и не найдет опоры в отце, разве она не погибнет? И не его ли долг помешать этому?
Он не знает. Да и не хочет сейчас углубляться в философские размышления. Он положит усталую голову на подушку и уснет. А решение придет завтра.
Гейльбрун ложится в постель. Но он переутомлен, взбудоражен и не может заснуть. Он берет сильное снотворное и мало-помалу начинает чувствовать его действие. Теперь он будет долго спать, а завтра поищет правильное решение.
Но, ожидая минуты забвения и сна, он уже знает, что лишь втирал себе очки, что он давно уже решился. Он, тот, что лежит здесь и засыпает, предал самого себя и "ПН". Он, тот, что еще несколько часов назад был на три четверти герой, - теперь с головы до пят негодяй.

Книга Третья. Зал Ожидания

И люди будут издыхать от страха и ожидания
бедствий, грядущих на вселенную.
Евангелие от Луки

Глава 1. Голубое Письмо И Его Последствия

Зепп еще не успел выйти из редакции "ПН", как уже пожалел о своей опрометчивости. Ведь он так твердо решил не отзываться на провокационные выпады коварного Гингольда - и все же пятиминутного разговора с ним оказалось достаточно, чтобы он, Зепп, бросил ему в лицо заявление об уходе. Сказать этому псу, этому зазнавшемуся тупице "я ухожу" было, конечно, огромным удовольствием, усладой для сердца. Но услада куплена слишком дорогой ценой, а если сравнить ее с горем, которое он накликал на себя и на Анну, нельзя не признать, что он за нее здорово переплатил.
Всю дорогу домой Зепп мучился угрызениями совести. А он еще так хвастливо заверил Анну, что его положение в редакции прочнее прочного. И вот - извольте радоваться. Великолепным ударом он подрубил сук, на котором сидел.
В "Аранхуэс" Зепп пришел необычно рано; ни Анны, ни мальчика не было дома. Расстроенный и недовольный, сидел он в заново обитом кресле. Зло на собственную глупость грызло его все сильнее. Он попросту нежизнеспособен, он никогда не поумнеет. Ему непременно нужно настоять на своем, вместо того чтобы послушаться Анны. Сперва он своим диким упрямством сорвал переезд в Лондон, а потом еще сам лишил себя жалкой должности в "ПН". Теперь на Анну ляжет вся забота о том, чтобы не пойти ко дну вместе с ним и с мальчиком.
Зепп представляет себе, как он сидел бы теперь - если бы не эта дурацкая выходка - в редакции "ПН", как он в последний раз отбелил бы пародию на речь фюрера и продиктовал ее Эрне в окончательной редакции. Он дрожит от бешенства при мысли, что речь теперь вообще не появится в печати. "От этого гада вонь идет", - говорит он намеренно вульгарно и поднимает злые глаза на красивые стенные часы, тиканье которых сегодня раздражает его так же сильно, как обычно радует и бодрит.
"Да это же игра фантазии". Вдруг в нем зашевелился врожденный легкомысленный оптимизм. "Все это сплошная комедия. Кто же будет рассматривать необдуманно вырвавшиеся у меня слова как серьезное заявление об уходе? А если и будет - тем лучше. Ни один суд не признает правоту Гингольда. То, что я сказал, - это facon de parler [манера выражаться (франц.)], а никак не юридический акт. Гейльбрун быстро уладит дело и, быть может, уже уладил".
Так он успокаивает себя и уже видит хорошие стороны в том, что произошло. У него неожиданно оказалось несколько часов досуга. Он радуется, как радовался мальчуганом неожиданным каникулам. Садится к роялю. Сейчас он в форме, сейчас тиканье часов помогает ему, рождается музыка, настоящая мелодия, та, которую он искал для одной из песен Вальтера фон дер Фогельвайде, мелодия, которая давно уже бродит в его мозгу. Он лукаво посмеивается. Он хитро освободил себе полдня для музыки - вот и все. Да, инстинкт никогда не подводит его.
В стихах Вальтера есть какая-то сила, ему, Зеппу, они особенно близки. Как хорошо, что он может наконец написать к ним музыку.
Ползал бы Вальтер на брюхе,
как бы он был вам мил,
в почете и славе бы жил!
Но радость не живет со славою такой.
Рифмуются они, как задница с луной.
А Вальтер все поет, и песнь его вольна.
Да, так бывает со всеми. Если не ползаешь на брюхе перед сильными мира сего, все идет прахом. Но остается единственно истинное - петь то, что хочешь, "ту песнь, что льется из груди". Зепп в задумчивости останавливается, губы у него плотно сжаты, что придает напряженное и немного комическое выражение линии рта; затем снова начинает бегать из угла в угол. Он проигрывает свою мелодию на пианино, пишет, сопит, он необычайно весел.
Таким его застает Анна. Он ждет, что она сейчас спросит его, почему он так рано дома. Но Анна ушла в себя, почти не разговаривает. И понятно: ведь она расстроена тем, что столь милый ее сердцу лондонский проект провалился. Как бы получше преподнести ей историю с Гингольдом? Раз она ни о чем его не спрашивает, пожалуй, умнее будет вовсе ничего не рассказывать. Она склонна видеть все в черном свете и создавать себе напрасные страхи; к тому же инцидент, надо думать, уже улажен. К чему беспокоить ее.
Настроение Зеппа, омраченное всеми этими соображениями, снова поднимается. Он чувствует себя немного виноватым перед Анной, ему хочется быть с ней милым, ласковым, и он, не обращая внимания на ее сдержанность, весело болтает. С еще не остывшим пылом он сыграл и пропел своим резким фальцетом новые строфы Вальтера фон дер Фогельвайде. Он точно знает, во что должны отлиться эти песни, но пока еще ни одна не удалась ему по-настоящему. А эта песня приблизительно отвечает тому, что носилось в его воображении; в ней - и гордость, и смелость, и дерзость, и веселье. Конечно, она еще не готова, Зепп взыскательный художник, но песня ему удалась, это уже ясно.
Анна вслушивается. У нее чуткий слух, особенно чуткий к музыке ее Зеппа; тогда, несколько недель назад, она поняла, что песни Вальтера Зеппу "не удались", но теперь она отлично слышит, как хороша сыгранная им новая песня. Улавливает и недостатки ее. Сыграй ей Зепп эту песню в другое время, сердце прыгало бы у нее от радости. Конечно, она не удержалась бы от критических замечаний, советов. Началась бы ссора, оба они горячились бы, и дело кончилось бы примирением; ведь он знает, что никто в мире не разбирается в его музыке лучше Анны. Но сегодня она не в силах отнестись к нему так, как бывало раньше, он слишком глубоко ранил ее, невероятно глупо было отвергнуть лондонский план. Не ангел же она, не может она все забыть, будто ничего и не было. У нее нашлись слова одобрения, но они прозвучали вяло, нет у нее сил давать советы, раздражать критикой обидчивого Зеппа. Он настаивает: пусть она скажет, что еще несовершенно, не наполнено содержанием. Но Анна отвечает полусловами, она очень устала. Его воодушевление падает, он оскорблен.
Следующий день был воскресный.
В Германии воскресенье не было для Анны приятным днем. Магазины закрыты, театры и кино переполнены, у кухарки и у горничной - выходной день. Здесь, в Париже, Анна поняла, что такое праздник. Можно выспаться, Зепп дежурит только раз в две недели, она в этот день больше обычного бывает с ним и с сыном. Лишь в эмиграции она постигла, какое счастье располагать своим временем.
Но это воскресенье было для обоих серым днем. Зепп - натура открытая, его грызет, что он так и не рассказал Анне историю с Гингольдом. Он колеблется: не исправить ли свою ошибку. Ему и хотелось бы этого, но у него как-то не поворачивается язык. Он придумывает всевозможные доводы. Раз он молчал вчера, то сегодня уже неловко вдруг взять да и выложить всю правду. Могло бы показаться, что у него совесть нечиста, и всему этому делу было бы придано значение, которого оно, по существу, не имеет.
И он продолжает молчать, ему тяжело и неловко, эта нелепая история стоит между ним и ею.
Анна, занятая собой, сначала не обращает внимания на его принужденность и наигранное оживление, но, разумеется, мало-помалу начинает замечать их; по-видимому, что-то случилось, она объясняет его странное поведение раскаянием. Ему жаль, что он с такой ребяческой запальчивостью разрушил ее лондонские планы. Раскаяние Зеппа она предвидела. Но благоразумие и на этот раз, как всегда, пришло к нему слишком поздно. Сколько можно было, она оттягивала ответ Вольгемуту, но он наседал на нее, в конце концов ей пришлось сказать свое "нет", и теперь уж ничего не поделаешь.
Впрочем, Вольгемут вел себя как нельзя более порядочно. Обещал выплатить ей не только жалованье до конца квартала, но и сверх того значительную сумму в виде премии. Он, конечно, рад-радехонек, что она отказалась ехать в Лондон и что он может взять с собой Элли Френкель. Несмотря на подавленность, Анну почти растрогало, что Вольгемут изо всех сил старался не показать ей, до чего он обрадован ее отказом.
Анна охотно рассказала бы обо всем этом Зеппу и поговорила с ним. Но боялась, что, коснувшись лондонской темы, не выдержит и возмущение непостижимо глупым упрямством Зеппа перельется через край. Она знает себя и знает его, ничего, кроме ссоры, из этого не вышло бы. Что уплыло, то уплыло, и чего не воротишь, того не воротишь. К чему говорить друг другу злые слова? И она проглатывает свое негодование. Правда, заставить себя сверх того еще мило улыбаться - нет, на это она уже не способна.
Но то, о чем он умолчал, и то, чего она ему не сказала, встало между ними стеной; уныло тянулся воскресный день, и оба были рады, когда он прошел.
В понедельник утром Анна ушла на работу, Ганс - в свой лицей, Зепп остался дома один.
Он решил отправиться в редакцию и вести себя так, будто ничего не случилось. Он поговорит с Гейльбруном. Тот его отчитает, Зепп примет все упреки без возражения; он их заслужил, но серьезно решил исправиться. Только он собрался уйти, как явился почтальон.
- Распишитесь, пожалуйста, - сказал он, подавая Зеппу заказное письмо.
Отправителем на конверте значились "Парижские новости".
Зепп держал письмо в руке: удивленный, встревоженный, он медлил вскрывать его. Что это, быть может, редакция должна ему деньги? Или ему хотят сообщить, что не принимают всерьез вырвавшиеся у пего слова и рассчитывают на его сотрудничество? Но почему бы не воспользоваться телефоном?
Впрочем, зачем так долго гадать о содержании письма? Надо только прочесть его.
И, однако, он не распечатывает письма, он стоит, задумавшись, в неловкой позе, разглядывает серовато-голубой конверт и думает: "Какой уродливый штамп. Можно бы за те же деньги иметь что-нибудь покрасивее. Странно, что редакция вступила со мной в переписку".
Вдруг в порыве внезапного нетерпения он разорвал, смял конверт. И прочел:
"Многоуважаемый господин профессор. Порядка ради имеем честь письменно подтвердить, что мы приняли к сведению и удовлетворили Вашу просьбу об увольнении, выраженную восьмого августа сего года. Позволяем себе одновременно выписать Вам оклад за август месяц, по тридцать первое число. Соблаговолите получить деньги в нашей кассе или сообщить, куда их направить. С совершенным уважением редакция и издательство "Парижских новостей".
Гингольд, Гейльбрун".
Зепп читал медленно. Прочитанное плохо проникало в сознание. Он осмотрел подписи, твердую купеческую - Гингольда и размашистую, замысловатую - Гейльбруна.
- Гм, гм, - произнес он. - Вот как.
Зепп прочел письмо еще раз.
- Однако это сюрприз, - сказал он. Наконец-то он понял, что содержится в письме, но все еще не хотел понимать, не верил.
Больше всего его мучила и удручала подпись Гейльбруна. Возможно, что она фальшивая. Конечно, это так, Гингольд просто подделал ее. Такой негодяй и спекулянт на все способен. Зепп знал подпись Гейльбруна, он осмотрел каждую букву. Она хорошо подделана.
Странно. Странно, что Гейльбрун покинул его на произвол судьбы. Он прозаложил бы свою голову, что Гейльбрун сдержит данное им слово. Грязный он еврей, этот Гейльбрун. Вот такие евреи и виноваты в том, что Гитлер взял верх. "Вот такие грязные евреи, - вдруг говорит он громко и еще раз повторяет, думая о Гингольде и Гейльбруне: - Грязные евреи".
Вдруг на него наваливается страшная усталость, ноги подкашиваются, он садится в клеенчатое кресло. На столе лежит письмо, серо-голубое, незаметный клочок бумаги. "Голубое письмо", - думает Зепп. В таких письмах во времена кайзера власти обычно сообщали чиновникам об увольнении, и название "голубое письмо" сохранилось вплоть до третьей империи. "Стало быть, все кончено, - думает он. - Теперь уже не обманешь себя. Анна опять оказалась права. Она всегда права. Мир - свиной хлев. Ну что он теперь скажет Анне?
Быть может, она еще сумеет повернуть дело так, чтобы мы поехали в Лондон? Чепуха. Слишком поздно. Она же мне растолковала, почему надо было принять решение несколько дней назад. Теперь уж и она ничего поделать не может. Я вел себя как осел.
В материальном отношении это конец, дело ясное. Теперь мы неудержимо покатимся под гору. Превратимся в пролетариев. Ну а если даже в пролетариев, что из того? Станем такими же, как Черниг или Гарри Майзель. Так ли уж это страшно? Черниг писал хорошие стихи, как ни был он засален и замызган, да и "Сонет 66" чего-нибудь стоит, это вещь. Если бы я писал что-либо подобное, я мог бы кормиться пером, стань я даже пролетарием. Какие только фантазии не лезут в голову. А итог ясен как день: все кончено.
Раньше я, не задумываясь, носил потертый костюм, я мог себе это позволить, ведь за мной стояла Анна, у меня была должность, было немного денег. Я не одевался приличнее просто из лени; был тут, вероятно, и некоторый снобизм - снобизм навыворот. Отныне я не могу позволить себе этого. Отныне Зеппу Траутвейну придется подтянуться, иначе ни одна собака не будет с ним считаться".
Он поднялся медленным автоматическим движением, словно толкаемый посторонней силой, словно во сне. Какое счастье, что Анны не было дома, когда пришло письмо. Он не знал бы, куда деваться от стыда. Он и сейчас не знает, как он посмотрит ей в глаза.
Он пошел в ванную. Начал бриться - медленно, тщательно, до странности машинальными движениями. Разделся. Обычно он бросал костюм и белье куда попало, а на этот раз аккуратно разложил и развесил вещи по местам. И оделся с ног до головы во все новое.
Зепп Траутвейн ушел из гостиницы "Аранхуэс", чтобы бродить по знойному городу Парижу без цели и смысла.
Анна пришла домой раньше обычного. Вольгемут дал ей свободных полдня, чтобы она могла заняться поисками нового места. Она побывала в комитете по оказанию помощи эмигрантам, позвонила господину Перейро, говорила с одним адвокатом и одним коммерсантом. Кое-кто выказал готовность предоставить ей работу, но все упиралось в отсутствие "трудовой карточки". Она тут же съездила в префектуру похлопотать о карточке. Но зря она так торопилась, ей пришлось бесконечно долго дожидаться разговора с каким-то чиновником, и все для того, чтобы получить ничего не говорящий ответ.
Езда и беготня под палящими лучами солнца, ожидание в полиции, вечные усилия сохранить любезную мину, бессмысленность всей этой суеты утомили ее больше, чем самая напряженная работа. В "Аранхуэс" Анна пришла в полном изнеможении. Она сорвала с себя платье, закрыла ставни и бросилась на кровать.
В комнате было душно, а когда открывали окно, становилось еще хуже. Анна лежала в постели голая, ей было жарко и неудобно. Наконец она заснула, но сон ее был далеко не благодатный.
Она в Германии. Она отправилась вместе с Зеппом к своей матери. Мать терпеть не могла Зеппа, да к тому же она давно умерла. Но им ничего не оставалось, как поехать к ней, в другом месте их нашли бы нацисты, а у матери полиция уже побывала и, значит, вторично не сделает у нее обыска. Они сели в трамвай. Хорошо, что Зепп так неряшливо одет, людям труднее будет догадаться, что это Траутвейн; и в самом деле, никто его не узнал. Но надо пересесть на номер двадцать четвертый. Здесь их подстерегают новые опасности, на остановке всегда так людно, тут легко может случиться, что тебя узнают и схватят. А двадцать четвертого нет как нет; если мать не одна, это опасно, даже горничная Лена - и та опасна. Наконец они стоят у дверей квартиры. Но Зепп вдруг заявляет, что все это невозможно глупо; он поедет в Одеон и отправится в свой класс. Она в отчаянии, она заклинает его, приводит довод за доводом. Зепп вызвал лифт, но не успел войти, как Анна нажала кнопку и послала кабину обратно вниз. Зепп только зло рассмеялся и стал спускаться по лестнице. Есть от чего прийти в отчаяние, он всегда верен себе, нет границ его упрямству. И теперь - она это предвидела - кто-то поднимается по лестнице ему навстречу и заговаривает с ним.
- А, вот и вы, господин профессор.
Это его ученик, Анна знает его, но не может вспомнить, как его зовут. Они идут опять наверх. Ученик - его фамилия Гольцман или что-то в этом роде - подмигивает ей и Зеппу, нагло, фамильярно, подло.
- Легко могу себе представить, что происходит, но не бойтесь, я вас не выдам.
Анна, однако, понимает, что это ловушка. Лифт опять поднимается, теперь это, наверно, они и они заберут Зеппа. Лифт останавливается с глухим шумом, дверь открылась - и Анна проснулась вся в поту.
Она огляделась и с большим облегчением поняла, что находится в гостинице "Аранхуэс", в городе Париже, а не в третьей империи, что ей нечего бояться лифта, поднимается он или опускается. Такие сны, будто она в Германии и ее преследуют нацисты, часто виделись ей, и почти все эмигранты рассказывали, что им снятся подобные ужасы. К числу хороших минут - в жизни эмигранта их немного - принадлежит минута, когда, проснувшись, убеждаешься, что ты не на родине.
Анна открыла ставни. Теперь, вечером, дышалось чуть полегче. Она окинула комнату взглядом хозяйки. Зепп отличается способностью производить неимоверный беспорядок. Письменный стол, как всегда, загроможден, она обычно убирает его с предельной осторожностью, не перекладывая вещей с места на место. Серо-голубой конверт со штампом "Парижских новостей" можно со спокойной совестью выбросить в корзинку для бумаг. Или Зепп сделал себе на нем какую-нибудь пометку? Нет, письмо лежит рядом. Она взяла его в руки и непроизвольно, без всякого любопытства прочла; у Зеппа не было от нее секретов.
Она прочла, она поняла.
Ей всегда было ясно, ясно как день, что так оно будет. Но сейчас, когда письмо лежит перед ней, написанное на машинке, на нее нападает такой страх, что начинают дрожать колени. Анна стоит, прислонившись к письменному столу, опустив руку с письмом, и не догадывается сесть. "Я же знала", - отмечает она про себя, и к ее отчаянию примешивается слабая и печальная нотка удовлетворения: она была права.
"Значит, все кончено", - деловито установила Анна.
Но тут она взбунтовалась, нет, она не сдастся. Как это - все кончено?
Еще остались деньги от гонорара за "Персов". Ей предстоит получить премиальные у Вольгемута, до зимы они прекрасно продержатся, а за это время она непременно найдет другую работу.
Превосходно. Если бы дело шло только о ней и Гансе, она бы не боялась. Но с Зеппом так неимоверно трудно. Он сопротивляется всякому разумному изменению условий жизни, он все губит, в нем живет какой-то дикий инстинкт разрушения, над которым никто не властен. То, что он неряха, что он не хочет в Лондон, что он выбирает себе таких друзей, как Черниг, Гарри Майзель и Рингсейс, - все это исходит из одних и тех же мрачных глубин. Это началось, когда он покинул Германию, вынужден был уехать из Мюнхена. Он, не сопротивляясь, падает, он хочет упасть. Может показаться, что вместе с Мюнхеном у пего отняли его естественную опору - и он не может не рухнуть.
Все это Анна не столько думает, сколько чувствует, и это чувство поражает ее глубже и опаснее, чем мысли. Иногда бывает, что сначала стойко выдерживаешь удар и лишь некоторое время спустя, когда все уже давно кончилось, тебя начинает трясти. Так и Анну только теперь со всей силой охватывают гнев и отчаяние.
Она с трудом добирается до кровати и садится на нее, опустошенная, наклонившись всем корпусом вперед, уставившись в грязный паркет. Дыра в полу все еще не заделана и деревянная планка не исправлена. Она говорила об этом господину Мерсье пять-шесть раз, но он отмалчивается, он не починит пола, пока кто-нибудь не сломает себе ногу.
Письмо пришло сегодня утром. Сегодня - понедельник. Вчера, в воскресенье, Зепп не был в редакции. Значит, скандал, по-видимому, произошел еще в субботу; в субботу он отказался от должности. Поэтому, вероятно, он и вел себя все время так странно. Но почему он ни звука не проронил о происшедшем? Что это за враждебная замкнутость? Как он мог эти бесконечные полтора дня и две ночи прожить рядом с ней, сидеть, лежать, болтать, спать, есть - и ни словом не обмолвиться о самом важном? Упрямо, зло затаить все? Неужто между ними уже нет ничего общего? Так далеко они ушли друг от друга? Что же, они - враги?
Это же бесчеловечно - как он с ней обращается. Когда он наскандалил в редакции, неужели у него не было ни одной, ни единой мысли о ней? Не мог же он не знать, как сильно ударит по ней то, что он натворил. Быть может, он и сделал это ей назло. Неужто многие прожитые вместе годы уже ничего не значат - и только потому, что мы с ним не в Мюнхене, а в Париже?
Он получил письмо сегодня утром. Почему он даже и тогда не раскрыл рта? Почему не позвонил ей, не посоветовался с ней? Если уж он молчал в субботу и в воскресенье, как мог он, получив письмо, продолжать эту подлую игру в прятки? Или он хочет показать ей, что она стала ему совсем чужой, что он сам справится со своими делами?
Сегодня она еще раз поговорит с господином Мерсье. Он обязан починить паркет. Это же срам, до чего здесь все запущено, они скатываются все ниже и ниже. Деревянная планка. Паркет. "Вы еще сбавите спеси, фрау Кон".
Зимели уже уехали. Одинока я, как пес. Не с кем словом перемолвиться. Разве что с Элли Френкель?
Вероятно, Зепп прав, они чужие, совместная жизнь лишь разрушает обоих, один другого ослабляет и уничтожает. Надо было принять предложение Вольгемута и поехать одной в Лондон. Она больше не понимает Зеппа, и он не понимает ее.
Как это все случилось? Как она попала в эту грязную гостиницу "Аранхуэс"? Почему она должна грызться за сломанную планку с этим противным сквалыгой Мерсье? Ведь ее место не здесь, а в Германии. Не полюби она Зеппа, могла бы она остаться в Германии? Чепуха. Вырвали тебя из родной почвы, по заслугам или нет - все равно. Так оно есть, а за то, что было, никто тебе ломаного гроша не даст.
До половины девятого осталось еще три минуты. Как быстро прошел этот вечер. Еще совсем светло - какое-то неприятное освещение, и прохладнее не становится. А часы - красивые. Единственное, что у тебя осталось.
По крайней мере позвонить-то он мог ей. Что он делает все это время? Где слоняется? Вероятно, рассказывает своим друзьям о том, что с ним приключилось. Может быть, даже бахвалится, изображает, как он отчитал Гингольда. К другим он бежит - к Чернигу, к Рингсейсу. Или к своей Эрне Редлих. А ей, Анне, он даже не позвонил. Это подлость. А ведь она только ради Зеппа сделала Чернига снова человеком.
Ее ли вина, что все так сложилось? Она всегда вела себя порядочно, ей не в чем себя упрекнуть. С тех пор как вся жизнь переломилась, она взяла на себя большую часть забот, это она может сказать с чистой совестью. И не жаловалась, никогда не жаловалась ему и лишь изредка - себе. Почему он так относится к пей? Она единственный человек, знающий цену его дарованию, и единственный, на кого он может положиться. Все остальные ни теплы ни холодны к нему. Или он воображает, что в случае нужды за него постоит Чернит? Или Эрна Редлих? Теперь-то он почувствовал, какая надежная опора - люди. Он готов был клясться всеми святыми, что Гейльбрун надежен, как скала. И вот на письме подпись Гейльбруна. Нет никого, кто бы постоял за него. Только она, Анна. А он ей даже не позвонил.
Она не хочет во всем оправдывать себя и винить его. В том, что у них испортились отношения, виноваты обстоятельства. Искусство требует времени. Нужно время, чтобы создать произведение искусства, и нужно время, чтобы его воспринять. Время и свободная голова. В Германии у них было и то и другое, поэтому и отношения были хорошие. Теперь, в изгнании, у них нет ни того, ни другого. Их любовь погубило изгнание.
Если бы Зепп даже вернулся к музыке, Анна уже не была бы для него прежней, "настоящей"; работа и заботы, нелепые, мелкие заботы, поглотили ее не только физически, но и духовно. В Германии будничные заботы казались ей тем, чем они действительно были, - чем-то незначительным, ничтожным; в Париже они выросли в нечто первостепенное и в конце концов заслонили от нее весь мир. Разумеется, песня, которую написал позавчера Зепп, важнее, чем Вольгемут, Гингольд и Гейльбрун, вместе взятые, она это и почувствовала. Но она не могла сказать ему этого, как раз в эту минуту не могла, она была слишком загнана и истомлена, слишком много бед на нее обрушилось.
"Могущественные империи гибнут, а гомеровский стих живет вечно" - эти слова великого немца любил цитировать Зепп, и в Германии она это понимала. А теперь трудовая карточка для нее дороже, чем Моцарт и Бетховен.
Вдруг Анна почувствовала сильнейший голод. Она была весь день на ногах и ничего не ела. Быть может, все рисуется ей в черном свете от голода и слабости. Во всяком случае, надо поесть.
Она идет в кухню, разбивает два яйца, берет молока и масла. Молоко скисло. Мадам Шэ опять слила вчерашнее молоко со свежим. Яичница от этого не пострадала бы, и все же Анну охватывает бессмысленная ярость. Почему она не вышвырнула эту особу? Она вся дрожит от злобы, от безмерной бессильной злобы на Зеппа, на мадам Шэ, на Ганса, на Гитлера, на самое себя. Она оставляет в кухне разбитые яйца и скисшее молоко, возвращается в комнату, бросается на постель, плачет.
Два года она держалась. Каждый день был хуже предыдущего, каждая ночь хуже предыдущей, за эти два года она превратилась в пародию на прежнюю Анну. Однако она не распускалась, она держалась. Но больше она не может. И не хочет. Чуть ли не с наслаждением замечает она, что ее энергия иссякла. Вся ее выдержка была лишь искусственно возведенным фасадом, за ним скрывалась беспомощная женщина, неспособная на новые усилия, жалкая, исходящая слезами.
Уже совсем смеркается, почти темно, и это - облегчение. Долгий был день, долгий и жестокий. Циферблат пока еще можно разглядеть: без десяти девять. Что теперь делает Зепп? Вероятно, сидит со своей Эрной Редлих в каком-нибудь бистро, ужинает и разглагольствует. Если он не вернется до наступления ночи, если в половине десятого его не будет, тогда...
Что тогда?
Часы надо завести. Часы красивые, и она гордится тем, что спасла их. Но надо следить за ними, надо заводить их раз в неделю, тогда они идут точно. Злая была бы шутка, если бы они остановились до половины десятого. Она достает ключ, становится на стул, заводит часы. Когда-нибудь это случится в последний раз.
Нелегко спуститься со стула. Сегодняшний день доконал ее. Еще и яичницу жарить? Нет, она слишком устала. Анна бросается на постель, вытягивается, и ей удается расслабить мускулы; усталость уже не причиняет страданий, ей хорошо, она лежит, отдыхает.
Достаточно долго она шла в упряжке, теперь можно распрячься. Она выполнила свои обязанности, пора и отдохнуть. Отдых. Она имеет на него право. К сожалению, право мало что означает. Получи она все то, на что имеет право, она была бы теперь не в мрачной гостинице "Аранхуэс", а в Германии, в своем чудесном доме, светлом и уютном. Ни черта не стоят право, порядочность, долг. Если бы они чего-нибудь стоили, Элли Френкель мучилась бы теперь на ее месте, а она, Анна, поехала бы в Лондон.
Не право царствует, а удача, голый случай.
Незачем рассуждать, надо спать. Она вообразит себе стадо овец, скачущих через плетень, одна овца за другой, или же досчитает до тысячи - и заснет.
Двести семьдесят восемь, двести семьдесят девять, двести восемьдесят. Пять минут назад ей казалось невероятным, что усталость может быть приятна, может не причинять страданий. Отдых. Знать, что впереди - отдых. Каникулы. Летние каникулы, когда она была ребенком, были ее мечтой, ее большим счастьем. Вот они и пришли, долгие летние каникулы. Школьный год был плохой, и она получила дурные отметки. Несправедливо получила. Но теперь это не важно. Она знает, что сделала свое, отметки несправедливы, но каникулы наступили, и это главное.
Кто виноват в том, что школьный год был так плох и отметки несправедливы? "Бог - это сумма многих психологических факторов", - обычно говорит Зепп. Если бы Зепп получил такие отметки, он бы подумал: "Плевать я на них хотел!"
Пятьсот тринадцать, пятьсот четырнадцать, пятьсот пятнадцать. Какое наслаждение вот так лежать. "Слабый - умирает, сильный - сражается". Как хорошо, что она не сильная. Как хорошо, что она имеет право лечь и уснуть. При полной тишине было бы еще лучше. Если бы она затворила окно, было бы тише. Но она слишком устала, пусть уж окно остается открытым.
Да, так лучше. Когда придет Зепп, покоя не будет, он захочет с ней объясниться. Он примется долго, обстоятельно рассказывать, почему он поссорился с Гингольдом, почему должен был поступить именно так, а не иначе, уверять ее, что все к лучшему. И нести несусветный вздор, а она, зная, что это бессмысленно, и твердо решив все проглотить, в конце концов не вытерпит, начнет возражать, а все это стоит труда и сил, изматывает нервы, она терпела два года, и больше не хочет.
Она выполнила свой долг и теперь жаждет покоя. Отдохнуть от Зеппа, отдохнуть от мира, отдохнуть от Гитлера, отдохнуть от бога, отдохнуть от самой себя. Она больше не участвует в игре, она не желает.
Девятьсот четырнадцать, девятьсот пятнадцать, девятьсот шестнадцать. Анна лежит с закрытыми глазами. Она так долго боролась за счастье, и ничего из этого не вышло. Теперь, когда она отказалась от борьбы, когда она вышла из битвы, теперь она счастлива. Бедная Анна, красивая Анна, глупая Анна, храбрая Анна, как бессмысленна была твоя храбрость, как нелепа, до идиотизма пелена твоя борьба, и только теперь, в тридцать восемь лет, ты поумнела.
По ее усталому, но уже разгладившемуся лицу пробегает легкая, лукавая улыбка, тень улыбки.
Совсем стемнело. Неужели уже половина десятого?
Если половина десятого, а его все нет, она это сделает. Она уже не различает, который час, и боится зажечь свет. А если Зепп сейчас придет? Значит, она проиграла игру и не имеет права сделать надуманное. Если он придет, это будет вопиющей несправедливостью и ужасным невезением. Бог, сумма многих психологических факторов, не смеет допустить такую несправедливость. Нет, нет. Да никто и не придет. Мальчик поужинает где-нибудь в городе, и Зепп, наверное, тоже, иначе он давно был бы здесь.
В сущности, ей бы следовало что-нибудь написать Зеппу. В конце концов, он ее любил, то, что она сделает, потрясет его, и то, что она напишет, что будет им прочтено в эти минуты потрясения, на него подействует. Самое важное - отойти от политики. Она убеждена, что он ничего не смыслит в практической политике. Он ничего не вносит в эту политику, кроме упрямой воли к добру и готовности помочь. Этого недостаточно. Ему не хватает техники, таланта, беззастенчивости и подлости - качеств, необходимых для политики. Он музыкант - и не только всей душой, но и всем разумом. Это, пожалуй, следовало бы написать ему. Но она так часто говорила ему это, и раз уж он не внял любимому голосу, убеждавшему его, то и клочку бумаги не поверит. Да и устала она, не найдет настоящие, веские слова.
Нехорошо, если ее обнаружат слишком рано. Чего доброго, еще вернут к жизни, и все ее усилия будут напрасны. И весь ужас начнется сызнова. Как ей это сделать? Если она возьмет шланг в рот, все произойдет быстрее и ее не обнаружат слишком рано. Ганс, наверное, не явится домой раньше двенадцати. Он теперь участвует в возне вокруг какой-то политической идеи и всегда бесконечно долго торчит где-то вместе со своими друзьями и товарищами. А может быть, он у своей замечательной мадам Шэ. Оба они побродяги, ее мужчины. За Ганса она не беспокоится. Он-то с жизнью справится. Не то что она.
Жаль, что она не выкрасила еще раз волосы. Хотелось бы ей быть красивой, когда Ганс увидит ее в последний раз. Он стал совсем чужой, совсем отошел от нее. Ужасно хочется еще раз погладить его по голосе. Значит, это действительно было в последний раз - в тот день, когда ей подумалось: однажды должно же это случиться в последний раз.
Так, теперь встать. От света ужасно больно, она непроизвольно заморгала так, что с трудом различает, который час. После половины десятого прошло уже семь минут. Она может сделать _это_.
Анна затворяет окно. Раньше нужно навести порядок. Пусть не говорят, что она удрала, как свинья из хлева. Хорошо, что часы уже заведены; на все остальное уйдет меньше времени.
Она идет в ванную. Ставит яйца и сковородку на место. Теперь все в порядке. Хорошо, что она ничего не ела, ее не так будет тошнить.
Она напускает в ванну воды. Да, шланг достаточно длинный. Мерсье посчитает Зеппу за газ по крайней мере вдвойне. Но это уже не ее забота. Приятно слушать, как плещет вода. Она всегда любила этот звук.
Вот коробка со снотворным. Сколько принять? Таблетки "Седормит" - легкое средство, но она возьмет только три, не больше четырех, а то ее непременно вырвет. Анна бросает таблетки в стакан воды, долго и аккуратно размешивает их, пока они не растворяются до конца, и выпивает. До чего горько. Она не хочет, чтобы во рту оставалась горечь, вот начатая бутылка красного вина. Пригубив рюмку, она ставит ее на столик, но затем, улыбаясь, отпивает еще глоток. Сегодня это можно себе позволить. Аккуратно сполоснув рюмку, стакан, из которого она пила снотворное, и ложечку, она все расставляет по местам.
Анна переходит в комнату. Машинка опять задурила. Теперь об этом придется думать Гансу. Серо-голубое письмо "ПН" лежит на полу, она поднимает его, складывает, кладет в книгу, так что оно хорошо видно, но упасть не может. Книга раскрыта. Ей уже прежде хотелось захлопнуть книгу, беспорядок ее раздражает. Она поднимает руку, чтобы закрыть книгу, но нет, может быть, Зепп намеренно оставил ее раскрытой.

Предыдущая страница 18 Следующая страница


19 Лион Фейхтвангер

Анна включает радио. И не сразу находит приличную музыку. Но вот объявляют "Маленькую ночную серенаду" Моцарта, и она счастлива. Включает самую большую громкость - ведь дверь придется запереть, а она хочет, чтобы ей была слышна музыка.
Анна возвращается в ванную. Пора закрыть кран. Вот ее изображение в зеркале. Пародия. Пародия на самое себя? Да нет же, не так уж она плоха. Между прочим, она где-то прочитала, что отравившиеся газом выглядят свежими, цветущими. Чудесно было бы, если бы она сохранилась в памяти Ганса красивой. Он добродушен, уж он не будет смотреть на нее злыми глазами.
Анна открывает газовый кран, входит в ванну, ложится в воду. Очень горячо, ей даже немного страшно, затем тепло становится ей приятным, она подтягивает колени, как грудной младенец, и расслабляет мускулы.
Хорошо так - лежать, сжавшись в комочек. И мысли не мучают: вот это следует сделать сегодня, а это ждет тебя завтра, за одно надо взяться, от другого отступиться. Все позади, и вода приятная, теплая. Что может быть лучше, чем блаженная усталость, - и впереди никаких обязательств.
Всегда казалось, что она сильна, не сломлена. Все ее за это хвалили, но они ошибались; эти два года стерли ее в порошок. Достаточно было одного сильного удара, и все развеялось в прах.
Как противен этот сладковатый запах, как трудно заставить себя держать во рту шланг. Лучше всего придерживать его зубами. Тридцать восемь лет - это много и немного, как посмотреть. Что скажет Зепп? Жаль его, но ничего не поделаешь. Она любила его, как только можно любить человека. Да и он "хорошо относился" к ней. Она не виновата, и он не виноват. Виноваты обстоятельства. "Но обстоятельства - они не таковы".
Жалко ей себя. Сентиментальность? Ну, так она позволит себе немного сентиментальности.
Из соседнего номера стучат в стенку, да и снизу застучали... Вероятно, радио слишком гремит. А ведь "Маленькая серенада" - совсем не бравурная музыка; чудесная это вещь, и через запертую дверь она так тихо звучит.
Но это уже не "Маленькая серенада", это песня Зеппа на слова Вальтера. Она ясно слышит ее. "Ползал бы Вальтер на брюхе, как бы он был вам мил, в почете и славе бы жил. Но Вальтер все поет, и песнь его вольна". Каждое слово, каждый звук песни звенит у нее в ушах - так, как Зепп ее сыграл и спел. Она улыбается. Это хороший, самый лучший Зепп Траутвейн. Последнее, что он сыграл ей. В какой-то раз должен же быть последний раз. Она слишком скупо его похвалила. Художник нуждается в одобрении. Если бы Зепп знал, что каждый звук остался у нее в ушах и сердце, он обрадовался бы. В сущности, следовало написать ему, что песнь очень хороша и что у нее в памяти с первого же раза запечатлелся каждый звук. Но ей очень трудно выйти из ванны. Она улыбается, улыбается все шире.
Снизу все еще стучат. Но ей уж нет до этого дела. Пусть жалуются завтра Мерсье.
Грешно ли то, что она делает? Если ее будут судить, ее оправдают. Она спасена. Для последней берлинской постановки "Фауста" музыку написал Зепп. Замечательно у него это вышло: "Спасена". Ликующе, но совсем не по-церковному, ни намека на пафос, сентиментальность. "Спасена".
Пусть себе стучат хоть до второго пришествия.
И соседи стучали долго - снизу, сверху, со всех сторон. "Маленькая ночная серенада" давно кончилась, а радио все еще гремело. Последние известия, прогнозы погоды, доклад на политическую тему, арии из итальянских опер, танцевальная музыка - все одинаково громко. Когда Зепп пришел домой, радио еще не умолкло.

Глава 2. Анна Поставила Точку

Зепп, прочитав письмо Гингольда и уйдя из гостиницы "Аранхуэс", долго бродил по знойному городу Парижу. Сначала он шел по левому берегу Сены, глядя в землю, ставя ноги носками внутрь, уйдя в свои мысли и временами сам с собой разговаривая; затем повернул обратно, машинально пересек мост, прошел большое расстояние по набережной, снова вернулся, снова пересек мост; попал даже на остров.
Мысли беспорядочно проносились у него в голове, но все возвращались к предстоящему разговору с Анной. В душе он уже спорил с ней. Во многом она была права, но он не сдавался. Он старался объяснить ей, что представляет собой это неповторимое существо - Зепп Траутвейн, в котором уживаются темные, даже злые страсти, несколько верных мыслей, следы пережитого многими поколениями мюнхенцев, бесчисленные слабости, некоторые добродетели, и все это замешано на таких крепких дрожжах, как музыка и добрая воля. Да, он будет защищаться, но в то же время беспристрастно выслушает и обдумает ее доводы. Зепп аккуратно оделся во все новое из желания показать Анне, что ее неодобрительное отношение к его неряшеству в конце концов возымело свое действие и он серьезно намерен переломить себя и все исправить. А теперь он, если можно так выразиться, и душевно принарядился и почистился для этого важного объяснения.
Впрочем, ведь Анне-то как раз и следовало бы радоваться, что все сложилось так, а не иначе. Разве не она вечно уговаривала его отказаться от политики, освободить время для музыки? Да и сам он при мысли, что ему не придется какое-то время заниматься политикой, в глубине души радуется своему освобождению. Не потому ли он надел сегодня свой новый костюм, что старый Зепп умер?
Наступил полдень. Зепп набегался, подлость Гингольда и предательство Гейльбруна жестоко расстроили его, он почувствовал голод. Усевшись на террасе какого-то кабачка, весь погруженный в свои мысли, он поел что попало с большим аппетитом.
И опять беспокойно зашагал по улицам. В середине дня его можно было видеть в Люксембургском саду; он сидел с рассеянным видом и все размышлял, размышлял, Ему пришло на ум, что он мог бы позвонить Анне. Теперь он чувствует себя вооруженным, он может объяснить ей, почему он поступил на первый взгляд так непонятно. В том-то и дело, что все понятно, и ему непременно удастся растолковать ей все. А затем ему подумалось, что все же лучше поговорить сначала с другими, с Чернигом, с Рингсейсом или Эрной Редлих. Увидев, как они будут реагировать на его рассказ, он сможет лучше выдержать бой с Анной; ему не хотелось бы занять ошибочную позицию. Он позвонил Эрне Редлих и уговорился встретиться с ней вечером. С Анной он объяснится завтра утром, еще раз хорошенько все обдумав и выслушав мнение других.
На мгновение ему даже пришло в голову пойти в редакцию "ПН" и сказать Гейльбруну, что он о нем думает. Потом Зепп решил отложить этот разговор; пока он весь кипит, он способен лишь сделать новую глупость. Лучше навестить старика Рингсейса. В нем есть что-то благотворно-умиротворяющее, он смотрит на людей и вещи мудро, вдумчиво.
Тайный советник Рингсейс жил где-то очень далеко в Бельвиле, в большом многоквартирном доме, и Траутвейну было нелегко его разыскать. Каморка Рингсейса помещалась под самой крышей.
Зепп застал его лежащим в постели. В крохотной комнате было душно, устоялся запах пота. Рингсейс рассказал Зеппу, что его одолевает ревматизм, и долго говорил о том, как он рад, что Зепп навестил его. Вдруг у него начались сильные боли, болезненная гримаса исказила бескровное, изрезанное морщинами, обрамленное шкиперской бородкой лицо. Зепп счел за лучшее ничего не говорить. Он тихонько сидел и смотрел на измученного старика. Тот некоторое время лежал, занятый своими болями. Потом приступ, очевидно, прошел. Рингсейс вернулся из ада, тепло взглянул на гостя своими большими выпуклыми глазами и попросил его рассказать о себе.
И Зепп рассказал о том, что с ним случилось. Рингсейс внимательно слушал.
- Жаль, - сказал он наконец, - что можно сообщить только слова, только названия и обозначения постигнутого опыта, знания, а не само знание. Возьмем, например, науку ожидания. Кто научился ждать, над тем никто и ничто не властны. Откровенно признаюсь вам, - он говорил с трудом и таинственно, - после вынужденного отъезда из Германии я сам некоторое время томился тоской и тревогой, я бы даже сказал - чувство вал себя несчастным. Больше всего я жалел об одной рукописи. - И, начав говорить, он уже рассказал все подробно. - Дело в том, что я взялся написать для энциклопедии статью о Ксантиппе. Я двадцать лет собирал материал, я собрал все, что только можно было найти, и пришел к новым убедительным выводам, подтверждающим точку зрения тех, кто пытался спасти честь Ксантиппы. Люди рады опозорить человека, и за две тысячи триста лет можно многое наклепать на храбрую умершую женщину. Мне это никогда не нравилось, да и сейчас не нравится. И я, как вы понимаете, радовался своему материалу, и мне жаль было, что он остался в моей аудитории, в шестом шкафу, вместе со старыми папками. - Он умолк, по его большому бескровному лицу медленно расползалась хитрая усмешка. - Но, видите ли, - продолжал он, - когда мне пришлось, так сказать, заново приняться за работу над материалом о Ксантиппе, я обнаружил на полях одной старой рукописи заметку, и она подсказала мне догадку, весьма убедительную и для моих целей крайне важную, можно сказать - решающую. А ведь получи я просто свой старый материал, я, безусловно, прошел бы мимо этой заметки и не добрался бы до моей догадки. Значит, я поторопился, незачем было расстраиваться, это было глупо с самого начала. Ибо, видите ли, вся работа в целом не была срочной, да она и теперь еще не срочная. Когда я уехал, энциклопедия дошла до буквы "Т" (том Taurisci - Thapsis) [Таврида - Тапс], и, стало быть, в лучшем случае понадобится еще двенадцать лет, пока мы доберемся до буквы "X" и до слова Xanthippe [Ксантиппа]. До тех пор Одиссей вернется и вся история с нашими варварами порастет густой травой. Но я хотел говорить не о себе, дорогой мой Зепп, - виновато сказал он, - а о вас. Самое важное - подготовиться внутренне. Мало есть вещей, которые не могут быть сделаны завтра лучше, чем сегодня.
Это была примитивная мудрость; однако она успокоила Зеппа и укрепила его силы в тяжелую минуту.
Наступил вечер, и Зепп отправился в ресторан, где уговорился встретиться с Эрной Редлих. Он пришел раньше назначенного времени, и она тоже. Эрна была возбуждена. Она рассказала о том, какое впечатление произвел случай с Зеппом на редакцию. Сегодня взамен Зеппа в редакцию явился Герман Фиш, Зепп его знает, тот самый Фиш, который раньше работал в "Берлинер Тагеблатт". Да, Зепп его знал, Герман Фиш - хороший, но политически бесцветный журналист, трус. И никто из редакторов не желает мириться с его присутствием. Все настаивают, чтобы Зеппа вернули на работу и чтобы его статья, пародия на речь фюрера, была напечатана.
Вот что рассказала Эрна, пылая сочувствием к Зеппу. Ее глаза, придававшие лицу чуть сентиментальное выражение, сияли, детское открытое личико разрумянилось, она против обыкновения размахивала перед Зеппом своими маленькими ручками. Потом стала упрекать его: почему он ни о чем не сказал ей, ведь прошло уже целых два дня, как все это случилось. Она-то думала, что они друзья, и вдруг оказывается, что о таких событиях ей приходится узнавать в редакции от третьих лиц, а не от него.
Зеппа растрогало ее волнение, а от того, что она рассказала, у него забилось сердце. Он же знал, что товарищи станут за него горой. И Зепп сразу поверил, что нее образуется. Как хорошо, что он решил повременить и не рассказал о случившемся Анне. Только напрасно унизил бы себя. Завтра, говоря с ней, он будет чувствовать под собой более твердую почву.
Зепп еще долго болтал с Эрной Редлих, он прошел с ней часть пути, а затем, бодрый, направился домой.
Навстречу ему ударил газ, у него занялось дыхание. Рванув окно, он распахнул его и побежал в ванную закрыть кран. Увидел в ванне, в воде, Анну; ее тело опустилось в воду, но она все еще полулежала, вода доходила ей до рта. Однако у нее был свежий вид, кожа розовая, губы красные. Слава богу, она жива.
Зепп дотронулся до нее, она показалась ему холодной, холоднее воды. Он попытался ее поднять, тело было тяжелое, безжизненное. На минуту он выпустил ее, глубоко вздохнул; заметил шланг, лежащий возле нее в ванне. Снова, натужившись, попытался вытащить ее из воды. Наконец с большим усилием поднял и поволок к кровати; с тела струилась вода, вода натекла на пол, на постель, Зепп и сам весь промок до нитки.
Он выбежал на лестницу, постучал в соседнюю дверь.
- Врача, врача! - кричал он, не помня себя, по-немецки. Сквозь одну приоткрывшуюся дверь просунулась голова.
- Что такое?
- Врача, врача, - повторял Зепп уже по-французски. - Несчастный случай.
Он опять побежал в комнату. Неумело пытался вернуть к жизни Анну, равномерно вытягивая и поднимая ее руки.
"Это же все неправда, - думал Зепп. - Все это привиделось мне. Я с ума сошел. Она не могла сделать это".
- Анна, Анна! - кричал он, боязливо заглядывая ей в лицо и ожидая ответа; но у нее отвалилась челюсть, и теперь рот с большими белыми зубами зиял уродливо и страшно.
Радио все еще играло. Он выключил его. И торопливо, раз за разом, не помня себя, продолжал сгибать и вытягивать ей руки. "Я же надел ради нее новый костюм, - думал обезумевший Зепп. - Она же, наверное, заметила. И могла из этого понять, как хорошо я к ней отношусь. Как она узнала об истории с Гингольдом? Ведь я ничего не сказал ей. Нет, все это не может быть".
Кто-то вошел, это был Ганс. После первых мгновений безмерного испуга он понял все - гораздо быстрее, чем Зепп. До прихода врача он вместе с отцом бился над Анной, давая краткие, деловые указания; больше ни о чем не было сказано ни слова.
В сопровождении Мерсье пришел врач с кислородным аппаратом. За ним - полицейский чиновник. После короткого осмотра врач установил, что здесь делать ему нечего, и все удалились.
Только теперь Зепп по-настоящему понял, что произошло. Ганс, сам обессиленный, с ужасом увидел, что отец потерял над собой власть. Он сидел, беспомощно сгорбившись, и тихо, без конца, по-детски плакал. Ганс с трудом заставил его снять с себя промокший костюм.
Потом они сидели в тесно заставленной комнате наедине с умершей. Окна были широко раскрыты, но легкий сладковатый запах газа все еще держался. На улице воздух становился все свежее, от усталости и ночной прохлады обоих познабливало.
Зепп, в неряшливо одетой пижаме, весь скорчился, одна штанина у него завернулась, и Ганс невольно смотрел на ногу отца, поросшую грязновато-седыми волосами. А тот говорил и говорил, и вдруг надолго умолкал. Он то обращался к Гансу, то к самому себе, не ожидая ответа.
Он чувствовал потребность оправдаться перед мальчуганом и перед самим собой. Его мучило, что он часто брюзжал, был несправедлив к Анне, его мучило, что он так по-ребячески выкрикнул: "Никогда, никогда, никогда". Он раскаивался, что ничего не сказал ей об увольнении и что сегодня вечером провел так много времени с Эрной. Все это было очень нехорошо, но, разумеется, не это толкнуло Анну на самоубийство. Причину надо искать глубже, он тут ни при чем, виноват ли он, что в эмиграции вся жизнь так мелкотравчата, ничтожна и убога? Невелика премудрость быть героем однажды, дважды или трижды, гораздо труднее нести непрерывную цепь будничных забот и мытарств. И оттого, что вся эта дрянь, эти повседневные мелочные заботы изматывали Анну гораздо больше, чем его, Зеппа, она утратила веру и мужество.
- Она, видишь ли, поставила точку, - говорит он и несколько раз повторяет эту странную фразу.
У Ганса рвется сердце от пережитого ужаса. Как он ни старается держаться, мысли у пего путаются и разбегаются. Он хочет постичь, что толкнуло мать в объятия смерти. Из речей Зеппа он постепенно начинает уяснять себе причины и следствия. "Разве я виноват? Разве я виноват?" - требовательно спрашивает Зепп. Ганс всегда склонен винить в первую очередь обстоятельства, и все же Зепп преступно легкомысленно вел себя, этого отрицать нельзя. И хотя мальчик на вопрос отца ответил: "Нет, нет", - но это "нет" прозвучало очень уж вяло и неубедительно.
Бегут часы, забрезжил бледный рассвет. Зепп молчит, погруженный в себя. Он хорошо расслышал нотку сомнения и неуверенности в ответе Ганса, и это больно задело его. Он спорит с собой, он спорит и с Анной. Она судила правильно, он, вероятно, плохой политик, он ничего не понимает, кроме своей музыки. Но он же тугодум, надо было предоставить ему больше времени для размышлений, надо было ждать, вместо того чтобы попросту поставить точку. Анна была ему большой опорой, она была его музыкальной совестью и участвовала в его работе, пока он сам не забросил свое искусство; пожалуй, без нее он застрял бы на полпути. Но у нее была неприятная манера, несносная, она повторяла одно и то же двадцать раз, не давала ни отдыху, ни сроку, и ее вечные приставания действовали на нервы; долго ли выдержишь, если от тебя изо дня в день требуют наивысших достижений. И если на порицания она была скора, то на похвалу скупилась. Когда он сыграл ей напоследок песню на слова Вальтера, она едва процедила сквозь зубы несколько слов одобрения. После всех своих придирок могла бы хотя бы немного расщедриться: ведь песня действительно хороша. И если быть искренним, так он порой даже рад был, что в эмиграции Анна не могла по-настоящему участвовать в его работе.
Подло с его стороны, что в эти минуты он наскреб такие мыслишки. Только потому, что совесть у него нечиста. За все хорошее, что она сделала для него, он ей но воздал.
Зепп снова начинает говорить. Когда у них возникали какие-нибудь разногласия, объясняет он Гансу, стараясь приглушить свой пронзительный голос, и поэтому он звучит хрипло и монотонно, Анна почти всегда бывала права. Но он тоже не хотел огорчать ее, и в конечном счете оба шли на уступки. Договорились бы они и на сей раз, тут и сомнений быть не может. Он ведь так тщательно и опрятно оделся - специально для объяснения с Анной; к удивлению Ганса, Зепп несколько раз это повторяет. Гансу приходится подтвердить, что он застал его, придя домой, в хорошем новом костюме.
- Это очень важно, - говорит Зепп и опять несколько раз повторяет ту же фразу.
Ганс не понимает, куда, собственно, клонит Зепп. Но не задумывается над этим, его мучают собственные мысли. Не только Зеппу, но и ему следовало иначе вести себя с этой умершей женщиной. Он вдруг почувствовал, как она проводит рукой по его волосам. Мама часто делала это, но он отлично помнит, когда она погладила его по голове в последний раз. То, что он предложил ей двести пятьдесят франков, было глупо и грубо. В последнее время они перестали понимать друг друга, он и мама. Она ничего не знала и не хотела знать о его новом мире. Но она делала для него все, что один человек может сделать для другого. Не раз он почувствует, жестоко почувствует, что ее нет на свете. До чего же нелепо, что он решил сдавать экзамены на бакалавра. Ведь он давно мог бы зарабатывать, ей не пришлось бы так изматываться, и все сложилось бы иначе.
У мамы теперь совсем другое лицо, чем было при жизни, более строгое, более красивое. Или он ошибается? В последние месяцы мать была для него лишь вечно занятой домохозяйкой. Глядя на нее сейчас, он впервые думает о том, что не всегда он знал ее лишь как женщину, с которой вместе мыл посуду. Он роется в памяти, пытаясь воскресить картины прошлого. Он видит ее молодой, в декольтированном бальном платье - тогда он был еще совсем мал, - видит ее спину, прекрасные сияющие глаза, нежное и яркое лицо. А вот она же во время поездки в Париж, уже значительно позднее, энергичная, подвижная, в меховом манто - совсем иная, чем женщина, которую он ребенком видел в вечернем платье с обнаженной спиной, но и не та, что согнулась над грудой посуды. Это совершенно разные женщины, и все они - его мать. Как мало он знал ее, как мало он о ней думал.
Зепп рывком поднимается с клеенчатого кресла. Да его сознания дошло тиканье часов, и ему вспомнилось, что уже наступает вторник, а ведь часы заводят в понедельник вечером. Радуясь в глубине души, что надо сделать нечто отвлекающее от тяжелых мыслей, Зепп встал; все тело у него болит, и ошеломленный Ганс видит, что он влезает на стул и заводит часы.
Но ключ почти не поворачивается: часы заведены. Анна, прежде чем сделать "это", завела их.
В душе Зеппа словно плотина прорвалась. Он вдруг понял, что она до последнего мгновения думала о нем, только о нем. Она лишь скупо похвалила его за песню Вальтера, но никогда уже не будет на свете ни единого человека, который бы так слушал его музыку, как Анна, всей душой отзывалась она на нее.
И вдруг перед ним предстает почти осязаемо живо все, что она сделала для него, ее вечная большая любовь и мелкие повседневные заботы, все, что она ради него оставила, до конца ему отдавшись, он видит все сразу, десятки разнообразных Ани, сливающихся в единую Анну. Он видит Анну смертельно усталую, улыбающуюся, ослабевшую от потери крови после рождения маленького Ганса; Анну, стоящую у рояля, когда он впервые сыграл ей "Тридцать седьмую оду Горация"; Анну, вместе с ним смеющуюся безудержным смехом, как будто ничем не вызванным, бессмысленным и все же полным смысла, за минуту до того, как министр вручил Зеппу орден; Анну, лежащую на лужайке в Богемском лесу, с солнечными бликами на животе.
И вдруг, в этот бледный час рассвета, Зепп снова заговорил, он начал рассказывать своему мальчугану об Анне. Он рассказал ему о молодой Анне, о ее сверкающей жизнерадостности и чувстве юмора; какой это был добрый товарищ, как она умела прощать глупую шутку, дурное настроение. Рассказал, какой она была еще до рождения Ганса. Ганс, смотревший на нее сознательным, оценивающим взглядом только в последние годы, не имеет даже представления о том, как отличается Анна последних лет от прежней Анны. Да, Зепп не мог не прославлять эту женщину, не мог не пропеть ей надгробную песнь, и он дал себе волю, он изобразил девушку Анну, какой она была в восемнадцать и девятнадцать лет, он описывал ее тело с такими подробностями, о которых никогда бы не поведал мальчугану. Он должен был рассказать ему, как прекрасна была эта умершая женщина в пору расцвета.
Ганс слушал испуганный, очарованный, смущенный. Он узнает мать, какой она была в прежние времена. В конце концов, он часть этой женщины, единственное, что от нее осталось; чувство, что он продолжает ее, в нем очень сильно, и поэтому он вправе знать, какой она была. И все-таки бесстыдное описание Зеппа смущает его, он даже покраснел и не смеет взглянуть отцу в глаза.
А Зепп уже говорит о другом, он не прерывает свой бесконечный монолог. Мысли Ганса ускользают в сторону. Мать принадлежала к несчастному поколению, обреченному на гибель, поколению, вынесшему на своих плечах наглую, бессмысленную империалистическую войну; оно страдало от всевозможных вывихов и теперь кончает свои дни в жестоких судорогах. Мать это чувствовала, чувствовала сильнее Зеппа и потому "поставила точку". Сам Ганс не понимает, как можно капитулировать без борьбы. Но человеку предыдущего поколения, каким была его мать, нельзя поставить в упрек, что он дезертировал.
Зепп постепенно умолк, на этот раз окончательно. Отец и сын, сгорбившись, сидели рядом у окна. Наступило утро. Зепп клевал носом или смотрел в одну точку, тупой, опустошенный. Ганс тоже чувствовал себя совершенно разбитым. Позади был загруженный день, домой он пришел усталый, ужасное событие заглушило усталость, - тем сильнее одолела она его теперь. Силы оставили его.
Бедная мама. Ганс чувствовал глубокое сострадание к ней. Как страшно принадлежать к такому поколению. Не надо было ему предлагать ей тогда двести пятьдесят франков. А от экзамена лучше отказаться. Трудно в этом прогнившем старом мире делать естественное, разумное, то, к чему ты призван. Годы потратил он на зубрежку ради получения аттестата. Зеппу надо было заниматься музыкой, а он пишет политические статьи. Потому и умерла мама. Когда мы придем к власти, жизнь станет иной, лучшей. В нашем мире не будет изгнания. В нашем мире не будет никому не нужных экзаменов и никто ни у кого не украдет парусной лодки. Бедная мама. Обреченное поколение.
Глаза у него закрылись. Он прикорнул на своем стуле, в неудобной позе. И все же заснул здоровым сном без сновидений, набираясь сил для дела своей жизни, которое не будет обреченным, он это знал.

Глава 3. Солидарность

В воскресенье Гейльбрун проспал чуть ли не до полудня. Когда он проснулся, его положение показалось ему не столь безнадежным. За обедом он изображал веселость, разговаривал с Гретой добрым, отеческим и уже снова чуть-чуть величественным тоном.
После обеда он встретил в клубе Эгона Франка и, чувствуя себя в хорошей форме, тотчас же отозвал его в сторону и изложил свою просьбу. Эгон Франк особенного энтузиазма не обнаружил, но, промямлив что-то, обещал дать ему деньги, так что у Гейльбруна гора с плеч свалилась.
К вечеру он был в полном ладу с собой. Ему было жаль Зеппа Траутвейна, но ведь тот поступил непростительно глупо, и, если дело его приняло плохой оборот, он не имел никакого права сваливать последствия на него, Гейльбруна. На первом месте у него обязательства по отношению к дочери и ее ребенку. Когда Гингольд позвонил ему и подчеркнуто равнодушным тоном, в котором трудно было уловить нотку напряженности и страха, спросил, какое же решение он принял, Гейльбруну удалось без особых угрызений совести, в пышных, велеречивых словах сказать "да".
Он готовился к тому, что в редакции его хорошенько отчитают за Зеппа Траутвейна, и внимательно продумал свой ответ. И когда редакторы Пфейфер и Бергер, по-видимому от имени всех остальных, действительно явились к нему и с тревогой спросили, что случилось с Зеппом, он повел себя величаво, уверенно и притом глубоко человечно. Разумеется, заверил Гейльбрун своих коллег, он и не думает отступиться от Зеппа, ведь он же сам устроил его здесь, и Зепп будет по-прежнему работать в "ПН". Но с формально юридической точки зрения - что поделаешь с Гингольдом? Увольнение остается в силе. Видеть в этом политический маневр со стороны Гингольда - бессмыслица. Пусть только Гингольд попробует сунуться к старому Гейльбруну с такими фокусами.
Но редакторы этим не удовлетворились. Они требовали ясного и решительного ответа: дал он свое согласие на увольнение Зеппа, как уверяет Гингольд, или не дал. Тут жизнерадостность и величавость Гейльбруна постепенно померкли; как он ни вилял, а пришлось сознаться, что он не сказал "нет".
- Этого достаточно, - сухо закончил разговор редактор Бергер, и оба удалились с мрачным, зловещим видом.
Гейльбрун остался один, крайне удрученный; лоб и голова его с торчащими ежиком, седыми, цвета стали, волосами взмокли от пота. "Этого достаточно", - звенело у него в ушах. Он был по натуре порядочный человек и в душе признал, что они правы - бергеры, пфейферы и другие. Он не сказал "нет", этого достаточно, а его дочь Грета в лучшем случае - смягчающее вину обстоятельство, но не основание для оправдательного приговора.
По ту сторону двери стояли разгневанные редакторы. Нельзя же молча смотреть, как выбрасывают на улицу такого способного, честного работника, как Зепп, нельзя спустить это Гингольду. Зепп забросил свою музыку, чтобы отдать все силы борьбе за Фридриха Беньямина, - из чувства товарищества, из солидарности. Стоит только поглядеть на покинутый обшарпанный письменный стол, за которым прежде работал Фридрих Беньямин, а в последнее время - Зепп Траутвейн, и ярость в тебе так и закипает. Нет, такого человека нельзя бросить на произвол судьбы. В этом деле, в деле Зеппа Траутвейна на карту поставлена идея, самое существование "ПН". Редакторы, правда, говорили обычно об этом "дрянном листке" и о собственной работе в пренебрежительно-ироническом тоне, но в глубине души каждый из них был убежден, что это хорошая работа, что это борьба за правое дело. Если бы они не видели смысла в своей работе, им невтерпеж было бы влачить это жалкое существование. Но можно ли сказать, что "Парижские новости" - правое дело, если в редакции творятся такие вещи, как изгнание Зеппа Траутвейна? Газете но меньшей мере угрожает опасность, вопреки высокопарным заверениям Гейльбруна, превратиться в чисто коммерческое предприятие господина Луи Гингольда.
Они стояли, собравшись в кружок, сердитые и возмущенные. Пятидесятилетний толстяк Бернгард Пфейфер, флегматик, астматик, журналист с тридцатилетним стажем, немало видел и пережил; он отличался широким, располагающим к себе добродушием, всякое волнение он привык на девять десятых приписывать шоку от первого впечатления, его любимым выражением было: "Спокойненько, спокойненько". Но сегодня он не употреблял его. Худой, длинный Георг Бергер, желчный скептик, сухой и точный, был всегда озабочен соблюдением юридических форм. Но сегодня он не думал о юридических формах. Невысокий, ловкий, деловитый Г.В.Вейсенбрун, с чеканным оливково-смуглым лицом и изящной, стройной фигурой, дерзкий, энергичный, был большой охотник до сенсаций. Но сегодня он был сдержан, происшествие говорило само за себя и не нуждалось в сенсационном оформлении. Как ни отличались друг от друга редакторы, сейчас они были заодно. Они знали: то, что сегодня случилось с Зеппом, завтра может случиться с каждым из них. Низость Гингольда направлена против всех них, она направлена против всего, что составляло смысл и сущность "ПН", против всей немецкой эмиграции. Проявляя солидарность по отношению к Зеппу, они выступают как представители всей эмиграции.
Но пока они не шли дальше глухого возмущения, оно не выливалось ни в ясное решение, ни в определенное действие. Решение появилось лишь тогда, когда к ним присоединился Петер Дюлькен, так называемый "волонтер".
Этот молодой человек, долговязый, сухопарый, с худым остроносым лицом и необычно длинными волосами, сегодня пришел поздно. Он часто опаздывал, хотя при всей своей внешней развинченности был далеко не ленив. Сегодня он задержался у антиквара, предложившего ему первое издание партитуры Гайдна; Петер Дюлькен был страстным коллекционером рукописей и первых изданий классической музыки. Товарищи часто потешались над его страстью и уверяли, что критические исследования и издание классической музыки занимают его гораздо больше, чем журналистская работа. Но Петер очень серьезно относился к своей работе в "Парижских новостях".
Его функции не были точно определены, но он оказывал ценную помощь всем отделам, и, как порой ни посмеивались в редакции над его деятельностью, всем не хватало его, когда он отсутствовал.
Петер Дюлькен, Пит, как все называли его, покинул родину против воли родных, как только варвары очутились у власти, хотя ничто его к этому не вынуждало. В Германии Пит интересовался не политикой, а музыкой. Сначала он сочинял песни, написал несколько сонат, и не без некоторого успеха. Но, чувствуя, что никогда ему не достичь желанного совершенства, он сосредоточил свое внимание и силы на восстановлении некоторых партитур великих мастеров в их первоначальной чистоте. Он страдал оттого, что многие произведения классиков безнадежно, как ему казалось, искажены описками и опечатками, вкравшимися в партитуру, и, выправляя эти ошибки, он вел упорную борьбу за восстановление творчества этих мастеров, в его первозданной чистоте и гармонии.
Этой деятельностью заполнялась жизнь двадцатидевятилетнего Пита в Германии. Но теперь, переселившись в Париж, он занимался любимым делом лишь мимоходом, а все свои силы и все свое время отдавал борьбе против нацистов, сотрудничеству в "Парижских новостях". Его родители, богатые кельнские евреи, умоляли его отказаться от политической деятельности. Они просили, они угрожали лишить его материальной поддержки. Ему было жаль их, но пойти им навстречу он но мог. Впрочем, несмотря на угрозы, они высылали ему окольным путем, через заграничных родственников, месячное содержание и вместе с тем старались не без риска для себя переправить ему из Германии его собрание рукописей и первых издании.
Пит был им благодарен. Но если бы они и выполнили угрозы, которыми осыпали его, он не изменил бы своего поведения. Пит жил, как ему нравилось и как он считал правильным. Все, что он делал, было просто, непосредственно. Среди людей, связанных тысячами старых и новых условностей, он один вел себя естественно. Поэтому, как всякое исключение из общего правила, он казался неестественным. Но так как он ни для кого по являлся обузой, его ценили таким, каков он был, и все любили его.
С Зеппом Траутвейном Пит очень подружился. Правда. Зепп но относился к его борьбе за восстановление чистоты классической музыки так серьезно, как он сам, но Петер Дюлькен чувствовал, как много музыки в Зеппе. Пит верил в него, ожидал от него великих произведений, но по собственному душевному опыту понимал, почему Зепп, несмотря ни на что, забросил свою музыку и отдался борьбе против варваров. Его связывала с Зеппом крепкая дружба, далеко выходившая за рамки "коллегиальности", дружба, теплоту которой Зепп скорее принимал, чем разделял.
Когда Петер Дюлькен услышал, что произошло, он не стал тратить время на разговоры. "Это гнусность" - вот все, что он сказал. И принялся ходить по обширному залу редакции, погруженный в раздумье, иногда откидывая со лба каштановые волосы, как обычно, когда что-нибудь волновало его. И снова подошел к товарищам. Заявил напрямик, как всегда, что от Гингольда добром ничего не добьешься. Общими словами тоже делу не поможешь. Надо решиться и забастовать всей редакцией, если увольнение Траутвейна не будет отменено в течение двадцати четырех часов.
В душе все знали, что ото единственный путь, но никто не имел мужества произнести это вслух. Когда Петер Дюлькен своим тягучим голосом, но весьма решительно и определенно произнес это слово, выпустил его из своего большого мальчишеского рта, они испугались опасностей, которые навлекли бы на себя решением бастовать. На редактора Пфейфера серой глыбой навалились заботы. Что станется с женой и детьми, если он лишится оклада, который получает в "ПН"? Редактора Бергера прошиб пот, он боязливо думал о том, сколько будет мыкаться, сколько дорог исходит своими усталыми ногами по знойному городу Парижу, пока найдет хоть какую-нибудь работенку и добудет несколько франков. И даже подвижный деятельный Вейсенбрун с большой опаской думал о последствиях.
"Питу легко, у него есть месячное содержание, - думали они, - а с нами что будет?" Но в то же время они знали, что несправедливы к Питу. Знали, что он сказал бы то же самое, если бы стоял перед нищетой.
- Забастовка, Пит, - наконец заговорил толстяк Пфейфер, покачивая своей крупной головой, - слово большое. А откуда вы знаете, что своей забастовкой мы не сыграем на руку Гингольду? Если он действительно собирается изменить политическую линию, то мы лишь окажем ему услугу, бросив работу. И он воспользуется случаем избавиться от нас без больших хлопот.
Он знал, что это верно и неверно. Но еще раньше, чем они могли взвесить все "за" и "против", в комнату вошел рыхлый бледный человек в несколько поношенном, торжественно длинном, черном сюртуке.
- Здравствуйте, господа, - сказал он не совсем уверенно, с любезной улыбкой. - Надеюсь, мы с вами хорошо сработаемся. Где мне сесть?
И Герман Фиш, новый сотрудник, человек, призванный заменить Зеппа Траутвейна, обвел всех дружелюбным взглядом.
Да, Гингольд не ленился, он хорошо использовал свой воскресный день, он обо всем договорился с Германом Фишем - и вот он здесь, этот Герман Фиш.
- Думается мне, - сказал он, натолкнувшись на враждебную замкнутость редакторов, - что прежде всего следует поздороваться со стариком Гейльбруном.
- Да, это правильно, - подбодрили его, и он, несколько подавленный, исчез в кабинете Гейльбруна.
Редакторы переглянулись. Появление Германа Фиша обостряло положение. Если Гингольд действительно намерен заменить их одного за другим более угодными ему людьми, тогда лучший способ расстроить этот замысел - объявить забастовку в ультимативной форме. Если все бросят работу, он будет вынужден либо принять их требования, либо отказаться от издания "Парижских новостей". Ведь ему понадобится не меньше двух-трех недель, чтобы составить сколько-нибудь работоспособную редакцию, а такой продолжительный перерыв погубит газету.
Пит и Вейсенбрун рвались сегодня же предъявить ультиматум Гингольду. Но Бергер и Пфейфер требовали отложить окончательное решение до завтра.
Никому из сотрудников "ПН" не спалось в эту ночь с понедельника на вторник. Они обязаны проявить солидарность; было бы подло бросить на произвол судьбы Зеппа. Но если они забастуют, то надо быть готовым к тому, что упрямый и мстительный Гингольд перестанет выпускать газету, и тогда им придется туго, в особенности в ближайшие месяцы.
С двойственным чувством явились они в редакцию во вторник; они хотели забастовки и боялись ее. И тут пришло известие о смерти Анны; каждому из них казалось, что и он виновен в этой смерти, что все они слишком медлили. И забастовка сразу стала решенным делом, колебания кончились. Теперь они немедленно предъявят ультиматум Гингольду.
Осторожный Пфейфер просил подумать, не следует ли предварительно известить Гейльбруна. Стали думать. Но Петер Дюлькен торопил. На долгие переговоры, говорил он, нет времени, надо поставить Гейльбруна перед совершившимся фактом, точно так же как он сделал с ними. Наконец к Гингольду отправились Пфейфер, Бергер и Вейсенбрун; Пит повел их за собой.
Эти два дня были для Гингольда днями надежды. Все как будто устраивалось. Гейльбрун согласился на увольнение Траутвейна, а Герман Фиш тотчас же понял деликатные намеки Гингольда, это был человек, с которым можно было сработаться. Критик Залинг тоже выразил готовность вести музыкальный отдел вместо Зеппа. Очень скоро Гингольд сможет сообщить своим доверителям, что Траутвейн выгнан и что на его месте сидит умеренный, надежный человек. Архизлодеи, правда, скоры на расправу и не спешат выпустить из рук свою жертву; впрочем, надо отдать им справедливость, до сих пор они выполняли свои обязательства. Кроме того, они все еще заинтересованы в том, чтобы приручить "Парижские новости". Если Лейзеганг увидит, что все идет по намеченной программе, то через несколько дней, через неделю и не позже чем через две Гинделе будет свободна.
Такими надеждами баюкал себя Гингольд, когда пришло известие о смерти Анны Траутвейн. Он затрепетал от страха. Его новые проекты летели ко всем чертям. Траутвейны сделали это ему назло, только для того, чтобы его дитя Гинделе осталась в когтях у архизлодеев. "Возьми себя в руки, - прикрикнул он на себя по-еврейски. - Думай хорошенько, напряги свой ум. Ты не смеешь еще раз промахнуться. Ты не смеешь выказать себя слабым перед этими нахалами. Их надо взять хитростью, их надо обхаживать и улещивать до тех пор, пока не освободят твое дитя, Гинделе. Пусть тогда делают, что хотят. Пусть тогда "Парижские новости" провалятся в тартарары, пусть погибнет моя репутация доброго еврея. А мои дела в Германии - пропади они пропадом, пусть архизлодеи растащат все, что у меня еще осталось там. Если только мое дитя будет на свободе, мне все это трын-трава, и я возблагодарю всевышнего, да славится имя его".
Вот о чем думал Гингольд, когда к нему пришли редакторы. Как ни грозно они двинулись на него, он встретил их крайне вежливо. Он тотчас же заговорил о тяжком ударе, постигшем нашего дорогого друга и коллегу профессора Траутвейна. Профессор уже в течение нескольких месяцев ему не нравился. Он был так возбужден, так нервничал. Гингольд даже боялся, как бы с ним чего не приключилось, особенно в последний день, когда он в самых резких выражениях отказался от работы и редакции.
- Да, мы пришли к вам по поводу Траутвейна, - сухо заявил Петер Дюлькен, так как другие не знали, с чего начать, и Гингольд, несмотря на всю свою осторожность, не мог удержаться и бросил из-под очков злой, пронзительный взгляд на дерзкого юнца. Но, раньше чем он собрался ответить, заговорил Вейсенбрун. Он сразу пошел в наступление:
- То, что случилось с Траутвейном, по нашему мнению, не только печально, но и возмутительно.
- Да, - ответил Гингольд. - Преступники они, эти нацисты, это они во всем виноваты.
- Возмущение наше, - сказал Петер Дюлькен спокойным голосом, но глаза его блеснули, - относится на сей раз не только к нацистам, оно относится к другим, господин Гингольд.
Гингольд сидел и теребил свою четырехугольную, черную с проседью бороду. Надо умаслить этих людей, они опять ставят под угрозу его Гинделе, надо разговаривать с ними полюбезнее.
- Вы можете спокойно высказать все, без всяких недомолвок, - вежливо сказал он. - Мне бы хотелось, чтобы в этом деле не осталось никаких недоразумений между нами. Объяснитесь. Говорите возможно точнее.
- Это мы и собираемся сделать, - сказал своим желчным голосом редактор Бергер, всегда и во всем любивший точность. - Вы утверждаете, что профессор Траутвейн в резких выражениях отказался от работы. Мы не думаем, что все происшедшее имеет именно тот смысл, который вы в него вложили. Оправданно ли увольнение Траутвейна с формально юридической точки зрения или нет, мы все, служащие вашей редакции, отказываемся продолжать работу без коллеги Траутвейна. Мы требуем от вас, господин Гингольд, чтобы вы предложили профессору Траутвейну продолжать свою работу в редакции или, если хотите, вновь за нее взяться. Если мы до завтрашнего вечера не получим гарантий, что Зепп Траутвейн послезавтра будет восстановлен в качестве постоянного редактора "Парижских новостей", мы все, как один, прекратим работу.
"Нельзя допустить, чтобы "ПН" теперь закрылись, - размышлял Гингольд. - Теперь - нет. Не теперь. Если они закроются, то архизлодеи не будут заинтересованы в том, чтобы оказать мне услугу, и будут без конца держать мою дочь в концлагере и замучают ее до смерти, ибо они мстительны". Внутри у него все кипело, как в самоваре, но он предостерег себя: "Спокойно, подумай хорошенько, не показывай своей ярости и своего горя. Великий, добрый боже, пошли мне дельную мысль, хорошую идею".
- Господа, - сказал он, успокаивая их, заклиная, - зачем же сразу так горячиться? Зачем сразу начинать с требований, а не с предложений? О предложениях можно говорить. Не надо действовать опрометчиво, в особенности если дело идет о щекотливых вещах. Мы так долго сотрудничали с вами и так хорошо сработались. Давайте спокойно и мирно подумаем, пока не найдем решение. Вы полагаете, несчастье, случившееся с профессором Траутвейном, не волнует меня? Я обдумаю ваши предложения. На этой основе можно вести переговоры.
"Я возьмусь за Гейльбруна и Германа Фиша, - думал он между тем. Он думал отчетливо, последовательно. - Если Гейльбрун и Герман Фиш будут продолжать дело, значит, витрина останется, и именно такая, какой хотят архизлодеи. Тогда архизлодеи будут мной довольны и еще на этой неделе освободят Гинделе. Дай-то бог, дай-то бог".
- Ведите переговоры, господин Гингольд, - сказал Петер Дюлькен, - но ведите их, смею вам посоветовать, прежде всего с Зеппом Траутвейном. Если мы завтра вечером не получим требуемых гарантий, вам придется вести переговоры гораздо дольше.
Гингольд чуть не вскипел. Что позволяет себе этот сопляк? Чтоб ему провалиться. Но он снова сказал себе: "Я должен удержать их, этих нахалов. Надо сделать вид, что не слышишь их наглых речей. Они ослеплены, у них нет ни глаз, ни ума. Они не видят никакой разницы между этой фрау Траутвейн и моей Гинделе. Им кажется ужасным то, что фрау Траутвейн умерла. Они не знают, что моя Гинделе в концлагере. Они не знают, что по-настоящему ужасно".
Вслух он сказал:
- Прошу вас, господа, постарайтесь сохранить спокойствие. И будьте справедливы. Я тоже стараюсь. Я слышал ваши предложения, я обдумаю их. Профессор Траутвейн отнесся ко мне очень плохо, но я готов еще раз с ним поговорить, - может быть, он по-прежнему будет писать о музыке. Хотя мы могли бы заполучить Залинга, господа. Возможно, что мы найдем компромиссное решение. Но, прошу вас, говорите о предложениях и не настаивайте на требованиях, которые можно только принять или отклонить. Потом вы, вероятно, сами об этом пожалеете. И прежде всего дайте мне время. Данте мне пять дней, три дня. Можно разве вот так, сгоряча, решать дела, имеющие такое важное значение? Всемогущему богу - и тому для сотворения мира понадобилось шесть дней.
"Надо поговорить с Гейльбруном, - думал он. - Надо поговорить с Германом Фишем. Это добрый знак, что с ними нет Гейльбруна. Надо предложить ему больше денег".
- Мы не герои, - ответил ему толстяк Пфейфер, - но мы и не лавочники. Предложений мы вам не делали, а поставили требование, обдуманное требование, и толковать его вкривь и вкось не приходится.
- Значит, вы, так сказать, приставили мне нож к горлу? - спросил Гингольд с вымученной улыбкой.
- Мы ставим вам ультиматум, - флегматично подтвердил Петер Дюлькен своим высоким голосом. - Срок истекает завтра, в восемь часов вечера.
Франц Гейльбрун между тем сидел в своем кабинете, обставленном со скудной роскошью. "Этого достаточно", - сказал ему сухопарый Бергер. Но этого было недостаточно, понадобилось еще, чтобы Анна Траутвейн открыла газовый кран. Теперь уже достаточно. Теперь он сидит в своем кабинете, конченый человек, конченый в глазах света и своих собственных.
Его лицо с полной, отвисшей нижней губой как бы расплылось. Рот слегка перекосился. Что предпримут редакторы? Он может спрятаться от них за своей массивной дверью, но и сквозь дверь проникает их презрение - этому он помешать не может.
Но и это еще не самое худшее. Хуже всего, что он сам прекрасно знает, что он сделал и что должен был сделать. Ссылка на дочь Грету, это смягчающее обстоятельство, - просто чушь, предлог, сочиненный им для себя же. Он отлично разбирался в шкале ценностей и отлично знал свой долг, он умышленно, для собственного удобства зажмурился и прикинулся, что плохо видит. Теперь он получил урок. "Этого достаточно".
Вошел Герман Фиш. Он пронюхал, что редакторы грозят забастовкой, и пришел к Гейльбруну, своему естественному союзнику.
Два дня назад Гейльбрун попросту расхохотался бы, скажи ему кто-нибудь, что его редакторы будут принимать решения через его голову. Теперь его самоуважение уже настолько подорвано, что известие, принесенное Германом Фишем, вряд ли могло потрясти его еще сильнее. Но ему было стыдно перед самим собой, что он как раз теперь связан с _этими_ против _тех_, порядочных. Впрочем, и Герман Фиш считал, что дело дрянь. Ему начало казаться, что он влип в скверную историю. Этот Гейльбрун - тоже всего лишь обломок, человек, прикованный к той же тачке, что он сам, какая уж от него помощь, одни затруднения. Оба сидели нахохлившись, как куры под дождем.
Пришел Гингольд. Он взял себя в руки. Чтобы завоевать Гейльбруна и Германа Фиша, надо прежде всего держаться бодро. Он сухо и деловито рассказал об ультиматуме редакторов. Видя, что Гейльбрун и Фиш пали духом, он заговорил очень решительно.
- Надо лишь умно взяться за дело, - сказал он, - и тогда смертельный удар по "Парижским новостям", задуманный редакторами, окажется лишь полезным для газеты. Я ведь давно решил произвести изменения в составе редакции, и, таким образом, ультиматум мне на руку. Все теперь зависит от вашего поведения.
И он предложил, чтобы Гейльбрун в пику взбунтовавшимся редакторам по-прежнему исполнял функции главного редактора. С помощью ловкого, умного Германа Фиша он в кратчайший срок сколотит штат способных редакторов, и это даже к лучшему, по крайней мере редакция избавится от вечных склочников и скандалистов.
- Кто хочет всем заткнуть рот, - сказал он без видимой связи с предыдущим, - тому понадобится много хлеба, во всяком случае больше, чем есть у старого Гингольда. Ну, а в случае капитуляции господ Гейльбруна и Фиша вряд ли найдется средство спасти газету. Если я действительно вынужден буду отказаться от издания "ПН", какое же ликование поднимется в лагере нацистов. - Второпях он сказал "архизлодеев".
Поэтому он просит обоих редакторов, так сказать, от имени всей эмиграции принять меры, чтобы в столь критическое время не пришлось прекратить издание самого авторитетного органа германской оппозиции.
Если бы здесь не было Фиша, Гейльбрун без всяких колебаний ответил бы решительным отказом. Было уже "достаточно", и он не пойдет на новые гнилые компромиссы. Но не успел он рот открыть, как заговорил Герман Фиш; посыпались предложения, как продержаться в переходное время, Фиш называл имена, пускался в подробности, и, пока он говорил, Гейльбруна опять начали одолевать сомнения. Разве он исправит то, что сделал, если надуется и отойдет в сторону? Гингольд - спекулянт, и если он уговаривает их остаться, то, уж конечно, ради каких-то темных дел. Но в одном старый мошенник прав: если "ПН" перестанут выходить, то вся германская оппозиция лишится своего рупора, и, быть может, навсегда. Вправе ли Гейльбрун содействовать этому своей пассивностью? Не будет ли опрометчивостью, если он скажет, гордый своей правотой: "Я вам не товарищ. Делайте, что хотите". Ведь это так же неразумно, как то, что сделал Зепп. Он заколебался. Один голос в нем говорил: "Согласись", - а другой, шедший из тайных глубин души, настаивал: "Не соглашайся".
Герман Фиш кончил. Теперь оба, Гингольд и Фиш, смотрели на Гейльбруна, и он понял, что от его решения зависит судьба "ПН" - важного политического достояния германской эмиграции. На одно мгновение эта мысль возвратила ему былую уверенность, и он снова почувствовал себя "особой". Он заявил по-старому размашисто и жизнерадостно, что обсуждаемый вопрос слишком важен и решить его мгновенно нельзя. При всей срочности этого дела он должен тщательно взвесить все "за" и "против" и раньше чем вечером ответ дать не может. Все это было сказано так решительно, что возражать не приходилось. Он ушел, и Гингольд, весь сжавшись, озабоченно смотрел вслед человеку, от которого теперь зависела судьба Гинделе и его самого.
Гейльбрун поехал домой. Грета ушла с ребенком гулять. Он был рад, что не встретился с ней.
Он лежал на диване в полутемной, с занавешенными окнами комнате, с потухшей сигарой во рту - и размышлял. Если "Парижские новости" перестанут выходить, то вред, причиненный делу эмиграции их исчезновением, намного превысит пользу, принесенную газетой за все время ее существования. А он потеряет последние остатки благосостояния и комфорта, он обнищает, а с ним его дочь и внучка. Если же он примет предложение Гингольда и тем самым поможет тому, чтобы газета по-прежнему выходила, что будет делом сомнительным и гнилым, он, который отвечает за все, не сможет смотреть в глаза порядочным людям.
Экономка доложила, что его просят к телефону.
- Оставьте меня в покое, - сердито проворчал он.
- Это фрау Гейльбрун, - настаивала экономка. - Она желает говорить с вами или с фрау Гретой.
Гейльбрун вскочил. Он не знал, радоваться ему или сожалеть, что Бригитта опять объявилась в Париже. Она жила в Вене, где открыла большое бюро машинописи и переводов. Он давно ее не видел; она имела обыкновение время от времени неожиданно появляться, чтобы покидать его или Грету. Она приехала, вероятно, потому, что узнала о беде Греты. Он боялся Бригитты и был ей рад. Энергичная, прямая, она видела человека насквозь и умела заглянуть в самые глубокие тайники его души. Гейльбрун боялся ее и одновременно жаждал излить перед ней душу.
Поэтому он с легким испугом и с большой радостью услышал ее голос в трубке.
- Что случилось? - тотчас же строго спросила она. - Почему это ты не в редакции? Правда ли, что Грета живет у тебя? По-видимому, у вас там творятся хорошенькие дела. Кажется, вам опять нужен благоразумный человек, который бы опять навел у вас порядок.
- Возможно, что и так, Бригитта, - ответил он, стараясь говорить шутливо. - Но не лучше ли обсудить это с глазу на глаз?
Уговорились, что она приедет обедать.
Как это ни странно, Гейльбрун, едва он услышал голос Бригитты, твердо решил отклонить предложение Гингольда, он даже не допускал возможности, что когда-либо колебался. Если он не сразу отказал Гингольду, то лишь оттого, что после оплошности, допущенной Траутвейном, взял за правило в важных делах давать себе отсрочку на несколько часов и только затем принимать окончательное решение.
Пришла Бригитта. Шумно встретил Гейльбрун свою "тетушку в зеленом". Так он называл ее по сходству с веселой белокурой женщиной - фигурой с картины, висевшей у них в Берлине, - автором которой считали Франса Гальса. У этой женщины было большое, несколько слинявшее старообразное лицо. Облик Бригитты, в юности веселой и жизнерадостной, с самого начала, так сказать подспудно, носил в себе черты этой "тетушки в зеленом". Гейльбрун часто дразнил ее этим и с удовлетворением, насмешкой и жалостью видел, что с возрастом эти черты проявляются в ней все сильнее.
Бригитта тотчас же поняла, что Гейльбрун так удручен и подавлен не только из-за Греты. Несколько умных наводящих вопросов - и она узнала обо всем, что произошло. Гейльбрун сначала рассказывал с оттенком хвастовства; но вскоре отказался от всякой попытки выгородить себя. Даже когда она выразила уверенность, что он не сразу отверг предложение Гингольда, Гейльбрун почти не отпирался. И с облегчением вздохнул, когда Бригитта наконец отметила: главное, чтобы в итоге он все же сказал "нет".
Затем пришла Грета, и фрау Бригитта обошлась и с пей не очень-то мягко. Она не понимает, как могла Грета хотя бы на мгновение усомниться в том, что Оскар Клейнпетер бросит ее. И особенно глупо было настаивать на поездке Оскара в Лондон. Что могло получиться из этой поездки для обеих сторон, кроме мучений? Деньги можно было потратить на что-нибудь лучшее.
После обеда Грета ушла к себе, немного обиженная и тем не менее подбодренная жестким и трезвым подходом матери к явлениям жизни. Гейльбрун и его "тетушка в зеленом" снова остались одни.
По правде говоря, Бригитта приехала потому, что впервые за много лет хотела воспользоваться помощью, которую Гейльбрун неоднократно предлагал ей. Бригитте представилась возможность слить ее венское бюро с другим, более обширным, на условиях, которые показались ей выгодными, но для этого пришлось бы вложить в дело дополнительный капитал. Она надеялась, что Франц поможет ей, да, как видно, явилась в неподходящую минуту.
Вот он сидит, усталый, старый, в головах у него висит портрет работы Либермана, единственное, что осталось у Греты от клейнпетерского дома. Бригитта всегда видела в своем Франце, жили ли они вместе или порознь, барина, каким он был изображен на этом портрете, гордого, жизнерадостного, самоуверенного, надменного, обаятельного своим вечным оптимизмом, обаятельного именно тем, что он дает себе и другим такие импульсивные, несбыточные обещания. Но человек, который сидит перед ней сгорбившись, устало поникнув побелевшей головой, имеет мало общего с портретом. Такое открытие потрясло ее. Она от этого не меньше любит своего Франца, напротив, именно потому, что он сегодня так присмирел и не развертывает перед ней, как обычно, сотни великолепных планов, он вызывает в ней сострадание и непривычную нежность. Зло посмеиваясь над собой, она думает, что было бы нелепо хотя бы словом упомянуть о своем деле; жизнь и так достаточно истрепала, истерзала Франца, зачем же вдобавок причинять ему еще муки стыда.
Раньше нельзя было ужиться с ним из-за его надменности и оттого, что он попадался на каждую новую блестящую приманку и с необыкновенным энтузиазмом тянулся к ней. Но именно за это Бригитта его любила. Теперь, когда он, видимо, изменился, в ней зашевелилась великая надежда: нельзя ли им снова зажить вместе - великолепному Францу Гейльбруну, немного присмиревшему, потому что ему здорово досталось, и энергичной "тетушке в зеленом", порой докучливой, но умеющей его обуздать.
Бригитта окинула взглядом старую, привычную мебель - среди нее она прожила так много лет своей жизни, - и на сердце у нее потеплело. Однако она энергично призвала себя к порядку: как часто ей казалось, что Франц изменился, но ее неизменно ждало разочарование. Теперь, когда она наконец поумнела, не надо повторять старые ошибки; она знает, что новая попытка совместной жизни не может кончиться хорошо.
Бригитта со вздохом вернула себя с небес на землю. В данный момент единственное, что она может сделать, - это успокоить и утешить жестоко удрученного человека. В таком состоянии она не бросит его. Уж пусть бы он лучше важничал и бахвалился. Она осторожно заговаривает с ним, ловко дозируя порицание и надежду, стараясь помочь ему встать на ноги. И вот он уже обрел немного прежней гордости. Стал рисоваться перед Бригиттой. Решил в ее присутствии дать ответ старику. Снял трубку, потребовал Гингольда. Как только тот узнал, кто у телефона, он тотчас же заговорил торопливым, противным голосом:
- Наконец. Значит, согласны. Да, я совсем забыл: разумеется, я готов компенсировать вас за добавочный труд и хлопоты - хочу повысить вам оклад на тридцать процентов. Вы согласны, дорогой Гейльбрун?
- Я отказываюсь, - сказал Гейльбрун решительно и даже не особенно величественно. - Я присоединяюсь к ультиматуму редакции.

Предыдущая страница 19 Следующая страница


Изгнание 20

И повесил трубку, не дожидаясь ответа.
- Ну вот, тетушка в зеленом, - добродушно сказал он Бригитте, обняв ее за талию и скептически посмеиваясь над самим собой. А она переводила взгляд с живого Гейльбруна на портрет кисти Либермана, и разница уже не казалась ей столь разительной.

Глава 4. Смелый Маневр

Пфейфер, Бергер и Петер Дюлькен, сменяя друг друга, изложили все, что могло быть важным для оценки юридической ситуации, в которую они попали. С напряженным интересом смотрят они на советника юстиции Царнке и ждут, что он скажет.
Царнке ходил по комнате, внимательно слушая, небрежно рассеивая по ковру пепел от сигары; время от времени он неожиданно останавливался и окидывал говорящего взглядом больших, внимательных карих глаз. Подойдя к столу, он налил себе вишневого ликеру, выпил и подвел итог:
- Выходит так, что моральное право на вашей стороне, а юридическое - на стороне Гингольда.
- К такому же выводу пришел и я, - меланхолически сказал Бергер.
- Но именно поэтому мы к вам и явились, - возразил Петер Дюлькен и с лукавой улыбкой взглянул в лицо советнику юстиции. - Хороший адвокат на то и существует, чтобы помочь хорошему делу восторжествовать над плохими законами. Хорошо все то, что бьет ко старому Гингольду.
Царнке рассмеялся. Беседа велась сердечно и отнюдь не в тоне серьезного совещания; Царнке не любил вести переговоры со своими клиентами в слишком официальном тоне.
Сидели в уютной столовой за чашкой кофе. Тут же была кузина хозяина Софи, от которой у него не было секретов. Совещания с клиентами обычно продолжались долго. Царнке любил окольные пути, отступления, рассказывал анекдоты. "Я люблю соус больше жаркого", - говаривал он, и с этой его прихотью мирились даже люди, склонные торопиться; он не только был отличный юрист, но умел дать и вне юридических рамок добрый, умный совет и обладал искусством после продолжительной и как будто не очень деловой беседы сделать точные, отчетливые выводы.
Так было и сегодня.
- Ваши договоры, - сказал он, - разумеется, теряют силу с того момента, как вы объявили забастовку. Если я правильно понимаю вас, вы шли на то, чтобы нарушить формальное право.
- Да, - ответил Пфейфер.
Царнке покачал головой; на его мясистом лице выделялись густые усы угольно-черного цвета, вероятно восстановленного с помощью косметики. Он обвел глазами всех троих и сделал жест, выражавший сомнение и озабоченность. Но полные губы улыбались. Невысокий, живой, обходительный, страдавший плоскостопием, адвокат снова принялся бегать из угла в угол по толстому, усеянному пеплом ковру; он загребал руками, словно рассекая воду. Дело редакторов нравилось ему. В эмиграции было нечто пассивное, застойное; приятно было встретить людей, которые действовали, не боялись пойти в наступление.
Юлиан Царнке не особенно интересовался политикой, но нацистов он ненавидел страстно. И не без личных оснований. Сам он был сыном отца-"арийца" и матери-еврейки; с тех пор как нацисты оказались у власти, он, как человек "смешанной крови", не имел права выступать перед судом. Но этого права не был лишен его сын Роберт, которого он взял к себе в компаньоны, ибо у Роберта была только одна бабушка-еврейка, мать Царнке, поэтому в третьей империи он считался на три четверти арийцем. И теперь получилось, что Царнке-отец обладал талантом, а Царнке-сын лишь "чистой" - на три четверти - кровью. В первое время они устроились так, что Юлиан Царнке составлял защитительную речь и вообще натаскивал сына, а во время выступлений Роберта Юлиан большей частью обретался в Моабите, центре берлинской юстиции. Он любил воздух Моабита.
Но то, что молодой Царнке, "почти ариец" и официальное лицо, общался с отцом-"неарийцем", вызывало неудовольствие у властей третьей империи, и Роберт Царнке заявил отцу, что, когда он, Роберт, выступает, отец не должен показываться в Моабите. Но Юлиан Царнке был глух на это ухо, он любил свой Моабит, он не мог существовать без него. Начались ссоры между отцом и сыном. Тупица сын все сильнее приставал к талантливому отцу, настаивая, чтобы тот перестал бывать в судебных залах, где на него косятся. Царнке-отец был мудрый человек, он, крупный адвокат, глубоко заглянул в пучину человеческой глупости, честолюбие сына было ему понятно, и, отрекись от него Роберт из карьеристских побуждений, он бы с этим примирился. Но сын отрицал отца сверх всякой необходимости, он хотел спрятать его, скрыть от глаз общественности, загнать на задворки. Общение между отцом и сыном потеряло всякий смысл, Юлиан Царнке счел разумным покинуть Берлин.
И вот Царнке живет в Париже, если судить по тому, что на виду, живет неплохо, - он успел вовремя спасти часть своего состояния. Старик делал вид, что чувствует себя хорошо. Но счастливыми ни отец, ни сын не были. Молодой Царнке понимал, что деятельность адвоката ему не по плечу, помощь отца нужна была ему до зарезу. А Юлиан Царнке был лишен возможности демонстрировать свое искусство, измышлять юридические уловки, умело обрабатывать судей и стороны, он тосковал по Берлину, по своему Моабиту.
Дело "Парижских новостей" было ему по душе. Здесь можно было содействовать победе стороны, нарушившей букву закона во имя морального права; помочь симпатичным людям в борьбе против мошенника и подлеца; а главное, ему понравился этот молодой человек, этот Петер Дюлькен, с его свободным, не замутненным сентиментальностью восприятием реальной жизни.
- А если Гингольд не примет ультиматума и прихлопнет "ПН"? - с интересом спросил Царнке.
- Тогда надо попытаться выпускать собственную газету, - сказал, покряхтывая, Пфейфер; Царнке не понял, объясняется ли это кряхтение астмой или страхом перед трудной задачей.
- Не очень-то это приятно - такая распря среди эмигрантов, - размышлял вслух Царнке. - Пожива для нацистов. Да и дорогое удовольствие.
- У Гингольда - средства производства, у нас - рабочая сила, - уныло сказал Бергер.
- Стало быть, надо отнять у него средства производства, - деловито и дерзко подытожил Петер Дюлькен. Он тоже встал и принялся неуклюже бегать из угла в угол, отбрасывая назад непослушную прядь волос, ожесточенно размышляя.
- Отличная идея, - рассмеялся Бергер. - Надо только отнять у Гитлера третью империю, и национал-социализму конец.
- Вот как я мыслю себе это, - стал объяснять свой план Пит, игнорируя ироническое замечание Бергера. - Мы будем издавать газету на собственный счет под слегка измененным названием. Список подписчиков у нас есть. Редлих или Глюксман отпечатают его нам на машинке. Типографии совершенно безразлично, за чей счет печатается газета, лишь бы заказчик платил. Подписчикам она будет доставляться по-прежнему; их ничуть не беспокоит, кто издает газету - консорциум "Добрая надежда" или другое акционерное общество. Наши новые "ПН", или "ПП", или как бы мы их ни назвали, после двух номеров пустят такие крепкие корни, что никто и не вспомнит, как они назывались раньше.
Бергер и Пфейфер иронически усмехались. Советник юстиции был известен как человек практики, не уносящийся в облака, и оба ждали, что он здорово отделает Пита и его нелепый проект. Но Царнке сказал:
- Это было бы смелым маневром. - Он остановился перед Питом и задумчиво посмотрел ему в глаза, машинально поглаживая густые черные усы. И вдруг улыбнулся и рассказал анекдот: - Однажды в Черновицах старый еврей с длинной белой бородой подошел к театральной кассе. Он закрыл рукой бороду и сказал: "Дайте мне студенческий билет".
- И что же? - с интересом спросил Пфейфер.
- И получил его, - ответил Царнке.
Все рассмеялись.
- Главное, где вы возьмете деньги? - спросил адвокат.
- Немного денег я смогу дать, - сказал после непродолжительного раздумья Пит. - Есть человек, интересующийся рукописью партитуры Генделя. За нес можно выручить монету. Мне придется довольствоваться для моей работы фотоснимками. Другие же пользуются ими.
Пфейфер и Бергер дружелюбие и взволнованно смотрели на Пита. Они часто потешались над его страстью, но знали, что расстаться с рукописью Генделя - это величайшая жертва для него. Советнику юстиции с самого начала понравилась свободная, хладнокровно-энергичная натура Петера Дюлькена, его прямодушие, сочетающееся с находчивостью. Самоотверженность Петера Дюлькена окончательно покорила Царнке.
- Я тоже постараюсь достать денег, - пообещал он.
- Не хочешь ли еще чашку кофе? - энергично вмешалась кузина, до сих пор молча и внимательно слушавшая.
Царнке взял к себе кузину, чтобы она заботилась о нем и удерживала от опрометчивых решений. Он был отзывчив и легко воспламенялся, порой слишком быстро говорил "да" и давал волю своему неосторожному озорному языку. В таких случаях Софи полагалось предостеречь его. Иногда он спохватывался, но чаще отвечал ей:
- Вижу, вижу, милая Софи, что я опять собираюсь наглупить, но уж эту единственную глупость мне придется сказать, - и он ее говорил.
Сегодня Царнке только улыбнулся и весело ответил:
- Нет, Софи, благодарю, кофе мне не надо.
Но именно потому, что проект Петера Дюлькена понравился ему своей смелостью, Царнке деловито изложил все трудности, ожидающие его клиентов. Гингольд мог опереться на статьи закона.
- Если вы решитесь на такой шаг, господа, - разъяснял он им, - надо быть готовыми к тому, что курьер суда станет у вас частым гостем. Гингольд будет что ни день закатывать вам новые судебные решения. Надо иметь крепкие нервы, чтобы все это выдержать.
- Думается, нервы у нас крепкие, - сказал Петер Дюлькен.
Пфейфер и Бергер сознавали всю рискованность этой затеи. Но уж раз они торжественно и от чистого сердца заявили о своей солидарности с Зеппом, нельзя же теперь отступить и отречься от него. Даже если ты стар, если тебя мучает астма, если ты измотан и обременен заботами, - все равно, хочешь не хочешь, а становись в одну шеренгу с молодым Питом.
Царнке выполнил свой долг и указал клиентам на подстерегающие их опасности. Если они все же дерзают, это их дело. Ему это нравится, и он охотно поможет им. Несмотря на то что Софи предложила ему еще чашку кофе, Царнке заявил, что он, очень вероятно, добудет для них денег. Пфейфер и Бергер заразились общим настроением; сама рискованность, авантюрность этой затеи все больше и больше увлекала их. Как озорные мальчишки и как заговорщики, сидели они вчетвером, рассеивали по ковру сигарный пепел, прихлебывали кофе или вишневый ликер, грызли печенье и подготовляли смелый маневр.
Осталось неясным, как быть с Гейльбруном. Он, правда, вел себя некрасиво в деле с Зеппом, но без блеска его имени, без его большого опыта им будет трудно обойтись. Надо учесть и то, что Гингольд попытается и впредь издавать "ПН" и, если он привлечет на свою сторону Гейльбруна, новому делу с самого начала грозит провал.
Пфейфер и Бергер решили вступить с ним в переговоры. Беседа будет не из приятных. Они долго работали вместе с Гейльбруном, они знают друг друга десятилетия. В конце концов, именно он основал "ПН", а ори обошлись с ним резко, как с союзником врага. При таких обстоятельствах нелегко признаться, что без него им будет трудно.
Но Гейльбрун облегчил им неприятную задачу.
- Конечно, нехорошо было с вашей стороны, - начал он, - вынести мне вотум недоверия. Но я могу это понять. - Он почувствовал глубокое внутреннее удовлетворение, однако решил не разыгрывать из себя обиженного. - Не будем злопамятны, - сказал он. - Лучше обсудим создавшееся положение. Наш Гингольд предложил мне по-прежнему выпускать "ПН" и сколотить совместно с Германом Фишем новую редакцию. Я, разумеется, отказался. Все же не думаю, чтобы Гингольд сложил оружие. - Гейльбрун в раздумье взглянул на редакторов своими воспаленными глазами. Наступило тягостное молчание.
- Раз вы отказались, Гейльбрун, - сказал Пфейфер, - ему будет сложно найти подходящего человека.
- Да и нам, к сожалению, тоже, - желчно проворчал Бергер.
Про себя Гейльбрун с облегчением вздохнул, но постарался выказать скромность.
- Если не возражаете, я к вашим услугам, - кротко сказал он.
Этим главный редактор окончательно вогнал их в краску. Даже в словах и жестах он не проявил ни малейшей надменности. Пфейфер и Бергер были пристыжены.
В среду - вечером этого дня истекал срок ультиматума - Гингольд не показывался в редакции. Он сидел дома и судорожно набирал людей, которые обеспечили бы выпуск "ПН".
Редакторы со своей стороны добросовестно составили очередной номер "ПН". Затем они прекратили работу, перебрались в новое помещение и подготовили выпуск первого номера собственной газеты, которая должна была выйти под названием "Парижская почта для немцев".
Они вложили в работу весь свой пыл. Они уже называли свою новую газету только инициалами "ПП" и напряженно ждали выхода в свет первого номера.

Глава 5. Искушение

После смерти Анны оказалось, что у Зеппа больше друзей, чем он думал. Мерсье с удивлением наблюдал, как много респектабельных людей явились засвидетельствовать свое соболезнование Зеппу. И письма приходили кипами; даже Леонард Риман, не убоявшись цензуры и гестапо, написал искреннее, дружеское, скорбное письмо.
Зепп принимал друзей, читал письма, но все это не особенно трогало его. Он сидел хмурый в кресле, которое Анна для него обила, в домашних туфлях, которые она купила для него, споря с самим собой, злой на весь мир.
Он старался вызвать в памяти образ Анны, это удавалось ему, она вставала перед ним как живая, он слышал ее любимый, звучный голос. Он вспоминал ту бурную ночь, когда она впервые кричала на него. "Ты рехнулся, - кричала она. - Брось ее к черту, твою дурацкую политику!" Так ясно звенел в его ушах голос Анны, что он дергал головой, словно хотел стряхнуть каплю воды.
Но голос не умолкал, и покойная Анна, как ни странно, говорила с ним так убедительно, как не умела говорить живая. И вдруг ему показалось, что он понял смысл ее смерти: она умерла, потому что не могла убедить его. Заставить его осознать, что в политику он вносил лишь добрую волю, но отнюдь не талант, что его долг вернуться к музыке. Чтобы раскрыть ему глаза, Анна отдала высшее, что может отдать человек, - свою жизнь. Бессмысленной ее смерть будет только в том случае, если он не примет ее жертву.
Истолковав так смерть Анны, он почувствовал большое облегчение: теперь ему позволено вернуться к музыке. Да, теперь он возвращается к своему подлинному призванию, он наверстает то, что потерял за время долгого и бесплодного перерыва, он обещает ей это, как ученик, сделавший ошибку. "Будь что будет, старушка, - сказал он вслух, не разбирая, говорит ли он с ней или с собой, - теперь я буду заниматься музыкой, и только музыкой. Ты увидишь, это будет нечто стоящее". И прибавил: "Прости, чудесный край", - подразумевая "ПН" и всю свою политическую писанину.
Это было утром. А во второй половине дня пришел Петер Дюлькен и заявил, что хочет поговорить с ним о важном деле. Зепп неохотно ответил, что ему теперь не до редакционных дел. Но Пит со своей обычной флегматической энергией настоял, чтобы его выслушали, и подробно поведал Зеппу обо всем происшедшем.
Первое, что почувствовал Зепп, была большая, неразумная радость. Значит, он прав: мир состоит не из одних гингольдов. Все, Пит, Пфейфер, Бергер, - все встали на его защиту, даже Гейльбрун, этот подлец, не мог увильнуть. "И Анна до этого не дожила, - подумал он. - Все приходит слишком поздно. Как письмо Тюверлена к Гарри Майзелю. Рингсейс, пожалуй, прав насчет науки ожидания".
- Мне незачем вам говорить, Пит, - радостно сказал он своим пронзительным голосом, - какое для меня облегчение услышать то, что вы мне рассказали. Если бы вы все оставили меня в беде, я бы до конца жизни не мог забыть вашего вероломства. Я был совершенно убит. Говорю вам как на духу: я дошел до того, что мысленно обозвал Гейльбруна грязным евреем. И теперь мне стыдно взглянуть вам в глаза. Вы замечательный друг, Пит, и все вы замечательные парни.
Он схватил руку Пита и крепко пожал ее.
Пит во избежание сентиментальностей перевел разговор на деловую тему.
- Мы основали новую газету, "Парижскую почту для немцев", - сказал он, - потому что не хотим от вас отказаться. Вы нам нужны, мы не можем без вас обойтись. Красивых слов я говорить не умею, но ваше имя, иначе трудно было бы выразиться, ваше имя как раз теперь стало знаменем. В первом же номере мы даем на видном месте статью, вызвавшую разрыв с Гингольдом, пародийную речь Гитлера о Рихарде Вагнере.
Зепп нахмурился. Он опять сделал глупость. Не надо было так громко кукарекать, выражать свою радость. Петер Дюлькен может еще подумать, что он собирается торчать в этой проклятой редакции до скончания века. Нет, конечно, милостивые государи. Зепп вышел из игры. Зепп занимается своей музыкой и ничего больше знать не желает. Он сейчас же яснее ясного растолкует Питу, что это его твердое, непоколебимое решение. Лучше быть минутку грубияном, чем всю жизнь сидеть в дерьме.
- Послушайте-ка, Пит, - начал он подчеркнуто резким тоном. - Вы умный парень, вы кое-что понимаете в музыке, и с вами я могу говорить откровенно. Конечно, благородно, что вы заявили о своей солидарности со мной, но, по существу, это вполне естественно. - "Если вам представляется, что вы сможете меня вторично уговорить, - думал он, - и вторично запрячь меня в ваши "ПН", или "ПП", или как там называется ваш дрянной листок, то вы глубоко ошибаетесь. Меня вы второй раз не заарканите, уж будьте уверены". - И сердито, громко прибавил: - Я говорю это только для того, чтобы вы там в редакции не заблуждались на этот счет. Я ведь, в конце концов, тоже послал к чертям свою музыку ради ваших "ПН" и не ждал, что кто-нибудь поблагодарит меня, да никто и не сделал этого. - Он говорил запальчиво, презрительные выражения и диалектизмы подчеркивали горечь его слов.
Пит слушал. Он чуть склонил голову, и его худое остроносое лицо, открытое и живое, выражало смущение. Зеппу было жалко, что он так грубо напустился на Пита. Он был не очень высокого мнения о работе Пита, считал ее черной работой, "когда короли строят, у возчиков много дела", тем не менее Пит понимает, что такое музыка, и, разумеется, хорошенько подумал, прежде чем прийти к нему с таким предложением. Поэтому он прибавил мягче, чуть виноватым голосом:
- Вы моралист, Пит. Выражались вы очень вежливо, но, по существу, вы прочли мне лекцию о долге: по вашему мнению, остаться в "ПП" - мой священный долг. Сказать ли вам, как звучит на чистом немецком языке то, что вы так осторожно проповедовали мне? - И он принялся переводить предложение Пита на свой собственный язык. - Мир гибнет, - выкрикнул он фальцетом, - а этот злосчастный Зепп возомнил, будто он особенный и ему позволительно заниматься только музыкой. Что он себе, собственно, воображает, этот субъект? Разве нельзя быть большим художником и наряду с этим иметь другую профессию? Разве Гете, Шекспир, Готфрид Келлер только и делали, что сочиняли? И таких примеров вы, надо думать, можете привести великое множество. И вдруг приходит Зепп Траутвейн, человек не такого уж большого формата, и попросту заявляет: "Пою, как птица вольная", - и покидает нас: дескать, надсаживайтесь, дело ваше. Ведь нечто подобное вы хотели мне сказать? Сознавайтесь, Пит.
Петер Дюлькен все еще смущенно улыбался. Он выглядел совсем мальчишкой. "Немного похож на юного Шиллера", - подумал Зепп. Петер Дюлькен был чуток, в словах Зеппа он уловил вполне оправданное высокомерие музыканта. "Но разве я сам, - мелькнула у него мысль, - не продал рукопись Генделя? А это далось мне не легко. Конечно, техника совершенствуется, я могу работать и по фотокопиям, но оригинальная рукопись - это нечто иное, а для меня - нечто совсем иное". Прежде чем отнести рукопись покупателю, он долго гладил пожелтевшие листы, - листы, исписанные рукой Генделя, он прикипел к ним сердцем. "Хорошо, - думал он, - Зепп натура творческая, а я нет. Но когда я замечаю, слушая Бетховена, или Моцарта, или Гайдна, что здесь что-то не так, здесь нелепые описки или опечатки изувечили первоначальный текст, и знаю, что мог бы найти, где нарушена гармония, найти ее первоначальную чистоту, а вместо этого торчу в редакции и работаю до упаду, - разве мне не больно? Мне тоже известно, что такое жертва. И Зепп не смеет теперь уйти, это невозможно, он должен остаться на посту. Я имею право потребовать этого. Было бы преступно не сделать такой попытки".
- Верно, - проговорил он своим высоким голосом, растопыривая и соединяя пальцы нервных рук пианиста, - я действительно думал нечто подобное. Не так, вероятно, дерзко; я знаю, какой вы музыкант, и могу понять, что для вас означает отказаться от своей работы и вместо этого писать для нашего жалкого листка. Я не нахал, и мне приходится себя перебороть, но вот я стою перед вами и прошу: потерпите, поработайте для нас. - Он видел, что Зепп сидит, мрачно насупившись, сжав свой большой рот, и он почувствовал себя грубым и жестоким. Но в некоторых случаях такт неуместен и грубость становится заповедью человечности. - Могу себе представить, что вы сейчас думаете. Что-нибудь вроде: наплевать мне на вас. И нисколько не обижаюсь. Думайте себе на здоровье, бранитесь по-баварски, не скупитесь на самые сочные ругательства, но останьтесь. Вы будете себя плохо чувствовать, если не останетесь.
Зепп все время едва ли не злорадно наблюдал, как надсаживается Пит, и все доводы отскакивали от него как от стенки горох. Но последние слова Пита, что он, Зепп, и сам будет плохо чувствовать себя, оказали свое действие. Если бы Пит продолжал уговаривать его, он, вероятно, сдался бы.
Но Пит не мог продолжать. Он исчерпал всю назойливость и все красноречие, на какие был способен. И так как Зепп молчал, он заговорил о другом.
- Деньги у нас на некоторое время есть, - сказал он. - Советник юстиции Царнке достал нам сто тысяч, да я продал свой генделевский подлинник - вы знаете, опус пятьдесят девятый.
Он говорил, как всегда, флегматично, неуклюже, но Зеппа эти простые слова взволновали больше, чем все сказанное Питом раньше. У него чуть было не сорвалось: "Вот вам моя рука, разумеется, я остаюсь", - но тут же подумал: "Э, погоди-ка, не делай новых глупостей". Он одернул себя и сказал только:
- Во всяком случае, Пит, благодарю вас за совет.
После ухода Петера Дюлькена он долго сидел, забившись в кресло, мрачный. Они-то свою выгоду понимают. Было бы сумасшествием опять строить из себя шута. Солидарность, видите ли, товарищество, и уж я на веки вечные должен стать их пленником. Для чего же умерла Анна, если даже и теперь я не возьмусь за ум и не выполню решение, подсказанное мне ее смертью?
А то, что Пит тычет мне в лицо, он, мол, продал этот дурацкий подлинник Генделя, так это просто наглый блеф. И не подумаю поддаться на эту удочку. Рукопись, клочок бумаги, - а я изволь пожертвовать своим призванием, всей своей жизнью. Ставить это на одну доску прямо-таки бесстыдство.
Он и сердит, и доволен, что не дал победить себя. И все же радость оттого, что он может отдаться музыке, глубокая радость, всколыхнувшая его накануне прихода Пита, вдруг испарилась. Он призывает на помощь Анну. Но ему уже не удается отчетливо представить себе ее образ. Вместо ее звучного голоса он слышит по-кельнски спокойный и флегматичный голос. Петера Дюлькена: "Да я продал свой генделевский подлинник - вы знаете, опус пятьдесят девятый".
На следующее утро он впервые увидел "Парижскую почту для немцев". "ПП", - сказал он про себя зло и презрительно, но тотчас же принялся за чтение. Сначала он читал с деланным равнодушием, затем все с большей жадностью, с профессиональным интересом. Он всмотрелся в титульную полосу, в новое название. Он прочел заметку с объяснением перемены названия. Она была составлена ловко; в ней говорилось о разногласиях между издательством и редакцией, но не было полемики против Гингольда, ничего такого, что послужило бы для него зацепкой. Заметка не бросалась в глаза, и, вероятно, немногие подписчики поймут, что это новая газета. Затем Зепп прочел свою пародию на речь фюрера о Рихарде Вагнере; статью в самом деле поместили так, чтобы ни один читатель не проглядел ее. Он пробежал весь номер до последней буквы, не как читатель, как редактор. Чтение захватило его, он восклицал "ага", прищелкивал языком, бурчал "ах, паршивцы", или "великолепно", или "задали же мы им жару".
Лишь прочитав газету до конца и бросив ее на письменный стол, он с удивлением, испугом и презрением к себе почувствовал, как поглотило его это чтение, как он врос и влюбился в свою редакторскую работу.
Но это в последний раз, с этим покончено навсегда. И он с ожесточением сел за пианино.
Принялся за одну из песен Вальтера.
"На что же - увы - мои годы ушли?" - начал он, и слова эти глубоко проникли в его сердце. "Товарищи детства, - говорилось дальше, - дряхлы и ленивы, и вырублен лес, и заброшены нивы. Лишь воды текут, как веками текли". Да, это его волновало. И дальше: "Иной, что мне другом звался, едва замечает меня". И заключительный стих: "Все больше и больше обид". Мелодия к этим стихам давно уже звучала в нем. Хорошая мелодия, гораздо ярче и свежее, чем написанная им в свое время к оде Горация о "быстро текущих годах". Но сегодня работа у него не спорится, ничего не выходит, все остается мертвым и холодным. Он почти обрадовался, когда рядом кто-то начал барабанить деревянными пальцами сонату Моцарта, так что ему представился предлог с шумом захлопнуть крышку пианино.
Зепп потянулся. Он сказал "нет", он не дал себя переспорить, он принадлежит теперь своей музыке. Это хорошо, это замечательно; если песня сейчас, утром, не удалась, значит, удастся днем.
Но она не удалась ни днем, ни на следующий день, ни еще на следующий. Зепп оставался бескрылым. Все говорил себе, как он счастлив, что может заниматься музыкой. Но когда ему попадался на глаза номер "ПП", трудно было отделаться от мысли, что он удрал из школы, что он прогульщик.
На третий день пришел Черниг. Он был неплохой друг, он уже несколько раз побывал у Зеппа. И Зепп в его присутствии делался молчаливым, застывал; сегодня он встретил своего приятеля раздраженной, запальчивой болтовней, он вымещал на нем досаду на самого себя и искал слов, которые могли бы задеть Чернига.
- Вы, Черниг, единственный человек, - начал он, - не имеющий права соболезновать мне. Разве не вы издевались в язвительных строфах над убогостью мещанских семейных уз и над плохим душком остывших супружеских отношений? Ваше соболезнование я могу понять только как иронию. - И он процитировал Чернигу стихи Чернига.
- Очень похвально, профессор, - спокойно ответил тот, - что вы запомнили наизусть мои стихи. Мне они уже до некоторой степени чужды. Я от них не отрекся, нет, это превосходные стихи. Но за семь лет, говорит где-то Стриндберг, все клетки в нашем организме обновляются, и сами мы уже не те. Я просто вырос из моих стихов. Как вам известно, я виталист, - продолжал он оправдываться перед Зеппом, - по-моему, кто хочет по-настоящему жить, и чувствовать абсолютную свободу, должен принять на себя все, что только можно пережить, и не бежать от опасностей и пропастей, а даже искать их. Вот почему я принял на себя всемирный потоп, рискуя околеть. Я пережил всемирный потоп, я знаю, что это такое, но теперь молодость прошла, и с меня хватит, теперь я хотел бы попасть в ковчег. Человек - странная помесь: он то Фауст, то Мефистофель, а то просто какой-нибудь Мюллер или Шульце. Сейчас я некий Шульце. - Зепп слушал молча, вместо ответа он только язвительно улыбался. Черниг продолжал: - В настоящее время оставаться одиночкой - смелость, которая граничит с глупостью; ибо кто сегодня не займет места в какой-нибудь шеренге, тот почти наверняка будет растоптан массами. Я хорошо это знал и тем не менее имел мужество много лет жить индивидуалистом - вероятно, последним индивидуалистом. Но это уже прошлое, отжитое, история. И то, что вы, профессор, - вежливо кончил он, - помните мои стихи тех времен, когда я еще был индивидуалистом, доказывает вашу любовь к истории.
Зеппа раздражало, что Черниг проскользнул в царство буржуазного уюта и, по-видимому, отлично себя там чувствует. Неужто человеческая природа так непостоянна? Неужто человек уж не тот, когда встречаешь его во второй раз, как речные волны, в которые ты вторично опустил ногу, уже не те? Но тайная причина недовольства коренилась глубже. Ему хотелось иметь друга, которому он мог бы пожаловаться на самого себя, на свою бескрылость и пустоту и который бы успокоил его. А перед Чернигом, тем, что сидит против него, он изливаться не мог. Это уже не тот человек, который в свое время читал ему свои стихи в кафе "Добрая надежда". С сегодняшним Чернигом у него не осталось ничего общего.
Разговор зашел о "Сонете 66". В свое время Зепп, поглощенный работой в газете, предоставил другу свободу действий, и "Сонет 66" был издан так, как хотелось Чернигу, - в роскошном переплете и с претенциозным предисловием. События последнего времени помешали Зеппу сказать Чернигу, как противно ему это оформление. Сегодня он был в подходящем настроения для такого разговора. Он стал зло и пристрастно потешаться над изысканностью бумаги, шрифта, переплета и разобрал по косточкам вводный очерк Чернига. Раздраженный Зепп нашел глубоко обидные слова. Сначала Черниг отвечал терпеливо, но постепенно и он вошел в раж и стал наносить удары, выбирая больные места.
- Язвительный тон, профессор, - сказал он, придавая оттенок сугубой кротости своему детскому голосу, - вам отнюдь не к лицу. Вы по натуре добродушны, по, разозлившись, становитесь на редкость пристрастны. Вы уже давно говорите совсем не о моем очерке, ваша критика целиком направлена против нынешнего Оскара Чернига. И на этого Чернига вы тоже смотрите с достойной сожаления субъективностью. Взираете на него столь неблагосклонно лишь потому, что сами-то вы не в ладу с собой. Я уже однажды сказал вам, что в каждом новом положении - и это весьма примечательно - мы находим новое враждебное нам начало и считаем его наихудшим злом. Тогда я видел своего заклятого врага в распорядке дня, которым нас допекали в "Убежище". Теперь я постиг, что "заклятый враг" - не вне, а внутри нас. Мой худший враг - это не Гитлер и не глупость, мой худший враг - это я. И то, что сегодня так взвинтило вам нервы, дорогой профессор, - это не Оскар Черниг, и не его превосходный очерк о Гарри Майзеле, это вы сами.
Слова Чернига глубоко задели Зеппа, и долго еще после того, как друг ушел, он мысленно перебирал и ворошил их. Он упрямо пил сладкий яд черниговских стихов, теперь безразличных автору, и нынешний Зепп был ему чуть ли не противнее, чем нынешний Черниг.
Он сел за пианино, опять и опять пытаясь влить в вальтеровские стихи муку недовольства последними двумя годами своей жизни, годами, потерянными по собственному недомыслию. "На что же - увы - мои годы ушли?" Но звуки иссякли, все оставалось мертво. То, что он делал, было так же бездарно, как игра на рояле за стеной. Он выдохся, он конченый человек.
Вечером того же дня впервые после смерти Анны Зепп встретился с Эрной Редлих. Зепп жаждал излить ей свою душу, как делал это прежде. Она всегда умела слушать; кроме того, она храбро, ни на что не глядя, разумеется ради него, завладела списком подписчиков "ПН" - он узнал об этом от Петера Дюлькена, - и, у нее, вероятно, были неприятности с начальством. Эрна настоящий друг, с ней можно отвести душу, пожаловаться, что он боится творческого бесплодия и что работа в газете погубила его как художника. Он надеялся, что, когда назовет все свои страхи по имени, ему легче будет от них избавиться.
Но когда Эрна во плоти уселась против него за столиком кафе, у Зеппа словно язык отнялся. Близость, установившаяся между ними, исчезла. Казалось, что теперь, когда Анна умерла, она имела над ним большую власть, чем при жизни. Он не понимал, как мог он изливать душу перед этой незначительной, неумной девочкой, забывая о существовании Анны, и встреча прошла натянуто, холодно.

Глава 6. "Зал Ожидания"

В последующие дни он вновь и вновь заставлял себя взяться за работу. Но вместо стихов Вальтера фон дер Фогельвайде слышал слова Петера Дюлькена, и ничто ему не удавалось. Никогда в жизни Зепп не чувствовал себя таким бесплодным, выхолощенным. Он исписался, он попросту "старая кляча". Но ему показалось, что этим выражением он умаляет свою беду, и он быстро поправился: "Мой daimonion [божество (греч.)] молчит".
Слово "даймонион" напомнило Зеппу о старике Рингсейсе. Вот с кем можно отвести душу. Как это он не подумал о нем тотчас же. Он навестил его.
Рингсейс все еще лежал в своей крошечной зловонной каморке, заброшенный, старый, обреченный.
- Редкая птица, - воскликнул он по-латыни, увидев Зеппа; он явно ожил. - Здесь, в этом доме, - объяснил он, - живут почти исключительно французы, а с ними мне теперь трудно сговориться: мое французское и английское произношение, вероятно, всегда было плохим, но все же мне удавалось говорить на этих языках даже с людьми, чуждыми гуманитарного образования. Но память моя слабеет, я позабыл множество французских и английских слов, и сколько-нибудь свободно я сейчас говорю только по-немецки, по-латыни и по-гречески. Вот почему я так рад, когда меня навещает немец.
Зепп, потрясенный, смотрел на Рингсейса: до чего же старик исхудал за те немногие дни, что он не видел его. И все же их встреча протекала именно так, как представлял себе Зепп: Рингсейс просил его рассказать о себе, а Зеппу легко говорилось с ним. Он рассказал о своей великой и роковой ошибке, о том, как он впутался в политику и как Анна умерла, чтобы эти путы порвались; он, Зепп, действительно разорвал их. И все же он ощущает их, как ощущают боль в ампутированной ноге или руке. Зепп рассказал, что он не может заниматься музыкой и боится, уж не иссяк ли этот источник навсегда. Он поведал старику о своих сомнениях и муках, ничего не утаив, даже того, что кажется себе ленивым учеником, удравшим из школы. Он говорил откровенно, как человек, не желающий ни приукрашивать свою особу, ни возводить на себя напраслину.
Рингсейс слушал. Его голова, большая, тяжелая, лежала на продавленной и неопрятной подушке, шкиперская бородка окаймляла худое лицо. Он не двигался, не смотрел на Зеппа, он смотрел своими старыми, слинявшими, выпуклыми глазами в потолок, его лицо было кротким, а мысли, казалось, витали где-то далеко. И все же у Зеппа создалось ощущение, будто он говорит перед судьей и от этого судьи зависит, оправдать или осудить его.
- Да, дорогой Зепп, - сказал наконец Рингсейс, - значит, и ваша бедная Анна не нашла в себе сил дождаться, она ушла, поставила точку, как вы выражаетесь. Молодым тяжелее - они нетерпеливее. И все же уйти таким путем - это не самое худшее. Как сказал один древний мудрец, добровольность смерти - самое лучшее, что есть у человека, самое человечное, единственное, что отличает его от животного и от бога. Но нам, более старому поколению, мне и, уж конечно, вам, Зепп, надо ждать. Тяжело вам стало ждать. Вы со страхом и ужасом замечаете, что уже не властны над звуками, как в былое время, да к тому же еще корите себя, что, мол, сами виноваты. А это, как легко можно себе представить, - тягостное, мучительное состояние. Но есть свой смысл в том, чтобы ждать и отдаваться работе, которая кажется вам бесполезной. Поверьте старику, Зепп, и не жалейте об этом. Уметь ждать - это все.
Не раз уже Рингсейс излагал Зеппу в старомодных, назидательных выражениях эту свою великую теорию ожидания. И речи его иногда казались Зеппу несколько безвкусными; но сегодня, размягченный всем пережитым и своей исповедью, он оказался восприимчивым к тихим словам старика, они просочились в него.
Вспомнилось ему выражение - нечто среднее между советом и приветствием, - которое крестьяне на его родине имели обыкновение употреблять при каждом удобном случае: дай срок. Вспомнилось, что его отец однажды купил в горной местности крестьянский домик; обитатели этой местности никогда не называли отца по его фамилии Траутвейн, он превратился в Бихлера, да так Бихлером и остался, так как купленный им дом когда-то, в незапамятные времена, принадлежал какому-то Бихлеру и каждый новый владелец с тех пор назывался Бихлером. У этого Бихлера было достаточно времени, он насчитывал уже тысячу лет. "Дай срок".
Это та же бодрая мудрость, которой обладали древние; но то, что имел в виду Рингсейс, было нечто иное, более глубокое. Своим внутренним взором Зепп видел "ожидание", о котором говорил Рингсейс, он слышал его своим внутренним слухом. О, счастье и чудо. Глухота Зеппа вдруг исчезла. В нем зазвенело, зазвучало, раздались голоса, аккорды, он видел и слышал. Каморка старика Рингсейса раздвинулась, она стала огромной. Это уже зал ожидания, да, конечно, зал, с четырьмя голыми стенами, но такой чудовищно огромный, что стен не видно. Зал этот бесконечно убог, он напоминает бараки эмигрантов, и хотя его пронизывает тот же неприятный, резкий, беспощадный свет, каким освещают бараки, но по углам притаились тени и все грани как бы стерты. Однако зал кишел людьми; здесь были не только несчастные эмигранты-немцы, но я все современники Траутвейна. Они прикорнули на растрепанных узлах и чемоданах с наскоро собранным и ненужным домашним скарбом, они приросли к своим чемоданам и в то же время двигались, они казались и взволнованными и подавленными; была ночь - горел ведь резкий свет, но в то же время это был и день, не то летний, не то зимний; они ждали так давно, что уже не существовало времени года и разницы между днем и ночью. Люди сидели и сновали взад-вперед, лихорадочно возбужденные и тупо покорные. Никто не уходил, народу все прибывало, зал был уже переполнен, но в него протискивались все новые люди, и место для них каким-то чудом находилось.
Это зал ожидания и в то же время тюрьма. Раздавались резкие звонки, трещали сигналы, свистели локомотивы, гремели громкоговорители, выкликались направления поездов. Но все не тех, которых ожидали эти люди. При каждом новом сигнале они настораживались, но железнодорожное начальство принимало меры, чтобы не допустить отправки поездов, которых они ждали. Все новые поезда отбывали, но давно объявленных долгожданных начальство не отправляло. Оно даже сообщало причины, но это были пустые, все более пустые отговорки; под конец они стали так раздражающе невесомы, что даже самые глупые понимали, насколько они циничны. Но что же еще оставалось всем этим людям, как не ждать? Они были объектами осуществляемой над ними власти, которую якобы осуществляли сами, ибо дирекция делала вид, будто отправляет поезда ради них, только ради них.
В этот зал ожидания мысленно всматривался Зепп, пока Рингсейс говорил с ним и после того, как он умолк. Он видел зал ожидания и еще лучше слышал его. Слышал, как объявлялись направления поездов, как поезда приходили и уходили пустыми или издевательски медленно проползали мимо ожидающих: он слышал стопы ожидающих, их отчаяние, их проклятия, их смирение, их изнеможение и наперекор всем разочарованиям каждый раз вновь воскресающую надежду.
В эти минуты, в маленькой, плохо проветренной комнате, пока старый Рингсейс, тихий и кроткий, лежал в терпеливом, почти блаженном забытьи, пока он дремал, чувствуя, как приближается последнее, краткое, быстролетное выздоровление, - здесь и в эти минуты Зепп впервые услышал звуки той симфонии "Зал ожидания", которой суждено было его прославить.
Покинув Рингсейса, Зепп еще долгие часы бродил по городу Парижу, захваченный своим видением. Был ли он когда-либо так счастлив за всю свою жизнь? Да, радость, взыгравшая в нем, когда он снова обрел кипучий источник своего "я", во много раз превзошла муки последних дней, когда он считал его иссякшим. Музыка несла его, поднимала его. Не было таких трудностей, которых он не мог бы преодолеть.
Когда-то он носился с мыслью написать ораторию "Ад". В те времена волну звуков разбудили в нем стихи Данте; насколько же он вырос, если теперь зазвучала в нем сама жизнь. Он освободился от искусственного и холодного гуманизма минувших лет. Теперь ему не было надобности идти к своему искусству окольным путем, через искусство других, он проник в гущу действительной жизни, ибо зал ожидания и был адом, но более реальным, более жизненным. То, что сказал ему Рингсейс, не пустые слова утешения. Тягостное, мучительное состояние последнего времени он пережил недаром.
Как беден и опустошен был Зепп несколько часов назад - и как богат сейчас. Он шагал по городу Парижу, он теперь не мог бы сидеть дома, стены его тесной, душной комнаты давили бы его. Он шагал, шагал, все дальше и дальше.
Так он попал в предместье, в пустынный квартал. Между большими уродливыми домами казарменного типа затерялись старые виллы; приземистые и в то же время высокомерно сдержанные, они жались между обступившими их высокими, наглыми, голыми домами.
Уже наступила ночь. Зепп был здесь почти единственным прохожим, его шаги гулко раздавались в тишине.
Он заметил, что возле одной из вилл кто-то усердно роется в мусорном ящике. Человек поднял глаза, боязливо и настороженно ожидая, пройдет ли Зепп мимо или нет, вдруг он изумленно вскинул брови, снова нагнулся над мусором и наконец, когда Зепп удалился уже шагов на двадцать - тридцать, отошел от ящика и последовал за ним.
Зеппу было жутковато слышать за спиной дыхание подозрительного субъекта. Он ускорил шаг, но и тот пошел быстрее. Освещение было скудное; кроме того, путь к центру города лежал через большой сквер, где было совсем уж темно.
Неожиданно Зепп услышал за собой голос.
- Что вы так бежите, господин профессор? - спросил этот голос по-немецки и прибавил с неприятным смехом: - Уж не испугались ли?
Зепп обернулся. В неверном свете фонаря к нему приближался оборванец, и чем ближе он подходил, том оборваннее представал. Брюки, пиджак, ботинки - все на нем развалилось, везде проглядывало голое тело, в этих лохмотьях человек казался голее голого. С лица, покрытого рыжеватой щетиной, смотрели с чуть смущенным и все же фамильярным выражением воспаленные глаза.
- Не притворяйтесь, - нахально и в то же время боязливо заговорил незнакомец. - Вы профессор Траутвейн. - Он смотрел на Зеппа так, будто тот должен хорошо его знать.
- Ну да, я профессор Траутвейн, - ворчливо ответил Зепп, подходя ближе. Он тщетно рылся в памяти: кто бы это мог быть?
- И не старайтесь вспомнить, господин профессор, - сказал незнакомец. - Ничего не выйдет. Я, видите ли, Зигмунд Манассе.
Зепп вздрогнул. Зигмунд Манассе, тот самый, который написал большую монографию об Иоганне Штамице и раз навсегда доказал, что Штамиц - творец современной инструментальной музыки и гений? Да, вне всяких сомнений, это Зигмунд Манассе. Зепп несколько раз встречался с ним: это он.
- Если я не пугаю вас, пойдемте вместе. Я уже давно не слышал немецкой речи, мне хотелось бы поговорить по-немецки, забываешь язык. Мне вообще редко приходится говорить.
Зепп Траутвейн все еще стоял, поставив ноги носками внутрь, в некрасивой, напряженной позе и оцепенело смотрел на оборванца. Это - Зигмунд Манассе?
- Конечно, - выговорил он наконец, - пойдемте. - В ночном безмолвии его голос прозвучал особенно пронзительно.
- Тогда, пожалуйста, вернемтесь на то самое место, где мы встретились, - попросил оборванец. - А то прибегут собаки, и я останусь ни с чем.
Зепп, подавленный, шагал рядом с оборванцем но пустынной улице предместья, спрашивал и слушал. Зигмунд Манассе рассказывал, не жалуясь. Пожалуй, единственным чувством, которое можно было уловить в его повествовании, было гневное удовлетворение: вот, мол, какие шутки судьба выкидывает с людьми, заслуживающими лучшей участи.
Зигмунд Манассе, как "неариец", вынужден был оставить скромную должность учителя, как только нацисты стали у власти; давать частные уроки ему тоже не разрешалось. Он эмигрировал. Комитеты сначала оказывали ему поддержку, но Зигмунд Манассе никогда не отличался ловкостью: он не сумел найти какую-нибудь работенку. Музыковедение, особенно та его отрасль, которой занимался Зигмунд, не было в спросе. Он был рад играть всюду, куда бы его ни позвали, но как получить трудовую карточку? И он катился под гору; пособие из комитета перестал получать, ибо прошли все сроки. Одно время он изготовлял дешевые потешные музыкальные инструменты для танцевальных вечеров, две недели продавал безделушки в ночных кафе, костюмы и белье спустил старьевщику. Наконец он получил койку в эмигрантском бараке, оставался там, пока его терпели, потом ночевал под мостами Сены, и еще раз как-то его пустили на две недели в барак, последний костюм постепенно превратился в лохмотья, и вот теперь он профессиональный clochard, бродяга.
- Порой, - рассказывал он, - я, естественно, помышлял о самоубийстве. И рад, что отказался от этой мысли. Стать clochard совсем не просто. У нас есть своя гордость, и свой цех, и свои законы; человеку надо сначала скатиться на самое дно: лишь тогда мы принимаем его в свою среду и терпим среди нас. Но когда ты уже очутился на дне, то оказывается, что такой выход еще не самый страшный. В особенности летом. А мне еще и повезло, я открыл этот район, мои собратья его проглядели, и теперь на моей стороне нечто вроде права первооткрывателя. Другие решили, что здесь нечем поживиться, - ведь это район бедноты. А я вот доказал, что у меня хороший нюх. Виллы, сохранившиеся между доходными домами, - это же находка. Особенно номер тридцать седьмой. Понимаете, профессор Траутвейн, по меньшей мере через ночь я выуживаю что-нибудь путное из мусорного ящика. Детей возле этой виллы нет, собак - тоже, почти все отбросы достаются мне. - И он снова принялся рыться в мусоре.
Зигмунд с изумлением уставился на серебряную двадцатифранковую монету, которую протянул ему Зепп.
- Есть еще на свете богатые люди, - сказал он, - богачи, ricconi, richards. Странно, что по-французски они называются richards.
И Зепп всю дорогу слышал его смущенный смех, видел боязливый и нахальный взгляд воспаленных глаз, которыми уставился на него Зигмунд Манассе, автор труда о Штамице, clochard.
"Richard, - думал он, - богач. Clochard - бродяга, босяк. Бродяга еще называется у нас Schlawiner. Clochard, вероятно, не имеет ничего общего со словом cloche, колокол, а скорее происходит от clocher - хромать. Schlawiner происходит от "словак". Гитлеру по национальности следовало бы быть словаком, то есть Schlawiner'ом. La comparaison cloche - это сравнение хромает. "Если нет ни гроша за душой, лучше сразу ложись в могилу. Чтобы право на жизнь получить, надо имущим быть". Не следует слишком много воображать о себе. Il ne faut pas clocher devant le boiteux - перед хромым не надо хромать. А я хочу заниматься музыкой. Хочу сбежать из "ПП", посвятить себя музыке и написать "Зал ожидания". Да смеешь ли ты отдаваться музыке, пока зигмунды манассе наперегонки с собаками роются в мусорном ящике? Смеешь ли ты писать "Зал ожидания", вместо того чтобы бороться за такую жизнь, где подобному не будет места?" Его душила горечь, граничащая с отчаянием, чувство покорности судьбе, цепи, которые он носит и не может сбросить с себя. Он вдруг ощутил безмерную усталость.
В мозгу проносились какие-то нелепые и страшные ассоциации: "Clochard - бродяга, clocher - хромать, cloche - колокол. Колокол зовет. Нельзя отлынивать от посещения церкви. Если не пойдешь на звон колокола, колокол придет к тебе. Колокол, колокол уж не звонит, он идет, переваливаясь, к тебе.
Все это необходимо изменить, необходимо. Нельзя отлынивать, надо дело делать. Заниматься политикой - ничто другое тебе не дозволено. Колокол, колокол не звонит, пусть же Зал ожидания ждет".
Но на следующее утро, проснувшись, Зепп возмутился и отбросил решение, принятое вчера вечером. Он очень устал, поэтому жалость к Зигмунду Манассе захватила его врасплох. Если он устоял перед Петером Дюлькеном, то уж справится и с Зигмундом Манассе. Он, Зепп, все себе уяснил, его доводы крепки, понятны ему и другим. Он рожден творить музыку, а не изменять мир. Об этом пусть благоволят заботиться те, кто обладает соответствующими способностями. И разве не веление судьбы, не указующий перст ее, что источник вновь забил? Он сел за фортепьяно. Но начал работать не над "Залом ожидания", а над песней Вальтера "На что же - увы - мои годы ушли?". И теперь все выходило, звуки сливались в стройное целое. Он работал, он был счастлив.
Зепп еще сидел за работой, когда пришла нежданная гостья - Ильза Беньямин.
Да, это была Ильза. Но она ли это? Вечная смена надежды и разочарования, уверенность, что у нее есть цель, неотступно следовавший за ней образ Фрица Беньямина, который сидит в нацистской тюрьме в ожидании страшного конца, не зная, что значительная часть цивилизованного мира стремится вызволить его, - все эти волнения и переживания преобразили ее. Нарядная кукла, какой она была полгода назад, превратилась в человека. Порой, глядя на себя в зеркало, она с изумлением спрашивала: "Голубчики мои, я ли это?" Улыбка, чуть трогавшая губы, когда она произносила эти слова, и саксонская интонация - это, конечно, была прежняя Ильза.
Известие о смерти Анны потрясло ее. Ильза не поняла до конца мотивов, толкнувших Анну на самоубийство, но знала, что перемены в "ПН" и это самоубийство каким-то непонятным для нее образом связаны с редакторской работой Зеппа и его борьбой за Фрицхена. А стало быть, она, помимо своей воли и ведома, связана с несчастьем Зеппа.
Она пришла к нему выразить свое соболезнование.
Зепп досадовал, что ему помешали работать. Сначала он решил выпроводить Ильзу возможно скорее, приняв ее угрюмо и нелюбезно. Но когда он увидел ее живое лицо, ему впервые стало ясно, до чего она изменилась. Он подумал, что был к ней несправедлив, и отказался от своего намерения.
И все же он был скуп на слова, да и она говорила мало. Ильза сидела и курила - за последнее время она привыкла непрерывно курить; она сказала:
- В таких случаях начинаешь понимать, что мы, эмигранты, вольно или невольно связаны друг с другом. Удар, поражающий одного, поражает всех. - И еще она сказала: - Никто из нас не может утверждать, что он не виноват. Мы все виноваты - все и во всем. - И немного погодя: - Иногда чувствуешь, что ты не дорос до своей судьбы.
К концу Зепп слушал Ильзу уже только краем уха, и в его сознание то, что она говорила, не проникало. Ильза сказала о всеобщей вине как бы про себя, неопределенно, не имея в виду его или свои поступки или речи. Но эти слова Зепп услышал, они внезапно разбудили в нем мысль, которая все время дремала, а в последние дни отравляла ему жизнь.
Да, да, да, он виноват. Не перед редакторами "ПП" был он в долгу, но есть некто другой, имеющий право предъявлять к нему требования, - это Фридрих Беньямин. Да, много красноречивых доводов насочинял Зепп, убеждая себя, что надо вернуться к музыке, но все это чушь, а что касается сути дела, то он лишь бродил вокруг да около и лучшей частью своего "я" знал это с самого начала. Он хотел дезертировать, он и стал дезертиром, но теперь пойман с поличным. Бежал с поля битвы, хотел увильнуть.

Предыдущая страница 20 Следующая страница


21 Лион Фейхтвангер

Да, да, да. Виноват - и не со вчерашнего дня. До сих пор он не хотел себе в этом признаться, но теперь ему ясно: дезертиром он стал в ту минуту, когда прочел сообщение о неблагоприятном составе третейского суда. В ту минуту он потерял мужество, он сложил оружие и втайне принял решение бежать. Тогда он в глубине души отказался от борьбы с нацистами - с некоторым облегчением, как он теперь сознается себе. Вот тогда он предал Фридриха Беньямина и дело эмиграции, предоставил их собственной судьбе. Теперь ему все ясно. Если бы в ту минуту, минуту паники, Зепп не принял трусливого решения, он иначе держал бы себя с Гингольдом, с Гейльбруном, с Анной, с самим собой. "Слабый - умирает, сильный - сражается". Он не умер и не сражался: он, малодушный, предоставил другим умирать за себя.
Прежняя Ильза, удивленная и раздосадованная молчаливостью своего собеседника, попыталась бы вывести его из состояния подавленности чарами своего кокетства; теперешняя Ильза угадывала, что в нем происходит, и вскоре оставила его наедине с самим собой.
Зепп дрожал от гнева и смятения. То, что было им сделано за последние два года, он оценивал теперь совершенно по-иному, чем полчаса назад. Как честолюбивый школьник, он выскочил вперед и взялся выполнить необязательное задание, задание для прилежных учеников, которое сперва увлекло его, но с самого начала было ему не по плечу. А то, что он умел делать, для чего был рожден, он забросил, быть может, навсегда. Ибо теперь ему показано, что выхода для него больше нет. "На что же - увы - мои годы ушли?" - пожалуй, это была его последняя песнь.
Нелепое, жуткое, бесплотное видение - Фридрих Беньямин - снова тут, оно с насмешкой глядит на Зеппа, слышится тихая, призрачная музыка. Нет, с этим Беньямином шутки плохи. Он тебя не выпустит. Долг свой взыщет. Каким же он, Зепп, был дураком, что навязал себе на шею борьбу за Беньямина. Тот пригласил его в свой проклятый кабак "Серебряный петух", угостил завтраком, даже не особенно вкусным, а он, Зепп, продал свое искусство и свободу за чечевичную похлебку, съеденную в "Серебряном петухе".
С тех пор как у него побывала Ильза, Зепп знал с мучительной уверенностью: не может он освободиться. На две минуты он нашел в себе мужество быть грубым с Петером Дюлькеном. Это было нечто, тут понадобилась решимость, но, к сожалению, она пришла слишком поздно. Когда Фрицхен обратился к нему с просьбой - вот тогда и следовало набраться храбрости и сказать "нет". Но он не сказал "нет" и тем самым навеки посадил себя на хорошую, прочную цепь. Ибо теперь Фридрих Беньямин днем и ночью предъявляет ему расписку, и волей-неволей приходится отдавать последнее в уплату долга. Если же он этого не сделает и если Фрицхен погибнет, вина будет на нем, Зеппе, и всю жизнь не будет ему ни минуты покоя.
Что же так неразрывно связало его с Фридрихом Беньямином? Когда он об этом размышлял, в его памяти против воли оживали бредовые воспоминания о фронте, кошмар смертельного страха, оргия уничтожения. Вернувшись с войны, он зарыл на самое дно души эти мучительные воспоминания, чтобы они больше никогда не терзали его. А Фридрих Беньямин вынес с фронта жаркую ненависть ко всем проявлениям милитаризма. Он растил в своей душе эту ненависть, он рисковал жизнью, борясь против всего того бессмысленного и бесчеловечного, что составляет суть войны, борясь за вечный мир. Зная наперед, какого микроскопического успеха может в лучшем случае достигнуть отдельная личность в этой борьбе, он все же поставил на карту свою жизнь ради такой утопической цели. Не потому ли Зепп чувствовал себя в долгу перед ним?
Но каковы бы ни были причины, долг существует, он не может от него увильнуть, никогда он не сможет заниматься музыкой, если увильнет от него. Петер Дюлькен был прав, мудро и сочувственно советуя ему остаться. Другого выхода нет.
Зепп решил работать в редакции "ПП" до тех пор, пока дело Беньямина не будет разрешено.
Вечером того же дня, через неделю после смерти Анны, Зепп завел часы - красивые часы, вывезенные из Мюнхена. И в последний раз ему удалось вызвать из небытия образ Анны. Отныне ее облик и ее голос будут для него только воспоминанием.
Затем он по телефону сообщил в редакцию "ПП", что завтра придет на работу, как обычно; он сказал об этом между прочим, как о чем-то незначительном.
И все же его покоробило, когда наутро товарищи хоть и сердечно поздоровались с ним, но не выразили никаких чувств по поводу его появления. Даже Петер Дюлькен удовольствовался тем, что пожал ему руку и сказал:
- Вот и вы, Зепп.
Новое помещение "ПП" не было таким обширным и пустынным, как то, что занимали "ПН", но оно казалось, пожалуй, еще более неуютным и безрадостным. Зепп поискал глазами обшарпанный письменный стол, за которым когда-то работал Фридрих Беньямин, а в последнее время - он. Стола этого, разумеется, не могло здесь быть, он остался в редакции "ПН", у Гингольда. Зепп был рад, что его нет, но все-таки ему чего-то не хватало.
Гейльбрун пришел поздороваться с Зеппом. Со времени своего предательского поступка он видел Зеппа лишь на кремации Анны; он тогда пожал ему руку, и Зепп взглянул на него в таком отупении, что он не знал, видит ли Зепп вообще, кто подошел к нему. Теперь не миновать объяснения. Гейльбрун и боялся и желал его, даже жаждал. Он понял, хотелось ему сказать Зеппу, что он натворил, понял, как глубоко он виноват. Впрочем, Гейльбрун сам же и высмеивал свой порыв: это же чистая достоевщина.
В Гейльбруне теперь или, по крайней мере, сегодня было что-то мягкое, приглушенное, казалось, он надел на себя сурдинку.
- Мне, пожалуй, следовало поговорить с вами раньше, Зепп, - сказал он, - объяснить, как это все произошло. Я знаю, что вел себя неправильно.
- Да, вы вели себя неправильно, - зло и сухо ответил Зепп. - Но хорошо, что вы не пришли. Я, всего вероятнее, выгнал бы вас. Кстати - скажу уж вам все, как оно есть, - мне не очень-то приятно слышать, когда вы называете меня Зепп. Не нравится мне это. Называйте меня Траутвейн, как я вас называю Гейльбрун.
Гейльбрун почувствовал облегчение, услышав сердитый ответ Зеппа.
- Не буду долго распространяться, - продолжал он, не говоря ни Зепп, ни Траутвейн. - Я мог бы сказать, что и на вас падает часть вины и что вся история в общем - лишь сцепление неблагоприятных обстоятельств. Но не хочу прибегать к дешевым отговоркам. Я поступил плохо и очень об этом сожалею. Очутись я в том же положении, я не поступил бы так вторично. Но, быть может, есть многое, что смягчает мою вину. - И он рассказал ему о Грете.
- Если уж очень постараться, - ответил Зепп, - можно понять ваш образ действий. И все же должен сказать, что вы поступили плохо, низко. Все понять для меня не значит все простить. Я не мстителен, но и Христом никогда не был. Меня ваше поведение взбесило, да я и сейчас еще не успокоился, и было бы несправедливо, если бы пострадал один я, а вам бы все сошло с рук. Говоря откровенно, я доволен, что и вы хлебнули горя. Так-то, а теперь, когда мы выяснили наши личные отношения, приступим к работе.
И Зепп принялся писать свою первую статью для "ПП", гневную статью о том, как третья империя старается оттянуть слушание дела Беньямина в третейском суде.

Глава 7. Телефонные Разговоры На Летнем Отдыхе

Когда Луи Гингольд увидел первый номер "ПП", он весь скорчился от бешенства, затем впал в тупое отчаяние и снова - в ярость. Он сравнил с этим номером "ПП" номер "ПН", состряпанный Германом Фишем. Как убого выглядели "Парижские новости" в своем новом обличье. По сравнению с "ПП" они казались общипанными. Куча неинтересных, беспорядочных, непроверенных, плохо прокомментированных известий - вот что представляла собой газета. Ничто. С ним покончено. Появление "ПП" означало окончательную погибель его дочери, его Гинделе.
В опустевшей редакции у него был разговор с Германом Фишем. Тот хотел сдаться. При таких обстоятельствах приходится закрывать лавочку, продолжать дело - безнадежная затея, только сам испачкаешься, связавшись с этими сомнительными "Парижскими новостями". Но Гингольд стал его уговаривать, он не отставал от него, не переводя дух осыпал его и мольбами и бранью. Фиш должен выпускать "ПН" и положить конец нахальной, бессмысленной, бесстыдной конкуренции.
- Постарайтесь, мой милый, добрый, уважаемый господин Фиш, - скрипел он. - Не жалейте денег. Покупайте всякого, кто только умеет писать. Никаких расходов я не побоюсь, лишь бы отбить "ПН" у этих разбойников.
Затем он поехал к своему адвокату. Много было предпринято, учинен гражданский иск к "ПП", против отдельных редакторов и служащих возбуждено обвинение в воровстве и обмане, типографию обрабатывали угрозами и льстивыми уговорами, Гингольд сделал все, что мог.
Когда не осталось ни одного шага, который еще можно было бы предпринять, он поехал в свою пустую квартиру, где теперь стояла полная тишина, - дети его были на даче. "Лучше разумно действовать одну минуту, чем плакать три дня", - сказал он себе, но это не помогло. Он сидел одинокий, опустошенный и измотанный, он почувствовал свое бессилие и застонал. Номера "ПН" и "ПП" он взял с собой, он все время их сравнивал, его жесткий взгляд, выражавший и жадность, и страх затравленного животного, перебегал сквозь очки с одной газетной полосы на другую. Он уже знал наизусть редакционную заметку, в которой "ПП" информировала своих читателей о мотивах перемены названия; вместе со своим адвокатом он изучил ее слово за словом. Заметка была составлена дьявольски ловко, с этой стороны придраться к нахалам редакторам никак нельзя было. Напрасно он бесился и возмущался, взывал к опыту адвоката. Немыслимо, негодовал он, чтобы почтенного дельца обокрали в Париже среди бела дня, публично, на глазах у всех ограбили, это же хуже, чем в третьей империи. Но адвокат считал, что с юридической точки зрения ситуация далеко не бесспорна, эти молодцы действуют с умом; очень сомнительно, чтобы можно было вырвать у них из рук их газету. Гингольд был побит вдвойне и втройне; даже если он и выиграет процесс против нахалов, все будет, наверно, слишком поздно, он не увидит больше свое дитя, свою Гинделе.
Пока он мог что-то предпринимать, развивать планы перед редактором и адвокатом, беситься и изливать свой гнев, он еще чувствовал себя сносно. Но сейчас, в душной квартире, измотанный, осыпая себя упреками, мучимый видениями, он только и мог, что молиться, ждать и загонять внутрь свою ярость.
Ему не сиделось. Он ходил по большим, безвкусно обставленным комнатам, сначала медленно, еле волоча ноги, потом все быстрее и наконец бегом, взад и вперед, как зверь в клетке.
Пришел Нахум Файнберг. Уже несколько недель он наблюдал самоуничтожение своего хозяина и метался между страхом, жалостью и все более критическим отношением к нему. Действительно ли Луи Гингольд - великий делец бальзаковского типа, которого он, Файнберг, так долго видел в нем? В последние дни Нахум, узнав новости, грозившие нанести новый удар, новую рану его хозяину, колебался, щадить ли Гингольда или осведомлять его об истинном положении дел. В конце концов он решил ничего не скрывать от своего шефа. Нахум Файнберг, этот начитанный, интересующийся психологией человек, испытывал мелкое предосудительное любопытство: ему хотелось посмотреть, до каких пределов распустился Гингольд, прежде обладавший большой выдержкой, каким взрывом безудержной ярости он встретит новое неблагоприятное известие. Нахум Файнберг, разумеется, догадывался, что произошло. Сегодня утром, когда он увидел первый номер "ПП", он начал собирать сведения о том, как приняли новую газету. В первые же часы по выходе "ПП" стало ясно, что смелая выходка редакторов удалась и что дела, которые завязались у Гингольда с нацистами, стало быть, срываются. Файнберг был полон искреннего сострадания к своему хозяину, потерпевшему жестокое поражение, но ведь Гингольд делец и, следовательно, вправе требовать, чтобы секретарь держал его в курсе всего происходящего. Он сделал доклад господину Гингольду.
Луи Гингольд выслушал доклад. Луи Гингольд видел экземпляр "ПП" в кармане у своего секретаря. Больше он не мог таиться, не мог один нести в себе всю муку и все отчаяние, он поведал верному Файнбергу о своей беде.
С этой минуты Нахум Файнберг тихо, но настойчиво взял в собственные руки дела, которые его хозяин вел с нацистами. Как ни глубоко взволновало Файнберга несчастье хозяина, он испытывал почти удовлетворение оттого, что получил возможность проявить себя. Он ведь знал, что, если Бенедикта Перлеса пошлют в Берлин, это добром не кончится, и отговаривал хозяина изо всех сил. Ему очень хотелось пристыдить своего соперника, он решил вызволить его из нацистского ада вместе с его женой и энергично взялся за дело.
- Надо принимать меры, - твердил он по нескольку раз в день, и он принимал меры. Побежал к шведскому консулу. Добился, чтобы посольство вошло с представлением к берлинским властям по поводу шведской подданной Иды Перлес. Не допустил, чтобы сведения о происшедшем проникли в прессу: это лишь ухудшило бы участь Иды. Нашел, что было, впрочем, нетрудно, влиятельных и продажных нацистских чиновников и вступил с ними в переговоры, прося их походатайствовать за Иду Перлес. Он узнал адрес господина Лейзеганга, который находился в отпуске. Он заставил Гингольда позвонить ему.
Но эта "спасательная мера" - разговор по телефону - оказалась ошибочной.
Лейзеганг тоже был неприятно удивлен неожиданным появлением "ПП". Он проводил отпуск в отеле "Кап-Мартен". В сущности, это было для него слишком дорого, но он пошел на такой расход ради жены и двух дочерей, девиц на выданье, которые могли там завязать знакомства, особенно на пляже. Сам господин Лейзеганг много и охотно бывал в Ментоне или Монте-Карло, это было для него самое приятное время в году. И вот надо же этим проклятым евреям выпустить "ПП" и своим мерзким листком испакостить ему короткий отпуск.
Что же предпринять? Выход "ПП", возможно, провалил весь сложный, дорогостоящий и хитроумный замысел, направленный против "ПН". Но кто их разберет, этих бонз. Может быть, они все-таки решат продолжать начатую затею. Лучше всего было бы позвонить Визенеру и попросить у него инструкций. Лейзеганг уже заказал разговор, но тут же отменил его. Если что-нибудь срывается, от начальства редко услышишь разумный совет, чаще всего - лишь сплошную брань. Он хорошо знал стиль работы нацистской чиновничьей иерархии. И на этот раз будет то же самое. Берлин недоволен, он выражает легкое порицание Гейдебрегу, тот, сгустив краски, передает его Визенеру, а затем уж хорошенькая взбучка обрушивается на него, Лейзеганга, того, кто проделал всю работу. И к тому же неплохую работу, смеет он утверждать. Если она все же кончилась полным крахом, то лишь потому, что у этих эмигрантских писак есть убеждения и нет разумного реалистического взгляда на вещи, как у нацистов.
Весь день он втайне надеялся, что Визенер захочет с ним посовещаться и дать ему инструкции. Вечером его действительно потребовали из Парижа к телефону; он направился в кабину с независимым видом, но с напряженным ожиданием в душе. К своему большому разочарованию, он услышал голос Гингольда.
И вот Густав Лейзеганг, белокурый, загорелый, гладкий и круглый, стоит в кабинете отеля "Кап-Мартен", а за письменным столом в своей квартире на авеню Великой Армии сидит Луи Гингольд, тощий, весь в холодном поту, с лихорадочно блестящими глазами. Прежде всего он извинился, что нарушил заслуженный отдых господина Лейзеганга. Он старался придать своему голосу обычную в деловых отношениях вежливость, а прозвучали в этом сдавленном голосе лукавство и отчаяние, от которого у Нахума Файнберга, слушавшего разговор, сжалось сердце. Но, продолжал Гингольд, все, к сожалению, произошло так, как он опасался, когда господин Лейзеганг стал его торопить, подгонять. В тот короткий срок, который был ему указан, не было никакой возможности спокойно произвести изменения в составе редакции, сотрудники взбунтовались и, как, вероятно, уже известно господину Лейзегангу, основали собственную газету. Гингольд, конечно, попытается по-прежнему выпускать свою. Есть даже известное преимущество в том, что события приняли такой оборот; смутьяны сами себя устранили, и теперь будет гораздо легче добиться умеренного тона, которого требуют от "ПН" доверители господина Лейзеганга. Тем не менее он, Гингольд, опасается, что появление новой газеты может породить недоразумения. Во избежание таковых он позволяет себе нарушить отдых господина Лейзеганга. Он настоятельно просит не относить за его счет наглые претензии редакторов. Он настоятельно просит не заставлять его, ни в чем не повинного, расплачиваться за чужие грехи.
Густав Лейзеганг обрадовался, что есть на ком выместить досаду, вызванную грозным молчанием Визенера. Голос Лейзеганга, когда он заговорил, был уже далеко не кротким, в нем зазвучали резкие ноты. Что вообразил себе господин Гингольд? Это же дерзость, это же, надо прямо сказать, еврейское нахальство, беспокоить его на отдыхе такими пустяками. То, что он из чистой любезности давал советы господину Гингольду, это отнюдь не дает право сему господину взваливать ответственность на него, Лейзеганга, и так настойчиво преследовать его даже в отеле, где он отдыхает. Если Гингольд взялся за дело не с того конца, пусть сам исправляет свои промахи.
Видя, что просьбы ни к чему не приводят, Гингольд попытался пустить в ход скрытые угрозы. Он заговорил о негодовании, которое может вызвать дело его дочери у шведских властей, - почему он и старается, чтобы сведения об этом деле не попали в прессу. Но тут он получил сокрушительный отпор.
Швеция, подумал Лейзеганг, полный почти веселого презрения к глупости Гингольда, Швеция - страна, в которой всего шесть миллионов населения, да к тому же демократическая, а у нас семьдесят миллионов плюс фюрер. Я-то всегда думал, что этот Гингольд не лишен смекалки, а он говорит: "Швеция".
- Да что вы, спятили? - громко и резко крикнул он в аппарат. - Или, может быть, у вас солнечный удар? Я Лейзеганг, представитель агентства Гельгауз и Кo, коммерсант, а не адвокат и не полицейский комиссар. Когда мы вели с вами переговоры, меня нисколько не интересовали члены вашей почтенной семьи, будь они святые или растлители малолетних. И должен вас настоятельно просить, - закончил он с неподдельным негодованием, - не докучать мне своими приватными делами. Да еще во время моего отпуска. И точка, - сказал он и повесил трубку.
Гингольд на другом конце провода не хотел понять этого "и точка". Не хотел слышать звука, раздавшегося при отключении аппарата. Он продолжал говорить, он умолял, заклинал, выпрашивал, он говорил так униженно, так униженно, что Нахум Файнберг испугался, он был только затравленным отцом, молящим о спасении жизни своего ребенка, и никем больше. Телефонистка сказала: "Разговор окончен". Он не хотел понимать, ему нетерпеливо повторяли одно и то же, но и тогда он не повесил трубку сам, Нахум Файнберг вынужден был сделать это за него.
Когда Гейдебрег, бывший еще в Аркашоне, нашел среди своей почты первый номер "ПП", он сказал про себя: "Ну, вот и новости из Африки".
Он сидел в красивой, изящно обставленной комнате павильона для гостей, в имении мадам де Шасефьер. В окно светило позднее, жаркое солнце, вскоре он переоденется к ужину. Но пока у него есть время немножко поразмыслить. Он сидел, большой, грузный, в светлом деревянном кресле, сиденье и спинка которого были обиты яркой материей. Над головой у него висела картина, написанная в самых нежных тонах, сверхсовременная и чуть "дегенеративная", как находил Гейдебрег, но сегодня его это не трогало.
План обуздания "ПН", значит, провалился. Три месяца назад это было бы для него чувствительным поражением, но нынче его не будут слишком уж сурово корить в Берлине за неудачную попытку укротить эмигрантский сброд. Этот единственный промах не мог изменить общей картины: свою парижскую миссию он выполнил успешно.
Да, он проделал хорошую работу, он имеет право быть довольным собой. Возьмем хотя бы историю с послом, этим типичным аристократом; как и многие сотрудники министерства иностранных дел, он оказался для партии чересчур щепетильным, чересчур "европейцем". Он, Гейдебрег, взялся устранить сего несимпатичного человека без скандала, который был бы неминуем, если бы пришлось официально отозвать любимого во Франции дипломата. Эту задачу Гейдебрег решил изящно, что вынуждены признать даже самые недоброжелательные его критики. Сначала он осторожно подорвал авторитет посольства, давая секретные указания важным французским инстанциям; парижане поняли, что рейх представлен не пышным зданием на улице Лилль, а "Немецким домом" на улице Пантьевр. За кулисами Гейдебрег достиг еще больших успехов. Он установил слежку за посольством, даже отдал тайное распоряжение кое-кому из служащих посольства взломать письменный стол посла. Это грозило неприятностями, если бы обыск оказался безрезультатным. Но результаты были, при обыске нашли материалы, весьма заинтересовавшие гестапо. Посол, вообще говоря человек умный и сдержанный, на этот раз, в пылу раздражения и ожесточения, повел себя опрометчиво. Как бы то ни было, цель достигнута, борьба между посольством и партией окончательно решена.
Пропаганда рейха в Западной Европе тоже совершенно преобразилась, с тех пор как он, Гейдебрег, взял ее в свои руки. На тех методах, какими вела ее улица Лилль, на чистоплюйских, так называемых дипломатических методах, разумеется, далеко не уедешь. Гейдебрег разрешил проблему воистину по-национал-социалистски, он пустил в ход северную хитрость. Он ухмыльнулся, вспомнив о двух ежедневных газетах, которыми он теперь располагает в Париже, двух старых почтенных органах, правда сейчас мало читаемых. Как просто это все, если только идешь к цели напролом. Теперь, если рейх хочет распространить во Франции определенные сведения и взгляды или комментировать французские события в определенном духе, надо лишь мигнуть этим газетам. И тогда германской прессе, германскому радио легко выдавать статьи и комментарии этих газет за общественное мнение Франции, с точной ссылкой на источники. Гейдебрег улыбнулся еще самодовольнее, подумав о том, что такими методами он нанес удар и послу, которому приходится расхлебывать всю эту кашу; к нему обращаются французские инстанции, если немецкая пресса действует слишком грубо, ему приносят жалобы, он обязан все улаживать.
Что же касается его основной задачи, усыпления общественного мнения Франции, то здесь Гейдебрег за несколько месяцев достиг вдесятеро больших результатов, чем улица Лилль за весь период со времени захвата власти. Всех тех, кому выгодно верить в мирную политику Германии, он сумел использовать для своих целей; во французских юридических кругах все чаще высказывались за франко-германское соглашение: с этой целью было основано общество, подготовлен новый слет фронтовиков, да и многое сделано для организации слета молодежи, инициатором которого был молодой де Шасефьер; к сожалению, этот юноша не мог возглавить движение за слет. Когда Гейдебрег вспомнил об этой истории, в его позе и лице невольно проступило двусмысленное выражение: он был и тяжеловесно-величав и, казалось, игриво подмигивал кому-то; это же выражение появлялось у него, когда он заверял - и не без успеха - ведущих французских промышленников, политиков и журналистов, что вооружение Германии не таит в себе каких-либо агрессивных замыслов против Запада.
Если в одном, в обуздании эмигрантского сброда, он, пожалуй, не достиг успехов, которыми были бы довольны в Берлине, то все же лицом в грязь он не ударил - с лихвой восполнил этот срыв успехами в других областях.
Пора одеваться к ужину. Он побрился. Принял душ. Причесался. Теперь это было не так просто, как раньше, когда он коротко стригся. "Капуя", - подумал он и надел рубашку. В этом году он впервые в жизни начал носить мягкие рубашки при смокинге. И все-таки основание "ПП" - поражение, сомневаться не приходится. Лучше было бы - это уже ясно - последовать совету коллеги Герке, а не Визенера. В сущности, очень странно, что он питает слабость к Визенеру. Успехами Визенера она не оправдана. Вообще этот субъект не стопроцентен. От него немного попахивает "растакуэром".
Мягкие рубашки к смокингу, такие слова, как "растакуэр", - все это доказывает, что он здорово офранцузился. Он перевел: в Визенере есть авантюристический душок.
Впрочем, сегодня у этого коллеги, у авантюриста Визенера, невесело на душе, и поделом. Столько затрачено труда и денег - и все зря; он, что называется, - сел в галошу, наш Визенер.
Гейдебрег вдел запонки. Насколько легче и быстрее вдевать их в мягкие рубашки, чем в крахмальные. Он снова улыбнулся, и потому, что был доволен удобным вдеванием запонок, и потому, что поражение Визенера пришлось ему кстати. Гейдебрегу казалось, что его присутствие в Аркашоне мешает Визенеру приехать к мадам де Шасефьер: ему смутно вспоминалась библейская притча о Давиде, отбившем Вирсавию у своего царедворца Урии. И тому подобное. Он чувствовал себя в долгу перед Визенером. Поэтому он был доволен, что и ему есть за что прощать Визенера. "Как и мы отпускаем должникам нашим", - подумал он и надел смокинг. Гейдебрег обозрел грузного господина, смотревшего на него из зеркала. Нет, несмотря на капуйскую изнеженность, он не утратил своего достоинства. Кстати, он и не подумает совершенно избавить от кары Визенера. Но она будет не столь сурова, эта кара.
Таким образом, основание "ПП" не явилось для Гейдебрега тяжелым ударом, но и забыть об этом поражении он не мог. За ужином он держался не так непринужденно, как обычно; Леа и Рауль заметили, что мысли его витают где-то далеко.
Даже ночной отдых его был отравлен. С появлением "ПП" его каникулы кончились, им опять завладела политика.
На следующий день Гейдебрег с раннего утра связался по телефону с Парижем, с Берлином, даже с Берхтесгаденом. Лакей Эмиль позднее с явным неодобрением узнает, какой большой счет за телефонные разговоры оставил в наследство этот надолго расположившийся в Аркашоне гость. Самому Гейдебрегу было неприятно, что рейх и нацистская партия таким образом возложили значительные траты на женщину не совсем чистой расы. Но он не видел возможности возместить даме дополнительные издержки; какие бы дорогие цветы он ни преподнес ей, это будет слабой компенсацией.
В результате телефонных разговоров он решил уехать в тот же день, и притом прямо в Берлин, не задерживаясь в Париже, не переговорив с Визенером.
Он простился с Леа. Ей бросилось в глаза, что он опять преобразился в толстокожее животное - такой же корректно-деревянный и неуклюжий, как в начале своего пребывания в Париже; даже его французский язык опять изобличал в нем жителя Восточной Пруссии. Он вперил в Леа тусклые белесые глаза, прикрытые почти лишенными ресниц веками, сделал поклон, напоминавший движения марионетки, и сказал:
- Мадам, я приятно провел время в вашем имении. Разрешите поблагодарить вас. - По привычке он чуть не прибавил: от имени фюрера и партии национал-социалистов.
Затем Гейдебрег выехал в Париж, а оттуда тотчас же улетел в Берлин.
Грузный, массивный, сидел он в самолете и смотрел, как под ним уходит прочь земля Северной Франции. Не раз путешествовал он в самолете, но сегодня он впервые заметил, какой пустынной кажется даже густонаселенная страна, если смотреть на нее сверху. Ничего, кроме лесов, полей, пастбищ. Человек оказался не в состоянии впечатать в свою землю много следов; если озирать сверху большое пространство, следы человеческие совершенно исчезают. Но позднее, когда Гейдебрег отправился в туалет и сквозь дыру увидел приветственно кивавшие ему холмы и леса, он отказался от своих пораженческих выводов и с гордостью подумал: "Каких великолепных успехов мы все-таки достигли".
Бытие определяет сознание? Вздор: сознание определяет бытие. Всего несколько часов, как он уехал из Аркашона, и вот уже Аркашон так же далек от него, как Иокогама, он исчез, забыт. Для него, Гейдебрега, теперь существует только Берлин, куда он летит, город, к которому он с каждой минутой приближается на три километра.
Леа не без удовольствия принимала Гейдебрега, но скорее с радостью, чем с сожалением, рассталась с ним. Она надеялась, что сейчас, когда она осталась вдвоем с мальчиком, между ними установятся такие же дружеские, сердечные отношения, как в начале их пребывания в Аркашоне. В это лето она очень любила Рауля и гордилась им. Вначале он, по-видимому, жестоко страдал от постигшего его разочарования, но теперь явно забыл о нем. У него замечательная внешность, его лицо трудно забыть; когда он идет по улице, все обращают на него внимание, женщины оглядываются на молодого человека с красивым, мрачным, значительным лицом.
Но Рауль теперь обращал мало внимания на женщин. Да и матери он не уделял много времени; разве что встретится с ней за ужином и за обедом или сыграет партию в шахматы, в теннис. Все остальное время он проводил почти всегда один, на пляже и на море. Не то чтобы он замыкался от матери, как последние месяцы в Париже, но он не был и так откровенен, как первое время в Аркашоне.
- Прости, - сказал он ей однажды обычным своим милым вежливым тоном, - что я иногда бываю несколько рассеян. Я теперь много работаю.
- Над чем ты работаешь, мой мальчик? - спросила она.
- Прости, - ответил он, - я пока уклонюсь от ответа. Но как только будет что показать, я тебе покажу.
В один из этих наполненных работой дней позднего августа Раулю позвонили с какого-то нормандского курорта. Говорил его бывший друг Клаус Федерсен. Рауль удивится, услышав его голос, - сказал Клаус на своем вычурном, книжном французском языке. Но он счел своим долгом сообщить Раулю первому, что слет молодежи все же состоится и руководителем немецкой делегации назначен он, Клаус Федерсен.
Он сделал паузу, очевидно ожидая ответа. Но Рауль не отвечал. Он хорошо представлял себе своего бывшего приятеля, его красное лицо, голову, поросшую грязно-русой щетиной, толстый нос, маленькие глазки, широкую приземистую фигуру. Рауль сначала слушал в своей привычной спокойной позе, но его серо-зеленые глаза были далеко не спокойны, рука судорожно обхватила трубку. Он сдерживался, молчал и ждал.
Клаус Федерсен надеялся, что Рауль разразится гневной и иронической тирадой; молчание Рауля сбило его с толку. К счастью, он заранее подготовил еще две-три фразы. Он сожалеет, продолжал Клаус, что, несмотря на все свое желание, не мог по хорошо известным причинам добиться назначения Рауля. Он, Клаус, был бы счастлив представить такого человека, как Рауль, рейхсюгендфюреру Бальдуру фон Шираху. Рейхсюгендфюрер парень классный, он сумел бы оценить такого юношу, как Рауль.
Когда же француз наконец что-нибудь скажет? Клаус наговорил по меньшей мере на тридцать франков, а эта обезьяна все еще не издала ни звука. Он считает своим долгом, продолжал, изворачиваясь и повторяясь, Клаус, выразить сожаление Раулю, впервые подавшему идею слета, что его назначение не состоялось. Сквозь это наигранное сочувствие прорывались нотки грубой иронии.
Рауль наконец ответил своим обычным низким и тихим голосом.
- Очень мило, что ты мне сообщаешь об этом, - сказал он по-немецки. - Тебя, может быть, заинтересует, что у нас на даче гостил господин Гейдебрег, член вашей партии, фюрер секции или как это там у вас называется, - продолжал он спокойно, зная, что этим бьет Клауса наповал. - И, знаешь, у меня теперь остается мало времени для политики, я весь ушел в литературу. Как у тебя обстоит дело со спортом, мой милый? - спросил он тоном дружеского снисхождения. - Как твои успехи в плавании?
Клаус ответил нечто безразличное, он тоже перешел на немецкий язык, хотя твердо решил говорить только по-французски. "Зелен виноград", - подумал Клаус, но почувствовал себя униженным. Ему жаль было денег, истраченных на разговор по телефону, и, с трудом сдерживая гнев, он представил себе лицо Рауля, худощавое, суженное книзу в форме сердца, надменное лицо.
Если бы Клаус истратил на разговор еще несколько франков, он бы свое взял. Ибо голос уже не повиновался Раулю, горечь подступала к самому горлу, и Клаус понял бы, что лицо ненавистного соперника далеко не надменно, что оно искажено гримасой ярости. Хотя Рауль в последнее время высоко поднялся над всем, что произошло с ним, он не мог достигнуть такой высоты, чтобы сообщение Клауса Федерсена не задело в нем чувствительных струн. Вновь ожили все, казалось бы, отжитые чувства - бессмысленная ярость при мысли об исковерканной политической карьере, ненависть к человеку, который все это уготовил ему, жажда возмездия. Рауля вновь сотрясала буря гнева и мстительных чувств.
Но этот приступ прошел так же мгновенно, как и завладел им. Он мысленно вгляделся в Клауса Федерсена и пожал плечами. Какое ему дело до того, что думает о нем это полуживотное? А что касается мосье Визенера, то он, Рауль, не станет обманывать себя и воображать, что Визенер ему безразличен. Но он твердо знает: детская жажда мести, которая только что вспыхнула в нем, больше не повторится. Впредь, если он и будет зол на Визенера, то лишь потому, что ему так адски трудно уложить этого человека в рамки произведения, над которым он работает.
Ибо, увы, это произведение, новелла "Волк", не удавалось Раулю. Его победная уверенность в успехе быстро исчезла, и он понял, сколько тяжкого труда потребует задача, которую он себе поставил. Рауль перечитывал написанное, черкал, исправлял, снова черкал. Стискивал зубы, терял мужество, опять брал себя в руки, опять отчаивался. Понимал, что его писанина оставалась бездушной фотографией, мертвым оттиском действительности.
Он вновь и вновь, с каждым разом все глубже, вчитывался в "Сонет 66". Каким легким для понимания показалось ему это произведение, когда он в первый раз прочел его. А теперь он увидел, что оно полно коварных глубин. Простота Гарри Майзеля была кажущейся. Его произведение напоминало луковицу: под каждой оболочкой скрывается новая, а до самой середки и не доберешься. Люди, изображенные в книге, казались более одушевленными, более живыми, чем люди во плоти и крови; события, показанные автором, были богаче содержанием, излучали больше света, чем факты действительности. Прозу Гарри Майзеля трудно было даже переводить, хотя она казалась прозрачно-ясной и скупой; коварный автор выбирал слова, на первый взгляд простые, но начинавшие переливаться сложной гаммой красок, как только к ним прикасались.
С горя Рауль однажды собрал все, что написал, и послал тому, чье предисловие, полное страстного восхищения, подготовило Рауля к восприятию "Сонета 66", - Оскару Чернигу. Написал ему горячее письмо, гордое, смиренное и полное доверия. Ответ он получил холодный, но не лишенный дружелюбия: на поставленные вопросы трудно ответить письменно; если они действительно интересуют господина де Шасефьера, Черниг готов встретиться с ним в Париже.
Рауль отпросился у изумленной матери на несколько дней в Париж и побывал у Чернига.
Прошло немало времени, пока он привык к мысли, что автор очерка - вот этот некрасивый, колючий, пожилой человек. Но затем они быстро нашли общий язык. Рауль скромно слушал Чернига, который с насмешливой вежливостью разбирал по косточкам все им сделанное. Жестоко и неопровержимо Черниг показал ему, как плачевно отстал он от своего идеала, и не желал слушать никаких доводов юноши. Раулю все же хотелось опровергнуть одно из возражений своего критика.
- Да, но ведь таков он в действительности, - горячо воскликнул Рауль, а Черниг еще вежливее и бесстрастнее объяснил ему:
- Против того, что вы работали по модели, возражать не приходится. Ни один писатель со времен Гомера и Библии не поступал иначе. Но когда же, - спросил он, и его высокий детский голос стал еще более кротким и подчеркнуто любезным, - когда же для писателя действительность служила чем-либо иным, чем скульптору камень, из которого он высекает статую? Только невежды, мой молодой друг, для оценки "Рейнеке Лиса" пользуются учебником зоологии, для оценки Гомера - результатами раскопок Германского археологического института. Каков уважаемый герой вашего драгоценного рассказа в действительности - это может интересовать только репортера или историка литературы; меня и вас это касается не больше, чем расстройство пищеварения у кошки моего консьержа.
Уничтоженный Рауль понял, как мало пригодилось ему близкое знакомство с мосье Визенером. А с другой стороны, то, что Черниг так подробно изучил его рукопись, наполняло его гордостью и надеждой; он почувствовал, что понравился Чернигу, и был счастлив.
Да, Чернигу нравилось воодушевление, с которым этот молодой человек говорил о Гарри Майзеле. Он благоговейно смотрел в рот ему, Чернигу, и знал чуть ли не наизусть его очерк, как иеговисты знают Священное писание, и это приятно щекотало его самолюбие. Чем больше он говорил с Раулем, тем больше тот напоминал ему Гарри Майзеля; в Рауле был тот эстетский нигилизм, который привлекал Чернига в покойном Гарри.
Когда Рауль собрался уходить, Черниг предложил ему вместе пообедать. Рауль с радостью согласился. К его удивлению, Черниг проделал с ним довольно долгий путь по Парижу и наконец привел его в какой-то жалкий кабачок, где они пообедали, а затем во второй раз исколесил с ним чуть ли не весь город, чтобы выпить кофе в убогом баре. А дело было в том, что Чернигу хотелось побывать со своим новым другом в тех местах, где он когда-то сиживал с Гарри Майзелем. И говорил он с Раулем тем же тоном, что и с покойным Гарри, - то насмешливым, то восхищенным.
Странное зрелище представляли собой двое, сидящие в убогом кабачке: статный юноша с красивым худощавым лицом и безобразный, рыхлый, пожилой мужчина, - но их связывал Гарри Майзель. Черниг отметил про себя с горечью и радостью, что покойный Гарри как бы расщепился в них надвое. Нынешний Черниг испытывал то же стремление, которое роднило Гарри с Рембо, - жадно ловил блага жизни, а его новый юный друг жил мечтами другого Гарри - сноба, нигилиста, артиста.
Рауль использовал возможность чему-нибудь научиться у своего нового маэстро, и Черниг доставил себе удовольствие: он обдавал своего юного приятеля то холодным, то горячим душем, гнал его от надежды к разочарованию, и снова к надежде, и снова к разочарованию. Он разъяснил ему, чего еще не хватает новелле "Волк", и огорченный Рауль решил, что ему придется работать над рассказом еще годы. Да, холодно согласился Черниг, совершенно верно. Гораций прав - для того чтобы произведение искусства созрело, надо вынашивать его девять лет. Но тут же он подбодрил растерявшегося юношу, в утешение ему сказав, что для публики "Волк" будет готов очень скоро. Честолюбивый Рауль действительно повеселел и, как ребенок, не скрывая своей радости, сказал по-немецки:
- Будет классно, если "Волка" вскоре напечатают.
Черниг удивился слову "классно", так странно прозвучавшему в устах изысканного француза. А оно было для Рауля единственным пережитком времен, когда он носился с проектом юношеского слета, времен дружбы с Клаусом Федерсеном. Черниг доставил себе маленькое удовольствие - он позлорадствовал и не объяснил своему новому другу, что слово это отдает пошлостью.
Вернувшись в Аркашон, Рауль снова взялся за работу; она стала легче и в то же время труднее, и конца ей не предвиделось. Но утешением для него было презрение Чернига к публике. Отныне и он разделял это презрение.
Вскоре рукопись "Волка" достигла, по его мнению, такой степени зрелости, что ее уже можно было показать матери. Ведь и она - публика.
В новелле "Волк" говорилось об одном изящном, весьма цивилизованном человеке, который, однако, по существу был не человеком, а волком, диким, быстрым, жадным, хитрым и прожорливым; прожорливость, пожалуй, была его важнейшим свойством, и этот человек-волк как две капли воды походил на друга Леа и отца Рауля. Когда Леа читала рассказ, ее не раз неприятно поражали намеренно грубые и, как ей казалось, нарочито оригинальные выражения автора. Но от нее не ускользнуло, что характер и судьба героя описаны какими-то новыми приемами, с искусством, которое привлекало ее, но от которого ей становилось холодно и страшно. Это был тот человек, которого она знала, и все же не тот; он и его переживания при всей их конкретности были отодвинуты в какую-то недоступную даль. В рассказе не чувствовалось одобрения или неодобрения Рауля, но от всего этого дерзкого повествования исходила глубокая, злая печаль. Наша жизнь - ничто, ничто, nihil; эта мудрость проповедника Соломона, по-новому, с пугающей яркостью освещенная, словно и была моралью новеллы. И Леа испугалась. Неужели это написал ее сын, ее Рауль? И разве он не видит, что возводит циничное самомнение отца в некую абстракцию? Ах, он сын Эриха, он не ее сын, хотя Эрих от него отрекся, а она его любит. И он занял такую позицию, куда ей дороги нет.
- Ты прочла мое творение? - спросил вечером Рауль и, когда она ответила утвердительно, продолжал: - Что же ты скажешь о нем?
Раулю хотелось, чтобы это прозвучало легко, он ведь, как учил его Черниг, презирал читателя, и тем не менее он с интересом ждал ответа.
- Мне очень жаль, мальчик, - не удержавшись, сказала Леа, - что вещи и люди представляются тебе такими гадкими и пустыми. Неужели мир, в котором ты живешь, действительно так ужасен?
- Он ужасен, darling [дорогая (англ.)], - дружелюбно ответил Рауль, - но не будем об этом говорить. Скажи мне лучше, хорошо ли я нарисовал этот мир.
- Нарисовал ты его хорошо, - убежденно ответила Леа и очень опечалилась.

Глава 8. Битва Хищников

Когда Визенер получил первый номер "Парижской почты для немцев", он тотчас увидел, что эта новая газета - те же старые "Парижские новости". "Этот листок, вероятно, будут называть "ПП" - думал он. - Как называются такие слова, которые образуются из заглавных букв? Никак не вспомню этого специального выражения. Память уже не та. Старею.
"ПП" или "ПН" - все равно, что брито или стрижено. Для меня, к сожалению, брито. Меня отбреют. Раз и навсегда. Можно закрывать лавочку. Мой замечательный проект провалился. Восторжествует Шпицци. Бегемот был бы идиотом, если бы продолжал поддерживать меня.
"Пене" - акроним. Акронимом называют слово, составленное из заглавных букв. Значит, я все-таки вспомнил, это уже кое-что. То, что накропал этот Траутвейн, пародия на речь фюрера, само по себе совсем не плохо. Эта свинья, надо сказать, попала в тон фюреру".
Он криво усмехнулся. То взлетаешь ввысь, то свергаешься в тартарары, на скуку жаловаться не приходится. В состав третейского суда входит один финн, один венгр - и вот ты уже наверху, и Гейдебрег обращается с тобой так, будто ты свой человек на Волшебной горе. А вышла "ПП" - и ты опять полетел кувырком. Эти писаки - настоящие угри. Я так крепко держал их в руках, а они от меня ускользнули. Ускользнули, улизнули, дали тягу, ищи ветра в поле, evasit, erupit [ускользнул, убежал (лат.)].
Он уже не ухмылялся, его рот был крепко сжат и заострен. Как странно все перепуталось; Гейдебрег, вероятно, потому так дружески обращался с ним последнее время, что он его надолго оставил наедине с Леа в Аркашоне. Выходит, мой милый, что ты не только беспринципный негодяй и должен быть готов к тому, что какой-нибудь Жак Тюверлен не захочет сидеть с тобой за одним столом, но и нечто вроде сутенера, так называемый maquereau, как сказал бы Гейдебрег.
А не поехать ли ему сейчас в Аркашон? Что, если бы он вдруг появился там? Что тогда сказал бы Гейдебрег? В присутствии Леа он вряд ли решится окатить его холодным душем. А как хорошо было бы торжественно преподнести Леа законченную рукопись "Бомарше". Но, к сожалению, нельзя. Слишком рискованно, такой поездкой можно сразу испортить отношения и с Леа и с Гейдебрегом. Необходимо довести до конца свою подло-хитрую тактику, прикидываться мертвым: пусть Леа еще поголодает.
Была бы здесь по крайней мере Мария. Она бы поняла, что означает для него появление "ПП", рождение этого нового акронима. Каким было бы облегчением зло и цинично прокомментировать перед ней свой крах, умалить его значение иронией. Новенькая - та вообще ничего не понимает.
Надо же излиться перед кем-нибудь - и он заговорил с новенькой в более интимном, чем обычно, тоне; он назвал ее Лоттой, и Лотта была осчастливлена.
Впрочем, появление "ПП" не имело тех ужасных последствий, каких он опасался. Его не предали бойкоту, как в тот раз, когда появилась вторая подстрекательская статья в "ПН". Из Аркашона, правда, ему не позвонили. Гейдебрег умолк. Но по поведению окружающих Визенер заключил, что Гейдебрег еще не принял окончательного решения.
Затем он узнал, что Гейдебрег покинул Аркашон и, не задержавшись в Париже, отбыл на неопределенное время в Германию. Надо ждать, ждать. От одной этой мысли он холодел, его одолевала какая-то болезненная щекотка. Видел ли Гейдебрег проездом через Париж Шпицци? Мысль о торжествующей физиономии этого заклятого врага приводила его в бешенство.
К тому же он как раз в эти дни узнал, что Жак Тюверлен проведет всю зиму в Париже. Тюверлен снял квартиру и пригласил секретаршу, рассказывали Визенеру, "и кого бы вы думали? Вашу блаженной памяти Марию Гегнер". Визенеру удалось выдавить из себя равнодушно-ироническое "вот как" и спокойно продолжать разговор.
Но, оставшись один, он пал духом. Живо представил себе, как Тюверлен рассказывает Марии о своей встрече с ним. Представил себе, как он - это было почти неизбежно - вторично встретится с Тюверленом и как тот вторично оскорбит его. Он почти не испытывал ярости - так пронизало его сознание собственного ничтожества.
Чтобы взвинтить себя, он донимал Лотту, опять ставшую для него "новенькой", вежливо-ироническими, незаслуженными замечаниями, донимал до тех пор, пока у нее не выступали на глазах слезы. Или же звонил лакею Арсену и давал ему какое-нибудь поручение: ему хотелось понаблюдать за выражением лица Арсена. Он знал, что Арсен честолюбив, мечтает, чтобы "мы" сделали карьеру, следит за событиями очень внимательно, хорошо разбираясь во всех подробностях. Но Арсен оставался образцово вышколенным лакеем, по его лицу ничего нельзя было прочесть.
Нервозность Визенера все возрастала. Он стоял перед портретом Леа. К чему, собственно, он мучает себя и не снимает со стены этот портрет? Злыми глазами разглядывал он лицо Леа. Лоб гладок, как яичная скорлупа, и слишком высок; за этим лбом таится далеко не так много значительного, как она старается показать. А рот Леа? Ее знаменитая улыбка? Ничего в ней особенного нет. Улыбка, которой прикрывают пустоту, профессиональная улыбка светской дамы. Глупая улыбка - как начитанный человек, он быстро заменил неуклюжее слово более изысканным - эгинетическая.
Он слишком много увидел в этой Леа: то, что его привлекало в ней, исходило от него, не от нее. Он снимет портрет. Не желает он вечно иметь перед глазами лицо, которое уже ничего не говорит ему. И вообще ему повезло, что до сих пор никого не возмутил этот портрет еврейки.
Однажды, проезжая по улице Ферм, Визенер увидел, что дом Леа снова обитаем, и понял, что теперь в жизни его произойдет перемена. Срывам в его карьере всегда сопутствовало счастье в личной жизни. А с карьерой его никогда не обстояло так плохо, как сейчас, значит, он снова завоюет Леа.
Все говорило за это. "Бомарше" готов, уже получены первые листы корректуры. Что, если посвятить книгу Леа? Это даже не особенно рискованно. Перед партией он все равно должен изобразить "Бомарше" как сатиру на французский характер, легкую по форме, но серьезную по содержанию, и, значит, посвящение француженке можно более или менее правдоподобно объяснить как иронический жест.
Он снова стоял перед портретом. Неужели он подумывал снять его? Какой ясный умный лоб. А улыбка? Как она могла напоминать ему глупую, лишенную выражения улыбку ранних греческих статуй? Это пленительная, невыразимо манящая улыбка.
Но в известных ситуациях твое лицо, моя дорогая, еще пленительнее, и я позабочусь о том, чтобы у тебя пропала охота улыбаться. Я пожну плоды своей тактики, упорной и умной, но сколько терпения и мучений она мне стоит. Я заставлю тебя расплатиться за все то, что ты причинила мне своим долгим молчанием. Ты не будешь улыбаться, моя дорогая.
Лакей Арсен доложил, что мосье просят к телефону. Лицо Арсена оставалось бесстрастным, но в глубине души он был возмущен, что снова застал своего боша перед портретом, да еще в таком упоении. С карьерой нашей последнее время неблагополучно; по крайней мере хорошо было, что мосье бош вроде бы дал отставку своей еврейке. Но уж таковы они, эти немцы. Стоит только женщине улыбнуться, и они растаяли. По существу, все они сентиментальны, нацисты не меньше других, и поэтому ничего путного у них не выйдет, никакой Гитлер им не поможет.
Визенер, как только закончил разговор, быстро принял решение и позвонил на улицу Ферм. Ни на мгновение не опасался он, что для него мадам не окажется дома.
Леа ждала его звонка и решила не подходить к телефону. Она не хотела говорить с ним в минуту волнения, ей нужно было время, чтобы овладеть собой. Но когда ей доложили, что звонит мосье Визенер, мысли ее смешались, она полетела к телефону, сердце у нее отчаянно билось, она с трудом проговорила "алло". Визенер нисколько не сомневался, что Леа тотчас же подойдет к телефону, но теперь и он был взволнован; он - тоже. Однако сумел скрыть свое волнение. Говорил, как всегда, его спокойные ласковые слова попросту стерли горечь долгой разлуки, самой горькой в их жизни.
И вот наконец он стоит перед ней. Да, это его сильное мужественное лицо, его необыкновенно умный, почти без морщин лоб, милые серые глаза, большой, любимый, красиво очерченный рот, широкие плечи, густые белокурые волосы, и ей приходится сделать над собой усилие, чтобы не погладить, не взъерошить их тотчас же. Не появилось ли у него хоть несколько седых волос? Было бы позором, если бы после такой долгой разлуки у него не оказалось хотя бы двух-трех сединок. О, как она любит его, любит все в нем, даже наметившиеся мешки под глазами, даже не очень сильный подбородок, и как она могла так долго выдержать без него, почему не телеграфировала, не позвонила по телефону, приди же, приди, все во мне жаждет тебя. Море не было прекрасным потому, что Эриха не было с ней, пляж не был отдыхом, а светлое небо - радостью. Но теперь он здесь, и все хорошо, они, два глупых упрямых ребенка, причинили друг другу ненужные муки, возможно, только из смутного желания пережить это сладостное воссоединение. Теперь тысячи мрачных сомнений, которыми она терзалась в Аркашоне, рассеялись как дым, канули в прошлое.
И вот он заговорил с ней. Но она лишь с трудом понимает, о чем он говорит, такой неукротимой радостью наполнил ее уже самый звук его голоса.
Что же это он подает ей? Рукопись, подарок, по-видимому? Что он сказал? Она возьмет себя в руки, постарается вникнуть в его слова. "Бомарше" готов, сказал Эрих; он потратил все лето на то, чтобы закончить свое произведение. Да, да, да, это объясняет его отсутствие, это более чем достаточный мотив, это веское оправдание. Разумеется, он не хотел показываться ей на глаза, пока не закончит наконец свое произведение. Ему, значит, просто было стыдно перед ней. Это великолепный мотив - мотив, показывающий, как он чтит ее. Ах, лучше бы он не чтил ее так долго. Но вот он здесь, и все хорошо, все отлично и жизнь прекрасна.
Визенер видел волнение Леа. Как умна и правильна была его тактика. Женщин надо брать измором, и тогда даже после жесточайшей размолвки они сами упадут в ваши объятия. Зря он посвятил ей "Бомарше", это уж было лишнее. Но теперь взять обратно свое посвящение невозможно. И он продолжал выказывать себя скромно и смиренно любящим. Она много способствовала тому, сказал он, что книга наконец завершена и удалась ему; без постоянных напоминаний Леа он остался бы журналистом и увяз бы в политике.
Горячее чувство любви и благодарности обожгло Леа. Все, что в ее душе когда-либо говорило против него, умолкло. Глупый мир хотел разлучить такие два слитых воедино существа, как она и Эрих.
Она читала "Бомарше". Как она могла думать, что в Эрихе есть нечто варварское, нечто от зверя и первобытного леса. Человек, написавший эту книгу, внутренне культурен, такому человеку можно простить каприз, тысячи капризов.
В последующие дни дружба между Визенером и Леа стала глубже и сердечнее, чем когда-либо.
Единственное, что смущало счастье Леа, это мысль о том, как примет Рауль возобновление ее дружбы с Эрихом. Она видела и понимала, что Рауль, развиваясь, уходит от нее все дальше. С тех пор как она прочла его странный рассказ о человеке-волке, так ужасно напоминавшем Эриха, она боялась суда своего сына; он всматривался в людей более молодым, свежим, острым, беспощадным взглядом. Она боялась встречи Рауля с Эрихом.
Но Леа с облегчением увидела, что Рауль встретил отца любезно, со спокойной вежливостью. И с ней не заговаривал о ее отношениях с Эрихом.
Она колебалась, рассказать ли Эриху о новелле. Но решила ничего не говорить; лучше не затрагивать этой темы.
В глубине души Рауль питал почти презрительное сострадание к матери, снова беспомощно отдавшейся любви к этому человеку. Рауль унаследовал от нее интерес к людям и способность объективно наблюдать их, даже в минуты аффекта. Так он наблюдал теперь мать. Мосье Визенер стал для него из предмета ненависти простым "материалом" - материалом, который он по совету Чернига рассматривал, как скульптор рассматривает дерево, из которого он ваяет статую.
Сначала Визенер обрадовался безупречной любезности сына. Постепенно холодная любезность Рауля начала раздражать его, и наконец он почувствовал, что ему было бы приятнее, если бы Рауль его возненавидел.
Шпицци не обманывался, он понимал, что его положение пошатнулось. Гейдебрег явно принял решение в пользу его соперника, Визенера. Руководство подпольной пропагандой во Франции, до тех пор сосредоточенное в руках Шпицци, теперь все больше отходило к партии. Если к тому же еще и дело Беньямина кончится плохо, партия с радостью воспользуется предлогом и будет настаивать на снятии Шпицци с занимаемого им поста.
Но тут на свет появилась "ПП", и оказалось, что обширный план Визенера, требующий таких больших затрат, провалился. Теперь Гейдебрег не может не увидеть, что он оплошал, сделав ставку на этого человека. После стольких неудач Бегемот дважды подумает, прежде чем решится поддержать Визенера. И Шпицци уже видел своего заклятого врага поверженным.
С нетерпением ждал он возвращения Гейдебрега из Аркашона. Но Бегемот прямо оттуда отправился в Берлин и, несмотря на длительное отсутствие, не счел нужным посовещаться с ним, Шпицци. Это была жестокая обида. Быть может, позиция Визенера и ослаблена, но, по-видимому, и его, Шпицци, положение не улучшилось.
Ах, он начинает стареть. Куда девался его чудесный фатализм, его прибежище от вечных превратностей судьбы и капризов власть имущих? Шпицци старался заглушить свои страхи, усиленно предаваясь всякого рода удовольствиям. Он пытался серьезно увлечься Коринной Дидье. Его привлекала особая, присущая ей нотка, удивительная смесь цинизма, ума, житейского опыта и мистики. Коринна обладала способностью по малейшему поводу впадать в транс, она слышала голоса, она чувствовала в себе "духовного повелителя". Пока что она отказывалась отдаться Шпицци, ссылаясь на своего "духовного повелителя".
Сегодня они с Коринной хорошо поужинали, посмотрели в небольшой компании запрещенный фильм, а теперь сидят в элегантной, несколько беспорядочной квартире Шпицци, и если он немного поднажмет, то сегодня ему удастся, вероятно, взять верх над "духовным повелителем". Но, к сожалению, именно в этот вечер мысли о Гейдебреге, о Визенере, о будущем мешали ему взяться за дело с обычным пылом. Он сидел в кресле и лениво курил, а красивая, сверкающая белизной кожи женщина с любопытством оглядывала комнату.
- Если вы действительно так хорошо чувствуете, что происходит с другими, Коринна, - вызывающе проговорил он, - скажите скоренько, почему я так плохо настроен, что даже ваше очаровательное присутствие не может меня развеселить.
- Вы думаете о конце вашего ужасного режима, друг мой, - коротко ответила Коринна.
- Плохо же вы угадали, - отозвался Шпицци. - О конце режима мы думаем все, с тех пор, как он начался. Что же, быть нам из-за этого всегда в плохом настроении? Ах, Коринна, я вижу, что с внутренним голосом дело у вас обстоит не лучше, чем в Берхтесгадене.
Коринна заранее радовалась сегодняшнему вечеру и, согласившись переступить порог квартиры дипломата-боша, решила не обращать внимания на своего "духовного повелителя". "Жаль, - думала она, - что этот Шпицци вдруг оказался не в настроении".
"Теперь, - думал Шпицци, - надо бы набрести на какую-нибудь хорошую идею. Если бы мне пришла в голову хорошая идея - раз уже Визенер провалился со своим планом, - Бегемот заключил бы со мной мир, хотя он меня терпеть не может".
Мир. Вот она, желанная идея. Мир, перемирие. Перемирие в печати. Шпицци с молниеносной быстротой нашел путь, верный путь к желанному "перемирию в печати", о котором так часто писали.
Разумеется, это перемирие в печати сводилось к тому, чтобы заткнуть рот критикам и бунтарям. Разве смутьяны эмигранты, злоупотребляя гостеприимством Франции, поднимая против нас травлю, не составляют наихудшее препятствие к франко-германскому соглашению? Франция обязана отказать в гостеприимстве этим подонкам, выслать таких людей, как Гейльбрун и Траутвейн, если они не прекратят своей преступной деятельности. Мы со своей стороны проявим готовность взять более умеренный тон. Такое перемирие - и это было бы одним из его отрадных побочных результатов - заставило бы и дражайшего Визенера временно писать свои статьи под сурдинку.
Коринна с приятным удивлением увидела, что Шпицци вдруг расцвел улыбкой. Он знает, как добиться так горячо желанного, так часто проектируемого и ни разу не достигнутого "перемирия в печати". Наконец-то он изобрел маневр, трюк, "коронную идею", как выражались во времена его юности, и теперь он будет законным претендентом на корону. На сей раз - и в этом сущность плана - мы не сами окажемся инициаторами "перемирия в печати". Мы позаботимся, чтобы кто-нибудь третий объяснил французскому правительству, какой это важный шаг к соглашению; пусть этот третий будет сторона нейтральная, беспристрастный, хороший посредник - Англия. Да, уважаемый Бегемот, в Лондоне есть несколько весьма влиятельных лиц, заинтересованных в торгово-промышленных переговорах. К этим господам вы подступиться не можете, но мы можем. Они, например, очень Симпатизируют Вальтеру фон Герке, они называют его Шпицци и хорошо чувствуют себя в его обществе. И Шпицци нетрудно будет объяснить этим господам, что подобное соглашение - в интересах мирового хозяйства и всеобщего мира. И этим же господам мы затем спокойно сможем доверить все дальнейшее.
Шпицци пришел в достаточно хорошее настроение. Он обнял красивую бело-розовую Коринну, мобилизовал всю свою натренированную любезность, и у Коринны не было оснований жаловаться, что он чем-то отвлечен. А Шпицци думал: "Бегемот не нарадуется на своего любимца, что же, испортим ему эту радость. И на этот раз не буду откладывать дела в долгий ящик. Начну завтра же". Но принятое решение не помешало ему всецело посвятить себя Коринне, напротив, и Коринне не пришлось раскаяться, что она выпросила разрешение у своего "духовного повелителя".
Шпицци действительно взялся за выполнение своей идеи уже на следующий день. Он представил свой проект послу. Тот горячо за него ухватился. Вот когда посольство покажет господам на улице Пантьевр, что оно еще тоже существует. Волей-неволей придется увенчать лаврами улицу Лилль. Тут уже им нас не обойти. Нет, Шпицци - молодец.
Господин фон Герке получил необходимые полномочия и, сопровождаемый благословениями посла, уехал в Лондон.

Предыдущая страница 21 Следующая страница


Изгнание 22

Возвратившись, он застал и Гейдебрега.
Гейдебрег вернулся в Париж с богатым урожаем. В Берлине его встретили с большими почестями, он был принят даже в Берхтесгадене, на Волшебной горе. Его не только похвалили за достигнутое, не только одобрили его дальнейшие планы, он получил точную информацию о том, как относятся влиятельные в правительстве и в партии лица к делу Беньямина, к проектируемому соглашению с Францией, к вопросу об эмигрантах, и, что особенно важно, он теперь точно знал, как относились в Мюнхене и Берхтесгадене к его парижским подчиненным и, следовательно, до какой черты он сам может идти. Дни посла были сочтены, его превосходительство - это "покойник в отпуску", он отдан в его, Гейдебрега, руки. Когда заходила речь о члене партии Вальтере фон Герке, Медведь, надо сказать, все еще благожелательно ухмылялся, но он довольствовался тем, что Герке предоставляли возможность блистать в Париже своим титулом. Влиянием, а тем более властью его облекать незачем, ну, а что касается Визенера, то он в большей чести у тех, от кого все зависело. Берлинские господа на основании его статей с удовольствием убеждались, что, по существу, они высококультурны, культурнее, чем сами предполагали, и обнаруживали склонность спускать многое автору этих приятных статей.
Шпицци явился к Гейдебрегу, как только тот согласился принять его. Он изложил свой проект "перемирия в печати". Гейдебрег слушал молча, полуприкрыв глаза веками, почти лишенными ресниц. Но про себя он сосредоточенно размышлял. Сначала, как и предполагал Шпицци, он подумал: "Старые сказки, мы их уже двадцать раз слышали", - но затем, когда Шпицци рассказал о своей идее, действовать окольным путем через Англию, Гейдебрег не мог не признать, что вопрос решен хитро и с размахом. Колумбово яйцо. Этот Герке не дурак.
Пока Гейдебрег разумом объективно оценивал качества господина фон Герке, в сердце его зашевелилось все то, что говорило против этого фон Герке. Если допустить его к ответственной работе, если дать ему власть, что же будет, например, с нашим Визенером? Господин фон Герке не пожелает обуздать свою ненависть. Нет, нельзя выдать ему Визенера, человека способного и симпатичного, которому попросту не повезло. Его прямой долг - принять меры, чтобы Шпицци не натворил бед, когда он, Гейдебрег, уедет из Парижа и будет вне пределов досягаемости. Распределять полномочия надо с осторожностью. Нельзя забывать, что Герке своим планом доказал наличие у него способностей государственного значения; но вместе с тем нельзя выдавать ему с головой Визенера.
Пока сердце и рассудок Гейдебрега спорили между собой, Шпицци продолжал говорить. Он докладывал теперь о шагах, предпринятых в Лондоне, разумеется с разрешения посла.
Но тут он просчитался, и чаша весов, так долго колебавшаяся, окончательно опустилась в сторону Визенера. Шпицци не помогло даже то, что он старался умалить значение слов "с разрешения посла" и дал понять, что обратился к послу, а не к Гейдебрегу исключительно потому, что последний отсутствовал. Не помогло ему и то, что в Лондоне он, бесспорно, достиг успеха. Если бы он одержал его с согласия Гейдебрега, он, быть может, выбил бы из седла Визенера, но раз он не ждал, раз он предпринял столь важные шаги без разрешения национал-социалистской партии, то тут уже налицо так называемая провокация и господин фон Герке - человек конченый.
Гейдебрег, пока все это разыгрывалось в его черепной коробке, все так же неподвижно сидел в хрупком кресле отеля "Ватто", обитом голубым бархатом, у ног фюрера, положив огромные руки на колени, в позе, напоминающей статуи египетских фараонов. Когда Шпицци кончил, Гейдебрег медленно поднял веки и, уставившись белесыми глазами на своего гостя, сказал:
- Благодарю за доклад. В вашем проекте есть много хорошего. Похвальна и боевая готовность, с которой вы немедленно взялись за его выполнение.
Голос Гейдебрега звучал, как всегда, бесцветно. Даже наивысшее одобрение Бегемот вряд ли выразил бы другими словами. Однако Шпицци с присущим ему крайне обостренным чутьем понял, что Гейдебрег, говоря "боевая готовность", подразумевает "провокация". Но на его сияющей физиономии так же трудно было бы прочесть злобу, вызванную предубеждением Бегемота, как на застывшей физиономии Гейдебрега - окончательный приговор Вальтеру Герке.
Как только Гейдебрег остался один, на его каменном лице появилась улыбка. Для него деятельность, развернутая Герке в его отсутствие, была весьма кстати. Партия будет довольна тем, что этот субъект сделал в Лондоне, да и для самого Гейдебрега это не плохо. Он знал теперь, на кого возложить интересное задание, привезенное им из Берлина.
Там намеревались повести лобовую атаку на иностранную прессу. В связи с предстоящим съездом национал-социалистской партии в высоких сферах было решено заклеймить перед всем миром лживость этой прессы и в первую очередь разоблачить многочисленные сообщения о варварстве и внутренней слабости режима как гнусную ложь, страшные сказки, небылицы. Но, к прискорбию, эти сообщения, если не смотреть на них глазами национал-социалиста, в большинстве случаев соответствовали действительности. Поэтому нужно было, чтобы в так называемых солидных органах появились такие сообщения, которые можно было бы потом опровергнуть с доказательствами в руках, показать, что они насквозь лживы; а затем уже, исходя из этого, с возмущением разоблачать лживость всей заграничной прессы. Изобрести сообщения о событиях, которые казались бы правдоподобными, но на самом деле не имели места, и подсунуть их крупнейшим западноевропейским газетам было одним из поручений, возложенных на Гейдебрега в Берлине.
Задача, что и говорить, деликатная. Чтобы поместить в прессе подобного рода сообщения, нужны связи, личные знакомства и большой такт. С другой стороны, это и благодарная задача, и того, кто ее разрешит, надут лавры. После того как Визенеру не повезло с "ПН", Гейдебрег подумывал доверить это дело господину фон Герке. Но Герке самовольно взял в свои руки другую благодарную миссию. Поэтому для равновесия следовало, пожалуй, возложить на беднягу Визенера, которого он, Гейдебрег, своим продолжительным молчанием достаточно покарал за провал дела с "ПН", новое, сулящее успех задание.
Он позвонил Визенеру.

Глава 9. Проигранная Партия

Господин Перейро с сожалением узнал, что мадам де Шасефьер возобновила свои отношения с Визенером и тем самым дала новую пищу для злословия людям, прозвавшим ее "нацистской богоматерью". Он слышал о событиях в "ПН", смерть Анны его потрясла и ожесточила. Он рассказал о ней Леа и намекнул, что за всеми этими событиями кроются происки нацистов. Человек тактичный, он воздержался от всяких комментариев, от всякого намека на Визенера.
Леа вежливо слушала, стараясь не проявлять большого интереса; и все же ее матовое лицо чуть покраснело под слоем румян и пудры. "Никаких новостей из Африки, - думала она, - большая охота, ягненок бедняка". И тут же решила: "Это у меня навязчивая идея, он, разумеется, ни о чем понятия не имел". А потом: "Конечно, он все знал, этот низкий лжец, негодяй, нацист, с головы до ног нацист". А потом: "Я люблю его, и что мне до всего этого". А потом: "Теперь конец, теперь я с ним покончу, раз навсегда, теперь я сожгу все мосты".
- Приведите ко мне как-нибудь вашего Зеппа Траутвейна, мой милый Перейро, - любезно сказала она вскользь. - Мне хотелось бы ему помочь. У меня есть идея: устроить нечто вроде концерта. Надо бы пригласить несколько влиятельных людей, критиков, сотрудников радио. Это будет большой поддержкой для эмигрантов.
- Замечательно, - с искренней радостью ответил Перейро. Он, разумеется, знал, что означает предложение Леа: в доме, где выступает Зепп Траутвейн, должностные лица третьей империи бывать не могут. - Господин Траутвейн, - продолжал он, - человек с причудами, но если его уговорить, он согласится участвовать в концерте. Для него это была бы поддержка и для нас всех - радость и выигрыш.
Радость и выигрыш, подумала Леа, когда Перейро ушел. Вероятно, не только для Зеппа Траутвейна, Перейро несомненно имел в виду, что и для нее самой будет счастьем, если она прекратит это неприятное общение с нацистами, закроет для них двери своего дома. "Радость и выигрыш". Выигрыш? Возможно. Радость? Нет, только не радость. Она с беспощадной ясностью предвидит, что до конца дней своих будет жестоко тосковать по Эриху. Уже сейчас она чувствует великий холод, который обступит ее, когда за Эрихом в последний раз захлопнется дверь.
Но разве она уже сожгла мосты? Нет, у нее еще есть время, она может пойти на попятный. Она может заболеть, внезапно уехать, отложить на неопределенный срок приглашение господина Траутвейна, и потом еще раз отложить, пока Перейро не откажется от этого плана. И если даже она порвет с Эрихом, пристало ли ей, словно какой-нибудь кинозвезде, демонстрировать разрыв с ним перед всем миром? Разве нельзя объясниться с ним с глазу на глаз? Если она решила дать ему отставку, разве нельзя сделать это без свидетелей? Втайне она подумала, не выражая этой мысли словами: "И оставить за собой право вернуться к изменившемуся Эриху?" И где-то, еще глубже возникло чувство: о, как чудесно было бы такое примирение.
Но нет. Это не жизнь - вечно метаться между тем, что ты делаешь, и тем, что должна сделать. Не хочет она чинить полусожженные мосты. Она страстно жаждет порядочной, чистой жизни. Прогнать его прочь, раз навсегда покончить с ним, и тогда будет так, как бывает после долгого и трудного бега на лыжах, когда срываешь с себя пропотевшее платье и садишься в ванну.
Но ванна будет очень холодная.
Леа собирает все свои силы. Она ясно скажет ему все, что есть, без мелочного злопамятства, но недвусмысленно и раз навсегда. Эрих часто имел основания потешаться над ее слабостью, презирать ее за то, что она не в силах освободиться от него. Ну, а теперь она даст ему почувствовать свое презрение. Она не будет мелочной, не станет донимать его смешными, злыми, бабьими уколами; но насладится тем, что и его наконец увидит смешным и жалким.
С тех пор как Леа переехала в Париж и помирилась с Визенером, он почти ежедневно приезжал к ней обедать или ужинать. В эти солнечные сентябрьские дни Визенер был в прекрасном настроении. Он прямо-таки как мальчишка радовался, что Бегемот возложил столь деликатное задание на него, а не на Шпицци. Несмотря на многочисленные трудности, победу одержал он, и на этот раз окончательно. Визенер, разумеется, еще не знал, какого рода сообщение сфабрикует, но это его не беспокоило, уж он придумает что-нибудь подходящее, дельное.
И сегодня, в тот день, когда Леа решила дать ему отставку, он пришел в самом лучшем настроении, сияющий. Но и Леа с радостью почувствовала, что на этот раз она в хорошей форме и что вся его любезность на нее не действует. Сердце бьется ровно, она может смотреть на него без ненависти и любви, с тем беспристрастием, в котором она нуждается, чтобы выполнить свое решение. Она признает все то хорошее, что есть в нем, живость, остроумие, приятные манеры, мужественный и широкий лоб, но она видит и мысли, мелькающие за этим лбом, бессовестные, низкие, подсказанные жаждой дешевых успехов; видит мешки под глазами, слабый подбородок, короткую шею. Нет, господин нацист, господин карьерист, на этот раз вы меня не одурачите.
Подали, как всегда, хороший, легкий обед, на светлых стенах радуют глаз яркие картины немецких мастеров "дегенеративного направления", бесшумно снует по комнате Эмиль. Визенер разговорчив. Леа отвечает ему односложно. "Трапеза обреченных", - думает она. Леа все еще спокойна, даже весела. Эрих, безусловно, не чувствует, что ему предстоит.
Кофе они пьют в библиотеке. Леа сидит в желтом кресле, так хорошо ее обрамляющем. "Как он уверен в себе. Я сказала "А" и "Б", я уже дошла до "К" и "Л", и ты, конечно, думаешь, мой милый, что так оно и пойдет через весь алфавит, но ты заблуждаешься. "М" я уже не скажу, мое ослепление прошло, как ни странно, как раз перед "М". Ты, без сомнения, натворил худших бед, чем история с "ПН", это самая незначительная статья на твоем счету, но это тот знаменитый последний колос, который сломал хребет верблюду".
- Боюсь, Эрих, - сказала она, и ее звучный голос был особенно спокоен, - что сегодня вы последний раз у меня пообедали. - Он удивленно взглянул на нее. Она прибавила: - Если вы человек слова, вам придется признать, что партию вы проиграли.
Визенер тотчас же понял. Не предал ли его коварный Герке какими-нибудь полунамеками? Или она сама угадала, узнав историю выпуска "ПП"? Он смотрел на ее высокий лоб, чертовски своевольный лоб: говорит она так спокойно, быть может, все это и в самом деле серьезно.
- Не надо, Леа, начинать все сызнова, возвращаться к этой глупой истории, - сказал он тоже очень спокойно и даже не отставил свою чашку кофе.
- Ошибаетесь, Эрих, - ответила Леа. - Это не начало, это конец. - И так как он все же слегка покраснел и отставил свою чашку, она продолжала: - Нет смысла отпираться, Эрих. Я знаю, вы не украли ягненка бедняка, он в последнюю минуту от вас ускользнул. К тому же ягненок, видимо, оказался не таким смирным, как я думала. Но вы хотели украсть ягненка и все-таки натворили много зла. Не старайтесь, - остановила она его, когда он хотел возразить ей, - оправдываться бесполезно. Это сцена прощания, Эрих. Поймите. И не надо портить себе уход плохой игрой.
Многое рухнуло в душе у Визенера. Он знал, что человеку ничто не дается даром и за новую милость Гейдебрега придется заплатить дань судьбе. Поэтому он не сделал трудной попытки переубедить Леа. Больше всего его задело, что она дала ему отставку с таким издевательским спокойствием. Визенер не хотел уходить из этого дома, как лакей, которого уличили в краже и прогнали. Он выведет ее из этого состояния невозмутимости; пусть лучше кричит, пусть несет какую-нибудь несусветную дичь, бессмыслицу. Если уходить, так уж лучше со словами ненависти в ушах, а не спокойной иронии.
- Я не знаю, кто меня оклеветал перед вами, Леа, - ответил он, - и какие нелепые сплетни вам преподнесли. Может быть, вы ждете, что я впаду в ярость. Простите, этого удовольствия я вам не доставлю, я не разъярен. Последнее время вы слишком часто делали мне сцены, слишком часто бросали в лицо обвинения, не имея на то никаких доказательств. Вы не кричите, это так, вы делаете это со вкусом, как все, что вы делаете, и, однако, каждый ваш жест и каждое слово выдают ваше волнение. Очевидно, вы чувствуете потребность время от времени переживать душевные бури; но, извините, Леа, я больше в этом не участвую. Отказываюсь быть вашим партнером в подобных сценах. Говоря откровенно, меня они мало пугают. Уверен, что ваш гнев так же быстро погаснет, как он вспыхнул.
- Что ж, я дала вам повод для таких предположений, - ответила она все тем же равнодушно-вежливым тоном. - Ведь я всегда поддавалась на ваши льстивые уговоры, хотя и видела вас насквозь. Я сказала "А" и "Б", дошла даже до "К" и "Л", но "М" я уже не скажу. Будьте уверены, Эрих, не скажу. Последний раз я сдалась, потому что попросту не имела сил сказать вам: уходите. Теперь я в силах, теперь я говорю: уходите, Эрих, и не возвращайтесь. - И так как он ответил лишь чуть заметной иронической улыбкой, она выбросила свой последний козырь: - Впрочем, мне незачем просить вас об этом. Вы и сами сюда больше не придете. На днях Зепп Траутвейн даст концерт в моем доме.
У Визенера, обычно такого красноречивого, все же отнялся язык. Он пристально смотрел на Леа, в лице его уже не было ни следа равнодушия или иронии.
- И ты хочешь, чтобы я поверил этому? - ответил он после паузы, его голос звучал злобно и вульгарно, как голоса нацистских ораторов по радио. - Это же вздор, ты разыгрываешь меня. Еще вчера ты ни словом об этом не обмолвилась. Еще вчера ты была сама нежность и небеса казались безоблачными. А сегодня, не предупредив меня ни единым словом, берешь на себя роль патронессы продажных писак? Людей, которые оскорбили тебя не меньше, чем меня? Такие сказки рассказывай кому-нибудь другому.
Только теперь Леа вспомнила, что Зепп Траутвейн действительно принадлежал к числу тех, кто написал статью, направленную против нее. Но она тут же сказала себе: Перейро отлично знает, что она может сделать и чего не может. Ее опасения сразу рассеялись, и осталось лишь удовлетворение оттого, что она так глубоко задела Эриха.
- Видите ли, мосье Визенер, это удивляет вас, - сказала она все еще вежливо и сдержанно. - Это не подходит к представлению, которое вы себе составили обо мне. Следовало бы вам освободиться и от других иллюзий; а не то вас ждут еще и не такие сюрпризы. Я сожгла за собой мосты, я стала патронессой "продажных писак", как вы изволили выразиться, и вам остается теперь принять к сведению, что в будущем Траутвейн станет здесь своим человеком.
Визенер все еще не верил, что Леа действительно сделала решающий шаг, он думал, что она хочет лишь пригрозить ему, испугать.
- Простите, прелестная Леа, - сказал он, вдруг обернувшись прежним, любезным, ироническим Эрихом, - я, очевидно, плохо соображаю, я все еще не понял, что, собственно, так разгневало вас. Допустим, действительно предприняты шаги против вашего знаменитого ягненка бедняка, против господ Гейльбруна и Зеппа Траутвейна и вашей "Парижской почты", так ведь я в лучшем случае могу здесь играть лишь скромную роль подручного. Почему же вы весь свой гнев изливаете на меня, журналиста и писателя, а не на тех господ, которые здесь командуют, на Гейдебрега и Герке? Ведь вы прекрасно во всем разбираетесь. Насчет Бегемота, например, вы знали, что он приехал в Париж с целью растоптать ваших протеже. И все-таки вы нашли с ним общий язык и вам ничуть не было неприятно, что он несколько недель был в Аркашоне вашим гостем.
Леа, не глядя на него, тихо, как бы про себя сказала:
- Есть граница, совершенно определенная, черта, за которой кончается порядочный человек и начинается негодяй.
Визенер побледнел. Он все еще надеялся, что все это только разговоры, но теперь и эта слабая надежда исчезла. Почти физическую боль причинили ему полные презрения слова Леа. "Разгадан и отвергнут", - зазвучало в нем, как в тот раз, когда его оскорбил Тюверлен.
- Быть может, - ответил он наконец, - ваша замечательная сентенция верна, а быть может, она принадлежит к тем афоризмам, которые так же верны, как и противоположные им по смыслу. Но это чисто моральное изречение и ни в коем случае не ответ на мой вопрос. Что говорит за Гейдебрега и что против меня?
- Сейчас я вам скажу, Эрих, - ответила она, и уже по звуку ее голоса он понял, что наконец-то ему удалось вывести ее из себя. С некоторым страхом и вместе с тем с жадным нетерпением ожидал он, что она выложит ему все, даст волю накопившемуся гневу. И взрыв действительно последовал.
- Гейдебрег, - сказала она, - есть то, что он есть. Он вылит из одного куска, он отвечает за то, что делает, и не отрекается от своих деяний. Гейдебрег с головы до пят нацист, гунн, он находит в этом радость, и были минуты, когда и мне доставляло удовольствие его варварство. Ты же, Эрих, - теперь ее голос звучал страстно, резко, некрасиво, - ты, Эрих, кокетничаешь своим варварством. Ты хотел бы и варваром быть, и цивилизованным человеком, и все у тебя наполовину, наполовину, наполовину, ни то ни се, ни рыба ни мясо, ты стремишься оболгать и себя и других. Гейдебрег - нацист всей душой; а ты со своей изворотливостью мог бы с таким же успехом быть коммунистом, как и нацистом. Если бы ты хоть сознавался в своих подлостях. Но когда ты совершаешь подлость ради карьеры, ты стараешься ее не замечать. На некоторое время тебе удалось втереть мне очки, убедить, что твое поведение - в духе Ренессанса; но теперь я поняла, что оно просто низко. Теперь я знаю, что ты растлен до мозга костей. Я разглядела все твое комедиантство, твое кокетливое честолюбие, твои вечные колебания, твою трусость.
- Если желаете, Леа, - ответил Визенер, - я принесу вам в следующий раз словарь синонимов, чтобы вы могли обдать меня еще целым потоком подобных любезностей. - Но ирония, видно, далась ему не так легко, как обычно. "Она говорит то же самое, что Мария, - злобно думал он. - Они могли бы составить коллегию экспертов, эти трое - она, Мария и Тюверлен. Я кажусь себе "человеком, который получает пощечины". Но как бы то ни было, этот гнев лучше прежнего спокойствия. Так оскорблять может только любящая женщина". - Если говорить серьезно, Леа, - продолжал он, - и если вы назовете все эти качества иными, не столь резкими словами, если вы скажете вместо комедиантский - бьющий на эффект, вместо колеблющийся - гибкий, вместо трусливый - осторожный, то это и будут те качества, без которых на практике не обходится ни один политический деятель. Я занимаюсь политикой, чтобы дать простор своей индивидуальности, политикой ради политики, а за что ратовать, мне безразлично. Думаю, что и вы до сих пор брали меня таким, каков я есть, вы понимали меня. Вы понимали, что Париж стоит обедни и что можно с радостью изучать Ветхий завет, не будучи евреем, что можно с радостью читать Данте, не становясь католиком. Вот точно так я занимаюсь нацистской политикой и радуюсь своей работе. - Он встал. - Нет никакого смысла продолжать нашу дискуссию. Но не воображайте, что я капитулирую, предоставляя вас сейчас вашим размышлениям. Вы еще пересмотрите свое решение, в этом я уверен, и наступит день, когда мы поговорим спокойно и в более умеренных тонах о ваших сомнениях.
- Думайте, что хотите, Эрих, - сказала Леа, снова спокойно и вежливо, - принимайте мои слова, как хотите. Но когда профессор Траутвейн даст здесь концерт, здесь, Эрих, в этой самой комнате, тогда вы убедитесь, что между нами действительно все кончено. А месяца через три вы, может быть, даже наедине с самим собой начнете сомневаться, отец ли вы Раулю.
Значит, она знала и об этом его непостижимом отречении и никогда о нем не упоминала.
Придя домой - он и сам не знал, как дошел, - Визенер заставил себя подавить свои чувства, быть только политиком, трезво взвесить, полезно или вредно для него поведение Леа. Этот концерт, если он действительно состоится, поставит его в ужасное положение. Позора не оберешься. Что скажет Гейдебрег, что скажет Шпицци? Но, с другой стороны, именно громогласность разрыва с Леа навсегда оправдает его перед партией.
Вскоре, однако, печаль и гнев отогнали практические соображения, и он думал только о Леа. В голове у него не укладывалось, что он так внезапно и навсегда потерял ее. Все, что он сделал: нелепость, сказанная Раулю, меры, предпринятые против "ПН", - все это далекое прошлое, все это десять раз прощено. Ни один суд в мире не признает законным развода, если женщина после поступка, выставленного как мотив этого развода, снова спала с мужем. Леа играла комедию перед ним и перед собой. Ей захотелось волнующих эмоций. На мгновение ей удалось его одурачить. Но он не даст себя провести. Лучше сделать вид, что ничего не случилось.
Он позвонил ей.
К телефону подошел Эмиль. Обычно он без колебаний говорил: "Мадам дома" или "Мадам ушла", - но на этот раз он сказал Визенеру, словно постороннему, что узнает, дома ли мадам. Мадам не оказалось дома. Визенер положил трубку, он выглядел стариком.
Леа писала письмо. Ее подруга Мари-Клод была в отъезде, ее ожидали в Париже на следующей неделе. В своем письме Леа сообщала, что она пригласила немецкого композитора и писателя эмигранта Зеппа Траутвейна дать у нее концерт. И больше об этом ни словом не упомянула.
Однажды, после какого-то заболевания, ей пришлось остричься наголо. Сейчас она чувствовала себя, как тогда, пустой, голой, опрятной.

Глава 10. Терпение. Терпение

В эти дни от Ганса требовалось много терпения. Он осуществил свое намерение: отказался от сдачи экзамена на бакалавра и поступил в строительно-техническую контору, где работал первую половину дня. Но это был временный выход, вся жизнь его теперь была сплошным ожиданием поездки в Советский Союз. Долгим, трудным ожиданием. Горький опыт с иностранцами научил советских людей тщательно рассматривать кандидатуру каждого, кто выражал желание отправиться в Союз, и понадобилось много всякой писанины, пока Гансу наконец разрешили приехать в СССР для поступления в одно из высших учебных заведений Москвы.
Лучше всего он чувствовал себя у дядюшки Меркле. Правда, от попыток нарисовать его портрет Ганс отказался, поняв, что в данном случае желание не вполне совпадает с возможностями. Оба были скупы на слова, и нередко случалось, что они минут по пятнадцать молчали, ни один, ни другой не произносил ни звука. Но Ганса это не волновало.
Как ни тяжело было, что уходят драгоценные дни, недели, месяцы, а он все не может вырваться из этого мира полуживых людей, но он не жаловался. А старому Меркле он рассказывал, как трудно теперь с отцом, вечно хмурым и недовольным. Отец, правда, по-прежнему много работает в своей редакции, но даже слепому видно, что работа его не удовлетворяет. Быть может, он понял, что формальная демократия, к которой он так привержен, не что иное, как пошлый фарс, что цель, во имя которой он борется, не стоит борьбы. Поэтому отец затосковал по своей музыке и жаждет вернуться к ней. Но он не может расстаться со своими пустыми, обветшалыми идеалами.
- А Зепп ведь совсем не глуп, - возмущается Ганс. - О многом он умеет писать сильно и умно. И каждый раз, когда я говорю с ним, мне кажется, что у него вот-вот раскроются глаза и он поймет наконец то, что здравомыслящему человеку ясно без доказательств. Но оказывается, что его нельзя переубедить. Это безнадежно. Кто не хочет видеть, тому не помогут ни свет, ни очки, - с горечью заключил он.
Дядюшка Меркле ходил по просторной комнате из угла в угол. Когда юноша умолк, он остановился перед ним, посмотрел ему прямо в лицо своими маленькими, светлыми глазами, и под густыми белыми усами мелькнула добродушная улыбка.
- Многое твой Зепп не то что не хочет видеть, он не может этого видеть. На то есть свои основания. Он не может отречься от своей демократии, для него это значит отречься от самого себя.
Старик опять принялся ходить по комнате, он говорил медленно, с паузами.
- Твой Зепп душой и телом человек девятнадцатого века, - рассуждал он. - В девятнадцатом веке удалось в известных пределах осуществить те свободы, от которых нынче осталось разве что одно название. Свобода науки, свобода мысли, свобода печати, короче говоря, все, что здесь, на Западе, понимается под словом демократия. В то время восходящему классу буржуазии для экономической победы над феодализмом нужен был принцип свободной конкуренции, нужен был либеральный капитализм и как необходимый привесок - так называемые демократические свободы. Но это был лишь неповторимый исторический этап, и долго он не мог длиться. В тот момент, когда тресты, когда монополистический капитал пришел на смену либеральному капитализму, так называемые демократические свободы потеряли под собой почву. Они повисли в воздухе и оказались тем, чем, по существу, были всегда, - втиранием очков. Смекнул? - спросил он.
- То, что Зепп понимает под демократией, возможно, и существовало в девятнадцатом веке, но именно в девятнадцатом, и только. Это вы хотели сказать? - проверил себя Ганс.
- Совершенно верно, - с радостью подтвердил дядюшка Меркле, - это ты неплохо сформулировал. Нынче в фашистских государствах монополистический капитал без всякой оглядки, по-деловому выбросил на свалку "демократические завоевания", а у нас их так выпотрошили, что только одно название и осталось. Этого, конечно, мосье Траутвейн не желает понять. Да и как ему желать? Ведь эта демократия - весь его идейный багаж. Он ее никому не отдаст.
Ганс сидел погруженный в себя, помрачневший, с застывшим взглядом; такой взгляд бывал иногда у Зеппа.
- Всего три-четыре года назад, - продолжал дядюшка Меркле, - в Германии было еще множество мелких буржуа, которые боялись выпустить из рук, берегли и стерегли свои обесцененные тысячемарковые бумажки периода инфляции. Они основывали всякие ферейны, воображали себя богачами и тайными владыками страны. А когда их последний процесс и их деньги были бесповоротно проиграны, многие из них пустили себе пулю в лоб. Точно так же множество мелких буржуа до сих пор еще верят в свои мнимые свободы. Они упрямо не хотят признать, что эти свободы - не больше чем клочок бумаги, пока за ними нет экономической независимости. Они закрывают глаза, не желая увидеть новую, подлинную свободу. Она кажется им слишком емкой, слишком обнаженной, слишком неудобной. Они хотят оставаться слепыми, они не желают расстаться со своей одряхлевшей идеологией, это их частная собственность.
- Но что же делать с такими людьми? - спросил Ганс.
Переплетчик подошел к Гансу вплотную и с необычной для него нежностью мягко положил ему на плечи свои костлявые, хорошей формы руки.
- Терпение. Терпение, - сказал он.
Слова эти он, видимо, отнес не только к Гансу, а ко всем нам, людям переходного времени, сложного и беспокойного.
Насколько трудно было Гансу понять людей старшего поколения, настолько же легко он находил общий язык со своими сверстниками. В Союзе антифашистской молодежи у него было немало друзей, очень привязанных к нему. Молодежь создала единый фронт, чего старшему поколению добиться не удалось.
Разумеется, были там у Ганса и недруги. И больше всех враждовал с ним, нападал на него, как только находился повод, некий Игнац Хаузедер, земляк, старый хороший знакомый.
В Мюнхене они учились в одной школе, и Ганс, уже тогда умевший находить путь к сердцам людей, не раз пытался сблизиться с трудным по характеру Хаузедером. Ему было интересно говорить с Хаузедером: тот много читал, имел на все свою точку зрения и, кроме того, так же, как Ганс, любил спорт. И Хаузедера, вне всяких сомнений, влекло к Гансу. Но его задиристый, властный тон раздражал Ганса: неожиданные проявления дружеских чувств перемежались у Хаузедера с такой же неожиданной высокомерной замкнутостью. Нередко уже в ту пору между ними возникали ссоры. Однажды, катаясь на парусной лодке Ганса, они поспорили о том, что такое свобода воли, и вошли в такой раж, что Ганс бросил в воду Игнаца, позволившего себе какое-то возмутительное замечание личного характера.
- Чтоб духу твоего не было в моей лодке, негодяй, - крикнул он тогда Хаузедеру. А нынче, вспоминая эту выходку, Ганс больше всего стыдился своих слов "в моей лодке", изобличающих в нем постыдный собственнический инстинкт. Он, разумеется, тут же помог Хаузедеру взобраться в лодку, и они хоть и с трудом, но помирились.
Гансу и не снилось, что здесь, в Париже, он встретит своего старого товарища. Когда он потерял Игнаца из виду, тот входил в группу так называемых "национал-революционеров", провозглашавшую своим лозунгом некую помесь из империалистических принципов и ублюдочных "социалистических" идеек и стоявшую близко к гитлеровцам. Но практика третьей империи вскоре толкнула часть этой группы к оппозиции, она ушла в подполье, а когда в июне 1934 года нацисты перебили лидеров социалистического крыла группы, Игнац счел за благо смыться.
Как некогда в "Гимнастическом обществе 1879 года", так и теперь в Союзе антифашистской молодежи Ганс регулярно встречался с Игнацем. Игнац был наборщиком, в Париже немецких наборщиков не хватало, он без лишней волокиты получил разрешение на работу, и жилось ему неплохо. Между ним и Гансом очень скоро установились такие же отношения, как в Мюнхене. Спорили они на каждом шагу, пожалуй даже еще ожесточеннее, чем раньше. Именно здесь, на чужбине, Игнац с пеной у рта утверждал свой немецкий национализм, он остался пангерманистом, с нацистами у него было больше точек соприкосновения, чем разногласий. В Союзе молодежи Игнац оказался самым серьезным противником Ганса. Он много читал, посещал всякие диспуты, во многих науках нахватался верхов и щеголял своими знаниями. Игнац был статен, речь его лилась легко и непринужденно, нередко Гансу бывало трудно простыми и ясными доводами разума противостоять его пустозвонной болтовне.
Однако он считал своим долгом не уклоняться от споров с Игнацем. Правда, от них часто оставался неприятный осадок. Лучшим средством смыть его были любимые книги Ганса о Советском Союзе.
Вот, скажем, роман Эренбурга "День второй". Книга захватила его с первых страниц. Сначала Ганс поставил себе задачу с ее помощью укрепить свои познания в русском языке. И надо сказать, что Ганс, в котором так удивительно сочетались энтузиазм и практичность, ни на минуту не упускал из виду своей цели. Прочитав главу, он возвращался назад, снова читал, заглядывая в словарь, аккуратно выписывал незнакомые слова, заучивал их, методически и твердо запоминал. А затем прочитывал главу в третий раз, уже "по-настоящему", не ставя перед собой никаких задач и восторгаясь.
Однажды, сидя над романом, этот разумный, сдержанный юноша, так обстоятельно и педантически мысливший и говоривший, стал поэтом. На язык вдруг пришли слова, которых ему давно не хватало, слова, открывшие ему, приверженцу порядка и классификации, кого и что он ищет в Советском Союзе. Его охватила глубокая радость; вот такую же радость он испытал, когда несся на своей парусной лодке по Аммерскому озеру, а еще в тот памятный раз, в Лувре, когда стоял перед Никой Самофракийской. Громко и медленно, упиваясь каждым звуком, произносил он драгоценные слова, которые он нашел и которые, казалось ему, раз навсегда определили то новое, существенное, что отличает советских людей: "Первые люди третьего тысячелетия".
От сочного баварского юмора Зеппа Траутвейна остались жалкие крохи. Раздраженный сидел он за дешевым письменным столом, которых делают по двенадцать на дюжину, без лица и без истории. Зепп Траутвейн проклинал задачу, пленником которой стал. Все реже, все слабее слышал он звуки "Зала ожидания", ему казалось, что энергия, растрачиваемая им на работу в редакции, украдена у его музыкального творчества, он боялся, что постепенно талант его заглохнет. Он тосковал по своей музыке и не мог отделаться от писания статей, от этой несчастной пачкотни. Одна тоска, да и только.
Материально теперь жилось лучше, чем можно было ждать. Немного денег осталось еще от гонорара, полученного за исполнение "Персов" на радио. Доктор Вольгемут прислал после смерти Анны солидную сумму, - якобы не выплаченное ей жалованье. Ганс тоже зарабатывал в строительно-технической конторе и вносил кое-какие деньги в хозяйство. Концы с концами сводить было можно. А Зепп, прежде, бывало, всегда всем довольный, теперь всегда всем возмущался - и затхлым "Аранхуэсом" и скаредным Мерсье, и своим соседом, "сапожником", который так тарабанил на пианино, что хоть святых вон выноси.
Терпение у Зеппа ежеминутно лопалось. Его приводили в бешенство козни старой, разбитой пишущей машинки, а Когда Ганс, искренне стремившийся облегчить отцу повседневное существование, предлагал купить новую, он возражал. Если же мальчуган в ответ на поток яростных проклятий, которыми отец осыпал постылый "Аранхуэс", предлагал, как неоднократно настаивала и Анна, подыскать другое жилье, он сердито отмахивался. При этом он действительно не выносил "Аранхуэса" и очень сожалел, что в свое время не послушал Анну. Но теперь, без нее, Зепп из смешного атавистического чувства, как он про себя называл его, не хотел переезжать: ему казалось, что переездом он нанесет обиду покойной. Об этой истинной причине он, однако, Гансу никогда не говорил, а сочинял всякие нелепые предлоги.
Он понимал, что его раздражительность вызывается не внешними обстоятельствами, а душевной неудовлетворенностью. И все же без конца ворчал и изводил Ганса своей нетерпимостью, тем более что сдержанность и выдержка никогда не были его добродетелями. Плохо настроенный, он на каждом шагу придирался к мальчугану и давал волю своему недовольству миром и самим собой.
Все сильнее томила его тоска по родине. Вечер за вечером он отыскивал на шкале радиоприемника Мюнхен и, счастливый, слушал мюнхенский говор. Он грезил Изаром и мюнхенскими окрестностями, верхнебаварскими озерами. Один бы часок подышать воздухом родины.
Однажды он услышал по радио знаменитого мюнхенского комика Бальтазара Хирля. Хирль рассказывал глупый, пресный анекдот: гитлеровский режим обломал этому актеру зубы, ему приходилось ограничиваться дешевым мелкобуржуазным юмором. На этот раз он рассказывал анекдот о зонтике.
"Некий унтерлейтнер собрался в город: небо пока ясное, но на западе собираются тучи.
- Как думаешь, старушка, взять мне зонтик? - спрашивает он. - Все-таки дождь будет.
- Что ж, возьми на всякий случай зонтик, - говорит жена.
- Но мне нужно заехать в банк, а потом к нотариусу, и я легко могу где-нибудь оставить зонтик, - колеблется он.
- Что ж, не бери, пожалуй, зонтик, - говорит она.
- Но, - возражает он, - если пойдет дождь, то черному костюму крышка.
- Что ж, возьми, пожалуй, зонтик, - советует она.
- Но, - сомневается он, - в городе все сплошь воры, если я его, зонтик то есть, где-нибудь оставлю, я никогда не получу его назад.
- Что ж, тогда, пожалуй, не бери, - говорит она.
Унтерлейтнер выходит наконец из себя.
- От вас, женщин, никогда прямого ответа не добьешься! - сердито кричит он".
Зепп слушает этот голос, любимый мюнхенский голос Бальтазара Хирля. Он по-детски радуется, он счастлив, как самый обыкновенный мюнхенский обыватель, и даже не замечает, что в юмористических зарисовках великого юмориста нет той соли, которая некогда придавала им остроту. Больше того, Зепп ищет философский смысл в услышанном им жалком анекдоте. "Il faut qu'une porte soit ouverte ou fermee" ["дверь должна быть либо закрыта, либо открыта" (франц.)] - так Мюссе выразил суть того, что рассказал Бальтазар Хирль. Он, Зепп, сам этот унтерлейтнер. Его самого бросает из стороны в сторону, и, так же как этому анекдотическому персонажу, ему одинаково ненавистны и утверждение и отрицание.
С этой минуты Зепп вновь научился подтрунивать над собой и сделался заметно сговорчивее. Он не был так словоохотлив, как раньше, но ладить с ним стало легче.
Он решил не носиться более одному со своей большой проблемой, жуя ее и пережевывая, а откровенно обсудить ее с мальчуганом.
Мальчуган - человек разумный. Это не та разумность, которая нравится Зеппу, а та, что его раздражает. Но нельзя все на свете мерить на свою мерку. И если все на свете не в ладу с тобой, то не всегда виноват весь свет. Изгнание кое-чему научило его. Хотя бы ты и был уверен, скажем, что образ мыслей других людей не во всем правилен, все же бессмысленно огульно отрицать его, надо стараться принять то, что мало-мальски удобоваримо. Так или иначе, но он попытается поговорить с мальчуганом.
В один из ближайших вечеров, после ужина, когда Ганс, как повелось, принялся за мытье посуды, Зепп, впервые после смерти Анны, пошел к нему в ванную и в своей обычной манере, запальчиво, даже вызывающе, спросил, хотя чувствовалось, что это стоило ему усилий:
- Скажи-ка, Ганс, но с полной откровенностью, что ты думаешь о моей газетной писанине? По-прежнему считаешь, что все это нужно как собаке пятая нога?
Вопрос был щекотливый. Ганс невольно вспомнил, как мать, бывало, пользовалась минутами, пока они вместе мыли посуду, чтобы по душам поговорить с ним, но, к сожалению, они не находили общего языка. Надо воспользоваться более мягким настроением Зеппа, нельзя неловким ответом оттолкнуть его. Он, Ганс, ценит страстность, с которой отец бросился в политику, осторожно начал он. Но если говорить прямо, то он остается при своем мнении, что Зепп, будь у него хоть самые лучшие намерения, все же не тот человек, который нужен для политической боевой газеты.
Зепп, сидя в небрежной позе на краю ванны, время от времени ударял ногой по ее жестяной стенке. Раздавался дребезжащий протяжный звук. Правильно, с горечью ответил он, от его писаний мало толку, в этом он сам убедился. А с музыкой, продолжал он мрачно, у него сейчас кое-что получается. И Зепп постарался объяснить Гансу задуманную им симфонию "Зал ожидания".
Он впервые говорил о своей большой симфонии и очень воодушевился. Ганс внимательно слушал. Слава богу, в этой симфонии заложены, несомненно, идеи, да еще не какие-нибудь, а политические. Тут Ганс кое-что смыслит. Он видел, что Зеппом полностью завладела мысль написать свой "Зал ожидания", и поэтому убежденно ответил: на этот раз он, кажется, понимает, что имеет в виду Зепп, и, несомненно, "Зал ожидания" - именно то, что ему непременно удастся. Говоря, он оживился, ему даже пришла в голову идея, которую он мог подсказать отцу.
- "Зал ожидания", - сказал он. - Симфония "Зал ожидания" - это как-то не звучит. А что, если назвать симфонию по-французски? Ведь как будто принято давать музыкальным произведениям французские названия? Не лучше ли назвать ее "La salle des pas perdus"?
Зепп подумал: "La salle des pas perdus", "Зал потерянных шагов" - звучит неплохо, французы в самом деле нашли красивое, значительное, горькое и печальное обозначение для такой будничной вещи, как зал ожидания. Но для его замысла это слишком красивое, слишком сентиментальное название. Он хочет, чтобы в его творении звучали непримиримость, четкость, суровость, горечь.
Но мальчугану он своих возражений не выскажет. Наоборот, он рад, что Ганс так живо и искренне заинтересовался его темой. Если Зеппу удастся дать ему представление, хотя бы и самое отдаленное, о "Зале ожидания", о том, какой он себе мыслит свою будущую симфонию, мальчуган, несомненно, поймет, что значит для отца отойти от музыки, какая это огромная жертва. Поговорить о ней с человеком, мнение которого ему дорого, было Зеппу очень важно.
И он не только нарочито умолчал о своих возражениях против "Зала потерянных шагов", но поблагодарил мальчугана за совет, сказал, что серьезно подумает на этот счет, и перешел к тому, что камнем лежало у него на душе. К сожалению, продолжал он, немало еще воды утечет, пока дело дойдет до выбора названия: как и следовало ожидать, его работа в газете не оставляет времени для музыкального творчества. Машинально и смущенно постукивая ногой по стенке ванны, он в простых, неловких, стыдливых выражениях поведал Гансу, как ужасно, как тяжко ему жить без музыки.
Ганс вдумчиво кивал. Да, он понимает. Самые многословные речи не могли бы успокоить Зеппа так, как эти вдумчивые кивки.
И все-таки, доверительно говорил Зепп, он обязан продолжать эту идиотскую работу в редакции. Не до бесконечности, разумеется, сохрани бог. Он поставил перед собой определенную цель, срок. И он просит Ганса честно сказать, правильно ли он рассудил.
- Итак, - Зепп понизил голос, точно раскрывал великую тайну. - Итак: я обязан заниматься политикой до тех пор, пока дело Беньямина не будет разрешено. Эту задачу я перед собой поставил и не имею права останавливаться на полпути. Только когда дело Беньямина так или иначе разрешится, я смогу вернуться к музыке.
Он сам пугается вырвавшегося у него расчетливого, жестокого, предательского "так или иначе". Может ли он победить, если ему безразличен исход дела Беньямина, если он хочет лишь, чтобы оно разрешилось "так или иначе"? Не дезертир ли он?
Ганс не замечает ни дурного смысла в словах отца, ни его самобичевания. Он видит лишь, что Зепп выработал себе генеральную линию. Это хорошо. И она отнюдь не плоха. Зепп поставил перед собой, конечно, небольшую цель, но ведь у него, индивидуалиста, нет организации, которая, исходя из великого целого, поручила бы ему значительную задачу, поэтому ему приходится самому задавать себе урок. И он задал себе довольно разумный урок, а выполнив его, может со спокойной-совестью посвятить себя делу, для которого рожден, - своей музыке.
Все это Ганс сказал отцу свойственным ему вдумчивым, несколько педантичным тоном.
- Если так, - ответил Зепп, - тогда я очень рад. Ты, следовательно, полагаешь, что я рассудил правильно.
Высказав наконец то, что его угнетало, поставив себе определенный срок, он облегченно вздохнул, больше того, он повеселел, ему было хорошо, и, как истинный баварец, он почувствовал желание сцепиться с кем-нибудь и начал задирать мальчугана.
- Весьма отрадно, - сказал он запальчиво, - что по крайней мере в этом пункте ты меня понял.
Но его надежда на аппетитный спор не осуществилась. Правда, и в Гансе проснулась унаследованная черточка - в ответ на реплику отца ему захотелось до хрипоты поспорить. Но он тотчас же одернул себя, подумал: "Нет, старик, не выйдет, сейчас как раз не выйдет", - и не откликнулся на тон, взятый отцом, а только молча улыбнулся.
Зепп еще и еще раз пытался вывести Ганса из равновесия. Но мальчуган не отвечал ударом на удар, он ни разу не клюнул. В конце концов Зепп угомонился, хваля себя за терпимость.

Глава 11. "Ползал Бы Вальтер На Брюхе..."

Когда мосье Перейро передал Зеппу приглашение мадам де Шасефьер, он ответил довольно-таки нелюбезно. "Дама из общества" приглашает его? Знает он эти концерты еще по Германии. Собираются этакие спесивые господа, несут всякий чванливый вздор и мнят себя высокообразованными людьми. У Зеппа нет никакого желания изображать придворного шута мадам де Шасефьер и ее гостей. Мосье Перейро доказывал ему, что в данном случае речь идет не просто о званом вечере, а о демонстрации в пользу дела эмигрантов. Приглашены влиятельные люди, и успех его, Траутвейна, будет успехом всей немецкой оппозиции.
Хотя Зеппа и возмущало такое поверхностное смешение искусства и политики, все же мысль выступить прельщала его. Ему захотелось опять увидеть собственными глазами, услышать собственными ушами, как действует его музыка на живую аудиторию. Подумал он и об Анне, вспомнил, как в подобных случаях, если он склонялся к тому, чтобы отказаться, она не столько сердито, сколько грустно говорила: "Неужели хотя бы в виде исключения ты не можешь не напортить себе?" Зепп поколебался и принял приглашение.
В редакции удивленно пожимали плечами, узнав, что Зепп собирается дать концерт у приятельницы Эриха Визенера, и прошло немало времени, пока наконец все поняли, что интерес именно этой дамы к делу эмигрантов означает политический успех.
Зепп переработал несколько "Од Горация", из тех, которые ему хотелось услышать на вечере в исполнении певцов. Он выписал также из "Персов" отрывок для голоса с роялем. Перейро прислал ему певцов. Сидя над своими нотами, Зепп вновь чувствовал, что весь растворяется в музыке. Как человек, вернувшийся из длительного путешествия на милую сердцу родину, он вновь отдавался своей музыке.
На репетициях он познакомился с певцом Дональдом Перси. Лицо его показалось Зеппу знакомым, ион напрямик спросил:
- Вы не Нат Курлянд - оперный певец?
- Нет, - ответил маленький экспансивный господин. - Я был когда-то Натом Курляндом. Я расстался с этим именем, расстался окончательно. Вместе с ним я перечеркнул все мое немецкое прошлое.
- Что ж это вы так, соседушка, - добродушно воскликнул Зепп. - Нат Курлянд совсем не такое уж провокационно немецкое имя.
- Нет, именно так, - упорствовал Дональд Перси. И еще не раз после этого разговора Зепп убеждался, что в речах певца Дональда Перси очень часто больше темперамента, чем логики.
Не прошло и часа с момента их знакомства, а Зепп знал уже всю биографию певца. Он происходил из бедной еврейской семьи, работал одно время продавцом, потом кто-то, открыл у него голос, и родители Ната голодали, только бы предоставить сыну возможность обучаться пению. Вопреки материальной нужде и множеству других трудностей - Нат был мал ростом, суматошен в жестикуляции, ему нелегко было совладать со своим еврейским произношением, - голос его взял верх над всем, и Ната пригласили в оперный театр в Шарлоттенбурге. Но сразу же после его первого шумного успеха на сцене этого театра к власти пришли нацисты и попросту аннулировали договор с ним.
- Вы только представьте себе, - горячился он, - в стране не оказалось ни одного суда, куда можно было бы обратиться, ни один союз работников сцены не встал на мою защиту. Чего ради, спрашиваю я вас, делались взносы? Все, что было хорошо вчера, сегодня оказалось плохо. Можете вы себе представить нечто подобное? Такой музыкальный народ, как немцы, с таким музыкальным наследием, запрещает петь человеку с моим голосом.
Он был вне себя, он жестикулировал; он все еще не мог понять, и сейчас еще не мог понять, что с ним произошло, хотя, вероятно, рассказывал все это в сотый раз. Он описывал свое невероятное изумление, испуг родителей, вскипевший в нем отчаянный гнев; описывал, как он не мог успокоиться, носился по всем инстанциям, кричал, ругался, пока его не заперли в концентрационный лагерь. И сейчас еще лицо у него наливалось кровью от ярости, когда он говорил о своих преследователях. Но он с не меньшим возмущением говорил о немцах, которые могли допустить, чтобы Германия так низко пала, и по сей день все еще молчат.
- У меня были друзья, - рассказывал он, - сионисты, еврейские националисты, никогда не доверявшие немцам. Я высмеивал их, я уши им прожужжал, славя немецкую культуру. А теперь при мысли о Германии у меня невольно сжимаются кулаки. Порой я начинаю ненавидеть и немцев-ненацистов. Я не могу простить им, ни одному, что они все это допустили. Даже вам, профессор Траутвейн, мне стоит усилий подать руку. Простите меня за откровенность, но если уж однажды возникло такое чувство, и не без основания, профессор Траутвейн, не без основания, то освободиться от него невозможно.
Певец Дональд Перси не знал, что пережитые им мытарства покажутся детской игрой по сравнению с ужасами, которые через короткое время стали повседневностью в третьей империи.
В сущности, надо было бы приступить к работе, начать репетировать, но Зепп все с большим и большим сочувствием слушал этого одержимого. Рассказывая, Дональд Перси наступал на собеседника, развязно хватал его за плечи, за пуговицу пиджака. У него было странное произношение, например в слове Гитлер он очень протягивал звук "и", что подчеркивало еврейское звучание этой фамилии. Зепп не обращал внимания на такие детали, его трогала не знающая границ откровенность Дональда. Его взволновало, что Перси не хотел подать ему руки, точно так же как он, Траутвейн, во время ссоры с Гингольдом называл его про себя "грязный еврей". Неужели, как только культурному человеку наступят на мозоль, он не может подавить в себе проявление массового психоза?
Тем временем Дональд Перси далеко ушел от этой темы. Господа нацисты, господа немцы просчитались, говорил он. Им не сокрушить Дональда Перси. Разумеется, это удар, что, едва достигнув славы, он по такой возмутительной причине ее лишился. Но он не беспокоится, он пробьется. Он сейчас изучает английский и французский языки, он так их изучит, что непременно завоюет успех на английских и французских сценах. Главное - это голос, а голос у него есть.
- Правильно, - перебил его Зепп, - давайте же начнем и посмотрим.
И они наконец приступили к делу.
Впечатлительный, непосредственный Дональд Перси пришел в восторг от "Од Горация".
- А в Германии я ничего о них не слышал, - наивно признался он.
С ним оказалось приятно работать, и для Зеппа было радостным событием после такого перерыва услышать оды, исполненные настоящим певцом.
Восторг Дональда Перси так вскружил голову Зеппу, что он сыграл ему и "Песни Вальтера". По просьбе Перси, он играл песню за песней. Они еще были сыроваты, но певец просил и молил позволить ему спеть их. "Ползал бы Вальтер на брюхе", - пел он. Мелодию он сразу усвоил, увлек его и текст песни. Он обнимал Зеппа, он хлопал его по плечу.
- Превосходно. Превосходно, - кричал он. - Здорово же вы всыпали этим свиньям. Вы словно подслушали наши тайные мысли. Повторите, - просил он, - сейчас же еще раз повторите.
Он был очень разочарован, когда Зепп заявил, что эта вещь еще не готова и он сомневается, включать ли ее в программу.
Собираясь на концерт, Зепп тщательно оделся. Он качал головой, удивляясь самому себе. Все, что он делал, было до комического сентиментально, было смешной и запоздалой данью уважения к Анне. Он вообще вел себя по-детски: с Гансом и близкими друзьями потешался над "светским событием", а в глубине души признавал, что этот дурацкий концерт, который он исполнит перед горсткой снобов парижан, волнует его больше, чем когда-либо волновали премьеры в Германии.
Первая вещь, рассказ о сновидении из "Персов", исполненная французской певицей, была встречена вежливыми, но довольно прохладными аплодисментами; публика слушала дружелюбно, однако не зажглась. Зепп сказал себе, что чувство его не обмануло: бессмысленно было выступать перед такой аудиторией.
Вторым номером исполнялись "Оды Горация". Взволнованный Дональд Перси испортил вступление. Но тут же взял себя в руки, и в дальнейшем у него все "вышло". Аудитория затихла, внимательно слушала, выжидала. "Трудные люди", - думал Дональд Перси, обливаясь потом.

Предыдущая страница 22 Следующая страница


23 Лион Фейхтвангер

Леа тоже почувствовала, что ее публику трудно расшевелить. Она рассматривала этот вечер как свое личное дело, ей по многим соображениям хотелось, чтобы для мосье Траутвейна он увенчался успехом. Сделать рекламу этому немецкому музыканту было нелегко. И гости ее создали вокруг музыканта нелегкую атмосферу. Неожиданностью это для нее не было. Сначала она выступала в роли "нацистской богоматери", а теперь преподносит свету эмигрировавшего немецкого музыканта. Правда, все пришли послушать и посмотреть, но никто не склонен был ради удовлетворения каприза мадам де Шасефьер наперед признать гением ее протеже. Все зависит от того, что еще покажет профессор Траутвейн.
А Траутвейн показал еще "Песни Вальтера". До последней минуты противился он их исполнению на вечере; Дональду Перси пришлось предъявить ему чуть ли не ультиматум. Оказалось, что инстинкт не обманул певца. Песни победили сразу же, после первых же тактов. В них не было ничего от эстетизма "Персов" и од. Их свежесть и грубоватый юмор при всей их ювелирной отточенности, их народность разогрели слушателей. Нельзя было не видеть, что эти песни не только дышат весельем, а что их дерзость и задор насыщены боевым, революционным духом. Кто вслушивался поглубже, тот приходил к выводу: именно воинственная свежесть, отличавшая "Песни Вальтера", перекидывала мост от Вальтера фон дер Фогельвайде к музыканту Зеппу Траутвейну, которых разделяли более шести столетий.
Гости мадам де Шасефьер встрепенулись. В руках у них был сухой французский перевод, но даже знавшие немецкий язык плохо понимали старинные стихи. Однако все почувствовали в этой музыке мощь, неудержимую волю к справедливому, к человечному. От холодной почтительности к значительному произведению искусства, с которой они слушали музыку до этой минуты, ничего не осталось. Их охватил восторг; жизнелюбие, отвага, все, что несли им звуки рояля и голос певца, казалось, выражало их самих, их сокровеннейшие чувства.
"Ползал бы Вальтер на брюхе..." Леа смотрела на удивительного человека, которого она хотела сделать своим орудием против Эриха, смотрела на его костлявое лицо с глубоко сидящими глазами под густыми, седеющими дугами бровей, смотрела, как он поджимает губы, обрушиваясь на клавиатуру, она видела, сколько в нем жизненной энергии, видела на его лице быструю смену выражений - от гнева до детской радости. Он угловат, полон силы, весел и, несомненно, крайне непрактичен. Немец с головы до ног. А Эрих - нацист. Вот она и добилась своего, ее вечер уже никто не назовет холодным и пустым, мосье Траутвейн одержал победу, его будут поздравлять, это и ее успех. Горький успех. Триумф Траутвейна означает поражение Эриха. Она осуществила свою угрозу, все кончено, мосты сожжены. А что она выиграла?
"Ползал бы Вальтер на брюхе..." Петер Дюлькен сидел среди гостей и слушал. "Мы очень верили в большой талант Зеппа, но в его музыке всегда чувствовался какой-то остаток академичности, отвлеченности, - думал он. - И вдруг эта могучая жизненная сила, эта стихийная непосредственность". Петер Дюлькен исполнен восхищения и дружеских чувств к Зеппу. Прав ли он, Дюлькен, убедив его остаться в редакции? Трудно себе представить, каких усилий стоит этому человеку изо дня в день приходить в редакцию "ПП", вместо того чтобы сидеть за пианино и за своими нотами. "И все же, Пит, ты правильно поступил", - сказал он себе. "Ползал бы Вальтер на брюхе..." Не уйди Зепп от своей музыки, ползал бы и он. А своей работой в "ПП" он купил себе свободу, раз и навсегда.
"Ползал бы Вальтер на брюхе..." Это доходит и до Ганса, это проняло и его. Когда передавали по радио "Персов", Ганс, глядя на поглупевшие лица захваченных музыкой слушателей, чувствовал к ним презрение, он говорил себе, что в наше время, великое переходное время, не музыку творить надо, а мир изменять. С тех пор он стал терпимее и в своей невосприимчивости к музыке видел уже не превосходство над другими, а собственную неполноценность. Зепп утверждает, что и музыкой можно бороться, и в этом есть, несомненно, зерно правды. Ганс смотрел на энергично бегающие по клавиатуре руки отца, на его задорное, сердитое, светлое лицо и очень любил своего Зеппа. Отец, это слышалось в его музыке, дает бой и бьется мужественно. Жаль только, что он не очень четко представляет себе, за что именно он борется. И пусть "рифмуются они, как задница с луной, а Вальтер все поет, и песнь его вольна".
Теперь Ганс спокойно может оставить отца одного.
"Ползал бы Вальтер на брюхе..." Рауль никак не мог определить свое отношение к мосье Траутвейну. С самого начала он скептически расценил новую "прихоть" матери. Он, разумеется, понял, что этот концерт означает окончательную отставку Визенеру, предельно резкий вид разрыва, ничего более резкого и вообразить себе нельзя; он приветствовал поступок матери и уважал ее за то мужество, с которым она перед всем светом отреклась от Визенера и дезавуировала его. Но не слишком ли крикливо она это сделала? Прямо говоря, даже несколько безвкусно. А сам этот Траутвейн, - что за удивительный чудак. Черниг рассказывал Раулю, как много сделал Траутвейн для Гарри Майзеля, а это значит, что он кое-что смыслит в литературе. Он писал строгую музыку - "Персы", "Оды Горация". И он же писал острые, пожалуй, даже вульгарные политические статьи и сочинял нечто примитивно-передовое, вроде "Песен Вальтера". Что-то тревожное было в том, что один человек может так многогранно проявлять себя. "Придется, видно, пересмотреть многие выводы, до которых я наконец благополучно добрался, - думал Рауль. - "Песни Вальтера", несмотря на свою популярность, все же хорошая музыка". Рауль перевел глаза с человека, сидевшего у рояля, на Чернига, своего нового друга, сидевшего рядом с ним.
- Нравится вам эта музыка? - спросил он шепотом.
Черниг повернул к нему голову, ухмыльнулся и сказал:
- Классно.
На этот раз Рауль понял, что Черниг высмеивает его любимое словечко, а заодно и его самого.
"Ползал бы Вальтер на брюхе..." Все слушали с живейшим интересом. Почти для всех присутствующих Зепп Траутвейн - это было всего лишь имя, не больше; некоторые, быть может, смутно припоминали, что обладатель этого имени играл какую-то роль в борьбе за освобождение насильно увезенного в Германию немецкого журналиста, как бишь его звали? И вдруг оказывается, что Зепп Траутвейн не только политический борец, но и подлинный музыкант. Не странно ли? Занимайся этот человек своей музыкой, он был бы мировой знаменитостью. А он тратит время на писание статей для какой-то газетки немецких эмигрантов. Удивительные люди эти эмигранты. Они гонятся за своей родиной, которая знать их не хочет, и, бессильные, немножко смешные, ведут борьбу против огромного государства со всем его аппаратом насилия, вместо того чтобы заниматься музыкой или чем-нибудь другим, что они умеют делать. А делать они, видно, многое умеют.
В глазах присутствующих Зепп Траутвейн предстал совсем в другом свете после "Песен Вальтера". Его обступили, каждый хотел ему что-то сказать. Он не отвечал своим слушателям любезностями, не поддакивал им, был сдержан. Именно потому, что он явно без восторга принимал их восторги, они, коллеги, критики, журналисты, наперебой выражали ему свое восхищение. Представители радио пытались тут же вырвать у него согласие на исполнение "Песен Вальтера" перед микрофоном.
Зепп вообще никогда не страдал нелюдимостью, но в тот вечер, несмотря на шумный успех, он был неприветлив и скуп на слова. "Как радовалась бы Анна этому концерту, - с горечью думал он. - И на этот раз подтвердилась ее правда: все решают знакомства, связи, случай, все - сплошная комедия".
Ему еще не хотелось спать, и он предложил Чернигу посидеть с ним где-нибудь часок. Черниг с радостью согласился.
Музыка Зеппа его взбудоражила. В "Песнях Вальтера" было мало от того кристального "классического и математического", что всегда нравилось ему в музыке друга. Они показали нового, отважного, протестующего Зеппа Траутвейна.
Черниг нередко вышучивал Зеппа, честил его мещанином. А мятеж, звучавший в "Песнях", как он ни прост, ни примитивен, как ни мало в нем артистичности, однако мещанским его не назовешь. Мятежный дух, правда, всегда был в Зеппе, но понадобились благоприятные условия, для того чтобы он обрел голос. Благоприятные условия появились, они оттеснили все плохое и открыли простор для хорошего.
Да, Зепп Траутвейн переменился. Сорок пять лет он питался хлебом и мясом баварской земли, а два последних года он восполняет то, что расходует его организм, хлебом и мясом, вином и плодами французской земли. И точно так же, как тело его, впитывая все это, менялось, оставаясь все-таки неизменным, так и его крепкий, но медлительный мюнхенский ум поддался и впитал в себя кое-что чужое, мятежное.
Произошла перемена и в нем, Черниге, но перемена печальная. Да, в "Песнях Вальтера" Черниг узнавал самого себя, свою молодость, свою дерзкую, ужасную, гордую, достойную сожаления, лучезарную молодость. Под этой молодостью раз и навсегда подведена черта с той минуты, как он сбежал из эмигрантского барака и укрылся в обеспеченном мирке французского издательства. Переход удался, бесспорно. Он пользовался чем-то вроде успеха, его считали знатоком поэзии, и его знания хорошо оплачивали, зяблику опять подбросили зерен. Но перемена была чисто внешняя, грустная перемена. В душе он остался прежним индивидуалистом, анархистом, его уверенность в гнилостности того мира, в который он бежал, и в предрешенном, вполне заслуженном закате этого мира не поколебалась.
Оскар Черниг жалел, что впервые услышал "Песни Вальтера" в этом изысканном обществе, что Зепп не сыграл их ему первому с глазу на глаз. Обрадованный приглашением Траутвейна, трусил он рядом с ним: шли пешком, как в минувшие дни. И, не сговариваясь, они бросили якорь в одном из тех дешевых бистро, в которые часто захаживали до того, как оба переменились и между ними наступило охлаждение.
И вот они сидят, как некогда часто сиживали, в резко освещенном, шумном кабачке. Черниг с щемящим чувством вспомнил то время, когда он читал Зеппу свои стихи в унылом кафе "Добрая надежда", внешне сохраняя полное равнодушие, а в душе сгорая от ожидания - что скажет Зепп. Он, Оскар Черниг, писал тогда крикливые стихи, и Гарри Майзель был прав, не оставляя от них камня на камне, громя их беспощадно. Еще в последнюю ночь он швырял в лицо Чернигу уничтожающие слова. И все же эти дерзкие, спорные стихи были лучшими из всего, что он написал. К сожалению, он не пишет больше таких стихов, он вообще не пишет стихов, с этим покончено. Он не способен более писать стихи, он не может постичь, что писал их когда-то. Ему страшно вспомнить о них, они чужды ему, как срезанные волосы, он не понимает их так же, как все свое тогдашнее "я". Но как раз эти стихи и были тем, что привлекало к нему Зеппа, быть может, они и теперь явятся мостом, который снова сблизит его с Зеппом. Очень жаль, что они так отдалились друг от друга.
Было бы хорошо, если бы Зепп написал музыку на несколько его стихотворений. Это связало бы их опять. И он, возможно, вернулся бы тогда к своим стихам.
- А что, профессор, не открыть ли вам миру Оскара Чернига, как в свое время вы открыли Гарри Майзеля? - сказал он. - Сам я не имею теперь никакого отношения к своим стихам, а для вас ведь они еще кое-что значат. Нет ли у вас желания посмотреть, что в них еще живет? Если бы у вас хватило смелости, профессор, вы забросили бы примитивные песни старика Вальтера и взялись за молодого Чернига.
Зепп почувствовал в этих словах боль и понял, как важно Чернигу вернуть себе его расположение, ему даже стало жалко этого человека. Когда он приглашал Чернига побыть еще немного вместе, в нем говорило желание излить душу, горько поплакать ему в жилетку. Ну, не идиотское ли проклятие тяготеет над ним в самом деле: человек, пишущий такую музыку, как он, сам себя приговорил к прозябанию в маленькой газетке, к писанию посредственных статен. Когда же наконец он получит право сбросить с себя грим политического деятеля?
Но теперь, сидя в жалком кабачке против Чернига, Зепп понял, как бессмысленно было бы жаловаться ему. В лучшем случае Черниг высмеял бы его, и цепь, к которой он по собственной милости прикован, еще сильнее впилась бы в него. Лучше уж самому без стонов и жалоб мучиться в своей "ПП", умнее, пожалуй, не подогревать остывшей дружбы с Чернигом.
Почувствовал и Черниг, что прежней близости между ним и Зеппом уже не восстановить. Огонек, на минуту вспыхнувший в Зеппе, быстро отгорал; по-видимому, он не так уж рад успеху, как и Черниг не рад своему. Изредка роняя слово-другое, сидели они друг против друга, угрюмо насупившись, погруженные каждый в свои думы.

Глава 12. Уплывающий Горизонт

Старый Рингсейс был очень плох. Он лежал в больнице, в большой палате, где, кроме него, было еще десятка два больных. Он так исхудал, что у Зеппа при виде его сжалось сердце. Но приход Зеппа явно оживил его. Он совершенно забыл французский, рассказывал Рингсейс Зеппу, и лишь окольным путем, через латынь, отыскивает в памяти французские слова. А некоторые забыл окончательно.
- Когда вы вернетесь в Германию, сын мой, - сказал он позднее, и было видно, что эта мысль давно его угнетала, - не забудьте, пожалуйста, что в моей аудитории, в шкафу под номером шесть, лежит вместе с другими папками материал к слову "Ксантиппа". Вы в Германию, несомненно, вернетесь, и, если вы передадите специалисту материал о Ксантиппе, тень афинянки Ксантиппы и тень гиперборейца Рингсейса будут вам благодарны. Мне, к сожалению, уж по придется закончить статью о Ксантиппе. Я надеялся, что удастся написать эту работу в Париже, несмотря на недостаток материалов. А сейчас это уже более чем сомнительно. Сомнительно также, сохранился ли материал в шестом шкафу. И сомнительно, наконец, совпадет ли моя концепция о Ксантиппе с концепцией привлеченного к этой работе нового специалиста. Поэтому, - с горечью заключил он, - весьма вероятно, что пройдет еще несколько столетий, прежде чем Ксантиппа будет спасена.
Не дожидаясь ответа Зеппа, он продолжал:
- Когда вы вернетесь в Германию, вы, быть может, встретите там моего племянника, некоего Гюнтера Рингсейса, причинившего мне, как вам известно, немало неприятностей; так вот, если вы его встретите, прошу вас, позаботьтесь о нем. Это субъект не из приятных, и я понимаю, что, вернувшись, вы все захотите карать. Одиссей, вернувшись, не пощадил женихов. И все же, если вы его встретите, знайте, что я не помню причиненного мне зла.
Он пристально и беспомощно посмотрел на Зеппа бледными выпуклыми глазами, его крупная голова с изможденным старческим лицом, обрамленным запущенной шкиперской бородкой, покоилась на довольно грязной подушке.
- Вам, вероятно, кажется, что я сегодня чересчур нервно настроен? - сказал он, с трудом улыбнувшись виноватой улыбкой. - Вы правы, сын мой. Жизнь показала, что я недостаточно проникся учением, которое всегда проповедовал вам. Мне бы следовало научиться ждать, и не пристало мне жалеть, что Ксантиппе придется ждать еще несколько веков. А я жалею. К несчастью, я наделен беспокойным темпераментом. Да, я виноват, нервы совсем сдали.
Он и в самом деле был полон глубокой тревоги. Несколько раз переспрашивал, хорошо ли Зепп усвоил, где хранится материал о Ксантиппе, и Зеппу пришлось описывать местоположение шестого шкафа. Он обещал старику все, что тот просил, и, как полагается в таких случаях, убежденным тоном возражал против всех его опасений. Разумеется, твердо говорил он, Рингсейс и статью свою напишет, и в Германию вернется, и сам достанет свою рукопись из шестого шкафа, и о племяннике позаботится. Но слова утешения не утешали больного, и Зепп ушел с тяжелым сердцем.
Стало быть, и этот спокойный старик, чье терпение доходило до смешного, и он также не мог дождаться. Учение об ожидании - сущая чепуха, не стоит жить, если жизнь надо провести в ожидании.
Если уж у старика Рингсейса "сдали нервы", нужно ли тогда удивляться нетерпению, терзающему Зеппа. Поставленный им себе срок издевается над ним. Проклятые нацисты будут оттягивать арбитраж до второго пришествия. Никогда не напишет он своей симфонии "Зал ожидания". Ты словно стремишься добраться до черты, где море сливается с небом, но, чем дальше идешь, тем дальше отодвигается горизонт; так, вовек недосягаемый, уплывает он в беспредельность. Пусть бы дело Беньямина кончилось наконец так или иначе.
Все чаще, все ожесточеннее произносил он мысленно это ужасное "так или иначе", и, сколько он ни упрекал себя, ничего не помогало. Желание, чтобы дело Беньямина так или иначе разрешилось, овладело им целиком.
Когда Ганс узнал в консульстве, что ему разрешен въезд в Советский Союз и что в ближайшие недели можно ехать, радость его была велика, но не так велика, как он себе представлял. Слишком часто он переживал эту минуту в своем воображении. Поднимаясь по узкой, извилистой улице Гренель, на которой помещалось консульство, он не столько радовался новой жизни, сколько беспокоился о том, чтобы чисто и честно завершить старую.
Вот, например, отношения с Жерменой, она же мадам Шэ. И даже этого он не знал твердо, кто она для него теперь - Жермена или, как прежде, мадам Шэ. Ему давно следовало бы извиниться перед ней за сорванную им встречу в "Африканском охотнике" и подробно объяснить, почему он тогда сбежал. Это его долг перед ней и перед самим собой. Но он все не знал, как начать этот разговор. Завидев его, Жермена улыбалась, и эта улыбка была такая добродушная, покровительственная, лукавая, что у него язык отнимался. Уж лучше бы она отругала его как следует. А то его отношения с ней носят какой-то неприятно неопределенный характер; нельзя уехать, не поставив все точки над "i". Было бы трусостью по-прежнему увиливать, по-прежнему оттягивать объяснение с Жерменой.
На следующий день, увидев ее, он взял разбег и, как можно непринужденнее, начал:
- Послушайте, Жермена, я хотел бы поговорить с вами. Не возражаете?
Мадам Шэ, собиравшаяся приняться за уборку, быстро повернулась к нему. Он невольно покраснел, что очень шло к его золотисто-смуглому широкому лицу с нежным пушком на щеках и на верхней губе. Мадам Шэ открыто посмотрела на него, медленно, задорно улыбнулась и так же медленно застегнула пуговицу на глубоко вырезанной блузке.
- Ах, так вам, значит, заблагорассудилось наконец заговорить со мной? - Она провела языком по губам, от уголка до уголка. - Нескладный вы народ, немцы, - она снова улыбнулась, - но настойчивый. Так что же вы хотели мне сказать?
Ганс искал, с чего бы начать, он стоял перед ней юный, свежий, красный до ушей. Она в упор смотрела на него, не переставая улыбаться. Наконец спросила напрямик:
- Почему ты не пришел тогда, глупый?
- Я пришел, - ответил он и сбивчиво, горячо стал объяснять, почему он убежал. Он понял, что не любит ее так, как она того заслуживает, а для простого удовольствия... это он считает обидным для нее, он ее слишком уважает.
Она слушает, насмешливо глядя на него. Все, что он тут наплел, конечно, чепуха, но он очень милый сейчас, ей нравится, что он так горячо ей объясняет свой поступок, и вполне возможно, что сам-то он верит вздору, который несет. У кого есть деньги и нет настоящих забот, тот не прочь затруднить себе жизнь заботами надуманными. Но ужасно досадно будет, если они с Гансом так ни с чем и разойдутся, и только оттого, что у парня ум за разум заходит. А у нее ум за разум не заходит, Ганс ей нравится, и ей очень хочется убедить его, что им нужно любить друг друга.
- Что это значит - "для простого удовольствия" и "я вас слишком уважаю"? - цитирует она его слова. - Я не так себя уважаю, чтобы отказаться от простого удовольствия. Зачем отказываться от удовольствия?
Он чувствует приятный аромат ее очень белой кожи, он любуется рыжевато-золотистой копной ее волос, он жалеет, что она застегнула блузку. Мысли у него разбегаются.
- Не знаю... - говорит он нерешительно, забывает кончить фразу и только смотрит на Жермену.
- Я вижу, что не знаешь, - говорит она. - Да что ты все выкаешь, говори мне по крайней мере "ты".
В ушах у него еще звучит ее вопрос: "Зачем отказываться от удовольствия?" Звучит убедительно, но он хорошо знает, что можно многое возразить против этого. Нельзя без любви обниматься, нельзя растрачивать себя, как Антоний; но эти мысли и другие в таком же роде, владевшие им в кафе "Африканский охотник", - все это абстракция, а теплая Жермена, живая Жермена - в двух шагах от него, он видит ее, обоняет, она здесь, совсем близко, до ужаса близко.
- Ты невозможно глупый, - говорит она. - И как только такой милый мальчик может быть таким глупеньким? - Она подходит к нему вплотную. - А знаешь, мне надоела твоя глупость, - заявляет она, и голос ее звучит сердито, а лицо смеется. И раньше чем он успевает решить, в самом ли деле она рассердилась, она уже в его объятиях, и кто начал - он или она? Он чувствует ее губы, ее язык, и они целуются так, что он слепнет и глохнет, и, значит, он ни на йоту не продвинулся вперед и его бегство из "Африканского охотника" было ни к чему.
Она выпустила его из объятий, и он стоит перед ней, тяжело дыша. Она смотрит на него все с той же проклятой насмешливой улыбкой.
- Я скажу тебе, почему ты тогда от меня убежал, - властно говорит она. - Ты гордец, ты вообразил, что ты слишком хорош для меня. Будь ты рабочий, шофер, вообще наш брат, все было бы просто, ты бы тогда ждал меня как миленький.
- Ты несправедлива ко мне, Жермена, - говорит он, искренне обиженный. Ведь все как раз наоборот: он примкнул к пролетариату, стал пролетарием, и если у кого нет пролетарского сознания, так это у нее.
- Почему это я несправедлива к тебе? - переспрашивает она. - Ты хозяин, а я прислуга. На этот счет спорить не приходится, не правда ли?
- Еще как приходится, - разгорячился он. - Я-то ведь то же, что и ты, я имею в виду - в политическом смысле.
- В политическом смысле? - издевается она. - Я плюю на политику, - заявляет Жермена. - Как прошлогодний снег интересует меня твоя политика, - решительно повторяет она, возмущенная таким безмерным неразумием. - Ты меня интересуешь, ты, дурень ты этакий.
Но он, видно, все еще ничего не понимает, и поэтому она в простых житейских словах излагает ему свое мировоззрение. Богатые - богаты, тут ничего не поделаешь, бедняку же надо подумать, как ему быть. Бунтовать - смысла нет, погубишь и ту малость хорошего, что может тебе дать жизнь. Пирог испечен, и ты его не сделаешь ни лучше, ни хуже, надо лишь не упустить своего куска.
- Разве я не права? - говорит она в заключение.
Ганс считает, что она не только не права, а наоборот, она легкомысленна, делает скороспелые выводы, и он собирается осторожно объяснить ей, в чем суть дела. Но она тотчас же его перебивает и рассказывает об одном коммунисте, которого она любила. Но из этого ничего не вышло; у него для нее никогда не было времени, а если выдавался свободный часок, он замучивал ее своими теориями. Его отовсюду выгоняли, хотя он был отличным рабочим, гнали его за коммунизм, а напоследок посадили даже под замок.
- Вот тебе и все, и пусть это послужит тебе уроком, - наставительно сказала она.
От такого ползучего оппортунизма у него пропала охота объясняться - гиблое дело. Ганс протрезвел. Волосы Жермены утратили свой рыжевато-золотистый блеск, тело уже не пленяло его своей необычайной белизной, он вдруг увидел, что мать была права: Жермена действительно неряха, блузка у нее вся в пятнах.
Но дело сейчас не в привлекательности Жермены и на в ее политических убеждениях. Вопрос в том, выполнил ли он поставленную перед собой задачу, выяснил ли свои отношения с Жерменой.
- Но вы хоть поняли наконец, почему я тогда в "Африканском охотнике" не дождался вас? - настойчиво спросил он.
- Нет, не поняла, дурень ты, - ответила она и, посмотрев на него долгим взглядом, не то с насмешкой, не то с сожалением - он так и не определил, - принялась за уборку.
Если уж Гансу не вполне удалось добиться ясности в вопросе с Жерменой, то надо хотя бы по возможности лучше устроить отца перед своим отъездом. Материальных затруднений они сейчас не испытывали; после концерта на улице Ферм перспективы улучшились настолько, что, пожалуй, год-другой Зепп не будет знать нужды. Но отец непрактичен, как малое дитя, и крайне инертен; если его не подтолкнуть, он так и будет жить в неудобной, отвратительной берлоге. До отъезда в Москву необходимо вытащить его из дрянной гостиницы "Аранхуэс".
Не откладывая, принялся он искать для отца квартиру и все дни напролет носился по городу Парижу. Задача нелегкая: вкусы у него и у Зеппа такие же разные, как и потребности. Но в конце концов он нашел на набережной Вольтера две большие, по-старинному обставленные уютные комнаты с чудесным видом на реку. Квартирка такая, что, будь Зепп в несколько лучшем настроении, она могла бы напоминать ему Мюнхен. Ганс попросил хозяина квартиры условно оставить комнаты за ним, но тот высокомерно заявил, что их у него с руками оторвут, и не согласился ждать.
Гансу не хотелось упустить эту квартиру, и он решил сегодня же поговорить с Зеппом, а заодно и сказать ему, что недели через две-три он уезжает. Приятным этот разговор, конечно, не будет.
Он направился к станции метро, шел не глядя, думая о предстоящем разговоре с отцом. У самого входа он остановился как вкопанный. В нескольких шагах от него стояли юноша и девушка и по-парижски, совершенно не стесняясь, прощались друг с другом. Они долго целовались, словно были здесь одни, затем девушка взяла юношу за плечи, еще раз заглянула ему в глаза, и они опять принялись целоваться; наконец разошлись. Такого рода интимные сцены на людях всегда были противны Гансу, но он привык к ним. Однако прощание этой парочки его взволновало, и не без основания: юношу он хорошо знал. Это был его старый школьный товарищ, а позднее - противник, выступавший против него в Союзе молодежи, Игнац Хаузедер. Девушку он знал еще лучше. Ее звали Жермена, вернее, мадам Шэ.
Ганса эта картина - Хаузедер и Жермена, милующиеся на людях, - прямо-таки потрясла. Он знал, что Жермена легкомысленна, но ему было досадно, что она избрала именно Игнаца Хаузедера, хвастуна и пустозвона. "Моя Жермена", - произнес он мысленно. Что это, ревность? Значит, то, что он чувствовал к Жермене, было все же любовью? Одно несомненно: его больно задело, что он застал ее с другим.
Он стиснул зубы, когда представил себе, чего только Хаузедер не наговорил о нем Жермене. Но его ведь нисколько не интересует их мнение, ему наплевать, что они о нем думают. Нет, ему совсем не наплевать. Наоборот, стоит ему представить себе, как они, сидя или, может быть, лежа вдвоем, смеются над ним, и его всего переворачивает.
Он с трудом успокоился. Теперь по крайней мере между ним и Жерменой все кончено безвозвратно и незачем больше ломать себе голову над этой проблемой. Хорошо, что Ганс Траутвейн не связался с женщиной, способной путаться с таким субъектом, как Игнац Хаузедер.
В этот вечер Зепп был снова очень молчалив и рассеян. Ганс нетерпеливо ждал подходящей минуты, чтобы сообщить отцу неприятную новость о предстоящем отъезде, но ужин прошел, Ганс уже и посуду помыл, а Зепп все еще ничего не сказал такого, за что Ганс мог бы зацепиться. Он сидел в своем клеенчатом кресле, опять уж изрядно продавленном, и так ушел в свои думы, что у Ганса не хватало духу огорчить отца грустной для него новостью.
Зепп думал о старике Рингсейсе. Говорили, что дни его сочтены, и мысль Зеппа упорно возвращалась к тому, что у старика перед самым концом все-таки "сдали нервы". Он вспоминал, что Рингсейс часто бывал педантичен и по-профессорски рассеян, но бывал он и мудрым, ясным, а порой все-таки смешным. Он думал о прямоте этого человека, о его честности, его большой доброте, об истинной гуманности, которую он излучал. И вдруг Зепп понял, что мысленно пишет некролог.
Как же глубоко отравила его журналистика: думая об угасающем друге, он не мог не видеть мысленно полосы "ПП" с напечатанным некрологом. Как же крепко завладела им профессия, которую он сам себе навязал, - близкий человек и тот становился материалом для ротационной машины. Зепп вскочил, стукнул кулаком по столу и крикнул:
- Кончено. Надоело. До тошноты. J'en ai marre [осточертело мне это (франц.)], - и повторил: - J'en ai marre.
- В таких случаях лучше было бы ca m'emmerde [мне это наскучило (франц.)], - добродушно поправил его Ганс; он знал по опыту, что на отца как-то успокоительно действует, когда он исправляет его французский язык.
- Ну, ладно, - несколько тише продолжал Зепп. - Надоело мне, по горло сыт, до тошноты. Ca m'emmerde или как там тебе угодно.
Ганс решил, что нужно брать быка за рога, ибо, если он сию минуту не заговорит, он уж никогда не сможет это сделать. И, набравшись храбрости, объявил:
- К слову сказать, отец, тебе скоро придется подыскать себе нового учителя французского языка. Не позже как через месяц, возможно, что и раньше, я скажу тебе - прощай.
Зепп знал, что эта минута когда-нибудь наступит, и все-таки сердце у него сжалось. Не позже как через месяц. Именно теперь, когда выяснилось, что мальчуган - единственный человек, с которым можно поговорить, он собирается уезжать. С Эрной все кончено, с Чернигом тоже ничего путного не выходит. Кто остается? Да. Изрядно одинок он в прекрасном городе Париже.
И вдруг его ошеломила мысль - вина и возмездие. То, что мальчуган уезжает, - это наказание за "так или иначе", наказание за то, что он отступил перед трудностями, что он внутренне дезертировал.
- Да, да, так ты, значит, уезжаешь, - медленно говорит он с сильным мюнхенским акцентом.
Ганс словно не слышит слов отца, ему не хочется допустить сентиментальности в их разговоре, он рассказывает о двух комнатах на набережной Вольтера. Комнаты не дешевые, пятьсот франков в месяц, но теперь ведь они с отцом хорошо зарабатывают. Набережная, красивый район, из окон чудесный вид на реку, Зепп, бесспорно, будет себя там хорошо чувствовать. Ни за что на свете не оставит он Зеппа в "Аранхуэсе". Ганс воодушевляется, расписывает преимущества новой квартиры, старается отвлечь мысли отца от предстоящей разлуки. Но это ему не очень удается. Зепп слушает его в пол-уха.
- Очень мило с твоей стороны, что ты присмотрел для меня квартиру, - говорит он рассеянно. - При случае заеду, погляжу.
Но Ганс не отстает.
- Никаких "при случае". Завтра же поезжай и посмотри, Зепп, иначе комнаты уплывут.
Зепп, занятый своими мыслями, отвечает, что не такой это важный вопрос, он здесь в "Аранхуэсе" уже притерпелся, не на набережной Вольтера, так где-нибудь еще найдется квартира. Но Ганс все же продолжал настаивать, и отец резко крикнул фальцетом:
- Я и не подумаю принимать сейчас решение. Не желаю.
Боль и гнев, вызванные предстоящей разлукой с сыном, сделали его несговорчивым, это был прежний Зепп.
- Будь благоразумен, отец, - ласково сказал Ганс, и Зепп, на которого звук голоса часто действовал сильнее слов, произнесенных этим голосом, тотчас же сдержался; те же слова и тем же тоном говорила в подобных случаях Анна.
- Ну, ладно, - уступил он, - сними, если тебе так хочется, только меня оставь в покое. Я не поеду смотреть эти комнаты.
Про себя он, однако, думает: снять комнаты, чтобы сделать одолжение мальчугану, можно, однако это совсем не значит, что он туда переедет.
Найдя такой выход, Зепп обрадовался. Но на одно мгновение. В следующее мгновение он почувствовал почти физическую боль, он представил себе, как, проводив мальчугана, будет сидеть здесь, в гостинице "Аранхуэс", один, в черном отчаянии ожидая, когда же наконец разрешится злосчастное, проклятое дело Беньямина. Ах, оно никогда не разрешится. Он, Зепп, будет сидеть здесь и тосковать по своей музыке, он будет тащить свою треклятую тачку но дороге, которой нет конца, как бывало на фронте, и человек опускается, тупеет, а конца все не видно, и пешим ходом - не самолетом, ты идешь и идешь к горизонту, а он тебя обманывает, и, чем дальше идешь, тем дальше он отодвигается, и небо, приникшее к морю, уплывает и уплывает. И ты мрачнеешь от вечного ожидания; некогда ты обладал юмором и был добродушен, а теперь становишься нытиком и брюзгой, ни в ком не видишь ничего хорошего, никто тебе не друг, и ты никому не друг, все тебя раздражает, Петер Дюлькен, и Оскар Черниг, и Эрна Редлих, к черту их всех вместе, а Ганс уезжает, и ты остаешься, один, один.
Мальчугана ни в чем винить нельзя. Остаться ему, что ли, и превратиться в то, во что превратился он, Зепп? Мальчуган вел себя в высшей степени порядочно, он уже несколько месяцев назад предупредил о своем отъезде, и у него, Зеппа, было достаточно времени привыкнуть к этой мысли.
Нет никакого смысла отравлять себе последние дни горестными слезливыми размышлениями.
- Чему быть, того не миновать, - говорит он и прибавляет, пытаясь шутливо поддеть Ганса: - Тебя ведь все равно не переделаешь.
Ответить на эти грустные, полные покорности слова не так просто. Ганс, пожалуй, предпочел бы, чтобы отец шумел и ругался.
- Да, - говорит он и тоже пытается пошутить: - К сожалению, ни меня, ни тебя не переделаешь.
Зеппу крайне не понравился этот тон. Он не хотел ссориться, но смутно чувствовал, что ему, быть может, было бы легче, если бы он еще разок четко, ясно сказал Гансу свое мнение о его несносной Москве.
- Нас, пожалуй, можно было бы переделать, - начал он пока еще, с его точки зрения, мирно, но на самом деле достаточно вызывающе. - Для этого одному из нас следовало бы иметь голову на плечах.
Ганс, разумеется, соответствующим образом ответил, и хотя оба решили проявить большую терпимость, но уже через две минуты между ними разгорелся жаркий спор.
- Что такое этот ваш социализм? - визжал Зепп. - Это же карикатура на социализм. На кой черт мне социализм, в котором нет гуманности? Как бесспорно, что быть человечным - это социализм отдельной личности, так же бесспорно, что социализм - это гуманность всего общества. А социализм, который пренебрегает благом отдельной личности, социализм, который то и дело пренебрегает отдельной личностью, который не является стопроцентным гуманизмом, - такой социализм мне и даром не нужен.
А Ганс был твердо убежден, что с подобными прекраснодушными теориями бороться против лютого и насквозь бесчеловечного врага нельзя. Он ответил:
- Тот, кто всерьез борется за осуществление принципа "не убий", вправе не разрешать кому бы то ни было проповедовать принцип "убий". И больше того, если необходимо, он должен быть готов убить того, кто осуществляет принцип "убий". Церковь была права, когда огнем и мечом насаждала принципы нагорной проповеди. Однажды я сказал тебе и сейчас повторяю: привить гуманность человеческому роду можно только пушками. - Ганс говорил раздраженнее, чем ему бы хотелось.
И Зепп отвечал воинственнее, чем собирался. Ему не нужна, сказал он, победа социализма, если она не завоевана абсолютно демократическими средствами. И когда Ганс, отстаивая свои позиции, сказал, что средствами формальной демократии никогда не одолеть нацистов с их варварством, Зепп, запальчиво визжа, швырнул сыну:
- Не цель оправдывает средства, а средства позорят цель.
Но как ни бурно возражал Зепп, Ганс с радостью увидел, что за фасадом патетических фраз скрывается неуверенность, Зепп и сам чувствовал, что не всем сердцем верит в то, что так страстно отстаивает. Иногда ему казалось, что доводы Ганса подслушаны у него, Зеппа, в его сокровенных мыслях.
Чем больше они спорили, тем Ганс становился спокойнее, а Зепп, наоборот, все воинственнее, грубее. Но Ганс не обижался на отца. Он понимал, что в Зеппе говорит его мюнхенский горячий задор, который давно уже не на чем было проявить. Ганс с удовольствием отметил: жив еще старый Зепп.
После столь основательного объяснения обоим дышалось легче. Когда укладывались спать, и сын и отец были полны глубокого презрения к политическим теориям и глубокой симпатии к человеческой сущности друг друга.

Глава 13. Торжество Справедливого Дела

"Парижская почта для немцев" преуспевала. Ее десятью внушительными полосами могла бы гордиться любая газета. Для нее писали лучшие немецкие писатели; даже Жак Тюверлен прислал изысканную злую статью о нацистах.
Но читатель, отдавший киоскеру за экземпляр "ПП" медную монетку в пятьдесят сантимов, и не подозревал, сколько пота, сколько неимоверных усилий стоило наполнить эти десять страниц содержательным материалом: редакторам приходилось непрерывно воевать, непрерывно отражать нападки, которыми их преследовали взбешенный Гингольд и его пройдоха адвокат. Как и предсказывал Царнке, на газету сыпался град судебных решений, исков, конфискаций. За судебными курьерами не закрывалась дверь.
Вечной проблемой была финансовая сторона дела. Фонды, созданные усилиями юрисконсульта Царнке и Петера Дюлькена, были исчерпаны, приходилось изо дня в день правдами и неправдами сколачивать небольшие суммы, чтобы кое-как продержаться. На долю каждого редактора выпадало не только больше работы, чем раньше, но и все они вынуждены были идти на более скудное вознаграждение. Чтобы не возроптать на столь суровую действительность, приходилось все время твердить себе, что они мужественно и благородно делают нужное дело. Борьба за существование газеты требовала много энергии, изворотливости и оптимизма.
Старый Гейльбрун не обманул возложенных на него надежд. С большим организаторским талантом он совмещал опыт долголетней журналистской деятельности. По-прежнему представительный, Гейльбрун вел гордые, уверенные речи. Но от сколько-нибудь внимательного взгляда не могло ускользнуть, что душевные силы этого человека подорваны. При встрече с Зеппом Гейльбрун отводил глаза, в них появлялось выражение робости и подавленности. Случалось, что он и в присутствии других вдруг сдавал. В такие минуты вряд ли кто узнал бы в этом старом опустошенном человеке гордого господина с портрета работы художника Макса Либермана.
Вдобавок ко всему оказалось, что "Парижские новости" вовсе не капитулировали, как можно было надеяться. Больше того, Гингольд и его Герман Фиш придумали маневр, выручавший их и в дальнейшем. Они приглашали видных английских, американских, французских журналистов писать для "ПН". Журналисты эти ничего не знали о взаимоотношениях внутри немецкой эмиграции и не видели основания отказываться от сотрудничества в "Парижских новостях", тем более что Гингольд хоть я скрепя сердце, но предлагал жирные гонорары. Круг читателей в эмиграции вообще был ограничен, а обостренная конкуренция двух газет снижала тираж обеих.
Редакторы "Парижской почты" продолжали, стиснув зубы, работать, гневно, ожесточенно. Они неустанно повторяли себе: мы должны продержаться, и мы продержимся. Но мало-помалу их уверенность превращалась в маску, за которой таились сомнения и серое отчаяние.
И неожиданно в один прекрасный сентябрьский день официальное немецкое телеграфное агентство оповестило о том, что германское правительство передает швейцарским властям журналиста Фридриха Беньямина.
В редакции "ПП" все вдруг почувствовали, что их самоотверженная работа не пропала даром. Никто по-настоящему не верил в победу, а она пришла, и так нежданно, что всех выбила из колеи и окрылила. Даже Гейльбрун преобразился, это уже не был старик - в кресле главного редактора сидел представительный мужчина в расцвете сил, оживший портрет художника Либермана.
Зепп Траутвейн, узнав о событии, некоторое время сидел как пригвожденный.
- Свободен, он свободен, - произнес он, ни к кому не обращаясь. - Свободен, свободен, - повторял он снова и снова. И вдруг просиял, улыбка озарила все его костлявое лицо, глаза под густыми поседевшими бровями заблестели, он был почти красив. Он бегал по редакции, он прищелкивал языком, угловатым дурацким движением потряс одного коллегу за плечи, другим говорил:
- Свободен, свободен.
Он обнял Эрну Редлих, он крепко стиснул длинного тощего Петера Дюлькена, который сам совершенно обезумел от радости, и сказал явную чепуху:
- А, что, Пит, кто был прав? Не говорил я, что так будет?
Зепп забыл, что он в обиде на Гейльбруна, он отчаянно тряс ему руку и спрашивал в восторге:
- Ну, что вы теперь скажете? И почему вы по называете меня Зепп, идиот вы эдакий?
Он пел: "Слабый - умирает, сильный - сражается", - и повторял снова и снова: "Свободен, свободен". Он словно опьянел.
Пит и Гейльбрун не давали ему покоя.
- Вы должны немедленно написать приветственную статью к приезду Фридриха Беньямина, это ваш праздник, ваша победа. - Но он отказывался.
- Нет уж, увольте, пишите вы, - отвечал он, - сегодня я писать не могу, я пьян.
- Да ведь все мы пьяны, - смеясь, сказал Петер Дюлькен и откинул со лба прядь каштановых волос.
- Свободен, свободен, - повторил Зепп и выбежал из редакции.
Счастливый, сияющий, он шел как во сне по улицам города Парижа в этот мягкий сентябрьский день. Присел за столик на террасе какого-то кафе. Приятно было сидеть среди множества оживленных деловых людей. Хотели они этого или не хотели, но они служили радостным фоном для его ликующего настроения. Он выпил кружку пива, потом вторую, третью и купил газету, потом вторую, третью, и во всех газетах было напечатано, что правительство Германии передало швейцарским властям журналиста Фридриха Беньямина. Зепп Траутвейн умел наслаждаться хорошим, в жизни у него наряду с тяжелым было немало и хорошего, но никогда, никогда не был он так счастлив, как сегодня. И если бы вся его жизнь была сплошь серой и постылой и только один этот час подарила бы ему судьба, один этот час на террасе парижского кафе, с ворохом газет и с радостной вестью, с тремя кружками пива и с огромным, распирающим грудь чувством - свободен, свободен, - он считал бы себя счастливым человеком.
Его твердая вера не обманула его. Справедливость, разум - не пустые слова, они, справедливость и разум, действительно существуют на земле, и старый Рингсейс прав: надо только уметь ждать. Но Анна поставила точку, бедная Анна, ах, почему он не научил ее ждать и не терять надежды. Хорошо, что он хотя бы старику Рингсейсу может рассказать, что Фридрих Беньямин свободен.
А пока он сообщил новость кельнеру.
- Он свободен, - сказал кельнеру Зепп. - Вы читали, уважаемый? Он свободен, и я всегда знал, что так оно и будет.
Кельнер с удивлением посмотрел на него, и Зепп щедро дал ему на чай.
Потом он опять носился по улицам под ласковым сентябрьским солнцем, и, хотя он выпил всего три кружки пива, он чувствовал себя, как в ту ночь, когда возвращался домой по пустынным улицам и площадям города Парижа после первого дружеского разговора с Эрной Редлих. Он оказался прав, и в остальном он будет прав.
- Желанный день придет, - взвизгивал он, говоря сам с собой, как тогда. Он, Зепп, пройдется по набережным Изара, увидит башни Фрауэнкирхе, будет есть мюнхенские сосиски и запивать их мартовским пивом, хлопнет Рихарда Штрауса по плечу. "Ну вот, соседушка, - скажет он. - Могли бы вы поступить и умнее".
А если Риман смущенно ухмыльнется, увидев Зеппа, Зепп попросту ухмыльнется ему в ответ и благородно промолчит. День избавления. Да, он придет, мы получили еще одно подтверждение тому, а по-простецки говоря, трещать, господин Гитлер, далеко еще не значит с... Хотя нам и немало досталось, но мы не напрасно прошли через все невзгоды, и теперь мы это увидим. А главное, мы увидим, что "Зал ожидания" ждал не напрасно.
Только сейчас, и так ослепительно ярко, что он испугался, до сознания его дошло, что для него значит освобождение Фридриха Беньямина. Вместе со свободой Беньямина он завоевал и собственную свободу. Он может вернуться к своей музыке. И насколько же другим он возвращается к ней - более зрелым, более мудрым и все же еще молодым. Он не выдохся, вино его выстоялось, и теперь оно гораздо крепче, да и сосуд хорош. Чего только не познал и не постиг он, Зепп, за эти два года.
Однажды, взрослым человеком, он пришел в Вильгельмскую гимназию, в класс, где сидел десятилетним мальчонкой. В классе стояли те же парты, но, боже, какими маленькими, какими крохотными они показались ему. И теми же глазами, которыми тогдашний взрослый Зепп смотрел на эти парты и на маленького Зеппа, когда-то сидевшего на них, нынешний Зепп смотрел на доэмиграционного Зеппа с его надеждами, его страхами, его планами.
Он стоял на набережной, повернувшись лицом к воде, он стеснялся показывать людям радость и огромный свет, которые, несомненно, излучало сейчас его лицо, ибо тот, кто увидел бы его в эту минуту, непременно почувствовал бы зависть. Он смотрел на реку Сену, на течение ее свежих, ласковых зеленых вод, и если бы даже это была река Изар, счастливее он бы не мог быть. Он вернется к своей музыке. Он может с чистой совестью творить, ему не нужно больше ломать себе голову над делами других людей. Он свое сделал.
Свободен, свободен. Он чувствовал, почти физически, как с пего спадает тяжесть, как плечам, груди, всему телу становится легче. Призрак Фрицхена рассыпался, замерла тихая нездешняя музыка, всегда сопровождавшая его и слышная только Зеппу. Он свободен, свободен. Зепп глубоко вздохнул, потянулся, выдохнул отравленный воздух и вдохнул новый, чистый, свежий.

Глава 14. Он Решил Стать Законченным Негодяем

- Если вы не возражаете, Коринна, тогда пойдемте, - сказал Шпицци.
Они ужинали в саду загородного ресторана. Было приятно сидеть здесь и под звуки не требующей внимания музыки лениво болтать о том о сем.

Предыдущая страница 23 Следующая страница


Изгнание 24

Мадам Дидье, удивленная столь внезапным, можно сказать, невежливым предложением Шпицци, в свою очередь спросила:
- Почему вы уже хотите ехать?
- Только потому, что становится прохладно, а у нас открытая машина, - отлично понимая неубедительность своего ответа, сказал Шпицци. - Но главным образом, - он сделал над собой усилие, - меня привлекает перспектива побыть с вами дома. - И он взглянул на нее галантно и дерзко.
Они вышли. Весь вечер Шпицци был рассеян, таким же оставался и на обратном пути.
"Уж эти мне берлинские слюнтяи, - думал он. - Даже с несчастным Фрицхеном не могли справиться. Ни на грош не разбираются они в психологии, они до сих пор понятия не имеют, что такое демократия. Иначе они давно поставили бы мир перед fait accompli. Надо будет при случае как следует разъяснить все Медведю. Но к чему? Со мной покончено, я вышел из игры".
На узкой оживленной улице образовалась пробка, Шпицци пришлось остановить машину и ждать, пока пробка рассосется.
- Вы сегодня очень молчаливы, друг мой, - недовольно сказала мадам Дидье.
"Не повезло мне с ним, - думала она. - Надо было прислушаться к внутреннему голосу, к моему повелителю. В первое время Шпицци был таким бодрым, живым, влюбленным, а с тех пор как я себя и его довела до финиша, он никогда не отдает себя полностью".
"Что со мной сегодня, в самом деле, - думал Шпицци. - Опыт, тренировка и те мне изменяют, даже женщины видят, что я чем-то поглощен. Чего доброго, Коринна выскользнет у меня из рук, и как раз теперь, когда я больше, чем когда-либо, нуждаюсь в мало-мальски содержательной женщине". Он овладел собой и пожал ей руку.
- Быстренько скажи, о чем я сейчас думаю? - попросил он.
Она устремила взгляд в пространство, стараясь сосредоточиться.
- Не получается, - объявила она, - я недостаточно чувствую тебя - ты чем-то отвлечен. - Но все же она опять сосредоточилась. - Ты думаешь о какой-то реке, - продолжала она, точно бредя ощупью. - На набережных большие светло-серые здания, это, возможно, Лондон. Однако если верно, что, Лондон, то это скорее угадано, чем ясно прочитано.
Шпицци с некоторым злорадством улыбнулся и сказал:
- Нет, неверно.
Наконец можно было двинуться дальше. "Моя тогдашняя "заслуга" не потребовала от меня серьезных усилий. Было немножко неаппетитно, но нисколько не трудно, и все быстро кончилось. А потом, все эти годы, я мог спокойно, ни о чем не тревожась, почивать на лаврах, и все шло прекрасно. Больше того, пока я предоставлял события их собственному течению, все и было в порядке, а с тех пор, как стал что-то придумывать, с тех пор, как действительно стараюсь быть полезным, все идет вкривь и вкось. За мою лучшую, "коронную" идею - перемирие в печати - мне не только спасибо не сказали, но чуть со света не сжили. А потом, когда эта "нацистская богоматерь" вдруг пресытилась нашим Визенером и стала демонстративно выказывать симпатии Зеппу Траутвейну, ветер как будто опять подул в мою сторону. Но свежий бриз продержался недолго. Идиоты. Надо же было им выпустить Беньямина. Под шквалом таких идиотств никакое везение, никакие способности не устоят".
В Лондоне, проводя в жизнь свою идею перемирия в печати, он терпел неудачу за неудачей. Партия поставила его в ужасное положение, она его дезавуировала, все, чего он добивался, срывала подчеркнутым саботажем. А между тем он знал, что Гейдебрег отлично видел преимущества его проекта. Не подлость ли, что свое пристрастие к Визенеру Гейдебрег ставил выше интересов империи и партии? Не подлость ли, что Гейдебрег не желал замечать, насколько измена мадам де Шасефьер скомпрометировала его фаворита? Но насколько скандальный исход дела Беньямина скомпрометировал Шпицци, Гейдебрег очень даже заметит и отметит.
Что же, таковы дела, и тут ничего не изменишь, хоть лопни от злости. А что, если взять да полететь в Лондон и, наперекор партии, используя личные связи, оживить дело с перемирием в печати? Зачем ему оглядываться на Бегемота и на улицу Пантьевр, ведь после истории с Беньямином ему все равно терять нечего. Его положение настолько скверно, что хуже стать не может. "У медали всегда две стороны, - думал Шпицци. - Нет худа без добра. Как ни глупо кончилось дело Беньямина, но даже в этом банкротстве есть свое преимущество. До сих пор, что бы я ни делал, я всегда боялся кого-нибудь задеть или кому-нибудь не потрафить, а сейчас я от этого тормоза избавился. Мне больше незачем оглядываться на Бегемота. Если уж взлететь на воздух, так с шумом и треском. Так я и сделаю. Разрешу себе такое удовольствие. Полечу в Лондон".
Придя к такому решению, Шпицци повеселел. Дерзко и любезно сказал он недовольной мадам Дидье:
- Хочу вам признаться, Коринна, почему я сегодня так несъедобен. Угадали вы мои мысли или прочли их, но, по сути дела, вы были правы: я действительно еду в Лондон. Впрочем, только на несколько дней. И знаете, я не думал, что я еще так молод, - мне трудно расстаться с вами даже на несколько дней.
Коринна, не поверив ни слову, искоса посмотрела на него. Шпицци уже снова обрел свое обычное легкомыслие и самоуверенность. Он как следует взялся за дело, сомнения ее рассеялись, она была горда, что угадала насчет Лондона, и с радостью узнавала своего прежнего Шпицци.
Визенера так ошеломила весть об освобождении Фридриха Беньямина, что на минуту-другую лицо у него прямо-таки поглупело. Он никогда не думал, что дело это может так позорно кончиться. Во имя чего, скажите на милость, национал-социалисты открыто признают себя приверженцами варварства, если не отваживаются даже перед маленькой Швейцарией показать свою независимость?
Он вспомнил, как он света божьего невзвидел от бешенства, услышав по радио музыку Зеппа Траутвейна. "Ползал бы Вальтер на брюхе..." Специально для него Леа и этот музыкантишка выбрали эту песенку, специально для него добились исполнения ее по радио. Это был вызов, вызов именно ему, ему одному, перед таким вызовом бледнело даже оскорбление, нанесенное Жаком Тюверленом.
А как он, Визенер, потешался над этим убогим профессором музыки. Не довольствуется, мол, своим шестком, своей музыкой, издевался он. Пишет статьи, этот скоморох, этот Дон-Кихот. Заболел навязчивой идеей выцарапать из тюрьмы Фрицхена. Он, одиночка, изгнанный профессор музыки, хочет взять верх над семидесятимиллионным народом с его самолетами, с его танками, с его фюрером. "Ползал бы Вальтер на брюхе", - хвастливо поет он. Грошовое утешение. Все те, кто ничего не достигли, утешаются на такой манер. Когда пасуешь в реальной жизни, где от тебя требуется действие, ищешь убежища на моральных высотах.
Но, к сожалению, этот Зепп Траутвейн совсем не банкрот. Он не ползал на брюхе, и все же он не банкрот. Как раз наоборот, он взял верх, он, отставной профессор музыки, а с ним и Леа. Весь аппарат насилия семидесятимиллионного народа в конечном счете оказался не в силах отнять ягненка у бедняка. Семидесятимиллионный народ, несмотря на свои самолеты и своего фюрера, принужден выдать своего узника. Смешно. Противоречит разуму. И так легко удалось Траутвейну этого добиться. Он писал свою музыку, а левой рукой, мимоходом, вытащил из тюрьмы Фрицхена Беньямина, узника семидесятимиллионного народа. Зепп Траутвейн - Давид, а он, Визенер, - хвастливый Голиаф. Разгадан и отвергнут.
Визенер безостановочно ходит по своей прекрасной квартире, из комнаты в комнату, из кабинета в библиотеку, оттуда - в столовую. В библиотеке он против воли останавливается перед портретом Леа. Глупая улыбка? Никаких мыслей за этим гладким высоким лбом? О, еще какие мысли за ним, наглые, злонамеренные. А улыбка? И как только он до сих пор не видел, что эта едва заметная улыбка невообразимо высокомерна. И как вообще он столько времени терпел, чтобы этот наглый портрет вечно взирал на него сверху вниз? Леа вышвырнула его, а он по-прежнему терпит ее нахально улыбающийся портрет? С ума он сошел? Мазохист он?
- Нет, моя милая, я совсем не мазохист. Я велю снять ваш уважаемый портрет.
Арсен будет очень доволен: Арсену очень нравится все, что произошло у нас в последнее время. Арсен гордится нами и никогда не одобрял наши отношения с еврейкой.
Я не обманываю себя и не собираюсь обратить все в водевиль. Я сегодня потерпел поражение, самое настоящее поражение. Но партия еще не окончена, мы в силах выдержать поражение. Вспомните, пожалуйста, сколько побед мы занесли в свой актив за это время. Как желток в яйце защищен от невзгод внешнего мира, так и мы защищены благоволением Конрада Гейдебрега от каких бы то ни было нападок. Мы необыкновенно искусно разрешили весьма щекотливую задачу - с величайшим успехом пустили в обращение сфабрикованные сведения. В тот день, когда руководство сочтет нужным публично заклеймить лживость антифашистской прессы, нашу особу увенчает сияние славы. И "Бомарше" уже печатается, в самое ближайшее время книга выйдет в свет, а это - успех, в котором сомневаться не приходится.
Быть может, мы чрезмерно возомнили о себе? В школе, на уроках древней истории, нам рассказывали о "гибрис" и о том, какую кару придумали боги за эту "гибрис". Ниобея, Ксеркс, Наполеон. Нет, не будем чрезмерно возноситься, нельзя много позволять себе. Даже фюрер не может себе все позволить - вот пришлось же ему выдать Фридриха Беньямина.
А разве я чрезмерно высокого мнения о себе? Разве я и в самом деле не в лучшем положении? Разве не верно, что, расставшись со мной, Леа причинила себе большее зло, чем мне? Мне куда легче, я могу утешиться, в утешительницах недостатка нет, вокруг меня сколько угодно аппетитных женщин.
На письменном столе Визенера лежала полученная с последней почтой корректура "Бомарше". Визенер просмотрел титульные листы. На одном из них красивым четким шрифтом было напечатано посвящение мадам де Шасефьер. Он взял автоматическое перо, с усилием глотнул слюну и жирной, уверенной чертой все перечеркнул. Как ни больно было, но он почувствовал облегчение. Эпизод "Леа" перечеркнут, ликвидирован.
Он опять остановился перед портретом. Теперь, когда поставлена точка, зачем, в сущности, снимать портрет? Немало ведь у него вещей, сохраненных на память о пережитом. А портрет Леа - произведение искусства, доставляющее эстетическое удовольствие. И разве милейшие враги не будут язвительно улыбаться именно оттого, что он снимет портрет и на его месте они увидят оголенное пятно или другую картину?
Он всматривается в портрет, внимательно, испытующе, точно видит его в первый раз, и начинает вслух разговаривать с нарисованной Леа.
- Я знаю тебя другой, моя милая, - говорит он ей вкрадчиво, сладко, коварно. - Я видел твое лицо другим, совсем другим, каким ни одна душа его больше не видела. - Он вспоминает лицо Леа, когда она, бывало, лежит в сладостном изнеможении после его ласк. - И я опять увижу тебя такой, моя милая, - объявляет он ей.
Все это он говорит нарисованной Леа потому, что живая Леа лишила его возможности говорить с ней. Он ругает ее, он молит ее, прощает, грозит, высмеивает. Поговорив с портретом, он чувствует, облегчение.
Нет, он не может доставить удовольствие Арсену: портрет останется висеть там, где висит. У портрета есть уши, портрет все слышит, все, что Визенер хочет сказать Леа. Если он уберет портрет, связь с Леа порвется, и навсегда. Пока портрет здесь, Леа не свободна, так же как и он, Визенер. Портрет останется на месте. Лучшего места для него не придумаешь.
Кроме всего, он - постоянное напоминание.
- Вы бросили мне упрек, мадам, что я варвар только наполовину, не до конца. Благодарю за дружеское указание. And therefore I am determined to prove a villain [теперь-то я уж постараюсь доказать, что я законченный негодяй (англ.)].

Глава 15. Костюм На Нем Болтается, Как На Вешалке

Ильза Беньямин с удовольствием встретила бы своего мужа одна. Раньше ей страшно было мысленно произносить слова "мой муж"; он был Фрицхен или Беньямин. Теперь он стал ее мужем, и она имела право встретить его одна. Но сотрудники "Парижской почты" заявили, что никак нельзя, чтобы приезд Фридриха Беньямина в Париж прошел незаметно, - возвращение его надо превратить в праздник, и Ильзе пришлось волей-неволей согласиться с ними. Таким образом, в то утро, когда он должен был прибыть, на Восточном вокзале собралось много народу - репортеры, представители левых французских партий, кинооператоры, просто любопытные и люди, без которых ни одно событие не обходится.
Фридрих Беньямин стоял у окна вагона в знакомом котелке на голове, с знакомой сигарой во рту. Но едва ли, кроме этих двух неотъемлемых принадлежностей, еще что-нибудь осталось от прежнего Беньямина. Лицо его совсем не походило на грустную клоунскую маску, оно сильно похудело, приобрело какой-то беловато-желтый оттенок, и на этом изборожденном глубокими складками лице, на котором и слепой мог бы увидеть печать фанатизма и страданий, пугающе горели карие круглые глаза.
Он стоял у окна, в том же костюме, в котором уехал, но теперь костюм болтался на нем, как на вешалке. Хотя у него давно уже не было такой удобной постели, как диван спального вагона, он почти не спал. Освобождение пришло слишком внезапно. Тюремщики без конца твердили ему, что он вряд ли выйдет из тюрьмы живым, адвокатов к нему не допускали, слухи об усилиях, предпринимаемых цивилизованным миром для его спасения, до него не доходили, он был в полной изоляции и готовился лишь к одному - держаться на суде мужественно и умереть с высоко поднятой головой, оставив по себе достойную память.
Когда его вывели из тюрьмы и куда-то повезли, он опасался самого худшего - что его без суда, выстрелом в спину, прикончат. Услышав от конвоиров, что он находится на территории Швейцарии и что он свободен, Беньямин сначала принял это за злую шутку, не почувствовал никакой радости, в голове у него все смешалось, а когда наконец он поверил, ему стало дурно от внезапно свалившегося на него счастья.
Всю ночь, лежа в спальном вагоне, он не мог прийти в себя от глубокого изумления. Беньямин знал, как редко торжествуют свобода и справедливость, за которые он всю жизнь боролся, и не мог себе представить, чтобы свобода и справедливость победили именно в его деле.
Семь месяцев назад он уехал с этого же вокзала. Ильза махала ему рукой и говорила, чтобы он не звонил ей по телефону. И тот же котелок был у него на голове, и так же держал он в зубах сигару и думал, что не больше чем через пять дней он вернется в Париж обладателем драгоценного паспорта и драгоценных сведений. И вот пять дней превратились в семь месяцев, и он вернулся такой же беспаспортный, каким уезжал, но, разумеется, гораздо более осведомленный, чем до отъезда.
А вот и Ильза, первый человек, которого он искал глазами, собственно говоря, уже с той минуты, как тронулся этот поезд. Вот она стоит: она не машет ему рукой, только смотрит на него, и этот взгляд говорит больше, чем если бы она бросилась к нему и прильнула всем телом.
Он идет по коридору, слегка пошатываясь, он крепко держится за медные поручни вагонной лесенки. К нему обращено множество лиц, он улыбается, робко, глубокой улыбкой, у него одно желание - домой. То есть куда? Где его дом? По-прежнему гостиница "Атлантик"? Его дом - это там, где Ильза, это там, где он сможет спокойно лечь и заснуть и спать крепко и долго.
Из множества ртов вырываются какие-то приветствия, множество рук протянуты к нему, но вот наконец лицо Ильзы рядом, Ильза его обняла или он ее? Он пожимает множество рук, он, вероятно, и говорит что-то, он точно не знает, кому и что, свежий воздух опьянил его, он ошеломлен. Потом все двинулись к выходу, на тебя нацелены фотоаппараты, кинооператоры работают, тысячи глаз смотрят на тебя. Но наконец-то он в машине, Ильза называет адрес, его как будто очень занимал вопрос, - какой? - но он все пропустил мимо ушей, он так утомлен и взволнован, что и не спрашивает. Ему важно одно: куда-нибудь они приедут, и скоро он сможет лечь и заснуть.
И вот они с Ильзой одни. Он сегодня еще не завтракал, поэтому он послушно пьет кофе и что-то ест, но что, он сказать не мог бы. И без умолку болтает. Описывает лицо своего первого тюремщика, второго, третьего и рассказывает, на каком диалекте они говорили. И каким разочарованием для него было, что его не послали ни на какие работы; вместе с остальными заключенными его поднимали в пять утра, но всех угоняли на работы, а для него день тянулся без конца. Но не об этом вовсе хотелось ему рассказать. Как томило его желание поделиться с кем-нибудь своими мыслями в те невыносимо долгие часы, когда он ждал смерти в своей одиночной камере. Было много такого, о чем стоило рассказать, несмотря на убийственную монотонность тюремного существования, и его сжигала невозможность поговорить с живым человеком. И вот перед ним слушатель, которого ему так мучительно не хватало, лучший, любимейший слушатель, Ильза, а он болтает о самом маловажном, а о существенном, о том, чем он полон до краев, не говорит ни слова. Но постепенно поток его слов мелеет, и наконец Беньямин умолкает.
Ильза сидит против него и курит, а он, не отрываясь, смотрит на нее круглыми, скорбными, беспокойными глазами. Сколько раз в нескончаемо длинные часы пытался он вызвать в своем воображении ее образ, но образ Ильзы не давался ему. С присущей ему подозрительностью он всегда думал, что та Ильза, которую он создал себе в одиночестве своей камеры, несколько идеализирована. А теперь он видит, что в реальной Ильзе есть что-то от той Ильзы, но эта Ильза ведь живая, _эта_ не снится ему. Она ему очень нравится, он любит ее, через край переливается в нем огромная благодарность к этой женщине, которая так много сделала для него, так заботится о нем. Но ему мучительно, болезненно хочется, чтобы она, как бывало, сказала ему какую-нибудь резкость, высмеяла его. Как ни любит он Ильзу, сидящую перед ним, такую преданную, ему не хватает прежней Ильзы, той, что всегда подтрунивала над ним и плохо с ним обращалась, он тоскует по Ильзе, которую оставил, уезжая.
Она задумчиво смотрит на него, и, когда он умолкает, она даже довольна, что может, не отвлекаясь, разглядывать его. Нет, инстинкт не обманул ее - с первого взгляда она угадала в нем незаурядного человека. А теперь и судьба его показала, что все и в нем и вокруг него незаурядно. Если бы он не был так фанатически убежден в деле, за которое боролся, судьба не определила бы ему вынести такие страдания во имя этого дела. Она любит его, и любит сильнее прежнего.
Но к ее чувству примешивается некоторая отчужденность. Бесспорно, счастье, что такой человек, как он, - ее муж, но к этой мысли надо сначала привыкнуть. Ее пугают его странная робость и болтливость, отсутствующий взгляд, беспокойная рассеянность, внезапное молчание.
- Ах, голубчики мои, - не может удержаться она, чтобы не воскликнуть с очень саксонским акцентом.
И вот эта знакомая интонация ее голоса, которую он так долго не слышал, сразу восстановила между ними прежнюю близость, показала ему заслоненный теперешней Ильзой ее прежний облик, и он почувствовал себя дома. Он улыбнулся ей благодарно, нежно.
Но опять на него наваливается усталость. Ильза видит, что глаза у него слипаются, и укладывает его в постель. Как часто ее сжигало желание спать с ним. А теперь ее не очень разочаровывает, что он лежит смертельно усталый, ничего так не желающий, как покоя. Она сидит возле, смотрит на него и ждет, пока он, держа ее руку в своей, не засыпает.
Через два дня Фридрих Беньямин кое-как пришел в себя. Разумеется, он все еще не мог освободиться от представления, что он в концентрационном лагере и всецело во власти разнузданного сброда. Ему то и дело приходилось внушать себе, что он может, если захочет, ходить по улицам города Парижа и чувствовать себя независимым человеком. Но он не выходил из дому. Ему было страшно, что можно встретить кого-либо из знакомых, что придется поддерживать разговор.
Постепенно рассеивалось чувство отчужденности между ним и Ильзой; за живым, решительным лицом много познавшей женщины, которая жила теперь рядом с ним, он видел нежное, дерзкое белое лицо прежней дамы, и мало-помалу облик капризной, колкой Ильзы слился воедино с обликом теперешней.
Под влиянием домашнего тепла и тесной привязанности к Ильзе исчезла нервная болтливость первого дня, он рассказывал теперь так, как рисовал себе в мечтах, о существенном и несущественном, обо всем подряд.
Беньямин рассказывал, как он лежал в одиночной камере и прислушивался к шумам лагеря. Когда его сажали в темную камеру и тьма немедленно оживала, населенная страшными образинами, - он тосковал по свету, а когда его переводили в камеру, где всю ночь над ним горела сильная лампа, он тосковал по темноте. Он слышал стуки в стенку, но не умел расшифровать их. Он слышал шаги надзирателей, ждал, что они остановятся у дверей его камеры; шаги приближались и затем медленно удалялись. Он слышал хлопанье дверей, плач, отдаленные крики.
В одиночке он погибал от тоски по людям. А когда его сажали в общую камеру, он тосковал по одиночеству; было страшно видеть вокруг себя замученных, истерзанных людей, вдыхать испарения их тел, сопереживать их муки и ждать, что и тебя постигнет то же самое.
Беньямин рассказывал, как он готовился достойно встретить последний решающий час, который каждое мгновение мог наступить, и какого труда стоила ему эта внутренняя подготовка. Его мучители считали его, вероятно, мужественным; что знали они о той цене, о тех судорожных усилиях, какими это мужество достигалось, о страхе, который постоянно подстерегал его. Это было мужество того же рода, что и храбрость, которой он в свое время славился на фронте, храбрость, нелегко ему достававшаяся. Он рассказывал о разговорах, которые вел сам с собой, о тренировке остроумия и логического мышления, которую устраивал себе, о трудных задачах, которые задавал своей памяти, чтобы не сойти с ума в нескончаемом одиночестве заключения. Среди рассказа Беньямин вдруг оборвал себя и стал листать Библию, он хотел непременно найти точный текст одной цитаты, которая не выходила у него из головы: "Утром ты будешь говорить: ах, был бы теперь вечер, а вечером ты будешь говорить: ах, было бы теперь утро; это от страха в сердце твоем, который будет угнетать тебя".
Но об одном он не рассказывал, о выводе, определенном выводе, к которому он пришел в долгие месяцы, когда готовил себя к смерти. Исповедовать идею бескомпромиссного мира, кричать и писать: "Мир, мир, долой войну навсегда", - до сих пор, как он понял, он не имел права. Привилегию бороться за мир, не становясь смешным, необходимо завоевать. С успехом бороться за мир может тот, кто доказал, что он борется не из трусости, не из страха за собственную шкуру, что он готов, если понадобится, умереть за дело мира. Вечный мир достижим, и надо, чтобы всегда были люди, которые бы неустанно провозглашали эту великую цель. Но призваны провозглашать ее только те, кто на деле показал, что готов жизнь отдать за провозглашение этой цели. Если ратовать за мир будут трусы, какой прок от того? Только подлинно смелые не боятся, что их примут за трусов.
Все это позволительно чувствовать, но нельзя высказать вслух. Он, во всяком случае, не решается высказать. Если он действительно призван быть одним из мириадов последователей Исайи, он не смеет поднимать шума вокруг себя. Истинный глашатай мира обязан постоянно помнить, что он лишь смиренный сосуд, что ему надлежит быть скромным. Разве человек гордится тем, что он дышит? Вот точно так же и тому, кто работает на пользу мира, нельзя гордиться своей работой, - ему следует оставаться неизвестным в высшем смысле слова. Необходимо обрести скромность, молчаливое смиренное мужество - вот что познал Фридрих Беньямин в своей одиночной камере, познал перед лицом смерти.
Об этом своем открытии он, как сказано, никому не говорил. Но сознание, что он призван быть глашатаем мира, незримо присутствовало в его повествовании, устраняя все мелочное и придавая всему значительность. Ильза слушала Беньямина как зачарованная. Она любила его за серьезность, за скромность, за желание остаться в тени. Она поднялась в собственных глазах, оттого что ей дозволено было бороться за этого человека. Она любила не только его самого, но и те усилия, которых ей стоила борьба за него.
Когда он кончил, она сказала задумчиво, с нежностью, с гордостью:
- Теперь все увидят, кто ты.
- Почему? - спросил он, искренне удивившись.
- Потому что ты пострадал за дело мира, - пояснила она.
Но он никак не мог взять в толк, что она имеет в виду, и она повторила с некоторым нетерпением:
- Теперь все непременно должны увидеть, кто ты.
Он рассердился и заговорил как прежде резко, насмешливо.
- Где это сказано, - горячился он, - что человек становится значительным, если его участь, помимо его воли, незаурядна? Мученичество никому не придает значительности. Оттого что дурак попадет в автомобильную катастрофу, он не станет выдающейся личностью, и если человека сослали на остров Святой Елены, то это еще не значит, что он Наполеон. - Участь, постигшая ого, Фридриха Беньямина, кое-чему его научила, но это касается его одного, и только будущее покажет, сумеет ли он разумно использовать то, чему он научился, а вообще он категорически запрещает рядить его героем. Если его начнут мерить по его судьбе, ему окажут плохую услугу, ибо эта судьба будет болтаться на нем, как его костюм, который стал ему широк.
Ильза не согласилась с ним. Не случайность, упорствовала она, что именно он попал к нацистам в лапы.
- Есть несчастья, - убежденно сказала она, - такие огромные, что человек вправе ими гордиться.
Фридрих Беньямин настолько оправился, что мог уже подумать, чем заняться. Ему предложили раньше всего поехать ненадолго куда-нибудь на чистый воздух, набраться сил и окрепнуть. Деньги есть. Организации по оказанию помощи эмигрантам предоставляют ему нужные средства. Но Беньямин энергично отверг такого рода предложения; он не желал зваться мучеником и в этом качестве получать вспомоществование, хотел окунуться в повседневность, исполнять свои обязанности, как и прежде.
Он отправился в редакцию "ПП" с двойственным чувством. По природе своей он был человеком благодарным, и его угнетало, что товарищи по работе, объявив ради него забастовку, ставили на карту свой кусок хлеба. Опасался он и того, что в редакции с ним будут обращаться исключительно бережно, а его боязнь как-то выделиться превратилась в болезнь. На долю многих и многих немцев выпали куда более страшные муки, он не единственный, кого силой увезли назад в Германию. Он муравей, наполовину растоптанный, как растоптаны десятки тысяч таких же муравьев; почему же именно вокруг него, одного из многих муравьев, поднимать шум? Он не желает, чтобы с ним обращались не так, как со всеми. Это только помешает ему выполнить свою задачу, которую он понимает теперь по-новому, глубже.
С наигранным равнодушием, скрывая смущение, явился он в редакцию. По дороге он представлял себе, как тотчас же направится к своему обшарпанному письменному столу. Он так часто тосковал по нему. Но в новом помещении редакции он плохо ориентировался; он поискал глазами свой старый стол, нигде не нашел его и уже хотел спросить о нем у товарищей. И вдруг вспомнил, что стол, по всей вероятности, остался у Гингольда, в старой редакции. Беньямин покачал головой, удивляясь затмению, которое на него нашло.
По крайней мере, встретили-то его в редакции без излишних восторгов и бума. По молчаливому уговору все решили не делать из его прихода события. Разыгрывать простоту и безразличие редакторам, однако, плохо удавалось. Они присматривались к нему с затаенным любопытством, обращались с ним как с выздоравливающим, в его присутствии ходили, что называется, на цыпочках. Товарищи Беньямина были приятно удивлены переменой, происшедшей в этом человеке, прежде таком высокомерном и властном, а теперь необычайно скромном и предупредительном. В первый день его пребывания в редакции казалось, что он гораздо больше подходит к новой обстановке, созданной в "ПП", чем к той, которая в свое время была в "ПН".
Однако вскоре обнаружилось, что даже при наличии доброй воли с обеих сторон работать вместе легче не стало. При всем своем дружелюбии, покладистости и даже застенчивости Фридрих Беньямин иной раз, именно в тех случаях, когда этого меньше всего можно было ждать, раздражался и проявлял крайнюю нетерпимость.
Как-то редактор Вейсенбрун между прочим рассказал, что его друг, известный писатель Жан Вевнель, задумал роман об участи немецкого журналиста-эмигранта, увезенного немцами в Германию. Беньямин пришел в неописуемое волнение. Резко и решительно, как едва ли разговаривал когда-либо раньше, он заявил, что категорически протестует; он не желает, чтобы его участь служила материалом для какого-то романа. Судя по другим книгам Вевнеля, продолжал он, этот господин, несомненно, разукрасит героя всякими психологическими завитушками.
- Передайте вашему другу, - крикнул он срывающимся голосом, - что я запрещаю ему писать такой роман. Тот, кого постигла моя участь, будь то я или кто-нибудь другой на моем месте, сам по себе совершенно неинтересен. Жаль, что нет законов, дающих по рукам подобным романописцам, которые бесцеремонно вторгаются в личную жизнь того или иного человека. Я не представляю собой ничего исключительного, я такой же человек, как все, и я хочу, чтобы меня оставили в покое.
Несколько озадаченный этой вспышкой, редактор Вейсенбрун попытался обратить все в шутку.
- Если Вевнель накрутит что-нибудь очень уж несусветное, вы можете подать на него в суд и получить с него деньги, - сказал он.
- Ах, бросьте, пожалуйста, - раздраженно буркнул Беньямин и отвернулся; он никак не мог успокоиться. - Я не настолько страдаю отсутствием вкуса, чтобы мне хотелось обратить на себя внимание. Возможно, что в прошлом я был тщеславен, даже наверно. Но теперь я не тщеславен, и это то хорошее, что я вывез из Германии.
Этот эпизод совершенно выбил его из колеи, несколько дней с ним ни о чем нельзя было разговаривать.
И вообще оказалось, что у Фридриха Беньямина появились странности и что поэтому с ним следует обращаться осторожно. Вскоре, однако, дело дошло до серьезных трений.
Фридрих Беньямин был умен. Он знал, что идея бескомпромиссного мира решающему большинству людей именно в данный момент представляется чистой утопией. Поэтому он решил проповедовать ее не в лоб, а обиняками, прибегать к хитрости. Но Беньямин был настолько одержим своей идеей, что, невзирая на всю его осторожность, она пропитывала все, что он писал, и многие формулировки в его статьях настораживали его коллег и читателей.
Больше всех поведение Беньямина огорчало практичного, здравомыслящего Петера Дюлькена. Идеалы завтрашнего дня, говорил он, следует пока отложить и все силы бросить на достижение ближайшей цели, на свержение фашизма. Он, Петер Дюлькен, человек терпимый. По нем, пусть Фридрих Беньямин строит себе столько иллюзий о возможности абсолютного мира, сколько ему заблагорассудится, пусть даже, если хочет, рассылает всем хоть сколько-нибудь влиятельным политическим деятелям кантовский "Вечный мир" или раз в неделю в зоологическом саду уговаривает волка пастись рядом с ягненком. Но провозглашением своей заоблачной морали Беньямин подрывает ударную силу "Парижской почты", и вот против этого он решительно возражает. Если такой умный человек, как Беньямин, преследует расплывчатые мессианские цели, если он видит только лес и до крови расшибается о каждое дерево в отдельности, то это его личное дело. Но тем, что он, упорно придерживаясь своего идеала, сбивает с толку читателей "ПП" в их оценке злободневных вопросов, он приносит вред, и с этим уж необходимо бороться.
В один прекрасный день конфликт между ними прорвался наружу. Спор разгорелся по поводу санкций, которые Англия требовала применить к агрессору, напавшему на Абиссинию. Беньямин в тщательно продуманной и хорошо отработанной статье указал на опасности, которыми чревато применение санкций для стран с демократическим режимом. Пит, критикуя статью, заметил, что именно в этом вопросе одержимость, с которой Беньямин ничего другого, кроме своей конечной цели, не желает видеть, уводит его от правильного представления о вещах. Беньямин возразил и привел свои доводы. Дюлькен - свои. Беньямин говорил спокойно и вежливо, но от своей "навязчивой идеи", как называл ее про себя Пит, не отступался. В конце концов Пит рассвирепел, что вообще-то случалось с ним редко. И виновата была главным образом улыбка Беньямина, она-то и вывела Дюлькена из себя. Тот, кто любил Фридриха Беньямина, считал, что эту улыбку рождает глубокое, непоколебимое внутреннее прозрение, что она тиха, смиренна, мудра. А Пит, наоборот, увидел в ней улыбку безумца; обычная уравновешенность изменила ему, он забылся. Он отбросил со лба длинные пряди каштановых волос.
- Знаете ли, Фрицхен, - сказал он довольно-таки жестким голосом, в котором и следа не осталось от обычной флегмы, - то, что вы сидели в концентрационном лагере, еще далеко не доказывает, что вы что-либо понимаете в практической политике.
Еще не закончив фразы, он уже пожалел, что слова эти вырвались у него, и тотчас же попросил извинения. Беньямин мгновенно ответил, что он не в обиде на Пита за его необдуманные слова. Но улыбка на лице Беньямина превратилась в гримасу, он побледнел и, несмотря на живейшие возражения Пита, забрал у него свою статью.
С этого дня он и Пит разговаривали друг с другом с необычайной осторожностью. Но их взаимная подспудная неприязнь затрудняла редакционную работу. В особенности сожалел о разладе между ними Царнке. Он решил положить этому конец путем доброжелательных переговоров.
Царнке сумел все так хитро устроить, что однажды Пит и Беньямин якобы случайно встретились у него дома. Сидели за кофе, вишневым ликером и пирожными, и юстиции советник осторожно навел разговор на те принципы, которые являлись объектом спора между его гостями. Фридрих Беньямин соглашался почти со всеми тезисами своего противника, но выводы его считал неправильными. Он был убежден, что любое унижение, любая капитуляция лучше, чем страшное повторение ада, именуемого войной. Война - корень всех зол; никакая насмешка, скрытая или открытая, не могла заставить Беньямина изменить свое мнение, что мир, хотя бы и самый недостойный, лучше открытой войны. А Петер Дюлькен утверждал, что несвоевременная правда хуже самой худшей лжи и люди иной раз руками и ногами цепляются за мечту о невозможном только затем, чтобы не видеть возможного. А возможная цель в настоящий момент, единственно необходимая цель - это разгром национал-социализма. Если же кое-кто ничего другого перед собой не видит, кроме недосягаемого еще сегодня вечного мира, то он от досягаемой цели - уничтожения фашизма - уходит все дальше и дальше.
Царнке старался примирить обе точки зрения, но тут его искусство талантливого адвоката спасовало. Петер Дюлькен настаивал на своем, а Фридрих Беньямин - на своем. Лучше жить на коленях, чем умереть стоя, говорил Беньямин. Сначала надо попробовать, нельзя ли жить стоя, говорил Дюлькен. Оба приводили множество убедительных доводов в защиту своего взгляда, а такие доводы всегда к услугам того, кто искренне верит в свою правоту и желает ее доказать.
Царнке внимательно слушал. Он слушал доводы Беньямина и соглашался с ними. Он слушал доводы Дюлькена, и они казались ему правильными. И он не мог удержаться, чтобы не поделиться этим со спорящими. А в заключение Царнке не без удовольствия рассказал о раввине и споре насчет теленка.
"К раввину пришли члены общины, реб Мендель и реб Лейзер, и попросили рассудить их. Реб Мендель говорит, что теленок принадлежит ему, а реб Лейзер говорит - ему. Раввин велит реб Менделю обстоятельно изложить дело и, выслушав его, решает: ты прав, реб Мендель. Потом приходит черед реб Лейзера; и его выслушав, раввин также решает: ты прав, реб Лейзер. В разговор вмешивается Менухим, ученик раввина, и говорит: "Рабби, если прав реб Мендель, так не может же быть прав реб Лейзер". И раввин заключает: "И ты тоже прав, Менухим".
Однако удовольствие, которое юстиции советник Царнке сам же получил от рассказанной им притчи, было единственным результатом столь хитро задуманной им попытки примирения противников. Хотя те и простились внешне в полном согласии, но славный Царнке прекрасно понимал, что убеждения одного и убеждения другого - не просто убеждения, а часть их существа и что, сталкиваясь, они подобны огню и воде. Значит, ни к чему были его кофе, вишневый ликер, терпение и заряд уговоров.
Фридрих Беньямин рассказал Ильзе о встрече у Царнке. Ильза знала убеждения мужа и разделяла их. И все же, вдруг - возможно, что и ее раздражала его улыбка, - она взбунтовалась против его кроткой непоколебимости.
- Голубчики мои, задал же он тебе перцу, - воскликнула она, и голос ее прозвучал звонче, протяжнее, певучее, чем обычно.
Фридрих Беньямин удивленно вскинул глаза. Что это? Опять перед ним "саксонская леди"? Как ни тосковал он по прежней Ильзе, его тяжело поразили столь знакомые интонации.
А она, неожиданно переменив предмет разговора, спросила, когда же наконец он думает зайти к Зеппу Траутвейну.
Беньямин и в этих словах жены уловил раздраженные нотки. Он знал, с какой прямо-таки исступленной горячностью Зепп отдавался делу его спасения, знал и о жертвах, принесенных Зеппом. Само собой, он пойдет к Зеппу и выразит ему свою благодарность. Но если он оттягивал встречу, так именно из благодарности к Зеппу и из чувства такта. Беньямин знал, как увлеченно работает теперь Зепп, и не хотел навязывать ему свое общество. Но не только в этом было дело. Он, кроме того, понимал, что человек столь запальчивого темперамента, как Зепп, еще резче, чем Петер Дюлькен, отвергнет и осудит его идею безоговорочного мира, а ему не хотелось излишне волновать и раздражать Зеппа, которому он так обязан.
Он подыскивал слова, чтобы все это объяснить Ильзе. А она между тем, неправильно истолковав его молчание, продолжала:
- Не забудь, что Зепп Траутвейн взялся заменить тебя на пять дней, а не на семь месяцев.
Теперь уж говорила только прежняя Ильза, привыкшая каждую его слабость безжалостно называть своим именем и поднимать его на смех. Она ясно дала понять, в чем изобличает его: он, мол, оттягивает свой визит к Зеппу только потому, что Зепп никогда не был ему симпатичен.
Беньямин взглянул на нее. Он не собирается оправдываться перед "саксонской леди". Он промолчал.
На следующий день он отправился к Зеппу, в "Аранхуэс".
Он пришел как раз в момент, когда Зепп, забыв обо всем на свете, работал. С тех пор как Беньямина освободили, он едва вспоминал о нем. Призрачный Фрицхен, постоянно сопровождаемый тихой нездешней музыкой, лопнул, как мыльный пузырь, и развеялся. Беньямин во плоти, тот, кто вошел к нему с сигарой в зубах и в знаменитом котелке на голове, был просто один из безразличных знакомых, который своим приходом помешал ему работать.
На лице Зеппа отразилась досада. Фридрих Беньямин остро почувствовал его реакцию, тем более что заранее предвидел, какое неприятное впечатление произведет его приход, и быстро сказал:
- Я хотел только поблагодарить вас за все и посмотреть, что вы поделываете.
- Я делаю то, что я съел, - грубо, по-баварски, ответил Зепп.
Фридрих Беньямин попытался поддержать шутку:
- Полагаю, что это делаем все мы, - сказал он.
Зепп уже пожалел, что так неприязненно встретил Беньямина. В конце концов Беньямин достаточно настрадался, и не его вина, что он пришел некстати.
- Не сердитесь, - извинился он. - Но, как видите, я в горячке работы.
- Я не задержу вас, - ответил Фридрих Беньямин.
- Что вы, что вы, - перебил его Зепп, стараясь загладить свою грубость. - Раз вы уже пришли, оставайтесь и садитесь, - продолжал он несколько растерянно.
Он видел беловато-желтое лицо Беньямина, видел его горящие лихорадочные глаза и искренне пожалел, что так колюче его встретил.
- Послушайте, Фрицхен, - сказал он добродушно, - мы должны отпраздновать ваше возвращение. Вы уж извините меня за грубость. Я всегда рычу, когда меня отрывают от работы. Но это не от неприязни, поймите меня. - И, не давая Беньямину ответить, продолжал: - Я ваш должник, а долг платежом красен. Пообедаем сегодня вместе. Но при одном обязательном условии: на этот раз никто никого не просит его заменить.
Он так настойчиво приглашал, что Беньямин согласился.
- Куда же мы пойдем? - спросил Зепп, и сам же ответил: - К нашему старому "Серебряному петуху".
И вот они сидят в том же зале ресторана, где семь месяцев назад заключили соглашение. Беньямин незаметно разглядывает угощающего его Траутвейна. Это костлявое лицо никогда ему не нравилось; глубоко сидящие глаза, щетинки небритой бороды, шумливость - все в Зеппе чуждо ему. И как ни странно, именно перед этим чужим человеком ему всегда хотелось излить душу.
Он отлично помнит отсутствующее выражение, появившееся на лице Зеппа, когда тот слушал его излияния в их последнюю, ставшую роковой встречу. Хотя Зепп потом так много сделал для него, они изрядно неприятны друг другу. Странно, но и сегодня ему хочется рассказать чужому Зеппу о том, что он никому другому не может доверить, даже Ильзе. Не потому ли именно, что Зепп так чужд ему?
Он, однако, сдержится и не сделает этого. Незачем раскрываться и показывать свой внутренний мир человеку, которому ты неприятен. Но хотя Фридрих Беньямин и не желает ставить себя в центр внимания окружающих, ему с каждым днем становится все труднее носить в себе сделанное им и ни с кем не разделенное открытие - что он принадлежит к числу призванных и почему он к ним принадлежит.
И вот он уже говорит.
- Мне хотелось вам кое-что сказать, Зепп, - начинает он, - поведать, если угодно. Но предварительно должен вам напомнить, что у меня есть черта, о которой я вообще говорю неохотно. Но теперь я не могу не сказать о ней, иначе вы, чего доброго, неправильно истолкуете все, что я потом скажу, приняв это за проявление мягкого, а точнее, трусливого характера. Итак, прежде всего: по натуре я не трус. Наоборот. Никогда бы я, еврей, рядовой солдат, не получил уже в шестнадцатом году Железный крест первой степени, если бы не проявил храбрости. Это не было прирожденное мужество - мне пришлось воспитать его в себе. Я был храбр из отвращения к войне, я был храбр потому, что хотел получить право бороться против всего того, что воплощает в себе война. Когда меня бросили за решетку, я тоже держался мужественно. Говорю это не из тщеславия.
Беньямин покраснел, и Траутвейн, несомненно, заметил, как ему трудно было произнести эти несколько фраз. И все же Траутвейн не мог отделаться от чувства неловкости. На него всегда производила впечатление непреклонность Беньямина в преследовании одной цели, которой он посвятил всю свою жизнь, - самому неослабно питать и внушать другим ненависть и отвращение к войне, принесенные им с фронта. А он, Зепп, вернувшись с фронта, энергично отбросил от себя все ужасы воины, загнал их внутрь, в сокровенные глубины своего существа, пусть, мол, лежат там погребенные, он не желает, чтоб ему напоминали о них.
Но Фридрих Беньямин не отступал:
- Я, разумеется, знаю, каким дураком почитают каждого, кто видит источник всех зол в воинственном, разрушительном инстинкте человека и кто убежден, что надо прежде всего изменить человеческую природу. Я досконально изучил и теорию, которая доказывает, что сознание человека определяется экономическим и социальным бытием. Я же остаюсь при своем убеждении, что нужно изменить обитателей дома, нас самих, а не дом. А мне на это неизменно твердят: тем, дескать, что я говорю о конечной цели, о вечном мире, который пока якобы бесспорно является утопией, я ослабляю борьбу за ближайшую цель, борьбу за изменение экономических и социальных основ. Но я глух на это ухо. Мое сердце глухо к этим аргументам. Никогда не поверю, что вредно и, следовательно, недопустимо выставлять мое идеальное требование вечного мира, хотя бы оно в настоящий момент и не имело никаких шансов на осуществление.
Беньямин не отложил ножа и вилки, он старался говорить как можно проще. Но его круглые глаза на беловато-желтом лице исступленно горели, он смотрел куда-то мимо Зеппа, и вот эти глаза фанатика, невзирая на все усилия Беньямина, делали его речь патетической.
- В каждую эпоху непременно появляются люди, - продолжал он, - которые берут на себя маниакальную, блаженную, неблагодарную и опасную задачу провозглашать утопическую цель - вечный мир. Все мы знаем, что по нагорной проповеди нельзя жить. Требование - полюби врагов своих - сверхчеловечно, а значит, бесчеловечно. И все же нагорную проповедь нужно было всегда и нужно впредь неустанно возглашать с амвонов, для того чтобы человек не оскотинился. Точно так же необходимо постоянно вновь и вновь ставить требование вечного мира, хотя бы того, кто это делает, поднимали на смех и ненавидели, называли дураком, чудаком и вредителем. Не поймите меня превратно, - заключил он, слегка покраснев и улыбаясь. - Я не вижу ничего великого в том, что принадлежу к этим людям, к этим чудакам. Это очень трудное призвание. Что ж делать, если у меня в жизни нет ничего, кроме моего чудачества.
Все, что изложил Беньямин, было крайне чуждо Зеппу. Здоровый баварец, он видел за речами Беньямина сентиментальное, истерическое мессианство, действовавшее Зеппу на нервы. Но Зепп был художник, и его не могла не взволновать атмосфера, в которой жил и дышал его собеседник. Художник Зепп обладал даром, отвлекаясь от частностей в облике человека, видеть его всего целиком. Как фары автомобиля вырывают из ночного мрака кусок пейзажа, так же отчетливо перед внутренним взором Зеппа предстал на миг из серой повседневности весь человек по имени Фридрих Беньямин, сочетающий в себе героическое со смешным.
Зепп, задумавшись, откинулся на спинку стула и небрежно вытянул ноги. Была минута, когда он собирался было возразить Беньямину. Но он понял, что это безнадежно, и промолчал.
А пока он молчал, он выбросил из души своей последние остатки ненависти и любви к Фридриху Беньямину. "Заплатив за обед, - подумал он с легким удивлением и с большим удовольствием, - я раз навсегда расквитаюсь с ним. Он и не подозревает, что, в сущности, я ему обязан больше, чем он мне. Если бы я не замещал его, если бы передо мной, когда я сидел за его редакционным столом, не прошло все то, что прошло, никогда бы я не написал свой "Зал ожидания". Я тугодум, и, если бы не он, я так и не узнал бы, что такое искусство, открывшееся мне только в ту пору, пору ожидания. Да, я чертовски многим обязан ему. Но, во-первых, ему это и в голову не приходит, а во-вторых, он человек по натуре благодарный, а я этим качеством не грешу. Пройдут годы, и воспоминание о Фридрихе Беньямине со всем его мученичеством и со всей его миссией не вызовет у меня ни приятных, ни неприятных чувств, он будет мне просто безразличен".
- Ну, стало быть, за ваше здоровье, соседушка, - сказал Зепп и чокнулся с Беньямином.

Глава 16. Евангелие От Луки, Xxi, 26

Вернувшись из "Серебряного петуха", Зепп снова взялся за свой "Зал ожидания". Он работал с ожесточением, медленно, упиваясь и чертыхаясь, обстоятельно и вдохновенно. Никогда еще он не испытывал такого счастья и такой муки, как теперь, создавая свою симфонию.
Он порывисто бросался от пианино к письменному столу, насвистывал сквозь зубы, играл, бегал из угла в угол, записывал. Он слушал тиканье любимых часов, оно становилось музыкой. Из соседней квартиры доносилось бренчание "сапожника", Зепп ругался, стискивая зубы и работал. Мысленно он спорил с Анной о деталях: такое-то место не вполне чисто и свободно звучит, а тут слишком гладко, а здесь еще "не высохла краска".
Зепп сделал перерыв, сварил себе кофе, опустился в клеенчатое кресло, сидел, думал, напевал сквозь зубы, пыхтел. С дружелюбным презрением равнодушного наблюдателя думал он о Фридрихе Беньямине, об этом проповеднике в котелке на голове и с сигарой в зубах. Проповеднику уже виделось, что пророчества евангелистов близки к осуществлению, ему уже виделся сын человеческий, грядущий во облаке, - в силе и славе своей. Зепп еще не дошел до этого. Он лишь видел, что осуществляется то, что давно было предсказано для нынешних времен: "И люди будут издыхать от страха и от ожидания бедствий, грядущих на вселенную..." Ему не терпелось передать в музыке это невыносимое ожидание, чтобы люди всем существом своим почувствовали, как оно невыносимо, и не захотели более ждать, а всеми силами стремились положить конец этому невыносимому ожиданию.
Все, о чем хлопочет, что говорит и делает проповедник Беньямин с его Железным крестом, с его котелком и его мечтами в духе Берты фон Зуттнер, - это при самых лучших намерениях всего лишь героическая, никчемная суета. Нет никакого смысла мечтать о том, как бы должно было и как бы могло быть хорошо.
И те заботы и страхи, которые мучили Анну, - они тоже не имели смысла. Какое горе, что она поставила точку, что она не дожила до его, Зеппа, сегодняшнего дня, до его "Песен Вальтера", до концерта у мадам де Шасефьер, до возвращения Фридриха Беньямина и до этой работы над "Залом ожидания". Она поняла бы, какой большой путь он прошел. Его прежнее искусство - это "искусство для искусства", бесцельное, беспочвенное и, следовательно, больное. Но он выздоровел. "Он не пишет, а вышивает золотыми нитками по шелку", - сказал Готфрид Келлер о Конраде Фердинанде Манере. Теперь Зепп не вышивает более золотыми нитками по шелку.
Опять уже занесся? Опять так быстро успокоился на достигнутом? Анна пробрала бы его. Анна с ее хорошо подвешенным языком уши прожужжала бы ему, перечисляя, чего только в его симфонии не хватает. Финала, например, еще, можно сказать, нет совсем. А для того чтобы написать финал к его симфонии, нужно верить. Поезд, которого давно ожидают, непременно придет - это ему ясно. Если он не придет, все рухнет и симфония его действительно будет "Залом потерянных шагов", мостом, ведущим в Никуда.
"Сделать" финал он мог бы. Он отлично владел техникой компонирования, он смог бы втиснуть нечто приблизительное в проклятые пять линеек нотной бумаги, и это было бы даже неплохо, и за один вечер публика, пожалуй, не раскрыла бы обмана. Но что он выиграл бы?
Зепп стряхнул с себя раздумье, вернулся к письменному столу и принялся отрабатывать сырые места. Однако работа не спорилась, воодушевление исчезло. Пришел Ганс, и Зепп обрадовался предлогу прервать ее.
- Как подвигается твой "Зал ожидания"? - спросил Ганс.
- Еще поработаю над ним, - ответил Зепп.
- А к середине октября кончишь? Как ты полагаешь? - допытывался Ганс.
Зепп, несколько удивленный, пожал плечами.
- Жаль, - громче обычного, несколько угловато сказал мальчуган, - в таком случае я, пожалуй, уж не услышу симфонии.
- Ты, значит, в середине октября собираешься ехать? - проверяя свою догадку, спросил Зепп. Голос его прозвучал устало; в комнате было уже темно, но он не включил света.

Предыдущая страница 24 Следующая страница


25 Лион Фейхтвангер

- Да, - ответил Ганс. - Разрешение получено, все оформлено.
- Что ж, надо мне привыкать к этой мысли, - сказал Зепп, - надо приспосабливаться. - Он произносил какие-то слова, он явно говорил только затем, чтобы не наступило молчание.
Со времени последнего разговора с отцом Ганс чувствовал, что между ними установилась гораздо большая близость, чем раньше; ему чертовски тяжело оставлять отца в одиночестве.
- Сегодня на твой текущий счет опять поступило восемь тысяч франков, - поспешно сказал он. Говорить, говорить, и только о практических вещах, ни в коем случае не допустить взрыва чувств. - Если так дальше пойдет, ты скоро сможешь жить на проценты с твоих капиталов. В "Пари Миди" напечатана сегодня статья о тебе - дай бог всякому.
Это прозвучало очень дружелюбно и очень беспомощно, Ганс как будто хотел напоминанием о славе и успехе утешить отца, удрученного предстоящей разлукой.
Зепп улыбнулся.
- Я нисколько не упрекаю тебя, Ганс, - ответил он на то, чего мальчуган не сказал, и дружески, серьезно поглядел на него глубоко сидящими глазами. - Не думай, - продолжал он, - что я настроен против Москвы, как тебе могло показаться, оттого что я недавно так ополчился на нее. С тех пор я переменил мнение. И вообще в последнее время я стал много терпимее.
- Когда ты заговариваешь о своей терпимости, - ответил Ганс и тоже улыбнулся, - я начинаю бояться. В таких случаях с тобой бывает особенно трудно.
- На этот раз это не так, - пообещал Зепп. - С тех пор как я получил возможность вернуться к музыке, я стал умнее. Жалко, что я не закончу "Зал ожидания" до твоего отъезда. Думаю, что эта музыка и тебе многое скажет. Но симфонию, несомненно, будут передавать по радио, я предупрежу тебя телеграммой. Надо надеяться, что, по крайней мере, приличные приемники в Москве найдутся.
- Надеюсь, - терпеливо ответил Ганс.
- Серьезно, мальчуган, мне кажется, что в смысле политических взглядов мы подошли ближе друг к другу. Раньше, например, я бы из успеха дела Беньямина сделал вывод о наличии каких-то больших сдвигов. Теперь же я хорошо понимаю, что это отдельный, ничтожный случай, который ровно ничего не доказывает. Журналиста Фридриха Беньямина мы вырвали из рук насильников. А страну Абиссинию мы не сможем спасти. - Зепп собрался с духом и, едва видя в сгущающихся сумерках лицо сына, сделал признание: - Я убедился, Ганс, что твой главный принцип верен: к сожалению, прав ты, а не я. К сожалению, те, кто утверждает, что идея может пробить себе путь без насилия, - фантазеры. Справедливый порядок на земле не установишь без насилия. Группы людей, заинтересованные в несправедливом порядке, не сдадутся, пока их не сломят силой. Это-то я уже понял.
Ганс напряженно слушал, взволнованный и обрадованный: значит, Зепп сорвал пелену с собственных глаз и он, Ганс, помог ему в этом.
- Не могу сказать, - помолчав, продолжал Зепп, - чтобы мое новое видение мира сделало мою жизнь приятней. Вам-то хорошо. Ваше мировоззрение стало частью вас самих, вы, точно сантиметром, мерите мир вашими принципами, вам все на свете ясно как дважды два - четыре, и вы чувствуете себя превосходно. Я же совсем не хорошо себя чувствую. Я понял, что ваши основные принципы верны, но в том-то и дело, что я их только понял, мозг мой признает их, а чувство с ними в разладе, сердце не говорит "да". Холодно мне в твоем мире, где все построено на разуме и математике. Не хотел бы я жить в этом мире. Мне представляется, что в нем слишком много внимания уделяют массам и слишком мало отдельной личности. Я люблю свою старомодную свободу. Борозды в моем мозгу проведены так глубоко, что мне из них не выкарабкаться. В теории я еще могу научиться чему-нибудь новому, а на практике - нет.
- Прости, но, мне кажется, ты себя недооцениваешь, - осторожно возразил Ганс. - Ты разве не говорил, что для "Зала ожидания" тебе пришлось сочинять абсолютно новую музыку? И разве твоя новая музыка не дает тебе тепла?
Но Зепп отверг эти доводы.
- В твоем мире, - нетерпеливо сказал он, - я чувствовал бы себя ужасно неуютно, в этом я уверен. Мне пришлось бы отказаться от всех милых сердцу привычек, а без них я не мыслю себе свою жизнь. Все это беспомощные слова, - вдруг сердито прервал он себя, - а то, что я хочу сказать, в слова не укладывается. Старое не умерло, а в новом еще нет дыхания, мы живем в мерзкое переходное время, это действительно жалкий зал ожидания. Все, что я говорю тебе, я вложил в свою музыку. А выраженные словами, мысли мои звучат мелко и мелодраматично, и я, конечно, по-твоему, ужасно сентиментален. Нет разве? Но, быть может, ты понимаешь меня? - запальчиво спросил он тоном прежнего, взрывчатого Зеппа.
- Надеюсь, что понимаю, - скромно сказал Ганс. Его спокойный голос умиротворяюще подействовал на Зеппа.
- Я счастлив, что у меня хватило выдержки оставаться в газете, пока не разрешилось дело Беньямина, и только тогда вернуться к музыке, - признался он мальчугану. - Нельзя сказать, чтоб я многого достиг. И ты, вероятно, думаешь про себя, что мои претензии жалки. Я и сам себе представляюсь плешивой и общипанной птицей, как политик, конечно. В особенности когда говорю об этих вещах, как почти законченный рантье, сытый и самодовольный. Но с меня хватит того, что я сделал, это было трудно, дорогой мой, и совесть моя чиста. А теперь скажи честно, Ганс: ты смотришь на меня сверху вниз?
- Я ведь не свинья, - просто сказал Ганс. - Смотрю на тебя сверху вниз? Да я счастлив, Зепп. Теперь я уеду гораздо спокойнее.
Зепп немножко стыдился своих признаний.
- Однако хватит выворачивать себя наизнанку, - сказал он. - Я, право, чувствую себя неким персонажем с картинки одной из тех ужасных старых книг, которые выставлены под колоннадой Дворцового парка, - этаким баварским герцогом, который отрекается от престола и величественно передает сыну корону и скипетр. В школе нас заставляли учить одно стихотворение - не знаю, вбивали ли его и вам в головы, - так там были такие строчки:
Сын, вот мое копье,
Возьми его, оно мне тяжело.
Вот я тебе и передаю мое копье, Ганс. Я ухожу в отставку по старости.
- Знаешь, Зепп, - сказал Ганс, - это очень хорошо, что ты решил ограничить свою деятельность музыкой. Так ты натворишь меньше бед здесь, в Париже, а я смогу спокойно спать там, в Москве.
На следующий день поздно вечером Зепп, работая над симфонией, вдруг услышал то, чего давно ему до боли не хватало. Он услышал, как пришел долгожданный поезд, наперекор всему, quand meme, и как невидимая стена зала ожидания рухнула и ожидавшие наконец уехали в страну свободы.
Он глубоко вслушался в себя. Наконец-то поток прорвался, чистый и ясный, не бледный и путано-идеалистический, каким в свое время был финал "Ада", когда появляется Беатриче. Но в нем нет и патетики, нет и той дешево стоящей уверенности, того грошового опьянения, которое он испытал в 1914 году; в нем звучит вера, купленная жертвами, вера с примесью печали о тех, кто брошен на произвол судьбы. Счастье, от которого не легче становится на сердце, а тяжелее.
Зепп робко, смиренно заиграл, вслушиваясь в мелодию. Он играл Анне, ей первой играл он финал своей новой симфонии.
Смутно помня обещание, данное господину Мерсье и другим соседям, позднее десяти часов не играть, он сначала играл очень тихо. Но вскоре забыл о соседях, ничего больше, кроме "Зала ожидания", не существовало для него, он изо всех сил ударял по клавишам. Извлекаемые им звуки не были мелодичны, со всех сторон стучали соседи, но для Зеппа эта музыка звучала прекрасно, и для грядущих поколений она тоже будет звучать прекрасно.

Глава 17. Нюрнберг

В эти сентябрьские дни в Нюрнберге состоялся ежегодный съезд национал-социалистской партии. С тех пор как нацисты взяли власть в стране, они каждый раз превращали съезд своей партии в шумный ярмарочный балаган, в грандиозный парад солдатских ляжек, мундиров, знамен, глупости, духовых оркестров и воплей. Мания величия ораторов расцветала буйным цветом, они сочиняли самые нелепые сказки для восхваления собственных добродетелей и силы и для высмеивания слабости и пороков противника. Следуя принципу своего фюрера, провозгласившего, что, "чем несуразнее ложь, тем скорее ей поверят", нацистские ораторы не гнушались никакой лжи, как бы глупа она ни была, и никакой клеветы, как бы нагла она ни была. Они взбирались на трибуну и выплевывали всю эту мерзость на головы черни, собиравшейся в Нюрнберге.
Вершиной деятельности этого съезда национал-социалистской партии 1935 года, названного "Имперский съезд свободы", был принятый им закон "Об охране чистоты немецкой крови и немецкой чести". По этому закону евреям под страхом тюремного заключения запрещалось вступать в половую связь с "подданными германского государства, в жилах которых течет немецкая кровь или кровь, родственная ей".
Лишь немногие понимали, большинство же только смутно представляло себе, какой шквал горя и бед несет с собой этот закон бесчисленному количеству немцев, и отнюдь не только еврейского происхождения. Практически от него было мало проку его вдохновителям и десяткам тысяч душегубов; его отцом был мрак ненависти, а матерью - глупость.
Вечером того дня, когда закон был опубликован, у Юлиана Царнке собрались около радиоприемника несколько друзей. Пришли Петер Дюлькен и певец Дональд Перси, был здесь и немецкий рабочий, некий Каспар Тудихум, которому удалось бежать из концентрационного лагеря и перебраться через границу. Спокойный, суровый, задумчивый человек обратился по какому-то делу к советнику юстиции Царнке. И Юлиану Царнке, с жадным интересом присматривавшемуся к людям, он очень понравился.
Все сидели и слушали рев и тявканье, которыми наводняли эфир нацистские руководители. Среди рюмок с вишневым ликером, кофейных чашек, тарелок и блюд со сластями лежал последний номер газеты "Фелькишер беобахтер". Через всю первую страницу ухмылялась голова нюрнбергского гаулейтера с большими ушами, маленькими глазками, с впадиной на месте мозжечка.
Царнке бегал по комнате, рассыпая по ковру пепел сигары.
- Множество немецких женщин, вышедших замуж за евреев, - говорил он, - станут в очередь, торопясь поклясться, что их дети - плод измены мужу. Я не могу понять, - продолжал Царнке, задумчиво качая мясистой головой, - как взрослые, солидные люди, судьи, присяжные выносят на основании таких законов приговоры и разыгрывают перед всем народом дурашливых простачков. Даже в узком семейном кругу они, вероятно, подрывают свой авторитет, когда говорят, что принимают всерьез подобные законы. Авторитет. Семья. - Под густыми черными усами Царнке появилась кривая, ироническая и грустная улыбка; он думал о своем сыне Роберте, о тех трескучих фразах, которые тот теперь, наверно, произносит, чтобы окончательно провести черту между собой, на три четверти арийцем, и отцом-метисом.
- Почему, собственно, - спросил певец Нат Курлянд, ныне Дональд Перси, - они питают такую идиотскую, бешеную ненависть к евреям?
Он говорил, ни к кому не обращаясь, подперев голову короткопалой широкой рукой; в горячих карих глазах его, задумчиво устремленных в пространство, было страдание.
- Я понимаю, - размышлял он вслух, - им нужен еврейский капитал, еврейские предприятия, чтобы насытить своих людей и отвести от себя вину за тяжкие условия существования. Но они могли бы это сделать гораздо проще. Зачем им издавать законы, которые им не приносят никакой выгоды, - ведь это только глумление, только доказательство их безграничной, звериной ненависти?
- Напрасно вы ломаете себе голову над подобными вопросами, - сказал Петер Дюлькен и отбросил со лба прядь волос. - Причин для их ненависти много. Одна из них, например, заключается в том, что примитив видит в разуме своего самого страшного врага. Безмозглая чернь, которую война и ее последствия подняли на поверхность и сделали властительницей Германии, сама в себя не верит. Чернь ненавидит разум, а в евреях, справедливо или несправедливо, она видит его представителей.
- Верно, - подтвердил Царнке, - эти люди ненавидят евреев не за неполноценность, а за высокую полноценность. Как-то на границе с Литвой я встретил одного крестьянина, который вел тяжбу со своим еврейским конкурентом. "Не мудрено быть умным, если ты еврей", - сказал он мне с возмущением.
- Когда я слушаю разбойничьи речи, которыми этот сброд загрязняет эфир, - начал опять певец Дональд Перси, - я развожу руками: неужели ему восторженно аплодируют те самые люди, которые два года назад так же восторженно аплодировали в оперном театре мне?
- Это не те самые люди, - мягко сказал Царнке и наполнил пустую рюмку певца.
- Нет, те самые, - настаивал Дональд Перси. - Не говорите мне, пожалуйста, что есть немцы и есть боши. Все немцы - боши. Они-то ведь не делают разницы между евреем и евреем, хотя мне как-то сказал один знакомый, что есть евреи и есть израэлиты. Я не израэлит, я еврей.
- Выпейте еще рюмку ликера, - старался успокоить его Царнке, - и оставьте вы эту тему. Видите ли, человеку свойственно стремление утвердить себя, каждому хочется представлять собой нечто большее, чем окружающие. В бразильских лесах живет примитивное племя бакаири. По-бакаирски "кура" значит "мы", а также "хороший, благородный", а "курапа" значит "не мы", а также - "плохой, безобразный, отвратительный". Вот вам причина, почему нацисты и бакаири против евреев.
- Все очень просто, - сказал рабочий Тудихум. - Нацисты не признают прав человека. Эксплуататоры всегда против прав человека.
Дональд Перси довольно много выпил и был настроен воинственно.
- Все, что вы здесь говорите, - воскликнул он, - может быть, и очень верно, но ровно ничего не объясняет. Вот скажите, ведь вы семи пядей во лбу, - налетел он на Петера Дюлькена, - что мы сделаем с этими радиоглашатаями, когда Германия опять будет наша? Эта сволочь, которая изо дня в день всю грязь, изготовляемую министерством пропаганды, изрыгает в эфир на саксонском, швабском, кельнском, восточнопрусском диалектах, она уж и впрямь разъедена проказой. О боже, если б мне в руки попался такой молодчик! - Перси вскочил, исступленно потрясая кулаками в сладострастном предвкушении такой возможности.
Эти люди часто предавались надеждам и мыслям о том, что будет, когда они вернутся на родину, в каком состоянии они застанут ее и что надо будет там сделать. В этот вечер, после небольшого возлияния, да поскольку еще Дональд Перси разбередил раны, излюбленная картина встала перед ними особенно волнующая.
- Да, - сказал Царнке, - навести порядок в Германии, когда мы вернемся туда, это одна из самых трудных проблем. Нелегко будет отличить среди бесчисленных нацистов по необходимости, кто из них ростбиф - сверху коричневый, а внутри - красный, а кто насквозь коричневый.
- Долго мы не станем разбираться, - вмешался в разговор рабочий Тудихум, и в его медлительном, густом голосе прозвучали зловещие нотки. - Долго не будем канителиться. Мы не забыли ошибок восемнадцатого года. Второй раз не повторим. Теперь уж мы не побоимся отрезать гнилой палец, хотя бы пришлось отхватить ненароком и здоровый.
- Такого радиопачкуна я бы даже с большим удовольствием задушил собственными руками, чем Кантшустера.
- Кто это Кантшустер? - деловито осведомился Царнке.
- Кантшустер три недели был моим надзирателем в концлагере, - ответил Дональд Перси.
Рабочий Тудихум заинтересовался.
- Значит, Кантшустер и у вас был? - спросил он.
- Да, - сказал Перси и с горечью установил: - Мир так тесен, что всегда находятся общие знакомые. Когда-то у многих поколений бывали общие учителя, а теперь у нас общие тюремщики. Ох, и садист же был этот Кантшустер, - предался он воспоминаниям. - Некоему заключенному он в мороз приказал прыгнуть в реку, одежда у заключенного примерзла к телу, Кантшустер заставил его прыгнуть вторично, и в третий раз, и в четвертый, пока человек, весь синий, не упал без чувств. Понять, что это такое, сидя в сухом платье в теплой комнате, нельзя, - чуть не с упреком, чуть не с вызовом сказал он своим собеседникам.
- Кантшустер был еще не самый лютый, - заметил своим медлительным голосом рабочий Тудихум, умеряя пыл Дональда Перси.
- Нет, самый лютый, - запальчиво настаивал Перси.
- Вот видели бы вы Амана, зверь был, а не человек, - с таким же упорством, но по-прежнему спокойно настаивал Каспар Тудихум. - За всякую безделицу приказывал связать человека и спускал на него собак или избивал кнутом. У всех, кому пришлось иметь дело с Аманом, до сих пор не зажили рубцы от собачьих укусов. Аман - это был сам сатана.
- Хуже Кантшустера нет никого, - горячился Дональд Перси.
- Аман хуже, - настаивал Тудихум. - Смотрите, - и он обнажил голень и ляжку; на них были рубцы от укусов.
Дональд Перси, огорченный тем, что он не мог продемонстрировать рубцов, рассказал еще о каких-то зверствах своего Кантшустера.
Тудихум, в свою очередь, добавил кое-что к списку подлостей Амана, и оба с холодной, даже жестокой деловитостью наперегонки пустились перечислять леденящие душу деяния своих надзирателей. Рассказы и того и другого изобиловали страшными подробностями и причудливыми сухими терминами.
- Но не станете же вы отрицать, - привел еще один довод Каспар Тудихум, - что Аман насмерть затравил Штенцера.
На мгновение Дональд Перси умолк, а потом как-то странно, мрачно сказал:
- Многих затравили насмерть. - И оба замолчали.
Да, погибли многие; между певцом Дональдом Перси и рабочим Тудихумом возникло что-то общее, выделившее их из числа присутствующих, потому что они страдали вместе с погибшими заключенными. Обоим стадо вдруг стыдно за этот дурацкий спор.
Царнке и Дюлькена неприятно поразило драчливое упорство спорщиков, которые старались переплюнуть друг друга, доказывая, чей надзиратель был большим негодяем.
От последнего довода Каспара Тудихума, положившего конец чудовищному спору, - что Аман насмерть затравил Штенцера, у них мороз пробежал по коже. Они переводили взгляд с Дональда Перси на Тудихума и с Тудихума на Дональда Перси. Оба были невысокого роста, в остальном же резко отличались друг от друга и своим внутренним обликом и внешне. Но, кроме роста, пожалуй, еще две черты были у них общими - стойкость, без которой они не выдержали бы ужасов концлагеря, и неослабевающая ярость, которую они принесли оттуда.
- Самое большое зло от господства этих полузверей, - помолчав, сказал Царнке, все еще под впечатлением нелепого спора Перси с Тудихумом, - самое большое зло в том, что они любыми средствами стараются обесчеловечить человека. Одного они достигли - все мы кое-что утратили от своей человечности, что-то привилось нам всем. И мне в том числе, - признался он, словно извиняясь, и даже как будто улыбнулся; он подумал о своей тоске по Берлину, по Моабиту, по своему глупому сыну. - Когда Германия опять будет наша, - размышлял он вслух, - нам будет чертовски трудно вновь обратить в людей двуногие существа, из которых долгие годы вытравлялось все человеческое.
- Боюсь, - сказал рабочий Тудихум, - что еще очень рано ломать себе голову над такими вопросами. Нам еще чертовски долго ждать, пока Германия вновь станет нашей.
- Нельзя терять терпения, - мягко сказал Царнке. - Об очень высоком человеке евреи в шутку говорят: долог, как изгнание. А под изгнанием они имеют в виду время, прошедшее со дня разрушения храма в Иерусалиме, это приблизительно тысяча восемьсот шестьдесят пять лет. Что же нам говорить, если нашему изгнанию еще и трех лет нет?
- Мне думается, что мы быстро вправим мозги нашим немцам, - ответил на прежнюю мысль Царнке Дональд Перси. - Всю войну, четыре года подряд, день и ночь нам вколачивали в головы, что нет ничего величественнее стальной бани и железной дисциплины. И понадобились не годы, а часы - да вы это знаете лучше меня, вы на себе это испытали, - не годы, а часы, чтобы вернуть себе человеческий разум. Почему же теперь это не удастся?
Они опять включили радиоприемник и настроили его на волну немецких станций. Передачи со съезда в Нюрнберге и сообщения о нем кончились. Вместо них передавался вечерний концерт, симфония Гайдна в мастерском исполнении.
- Неужели вы серьезно думаете, - приглушенным, глубоко растроганным голосом спросил Петер Дюлькен в перерыве между первой и второй частью, - неужели вы думаете, что этот народ мы не сделаем вновь человечным?
Но не успел Царнке ответить, как перед началом третьей части раздался один из знакомых гнусных голосов, который в знакомых гнусных выражениях прокричал о величии третьей империи и о ничтожестве всего остального мира. Ночь за ночью третья империя загрязняла эфир такого рода саморекламой, упакованной в очень хорошие концерты; только таким путем нацисты добивались того, что миллионы радиослушателей, которые иначе заткнули бы себе уши, лишь бы не слышать этой рекламы, вместе с музыкой невольно глотали ее.
Через несколько минут лай нациста прекратился, и в эфире звучала лишь одна немецкая музыка.
Зепп работал над "Залом ожидания". Было объявлено об исполнении его произведений в Париже и впервые - в Лондоне. Его это мало трогало; он работал.
И все, что происходило в Нюрнберге, тоже превращалось в материал для "Зала ожидания". Зеппу теперь ясна его задача в общей борьбе против насаждения варварства в Германии. Он должен писать свою симфонию и ничем другим не заниматься. И если ему удастся написать ее так, чтобы другие услышали музыку, которую слышит он внутренним слухом, тогда он сможет сказать себе, что свою долю в борьбу за победу над варварами он внес.
Его задача - дать людям почувствовать всю горечь ожидания. А Нюрнберг - это тоже одна из фаз великого ожидания. Нюрнберг означал, что опять упущен случай, опять поезд прошел мимо, опять напрасно ожидали его. Так называемая немецкая культура, на которую столь многие возлагали столь много надежд, была разбита наголову и не смогла помочь людям улучшить условия своего существования.
Нюрнберг - это воистину символ. Нюрнберг - Готфрид Келлер верил в этот город и изобразил его как средоточие гармоничного сочетания науки, искусства, цивилизации. Нюрнберг - Рихард Вагнер верил в него и чарами своей музыки представил на сцене в праздничном ореоле великолепия и славы. Нюрнберг времен "Зала ожидания" - Гитлер и его проходимцы сделали этот город местом сборища черни, местом демонстрации глупости и насилия. Немецкий Нюрнберг приобрел теперь два лица. В сердцах и мыслях многих и многих это все еще Нюрнберг Альбрехта Дюрера, но отныне никто не сможет услышать название этого города, чтобы не подумать о Нюрнберге Гитлера. Отныне при упоминании этого города наряду с представлением о величии и силе искусства неизбежно возникнет представление о варварстве и насилии, теперь уж вписанных в его историю. Возможно, что для грядущих поколений ни имя Альбрехта Дюрера, ни имя Адольфа Гитлера не будет воплощением облика этого города, а вот имя большого нюрнбергского мастера Фейта Штосса воплотит его: днем Фейт Штосс творил искусство ради искусства, а ночью пользовался своим искусством, чтобы подделывать ценные бумаги.
Все, что Зепп в эти дни думал, чувствовал, все, чем он жил, он переливал в свою музыку. Это была счастливая работа. Все "приходило". О "Зале ожидания" уже никакой Черниг не скажет, что это опиум, и никакая Анна не станет уверять, что от этой вещи еще "пахнет потом". В его новой симфонии - ни намека на академическое, тяжелое великолепие "Ада", эта музыка живет. "Кричи, искусство, кричи и горюй"; да, его искусство кричало, горевало, оно обвиняло, и эти обвинения нельзя будет не услышать.
Зепп ликовал, он ощущал в себе великую силу уверенности.
В эти дни он где-то прочитал, что один из нацистских бонз отдал приказ Филармонии организовать для него застольную музыку. И вот, когда филармонический оркестр под управлением Леонарда Римана играл для бонзы и его гостей, сидевших за столом, бонза послал одного из своих адъютантов сказать Риману, чтобы потише играли, громкая музыка мешает, мол, застольным разговорам. Зепп Траутвейн не имел возможности убедиться в достоверности этого эпизода, но он представил себе лицо Римана в ту минуту, когда ему передали приказ хозяина дома, представил себе, как Риман после некоторых колебаний все-таки подчинился, как возмутил его приказ хамов играть потише и как он страдал от сознания своего бессилия. Зеппу было жалко Римана. Но кто заставлял Римана оставаться у хамов?
Он, Зепп, во всяком случае, сидит здесь, в Париже, и пишет "Зал ожидания". Он работает, он проигрывает себе собственную музыку, он потеет, он прищелкивает языком, он смеется от счастья.
Думал Зепп и о Петере Дюлькене. Как бешеный работает Петер в редакции "ПП", вместо того чтобы заниматься музыкой. Зепп и его жалел, жалел чуть ли не свысока, жалел жалостью богача к нищему. "Зал ожидания" не посрамит вас", - подумал он. Под этим "вас" он имел в виду всех эмигрантов. Улыбаясь, решил он подарить Петеру Дюлькену партитуру своей новой симфонии.

Глава 18. Гейльбрун Подает В Отставку

В редакции "Парижской почты" всегда рассматривали приход национал-социалистов к власти как победу звериной глупости над человеческим разумом. И все же редакторы "ПП" не меньше других были потрясены наглостью нюрнбергского сброда; его господству не исполнилось еще и трех лет, а уж он возомнил себя настолько могущественным, что во имя своей маниакальной идеи открыто объявил войну цивилизованному миру.
Вся редакция гудела от разговоров. Поймет ли когда-нибудь мир, почему имела место такая беспримерно наглая демонстрация, как нюрнбергская? Чернь, взявшая в Германии власть, могла удержать ее при одном условии - если она окончательно ослепит и оглушит народ, как в свое время соколам зашивали веки, чтобы научить их доставлять добычу охотникам. Немецкий народ терпел не только тяжелые материальные лишения, но еще более страшные моральные муки ради того, чтобы кучка черни упивалась властью и успехом. Но поймет ли это когда-нибудь мир? Захочет ли понять?
Как ни велико было возмущение сотрудников "ПП" тем, что нацисты в своей войне с разумом главной мишенью избрали евреев, в которых видели, следовательно, наиболее сильных представителей разума, все же факт этот наполнял гордостью сердца редакторов-"неарийцев". На каждом из них лежал отблеск мученичества. Никто из этих "неарийцев" не выделялся особыми талантами, это были средние люди еврейского происхождения, немецкие евреи, и в своем качестве немецких евреев они страдали, терпели гонения и преследования. Но где еще в новой истории человечества существовала группа людей численно столь незначительная, едва достигающая полумиллиона человек, которая на протяжении одного столетия подарила бы миру такие духовные ценности, как эта группа немецких евреев, жившая в девятнадцатом веке? Гейне и Шницлер, Мендельсон, Оффенбах и Малер, Карл Маркс, Зигмунд Фрейд и Альберт Эйнштейн, Вассерман и Эрлих, Герц и Габер - можно ли представить себе нашу цивилизацию без вкладов, которые сделали эти люди в ее сокровищницу?
Ясно было одно: задача газеты, ее ответственность возросли. Необходимо было работать энергичнее, чем до сих пор, воинственнее, злее. Одно из двух - либо погибнуть, либо бороться с врагом его же примитивным, грубым оружием.
Острее других все это чувствовал Франц Гейльбрун. Мог ли он, такой терпимый, такой уравновешенный резонер, человек, которому не так легко втереть очки и который сам не способен на глупые или хамские поступки, - мог ли такой человек в такие времена быть главным редактором боевой газеты? Либеральной тактикой довоенного времени сейчас, после издания нюрнбергских законов, ничего не сделаешь. Не в том дело, что оптимизм изменил Гейльбруну. Он не был малодушным человеком, он попросту чувствовал, что для такого времени он стар.
Из этих фактов и чувств следовал вывод - надо выходить в отставку. Это было нелегко и означало не только отказ от влияния, которым он пользовался как главный редактор, но и от множества привычек, скрашивающих жизнь; это означало также значительное сокращение доходов.
Он шел на все. От жизни он уже много не требовал, он разъяснил и своей строптивой дочери Грете, что и ей не следует быть слишком требовательной. Затем сообщил Бергеру и Пфейферу, что не чувствует себя более на месте в кресле главного редактора. Советом он всегда готов помочь, но от практической работы в "ПП" решил устраниться. Он хочет посвятить себя прошлому, рассказать о нем, писать мемуары. Пусть поищут себе более молодого главного редактора. Его отставку не приняли. Он настаивал.
Редакторы не знали, что делать. Кого предложить в преемники Гейльбруну? Самая подходящая кандидатура - Фридрих Беньямин. Но всех одолевали сомнения. Беньямин человек трудный и, кроме того, одержим навязчивой идеей. В конце концов все же перевесили соображения, говорившие за него: его имя, его судьба, его фанатизм, его незаурядные способности, его неукротимая страстность в работе. Единственный, кто настаивал на своих возражениях, был по-прежнему Петер Дюлькен.
Фридриху Беньямину предложили пост главного редактора.
Вечером этого дня Беньямин сидел в кафе и работал. Он решил написать серию статей о съезде в Нюрнберге. Три статьи уже были опубликованы, они удались, их много цитировали.
Он сидел, посасывая сигару, и писал. Он любил работать в кафе. Круглые глаза его задумчиво, словно не видя, смотрели на людей, он делал заметки на мраморном столике, потом быстрым, изящным почерком начинал писать, вычеркивал, писал снова. На лице у него отражалось все, о чем он писал. И эта статья ему удается. Каждый аргумент выходит из-под его пера отточенным, как в лучшие годы, его противопоставления убедительны.
Но так продолжалось недолго; вскоре ему стало трудно сосредоточиться, и с каждой минутой все труднее и труднее. Ему не давало покоя предложение коллег. Как оно ни радовало его, он все же мучился сомнениями. Было ясно, что пост главного редактора ему предложен не потому, что он - это он, а потому, что он человек особенной судьбы. Его судьба поставила под вопрос все его отношения с людьми.
Да, он стал невероятно подозрителен, даже в Ильзе он не уверен. Как же обстоит у него с Ильзой? Чувство Ильзы как будто во много раз глубже, чем раньше, но не вызывается ли ее глубокая привязанность теперь все той же его судьбой?
Он принялся анализировать свои отношения с Ильзой под новым углом зрения. Что с самого начала толкнуло Ильзу в его объятия, как не каприз, случай? Она, что называется, упала к нему с неба. "Эпизод" этот был азартной игрой, и развязку его можно объяснить только везением. Переменой в Ильзе, ее, пожалуй, даже настоящей любовью он опять-таки обязан, по всей вероятности, случаю, тому случаю, который ему подарила его исключительная судьба. А если ее теперешняя привязанность относится, по сути дела, не к нему лично, а к его так называемому мученичеству, прочна ли эта привязанность? Не держится ли она на зыбкой почве? Недоверие, которое он все время чувствовал к происшедшей в Ильзе перемене, вполне законно. У него все основания неустанно быть начеку, ловить малейший признак возрождения прежней, высокомерной Ильзы, выказывавшей ему презрение. Угрюмо признался он себе, что ему почти доставило удовольствие, когда она недавно отчитала его за отношение к Зеппу.
Он заставил себя вернуться к статье и работать.
Проработал он недолго. Очень скоро мысли его опять закружились вокруг Ильзы. Обычно он умел тонко и умно рассказать о человеке. Но на практике, когда необходимо чутьем понять другого человека, приноровить свои действия к его характеру, - тут он часто пасует. Вот и теперь он не знает, как ему быть с Ильзой. Вполне возможно, что ее теперешнее отношение к нему лишь чисто поверхностное, о чем она сама, быть может, но подозревает, а в душе она осталась такой же, какой была. Если это верно, то что сделать, чтобы сохранить ее нынешнюю привязанность, сохранить надолго, навсегда?
У него возник авантюристический план. Разве предложение его коллег не доказывает, что имя его, заслуженно или незаслуженно, имеет нынче большую, чем когда-либо, рыночную стоимость? Так не воспользоваться ли ему конъюнктурой и не раздобыть ли денег для осуществления его старой идеи, для его "Платформы"? А что, если вновь выпустить "Платформу", ограничиться только ею, расширить ее? В этом журнале он мог бы провозглашать свои идеи в чистом виде, и не окольными путями, как сейчас, а открыто, не оглядываясь ни на кого. И тогда он не только показал бы Ильзе, кто он на самом деле, но у него были бы деньги и возможность удовлетворить ее стремление к внешнему блеску.
И вдруг он почувствовал, что новая, теперешняя Ильза растаяла, обратилась в тень, в сновидение; он был убежден, что как прежде, так и теперь реальна только одна Ильза, насмешница, любящая роскошь, требующая исполнения всех ее прихотей.
Глубоко задумавшись, замкнувшись в себе, сидел он за мраморным столиком. Не было больше ни людей вокруг, ни статьи его, существовали, жили только он и Ильза.
Между ним и ею встало много недоговоренного. Он, например, странным образом боялся рассказать ей о встрече с Зеппом. Она не спросила, и он отмолчался. И о том, что ему открылось в немецкой тюрьме, он тоже не мог ей поведать. Но если он добьется своей "Платформы", тогда он уж сможет не только Ильзе, но и всем ясно и четко сказать обо всем, что он понял в немецкой тюрьме. По отношению к "Парижской почте" он совершил бы предательство. Но разве великое дело не извиняет маленького предательства? Он отдает себе отчет, что мотивы у него не совсем чистые, но разве благородное дело утрачивает свое благородство оттого, что у его пророка помыслы не совсем чисты?
Он поговорят с Ильзой. На этот раз он заставит себя. Обнаженно и бесстыдно предложит ей содержать ее богаче. Откровенно, ничего не утаивая, скажет, почему предлагает; приведет все внутренние и все внешние мотивы. Он не полубог, он человек, головой упирающийся в небо, а ногами стоящий в луже.
Беньямин уговорился с Ильзой встретиться вечером в одном недорогом ресторане. В зале было накурено и шумно, рыба подгорела, вино было плохое, но Ильза слова не сказала на этот счет. Он все время спрашивал себя, говорить ли. Для такого разговора обстановка здесь была неподходящей. Беньямин отложил разговор. Ильза казалась утомленной. Он предложил взять такси. Она отказалась. Спустились в метро.
Вернувшись в "Атлантик", молча посидели еще немного друг против друга. Она не сняла ни шляпки, ни жакета, была, видно, очень утомлена.
- Пора, пожалуй, ложиться, - сказала Ильза.
Нет, нет, раньше чем лечь, он непременно должен поговорить с ней; если до того, как она уснет, он не скажет, какую жизнь хочет предложить ей, она ускользнет навсегда. А этого нельзя допустить. Он не может потерять ее, всем своим существом он жаждет этой женщины, которая сидит против него, усталая и сонная, он жить без нее не может, надо удержать ее, все остальное несущественно. И неожиданно с несколько судорожным лукавством он говорит:
- А что, Ильза, ты никогда не мечтаешь вернуться в отель "Рояль"? Может быть, нам опять переехать туда и жить немножко шире, хотя бы так, как раньше? Как ты на это смотришь?
Ильза уставилась на него, по-детски приоткрыв широкий рот. Она не понимала, куда он клонит. К чему он все это говорит? И вдруг, вероятно под влиянием бесконечных разговоров о нюрнбергских законах, ей пришло в голову: "Может, он считает меня дурой и думает, я теперь раскаиваюсь, что поехала с ним и не осталась у Гитлера. Он все еще очень наивен".
- Голубчики мои, - сказала она певуче, с очень саксонской интонацией и звонко расхохоталась. - Ты, верно, спятил или разыгрываешь меня.
Это "голубчики мои" и "ты, верно, спятил" в одно мгновение начисто смыли все его бредовые фантазии, все, что он наплел, сидя за мраморным столиком кафе; он ясно понял, что прежней Ильзы нет больше, раз и навсегда. И, осознав это, он и с прежним Фридрихом Беньямином навсегда простился. Он примет предложение своих коллег и забудет о мечте, именуемой "Платформа". Он и дальше будет работать, как работал, не гордясь своей новой мудростью, очень скромно, дипломатично, хитро, не во имя своего тщеславия, а только во имя своей идеи. Чувство уверенности в Ильзе будет ему опорой.
Улыбка медленно озарила его лицо, и на этот раз она показалась Ильзе прекрасной, светлой улыбкой. Фрицхен опять неправильно понял ее, сущий ребенок. Ильза смотрела на него, на этого большого, значительного человека с его необыкновенной судьбой, снизу вверх, и в то же самое время - сверху вниз, с высоты своего женского существа, смотрела почти материнским взглядом, как на малое дитя.
- Знаешь, я был у Зеппа Траутвейна, - сказал Беньямин, и это прозвучало как исповедь. - Я немножко разболтался у него, дал себе волю, а он говорил мало. Мы люди разные, но мне кажется, что мы друг друга поняли, по крайней мере на то время, что были вместе, - прибавил он для вящей точности. Ильза ничего на это не сказала, и он торопливо продолжал: - Кстати, мне предлагают место главного редактора "Парижской почты". Оттого-то я и спросил, не хочешь ли ты переехать в отель "Рояль". Разумеется, это была глупая шутка, - с раскаянием прибавил он.
- Да, это была глупая шутка, - откликнулась Ильза. - Но в одном ты прав, - решительно сказала она. - "Атлантик" мне изрядно надоел, отсюда надо выезжать. Поищем где-нибудь маленькую квартирку. А что, если бы я попробовала вести хозяйство? Как ты думаешь?
Он широко открыл глаза. Ильза говорила совершенно его же тоном. Смеется она над ним? Передразнивает? Пародирует?
- Голубчики мои, - неуверенно протянул он наконец со слабой попыткой пошутить.
Ильза нервно курила. Что она натворила? Зажить скромно, ограничивая свои потребности, - такая мысль не раз приходила ей в голову, но была далеко еще не продумана. Ильза увлеклась, ее так удивило и тронуло его неожиданное предложение, что она шагнула дальше, чем хотела. Она любила Беньямина, но значит ли это, что нужно стать его служанкой? А с другой стороны, она даже рада; внезапное решение отказаться от мира прежней Ильзы породило в ней теплое чувство защищенности, большого покоя. Так человек, набегавшись, насуетившись за день, ложится в постель и вытягивается; еще болит от усталости все тело, но он чувствует приближение сна и заранее сладостно превдкушает его.
Фридрих Беньямин тем временем понял, что Ильза не шутит. Никогда, взволнованно сказал он, не примет он такой жертвы. Наоборот, необходимо чаще показываться в обществе, встречаться с людьми; положение главного редактора требует "представительства". Ильза даже обязана хорошо одеваться, ему просто с политической точки зрения необходимо показывать, какая у него красавица жена. В последнее время он уделял ей возмутительно мало внимания, но теперь он все возместит.
Так, горячо убеждая Ильзу, говорил Фридрих Беньямин. Но в душе он был уверен, что они поступят так, как предложила Ильза, и что мишурный и утомительный блеск последних лет слетит с них раз и навсегда, и что все, что он говорит сейчас, не больше чем своего рода вежливость, желание иносказательно выразить ей свою глубокую, горячую благодарность.
Продолжая говорить, он вдруг заметил, что говорит в пустоту. Усталость, одолевшая Ильзу, когда они сидели в ресторане, с удвоенной силой навалилась на нее после нервного напряжения, которого ей стоил этот разговор. Глаза у нее закрылись, а рот слегка приоткрылся; она медленно и ровно дышала.
Беспомощно и очень влюбленно разглядывал муж свою мирно спящую жену.

Глава 19. Вверх Ступенька За Ступенькой

Для Эриха Визенера не было ничего неожиданного в наглых и подыгрывающих массам речах нацистов о расовой теории, прозвучавших на "Имперском съезде свободы" в Нюрнберге. Но что съезд завершится провозглашением столь тупоумных, гнусных законов - этого он уже никак не мог предвидеть. Он был ошеломлен, он не знал, куда деваться от стыда.
Однако не прошло и нескольких минут, как Визенер успокоился. Ему лично такой поворот весьма на руку. Он означал, что берлинские и берхтесгаденские господа чувствуют себя настолько окрепшими, что могут позволить себе пренебречь мнением всего культурного мира. Это упрощало и облегчало задачу Визенера. Впредь ему незачем настойчиво сигнализировать в Берлин, что такой-то акт или такое-то высказывание могут произвести за границей неблагоприятное впечатление. Отныне задача его состоит лишь в том, чтобы звучными формулировками прикрывать дела национал-социалистской партии. Отныне на его обязанности лежит сколачивание идеологической надстройки для действительности, создаваемой национал-социалистами. Человеку, который в совершенстве владеет средствами родного языка, заниматься таким делом чрезвычайно интересно. Чем сомнительнее материал, из которого его партия создает свой фундамент, тем смелее и чище должны быть очертания надстройки. Чем непригляднее действительность, тем больше требуется искусства, чтобы облечь ее в изящные идеологические одежды. Для артиста слова подобного рода задача отнюдь не лишена прелести. Кто поистине владеет речью, тот, несомненно, сумеет даже нюрнбергские законы о евреях так подать, так разукрасить их хорошими, человечными словами, что благожелателям эти законы покажутся в конце концов цивилизаторским актом.
Визенер тотчас же садится к столу. Он пишет о Нюрнберге. Он набрасывает одну из тех двусветных статей, писать которые он большой мастер. Разве не прекрасно, что в нынешней Германии доступная массам простота сменила сверхизысканность эпохи крупного капитала? И разве не слепота, не предрассудок клеймить такое явление, называть его варварством? В статье Визенера зверство нацистов перерастало в силу, неуклюжая наглость их лжи - в красивое прямодушие, их грубые насильнические методы - в проявление особой жизненности. Визенер работал со страстностью виртуоза; временами он сам верил в то, что писал. А читателем, к которому он прежде всего обращался, была Леа. Все, что в их последнем разговоре Визенер не сказал ей, потому что в ту минуту ему это не пришло в голову, он говорил между строк своей статьи.
Статья "О культурных итогах Нюрнбергского съезда" имела самый большой успех, который когда-либо выпадал на долю Визенера. Все, что было фашистского в Англии, Франции, Италии, цитировало его, а искусные, благозвучные аргументы Визенера его партия тотчас включила в железный фонд своей идеологии. Эрих Визенер сразу стал апостолом фашизма.
Вдобавок ко всему семена, которые он посеял по заданию Гейдебрега, ловко распространив некое, сочиненное им самим сообщение, дали чудесные всходы. В свое время он сумел так мастерски все устроить, что многие весьма солидные зарубежные газеты напечатали сообщение об одном из лидеров левых партий во времена Веймарской республики, министре Кипнере, который-де погиб в концентрационном лагере. К своему съезду нацисты вытащили на свет божий это почти уже забытое сообщение. Вот, мол, видные газеты в Нью-Йорке, Лондоне и Париже в свое время с шумом и бумом сообщили, что жестокие нацисты якобы расправились с министром Кипнером. Но о чем же говорит сие сообщение? Это на наглядном примере может показать немецкому народу и всему миру глашатай третьей империи. Он покажет, какая цена правдолюбию зарубежной прессы, если речь идет о нацистах. Вы утверждаете, что мы злодейски убили министра Кипнера? Да вы посмотрите, пожалуйста, все, все, посмотрите на наше позорное деяние. Вот оно. Поднимитесь сюда, Кипнер. Взгляните на него, друзья. Вот он перед вами, покойник, замученный пытками. Нет, мы не убили его, а воспитали в атмосфере суровой, благодетельной дисциплины концентрационного лагеря, там мы сделали из него истинного немца, нашего соплеменника. Все это он сам вам расскажет. И министр Кипнер выступил и лично засвидетельствовал, сколь полезен здоровый, мужественный режим концентрационного лагеря, которому он обязан своим прозрением и счастьем.
Ухмыляясь, слушал Визенер у радиоприемника выступление своей жертвы, ухмыляясь, читал он ото выступление в газетах.
А позднее он даже увидел ее, свою жертву, собственными глазами. Гейдебрег, участник Нюрнбергского съезда, привез куски фильма, заснятого в Нюрнберге. Вскоре после своего возвращения в Париж он пригласил Визенера посмотреть выступление министра Кипнера, показанное в фильме.
Фильм демонстрировали в "Немецком доме". Зал был небольшой, но он казался большим оттого, что Визенер и Гейдебрег были одни; жужжание аппарата подчеркивало тишину.
На Гейдебрега этот заснятый на кинопленку съезд его партии произвел, пожалуй, большее впечатление, чем в натуре. Он смотрел на шествие знаменосцев, он смотрел на десятитысячные колонны по-солдатски марширующих молодых людей, он смотрел на фюрера, плотного и крепкого телом, на его энергично выброшенную вверх руку, на его любимое, грозное лицо - воплощение полярных свойств немецкого человека: дисциплинированность символически выражали подстриженные усы, артистичность - начесанная на лоб прядь волос. Конрад Гейдебрег смотрел на самого себя, стоящего на трибуне среди приближенных фюрера. Нюрнберг. Великие дни. Пусть в деле Беньямина над интересами Германии взяло верх так называемое абсолютное право, этот бесплотный призрак, но второй раз, после нюрнбергской демонстрации немецкой мощи нечто подобное не повторится. Ибо теперь Германия вооружена так, что она повсюду и везде, где только понадобится, заставит уважать свое истинно немецкое правосознание, свой принцип: "Право есть то, что немецкому народу полезно".
И вот наконец кадр - выступление Кипнера. Это триумф Визенера. Он смотрел, как человек, которого он объявил убитым, для того чтобы покойник воскрес ad majorem gloriam tertii imperii [к вящей славе третьей империи (лат.)], действительно воскрес. На мгновение Визенер почувствовал легкую дурноту, точно от качки на море. Не все, конечно, так уж ладно с этим Кипнером, лучше не думать, какими средствами принудили его там сделать свое признание в пользу нацистов. И хотя вид у него, когда он стоял на трибуне, был более или менее здоровый, все же, как только он сошел с нее, этому здоровью, надо думать, пришел конец. Но все эти неприятные туманные картины быстро погасли.
- Ну, что скажете, mon vieux? - раздался в темноте голос Гейдебрега, и Визенер уже ничего более не чувствовал, кроме глубокой радости: маневр удался.
Ночью, когда он делал записи в своей Historia arcana, он не мог нахвалиться самим собой. "Хитроумный Одиссей", - подумал он и записал - по-гречески, разумеется. Ему только досадно было, что нет здесь Леа или, по крайней мере, Марии: уж очень ему хотелось покрасоваться, порисоваться перед ними.
Назавтра среди утренней корреспонденции он увидел письмо, подписанное каким-то Гингольдом. Да, комбинация с "ПН" так далеко отошла для него в прошлое, что имя господина Гингольда совершенно забылось, и какую-то долю секунды Визенер всерьез напрягал память, стараясь вспомнить, кто яге это. Потом, разумеется, он вспомнил и самодовольно усмехнулся. Черт побери, теперь этим писакам крышка, теперь уж они действительно сброшены со счетов раз и навсегда. Их сокращенные названия, какие бы там ни были - "ПН" или "ПП", - никогда ни на минуту не лишат его больше сна. Он избавился от них, он высоко взлетел, так высоко, что им до него не дотянуться. Пусть они высмеивают Нюрнберг, пусть называют Нюрнбергский съезд, эту грандиозную демонстрацию сил возмужавшего народа, варварским, бредовым, пусть облаивают или вышучивают его, Визенера, статьи, - их писанина, эти беспомощные, академические сочинения все равно никого не трогают.
А почему не разрешить Гингольду явиться? Даже забавно, пожалуй; будешь глядеть на него, слушать, словно сидя в театральной ложе.
Шах Магомет прекрасно пообедал,
И духом он повеселел.
Знать, что эти писаки у тебя в руках, словно куклы в руках у ярмарочного кукольника, и смотреть, как извивается господин Гингольд, - занятное будет зрелище.
Секретарь Лотта Битнер сообщила господину Гингольду, что мосье Визенер ждет его в четверг, в одиннадцать утра.
Гингольд стал еще чудаковатее, за ним замечалось теперь еще больше странностей. Вернувшиеся дети были глубоко встревожены его расстроенным, больным видом. Нахум Файнберг рассказал им, что произошло, и они решили не показывать отцу, что знают о его горе. В просторной квартире на авеню Великой Армии домашние его жили своей прежней шумной жизнью, кричали, ссорились, играли на рояле, канарейка Шальшелес пела. Для случайно зашедшего невнимательного человека дом был полон знакомых звуков давнишней бравурной симфонии. Гингольд только на короткие мгновения включался в эту жизнь, кричал так же, как все, сердился, но очень быстро умолкал и уходил в себя, в свои снедающие думы.
Из Берлина не было, можно сказать, никаких вестей. Его агенты и агенты Нахума Файнберга отделывались пустыми отписками. От Гинделе - ни строчки, и даже Бенедикт Перлес умолк, никто не знал, что с ним произошло. Молчание было мучительнее самой страшной вести. Гингольду казалось, будто его окружают толстые тюремные стены молчания, такого молчания, которого никакой шум, никакие крики в его доме не могли сломить.
Сообщение о передаче Фридриха Беньямина швейцарским властям озарило грозным светом тьму то лихорадочно-суетливого, то тупого отчаяния господина Гингольда. В газетных строках он услышал голос бога, обращающегося к нему. Бог подал ему знак, небесный владыка недвусмысленно показал ему, что правы были крикуны и наглецы, а он, Гингольд, не прав. Его убеждение, что нельзя в открытую идти на архизлодеев, а надо исподволь, хитростью перехитрить их хитрость, не оправдало себя, и прав оказался профессор Траутвейн с его грубыми, прямолинейными и нахальными статьями, с его вечным криком. Ах, лучше бы профессор не бросал своей музыки и не совал нос в дела господина Гингольда. Не везло Гингольду с музыкантами. В Париже - профессор Траутвейн, в Берлине - учитель пения Данеберг.

Предыдущая страница 25 Следующая страница


Изгнание 26

А тут еще обрушились на его голову нюрнбергские законы о евреях. Все, что до сих пор только практиковалось, нацисты подняли на высоту законоположения. Теперь репрессии против учителя пения Данеберга уже не произвол, они диктуются четкими параграфами закона. Какие же зверства ждут теперь его дитя, его Гинделе?
Были как раз "судные дни", дни больших еврейских праздников - Нового года и дня искупления грехов. Гингольд, раздираемый тревогой, с изболевшейся, разбитой душой, стоял в синагоге, как все, в талесе, наброшенном на плечи, и, холодея, слушал пронзительный зов шофара, ритуального рога. В день Нового года господь решает судьбы людей на весь наступающий год, вносит в большую книгу жизни ниспосылаемые им благодеяния и кары, кредит и дебет, а в день искупления грехов скрепляет эти судьбы печатью. Гингольд бил себя в грудь, каясь в грехах своих, склонял старые, негнущиеся, затвердевшие колени при одной мысли о неизрекаемом страшном имени господнем и был раздавлен сознанием собственного ничтожества. Он никуда не годен, и не только сердце у него плохое, но и голова никуда не годится, иначе он не просчитался бы так страшно.
- Не ради нас, о господи, - молился он, - а ради наших отцов и дедов, ради их заслуг, смилуйся. Кончается день, - молился он, обессиленный постом, покаянием и горем, так как день искупления был на исходе, - кончается день, солнце повернулось на запад, ворота сейчас закроются, не запирай для нас ворота, смилуйся.
Нахум Файнберг уже не критиковал, своего хозяина, он его жалел. Он разведал, что не фон Герке скрывается за Лейзегангом, как он полагал раньше, а часто упоминаемый в последнее время господин Визенер. Визенер, как узнал Нахум, человек настроения, иной раз на него вдруг находит даже стих великодушия. Среди его любовниц есть еврейки. Неплохо бы встретиться с ним - повредить это никак не может.
Со времени душераздирающего телефонного разговора с отелем "Кап-Мартен" Гингольд не искал соприкосновения с архизлодеями. Вот и теперь, последовав совету преданного Файнберга, он написал письмо Визенеру, но никаких надежд на успех у него не было, даже ответа он не ждал. Тем сильнее удивило его приглашение явиться к Визенеру.
Час, который ему назвали, был довольно ранний. Дрожа от холода и от страха, обливаясь потом, волнуясь, ехал он к Визенеру. Визенер был еще не одет; он считал, что тратить время на переодевание ради какого-то там Гингольда не стоит. В широком, черном, дорогом халате, являя собой нечто среднее между римским императором и самураем, сидел он перед своим посетителем.
Гингольд вглядывался в лицо Визенера. Роскошный халат подчеркивал мужественность этого лица, вместе с тем мягкого и веселого; это было лицо человека, проникнутого сознанием своего торжества. И Гингольд подумал: "Что это значит? Передо мной лицо не архизлодея, передо мной - человеческое лицо". И он вдруг решил отказаться от нечистого, недостойного дела с "ПН" и не вести с этим человеком долгой обходной тактики, а говорить честно, напрямик. Хуже, чем есть, не будет, и если он все же ничего не добьется, так, может, бог хоть сколько-нибудь смилуется над ним за отказ от "Парижских новостей".
Как честный коммерсант, начал Гингольд, он счел своим долгом открыто поговорить с господином Визенером. От лиц, представителем которых является господин Лейзеганг, поступил в "ПН" крупный заказ на объявления на длительный срок, еще далеко не истекший, но в настоящее время он, Гингольд, не может выполнить всего того, что обещал, принимая заказ. Таким образом, для заказчиков, от имени которых действует Лейзеганг, в дальнейшем невыгодно помещать объявления в "ПН". Газета утратила свое значение, эмигрантский круг читателей очень мал для двух газет, столь сходных по характеру, как "Парижские новости" и "Парижская почта для немцев". Он, Гингольд, полагает, что издавать при создавшихся условиях "Парижские новости" - напрасная трата времени, сил и денег.
Визенер был поражен. А не скрывается ли какой-нибудь дьявольский подвох за этими столь неожиданными по своему благородству предложениями? Для нацистов "ПН" утратили свою ценность, Гингольд прав. Эта газета сейчас ни на что не годна. А кроме того, вряд ли удастся увильнуть от дальнейших субсидий "ПН" в форме заказов на объявления, не рискуя навязать себе на шею неприятнейшие осложнения. Визенер разглядывал костлявое сухое лицо господина Гингольда, его старомодный, подчеркнуто будничный костюм, фальшиво-любезную улыбку, видел его судорожные, отчаянные усилия произвести впечатление честного дельца. И Визенеру тоже смутно показалось, что Гингольд чем-то похож на Линкольна, что перед ним фигура этакого прямолинейного, честного коммерсанта середины прошлого столетия. Но отчего, черт его трижды возьми, этот честный коммерсант пренебрегает своей прямой выгодой? Почему добровольно отказывается от несомненного барыша? Неужели причина в нюрнбергских законах? Неужели он считает ниже своего достоинства брать деньги у людей, издающих такие законы? Но где в мире, скажите на милость, можно найти капиталиста, интересующегося происхождением денег, которые ему предлагают? Непонятный случай.
Господин Гингольд между тем ломал себе голову, как перейти к цели своего прихода. Говорят, что этот человек - автор серьезных книг, у него человеческое лицо, он не похож на настоящего архизлодея. А не попробовать ли поговорить с ним так, словно он не архизлодей, а человек? Само собой, надо, ох, как надо быть осторожным и не обнаружить связь между "ПН" и Гинделе: Визенер в мгновение ока может превратиться из человека в архизлодея.
И Гингольд говорит, что пришел к господину Визенеру не только как издатель "ПН", но и по личному делу. И он рассказывает об участи своей дочери Иды, ныне фрау Перлес. В душе, правда, он почти уверен, что именно Визенер, главный виновник того, что его дитя, его Гинделе, бросили в концлагерь. Но сейчас он не желает об этом думать, он заставляет себя забыть все. Он только несчастный отец, у которого отняли его дитя. Он не знает, продолжает он, за что преследуют его дочь, и узнать не может, а сам поехать в Германию по многим причинам не имеет возможности. И вот, поскольку представился случай поговорить с господином профессором Визенером, он позволяет себе спросить, не согласится ли профессор, получивший благодаря своим книгам столь широкую известность, что в Германии к его слову прислушиваются - Гингольд искусно пересыпает свою речь лестными замечаниями, - замолвить словечко за него, Гингольда, и за его дитя.
Визенер молча слушает. Этот субъект, конечно, хитрит, но он искренен. Вот, значит, в чем тут дело. Да, он вспоминает, в свое время Лейзеганг собирался применить некоторые средства, чтобы оказать давление, и, помнится, он говорил о репрессиях именно в отношении членов семьи некоего Гингольда. Но более подробно Визенер об этих делах не знает, да он и не желает знать, человек со вкусом предоставляет гестапо разбираться в них, не интересуясь деталями. Достаточно нажать кнопку, и мандарин умирает; видеть мандарина вообще-то нет никакой охоты. Но теперь, правда, он все же его видит. Субъект, сидящий против него, этот самый мандарин, разумеется, знает, что нажал кнопку именно он, Визенер. Но мандарин слишком сообразителен или хитер и, конечно, прикидывается ничего не ведающим. Это говорит в его пользу. Кстати, он хорошо рассказывает, он в страшном волнении, и все-таки ничего гротескного в нем нет. Именно так надо играть Шейлока, когда он оплакивает свою Джесику. Покойный Шильдкраут изрядно переигрывал. Приятно, черт возьми, что даже этот простой коммерсант уже слышал об успехе "Бомарше". И разве его вера в то, что я пользуюсь влиянием, лишний раз не доказывает, что я добился многого? А обладаю я влиянием? Возможно. Интересно, пожалуй, испытать на деле, так ли это.
Сосредоточенным, пристальным взглядом серых глаз смотрит он на Гингольда. Он обдумывает. Он не торопится с ответом.
Минута эта для Гингольда ужасна. Он шел сюда со слабой надеждой, но, по мере того как он разговаривал с этим человеком, надежда его крепла. Она росла. Ведя дела со множеством людей, Гингольд научился буквально читать в душе собеседника и обычно мог с уверенностью предсказать ответ. Но на этот раз - не мог. Он не знал, удалось ли ему тронуть сердце этого человека. Лицо у него человечное, но он один из архизлодеев. Он вполне может сказать "нет", но не исключено, что он скажет "да". Гингольд мысленно обращается к богу с горячей молитвой. Не раздумывая, не надеясь на вознаграждение, он прихлопнул, ликвидировал "ПН", он отказался от своей газеты. Господь должен, должен принять его жертву. Гингольд весь дрожит от муки ожидания.
Визенер наконец принял решение. Он что-то записывает на листке блокнота.
- Пришлите мне, пожалуйста, точные даты всех перипетий в деле вашей дочери, - говорит он сдержанно, но не без доброжелательства. - Попытаюсь узнать, нельзя ли направить дело на пересмотр. Я пока ничего не обещаю, - живо прибавляет он, видя, что Гингольд порывается что-то сказать. - Но одно все же обещаю: не буду вас томить долгим ожиданием, ответ, тот или иной, вы скоро получите.
В глазах у Гингольда посветлело. Господь, так долго отворачивавшийся от него, обратил к нему свой лик. Произошло чудо: перед ним сидел человек, заявляющий себя приверженцем свастики, а в груди у него бьется человеческое сердце. Даже еврей не мог бы сказать что-либо более человечное. Все чрезмерное смирение и вся бьющая через край признательность, присущие предкам Гингольда, обитателям гетто, проснулись в нем. Он не мог сдержать себя более, он взял руку Визенера и поцеловал.
Визенер, оставшись один, не узнавал себя. Не долго думая, он отказался от "ПН", своего главного оружия против ненавистных писак "Парижской почты". Без долгих слов он решил помочь субъекту по имени Гингольд. Столько благородства он от себя никак не ждал.
Он смотрел на портрет Леа с суеверным любопытством, за что не раз вышучивал себя, и вопрошал: ну, что она скажет на его великодушие? Леа улыбалась. "Сердитая улыбка", - решил он. Он открыл "Бомарше" на чистой странице после титульного листа и показал ей.
- Здесь могло бы стоять твое имя, - сказал он нарисованной Леа. - Ты сама виновата, что его нет.
Все хорошо, как оно есть, заверил он себя.
Он ходил по комнатам, из одной в другую, в своем черном, широком, дорогом халате; кисть от шнура волочилась по полу. Взгляд его с удовольствием скользил по серебристо-серым крышам города Парижа. Он упивался своим успехом, это было чудесное чувство. Какой взлет. Сначала - жалкая комната в Латинском квартале, потом долгие годы - небольшая квартирка в районе Монпарнаса, за ней - три комнаты вблизи площади Звезды и наконец - нынешняя великолепная квартира. А когда Гейдебрег уедет, он останется в Париже представителем рейха, гаулейтером во Франции, вельможей.
Однако можно ли сказать, что эта квартира достаточно роскошна для гаулейтера во Франции? Разве она не тесна? Наемная квартира вообще не то обрамление, которое ему требуется. Нужен собственный дом.
Дом у него будет.
А кстати, когда он переедет в собственный дом, тогда, само собой, исчезнет портрет улыбающейся дамы, и никто из друзей-врагов этого даже не заметит. В его новой жизни нет места для улыбающейся дамы.
Надевая пальто, которое подает ему слуга Арсен, Визенер небрежно бросает, хотя это совершенно неподобающая фамильярность:
- Да, Арсен, мы поднимаемся на следующую ступеньку. В ближайшее время мы переезжаем в собственный дом.

Глава 20. Вексель На Будущее

После освобождения Беньямина и опубликования нюрнбергских законов дела "Парижской почты" пошли в гору. Однако расцвет длился недолго. Как-то разнесся слух, что "Парижские новости" ликвидируются. Но даже если слух оправдается, ликвидация "ПН" даст себя почувствовать не раньше чем через три, четыре недели. А пока надо перебиваться с хлеба на воду, от номера к номеру.
Нет, на этом нищенском пайке далеко не уедешь. И вот Царнке осенила идея. А не обратиться ли к мадам де Шасефьер с просьбой ссудить газету значительной суммой?
Когда он осторожно предложил это Дюлькену и Пфейферу, те недоуменно уставились на него. Обратиться к мадам де Шасефьер? К "нацистской богоматери"? К женщине, которую их газета не так давно облила грязью? Но у Царнке на все был готовый ответ. Мадам облили грязью "Парижские новости", а не "Парижская почта". Первое. Второе: с тех пор как это произошло, мадам де Шасефьер успела превратиться из "нацистской богоматери" в "богоматерь эмигрантов", чему служит доказательством концерт Зеппа Траутвейна, который она устроила у себя. А новообращенные, как известно, самые горячие приверженцы. И, наконец, Гейльбрун, автор нападок на мадам де Шасефьер, вышел из руководства "Парижской почты". Разве и это обстоятельство не следует принять во внимание? Небольшая доля иезуитства дозволена: ничего страшного не было бы в том, если бы мы намекнули мадам де Шасефьер, что изменения в составе руководства "ПП" произведены главным образом по причине упомянутых нападок. Идея Царнке - привлечь мадам де Шасефьер к финансированию "ПП" - казалась все менее и менее противоестественной.
Фридрих Беньямин, Юлиан Царнке и Петер Дюлькен через мосье Перейро попросили мадам де Шасефьер принять их.
Прочитав о передаче Фридриха Беньямина швейцарским властям, Леа почувствовала глубокое облегчение. Ягненок бедняка все-таки вырвался из рук своих врагов. Эрих переоценил себя, себя и "власть", которой он с такой угодливостью служит и которой он так привержен; он получил хороший урок. Но сколь ни велико было чувство удовлетворения у Леа, она все же не ликовала, как предполагал Визенер.
Радость от сознания, что Фридрих Беньямин на свободе, быстро улетучилась под впечатлением нюрнбергской демонстрации варварства. Это был удар и для Леа. Она достаточно разбиралась в политике, она прекрасно понимала, что освобождение Беньямина лишь единичный случай, а нюрнбергские законы - это звено большой цепи. Она читала статью Визенера о "съезде свободы". Именно потому, что ее с прежней силой волновало чарующее перо автора статьи, она видела всю ее подлость. Она знала Эриха. Он до мозга костей лжив, он настолько лжив, что, гримируя низость под благородство, сам верит в свои доводы. Как могла она столько лет дружить с этим человеком? Она сама себе противна. Почему она не рассталась с ним, как только Гитлер пришел к власти? И все же чувство освобождения, ощущение чистоты всегда сопровождалось у нее легким ознобом, как в ту минуту, когда за ним в последний раз закрылась дверь. Она чувствовала себя как морфинист, который недавно излечился от наркомании.
Получив присланного ей из книжного магазина "Бомарше", Леа и в самом деле открыла книгу на следующей странице после титульного листа, на той странице, где в рукописи было ее имя. Она улыбнулась, когда увидела пустую страницу, улыбнулась точно так, как представлял себе Визенер: улыбкой чуть заметной, как на портрете, но еще мудрее, грустнее, презрительнее.
А теперь у нее сидят сотрудники "ПП". Она видит круглые, скорбные глаза Фридриха Беньямина, глаза фанатика. Так вот, значит, она выиграла, ягненок бедняка спасен. Это он без вины виноват в потрясениях, обрушившихся на нее. Она испытывала удовлетворение оттого, что в конце концов победила себя: не Эрих теперь сидит здесь, а Беньямин.
Советник юстиции Царнке после нескольких обычных вступительных фраз перешел к основной теме. Он слышал, сказал Царнке, что мадам де Шасефьер хорошо говорит по-немецки. Поэтому ей, вероятно, интересно будет узнать, что во французский язык парижских евреев проникло из еврейского жаргона наряду с другими немецкими словами слово gaste [гости (нем.)], которое, кстати сказать, здесь произносят gaschte, и слово это означает здесь - нищие, попрошайки. К сожалению, гости чаще всего бывают такими gaschte. Вот и они пришли к мадам де Шасефьер в таком качестве. И Царнке изложил их просьбу.
Гости просили довольно-таки круглую, внушительную сумму. Просить субсидию в таком размере было, мягко говоря, бесцеремонностью. Может быть, господа или этот человек с горящими, немножко безумными глазами полагают, что она должна "искупить грех" своей связи с Эрихом?
Леа ответила, что подумает. Она говорила любезно и в то нее время так сдержанно, что можно было на все надеяться и всего опасаться.
Оставшись одна, она предалась размышлениям. Ягненок бедняка, правда, спасен, но он далеко еще не может быть спокоен за свою жизнь, он гол и слаб, его подстерегают сотни опасностей. Не знак ли это свыше, что он пришел за помощью именно к ней? Так решительно выступив однажды за этого Беньямина и его газету, не взяла ли она на себя известные обязательства?
Как раз теперь ей очень хотелось бы показать всему свету, что она на стороне Фридриха Беньямина и его единомышленников, а не на стороне Эриха и нюрнбергцев.
Но они назвали слишком уж высокую сумму. Если она ее даст им, несколько лет она будет это чувствовать. Она не сможет жить так широко, как жила до сих нор.
Так ли уж она жаждет этого? Разве удовольствие, которое она получает от широкой, светской жизни, пропорционально тем затратам, которых такая жизнь требует? А что, если продать, например, парижский дом и некоторое время путешествовать? Оставаться сейчас в Париже ей, право же, мало радости. На лицах окружающих она читает лишь с трудом подавляемое любопытство, сочувствие, смешанное с одобрением и злорадством.
Жизнь в этом доме для нее отравлена. Здесь все напоминает ей об Эрихе. Стол, за которым он обедал, стулья, на которых он сидел, стаканы, из которых он пил, кровать, в которой он спал с ней. Лучше не видеть всего этого вокруг себя. Да, вот выход - дать "Парижской почте" деньги, потом продать дом и отправиться путешествовать.
Но следует ли снабдить "ПП" деньгами? Она прогнала Эриха, она не желает иметь с ним ничего общего, но значит ли это, что она хочет сразить его?
Она обсудила просьбу о займе с мосье Перейро. Он сказал, что поддержать "ПП" - задача весьма благородная, но и он нашел цифру, названную редакторами, очень высокой. Он посоветовал Леа деньги дать, но меньшую сумму. Однако торговаться с этими людьми Леа не хотелось. Она нашла предлог продать дом и не желала более упускать его.
Раньше чем прийти к окончательному решению, ей надо объясниться с Раулем. В последнее время мальчик ускользал от нее все больше и больше. Он с головой ушел в свою работу и встречался с людьми, с которыми у нее не было ничего общего ни внешне, ни внутренне, больше всего - с каким-то Чернигом. Рауль был вежлив и любезен, как всегда, но не позволял ей заглянуть к себе в душу. Леа немножко боялась предстоящего разговора.
Сидя в желтом кресле, хорошо обрамлявшем ее, она спокойно, но с легким сердцебиением рассказала ему о просьбе "ПП" и о своем плане продать дом и отправиться путешествовать. Говоря с сыном, Леа все время чувствует, что она очень любит его. Для чего, в сущности, продавать дом? Даже переменив обстановку, она всегда будет видеть Эриха в своем сыне. А разве хочет она расстаться с Раулем? Ведь ей только одно и нужно - чтобы он поехал с ней. Она хочет удержать Рауля, это самое важное. И поспешно, едва закончив о "ПП" и своем плане, прибавляет: все, о чем она говорила, - это пока не больше чем туманный проект. Если Раулю не хочется расставаться с домом на улице Ферм, она заранее отказывается от своего проекта и ставит на нем крест.
Рауль слушал мать очень вежливо, но с таким видом, словно все это его очень мало касается. На самом же деле разговор очень взволновал его. Если хорошенько вдуматься, то план матери совпадает с его желаниями. Ему тоже опостылела вся его прошлая жизнь, он стыдился ее. Бредовые и жестокие нюрнбергские законы показали, что судьба была к нему чрезвычайно милостива, она уберегла его: он не связал себя с этой чернью. Он почти жалел мосье Визенера именно за то, что тот связал себя с этими полуживотными "на жизнь и смерть". Период, когда он, Рауль, маленький Макиавелли, из политического честолюбия завязал отношения с варварами, он воспринимал теперь, когда бросил якорь в надежной гавани, иными словами, когда осознал свое призвание, как нечто чуждое, отжившее, подозрительное, неблаговидное. Как первобытный человек прячет и засыпает землей срезанные или отделившиеся от тела части - волосы, ногти, кровь, экскременты, - точно так же не терпелось Раулю устранить все, что могло ему напоминать о его прошлом. Но его удерживало какое-то противоречивое чувство - любовь к традициям, писательский интерес к общему развитию событий, аристократическое, высокомерное неприятие всякого разрушения. В его комнате, например, все еще стоял домашний алтарь. А если дом будет продан, подобные вещи, конечно, исчезнут.
После того, что произошло в Нюрнберге, сколько ни показывай всему свету, что у тебя с мосье Визенером нет ничего общего, все будет мало. Он, Рауль, читал статьи Визенера о Нюрнберге. В них чувствуется рука мастера слова, форма их блестяща, но содержание гнусно. Это предательство по отношению к духовным ценностям, подлая фальсификация: автор, мосье Визенер, выдает дешевое варварство нацистов за мощь, а их тупое обожествление собственной черни за новое мироощущение. Мосье Визенер выдает стекляшки за жемчуг, маргарин - за сливочное масло.
Однако, с тех пор как мать замолчала, прошла, вероятно, уже целая минута, надо ответить. И Рауль спокойным тоном убеждает мать осуществить задуманный ею план. Дать деньги "ПП", говорит он, много полезнее и оригинальнее всякой другой пошлой благотворительности. Понимает он и желание матери покинуть надоевший Париж. Он сам, как только закончит свою работу, с удовольствием на время присоединится к ней.
Когда мадам де Шасефьер сообщила советнику юстиции Царнке, что она готова предоставить "Парижской почте" просимую сумму, Царнке рассыпался в благодарностях. И далее сказал вежливо и лукаво, что господа редакторы "ПП" просят ее еще об одной услуге - лично приехать в редакцию для получения расписки. Леа, слегка удивленная, пообещала.
В редакции "ПП" Петер Дюлькен объяснил ей, почему ее побеспокоили и просили приехать. Они не хотят принять такую значительную сумму в качестве подарка. Они не хотят милостыни. Они будут очень признательны мадам де Шасефьер, если она отнесется к этому взносу как к займу и примет от них долговое обязательство, подлежащее оплате, как только они, редакторы "ПП", невредимыми вернутся в освобожденную Германию.
Леа не знала, что на это ответить. Наступило короткое напряженное молчание. Его прервал Фридрих Беньямин. Не будь они, работники "Парижской почты", сказал он, и в глазах его горела вера, не будь они, как в собственной смерти, уверены в том, что вернутся в Германию, они давно отказались бы от борьбы, они не издавали бы "Парижской почты".
Царнке составил соглашение по всем правилам юридической науки. Леа подписала этот оригинальный документ и на какую-то долю секунды сама поверила, что когда-нибудь получит свои деньги обратно.
Долго еще после ее ухода все сидели в кабинете Фридриха Беньямина и строили грандиозные планы насчет блестящего будущего своей газеты. Прежде всего они могут исполнить свое давнишнее горячее желание выпускать газету ежедневно. Теперь они уверены, что голос эмигрантов не умолкнет до их возвращения на родину.
Никто не сомневался, что доживет до возвращения на родину.
- Надеюсь, - с ожесточением сказал Петер Дюлькен, - что мы найдем Германию совсем другой. Надеюсь, эта Германия будет такова, что многие из упитанных эмигрантов предпочтут эмиграцию.
Юстиции советник Царнке рассказал, конечно, по этому поводу одну из своих бесчисленных историй. В пасхальный вечер, когда евреи вспоминают исход из Египта, они в течение многих столетий непременно пьют бокал вина "за то, чтобы в будущем году мы встретили пасху в Иерусалиме". Несколько лет назад в Нью-Йорке он, Царнке, проводил этот вечер в одной американо-немецкой семье. Когда был произнесен этот тост, одна дама энергично заявила: "Только без меня".

Глава 21. Мадам Де Шасефьер Снимают Со Стены

Официально это не был прощальный вечер, но все знали, что Конрад Гейдебрег в ближайшие дни покидает Париж и, значит, не скоро посетит снова "Немецкий дом"; поэтому многие пришли сюда, желая лишний раз напомнить о себе влиятельному лицу перед его возвращением в третью империю. Царила атмосфера приятельской сердечности, было шумно и весело.
"Знаю я вас, - думал Гейдебрег, - вы так веселы, потому что полагаете, что теперь уж навсегда избавитесь от меня. Это так называемое заблуждение, милостивые государи. Я из Берлина учиню вам еще решающий смотр".
Национал-социалист Гейдебрег, сегодня в последний раз находившийся среди представителей немецкой колонии, был таким же, как в первый день своего появления в Париже. Легкий налет парижского лоска, приобретенный за несколько месяцев пребывания в Париже, с него точно ветром сдуло. Его корректные движения были размеренны и четки, как у заводной куклы, а когда он переходил на французский, он говорил с тем же восточнопрусским акцентом, что в первые дни пребывания в Париже, и его бесцветный голос слышался, как всегда, в самых отдаленных уголках зала. Гейдебрег надел даже свой огромный черный галстук, закрывавший весь вырез жилета. Вся его фигура напоминала громоздкий монумент; когда он приближался в своих поскрипывающих ботинках, голоса невольно понижались, а тот, на кого он обращал взгляд белесых, удивительно тусклых глаз, машинально подтягивался, точно собираясь отдать честь.
Но один из присутствующих, а именно господин фон Герке, никак не желал поддаваться воздействию внушительной фигуры Гейдебрега. Шпицци незачем скрывать от чрезвычайного эмиссара свою подлинную природу и лизать ему зад, как делают другие. Во время своего вторичного пребывания в Лондоне он еще отчетливее, еще сильнее, чем в первый раз, чувствовал подспудное злостное противодействие национал-социалистской партии проведению в жизнь его проекта перемирия в печати. Тем самым его отстранение от дел было как бы скреплено печатью, в ближайшем будущем он спустится на ту ступеньку, на которой стоял до прихода Гитлера, а может, еще намного ниже, ибо его пребывание в рейхе, как человека, впавшего в опалу, далеко не безопасно. Ему, пожалуй, ничего другого не останется, как предложить свои услуги немецкой, а может быть, даже французской тайной полиции или стать тренером по теннису на каком-нибудь крупном французском курорте. Перспектива не из заманчивых.
Небольшое преимущество в его падении все-таки было. Он один в этом высокопоставленном обществе мог позволить себе позабавиться. Терять ему нечего; раз он уже сброшен со счетов, почему же ему на смертном одре, так сказать, не доставить себе удовольствие и не выложить Гейдебрегу всю правду? Улыбаясь, Шпицци вспомнил, как однажды, еще в школе, он отомстил учителю. Почтенный педагог, по фамилии Вейсмеллер, наказал как-то Шпицци, оставив его у себя на квартире без обеда. Учителю, бедняге, это, что называется, боком вышло. Шпицци не растерялся. Пустив в дело бутерброд, принесенный с собой, он не только усеял жирными пятнами самые роскошные издания учителя-книголюба, а еще извлек том из какого-то великолепного собрания сочинений, видимо гордости учителя, и на двух страницах большими буквами написал чернилами, изменив почерк: "Кровавая месть свинье Вейсмеллеру". Он и сейчас еще ухмылялся, вспоминая, как выразительно высказал тогда свое мнение. Такую же пулю он сегодня отольет на прощание своему врагу Гейдебрегу.
Самоуверенно и нахально уселся он за стол Гейдебрега и вмешался в его беседу с Визенером. Вскоре он перевел разговор на мелкую злободневную политику и стал вышучивать недавно изданное в Берлине постановление о том, что приват-доцентам и более или менее молодым университетским профессорам надлежит в обязательном порядке проходить военное обучение вместе со всем населением страны.
- Интересно, - сказал Шпицци, улыбаясь своей сияющей, молодящей его улыбкой, - когда это и нас, дипломатов, заставят совершать тренировочные походы? Директор цирка Ренц ангажировал как-то оперного певца, тенора, которому вменялось в обязанность петь, сидя верхом на лошади, скачущей по арене. Вскоре директор возбудил против тенора сложный судебный процесс, обвиняя его в том, что, исполняя "Рассказ Лоэнгрина", он недостаточно быстро галопировал. Мне чрезвычайно любопытно, не собирается ли партия в ближайшее время потребовать от нас, дипломатов, чтобы мы занимались политикой, мчась верхом на лошади.
Тяжелая голова Гейдебрега производила впечатление сонной. Он так низко опустил лишенные ресниц веки, что неизвестно было, слышал ли он вообще вызывающие речи Шпицци. Национал-социалист Гейдебрег сохранял хладнокровие и был по-своему справедлив. Хотя этот фон Герке страдает отсутствием выдержки и настолько своеволен, что поручить ему серьезное дело рискованно, но он человек способный. Это доказывает уже его план добиться с помощью англичан "перемирия в печати". А кроме того, ему протежирует Медведь. Шпицци, следовательно, ошибся. Гейдебрег вовсе не сбросил его со счетов. Он лишь собирался принять компромиссное решение: дабы национал-социалист фон Герке не натворил бед, лишить его возможности что-либо предпринимать по собственному почину, но оставить на прежнем посту. А Шпицци, никак не предполагая, что еще не все потеряно, закусил удила.
- Мне кажется, что мы с вами еще не затрагивали тему о нашей мадам де Шасефьер, которая так неожиданно изменила курс? - сказал он, обращаясь к каменной фигуре неподвижно сидящего Гейдебрега. - Когда мы столь уверенно и с таким удовольствием пользовались ее благоволением, никому из нас и присниться не могло, что она вдруг обернется ангелом-хранителем наших эмигрантов.
Он сделал паузу после словечка "мы" и, сияя улыбкой, посмотрел в лицо Гейдебрегу.
- На этом примере видно, - продолжал Шпицци медленно и нагло, - что и наметанный глаз иной раз плохо видит. - И, все так же улыбаясь, Шпицци переводил взгляд с Гейдебрега на Визенера и с Визенера на Гейдебрега.
По-прежнему неподвижно держа голову, Гейдебрег думал: "Сопляк, я тебя научу, как задевать Конрада Гейдебрега. Ты меня запомнишь, баронская морда". Шпицци своим намеком попал в цель; это было уязвимое место. Завтра у голландского посланника званый завтрак, на который приглашен и Гейдебрег; очень возможно, что там он встретит мадам де Шасефьер. Поэтому он еще не принял решения, пойти ли. Но зато решено и подписано, что, несмотря на лондонское "перемирие в печати", несмотря на Медведя, он не только лишит этого безмозглого сопляка всякой самостоятельности, но и окончательно выбьет из-под него стул, на котором он сидит. Вслух Конрад Гейдебрег сказал:
- Вы сегодня блистаете остроумием, господин фон Герке. - Он говорил особенно бесцветным голосом, он сказал "господин фон Герке", а не "коллега фон Герке", и Визенер возликовал. Шпицци сам вложил в эту страшную белую руку перо, которое подпишет ему приговор.
На следующее утро, еще лежа в кровати, Гейдебрег спросил себя, идти ли ему на завтрак к голландскому посланнику. В зарубежных странах часто бывало, что немецким дипломатам и видным деятелям национал-социалистской партии приходилось сидеть за одним столом с открытыми противниками нацистского режима. Отказаться от приглашения голландского посланника только потому, что бродяга Шпицци поддевал его, намекая на его знакомство с мадам де Шасефьер?
Разумеется, неприятно, что мадам де Шасефьер так демонстративно перешла на сторону противников. Уже тот концерт, который она устроила у себя, вызвал много шуму, а когда недавно стало известно, что она поддержала крупной субсидией "Парижскую почту", так даже сам посол не мог себе отказать в удовольствии сказать Гейдебрегу несколько вежливых и злорадных слов удивления по поводу этой измены. Но национал-социалист Гейдебрег за время пребывания во Франции усвоил то, что французы называют "философией", он не чувствовал зла против Леа. Он и не раскаивался, что был ее гостем в Аркашоне. Она, конечно, из каприза, из прихоти перешла на сторону противника. "Этакая плутовка, - дружелюбно подумал он старомодным словом. - Так сказать, enfant terrible". В глубине души он был убежден, что с ее стороны это выпад не столько против национал-социалистской партии, сколько против национал-социалиста Визенера.
Он вышел на балкон в одних коротких спортивных штанах. Грузный, плотный, загорелый, не очень волосатый, он дисциплинированно принялся выполнять утренние гимнастические упражнения: вертел руками, сгибал их, вытягивал, сгибал корпус и колени, двигал животом. Потом сидел в ванне и, привычно загребая пригоршнями воду, поливал себя мелкими струйками. После ванны довольно долго героически стоял под холодным душем. Растерся, вытерся, накинул купальный халат. С удовольствием ощущал, как испаряется влага на коже, как приятное тепло разливается по телу, и чувствовал себя молодым, пожалуй, даже слишком молодым.
В халате шагал он по своим маленьким комнатам - из спальни в гостиную-кабинет. Этот отель "Ватто" - удобная штука. Все пребывание в Париже - приятный эпизод; оно очень пошло ему впрок. Служебная поездка и в то же время отдых; Париж по сравнению с Берлином, например, или с Берхтесгаденом - это, безусловно, своего рода курорт, и он, Гейдебрег, совместил здесь приятное с полезным. Он с успехом выполнил задачу, порученную ему высочайшей инстанцией, а Франция, и в особенности Аркашон, навсегда останутся приятным воспоминанием.
Так пойти ему все-таки на завтрак к голландскому посланнику? Он не скрывает от себя, что при мысли о некоей даме испытывает натиск чувств, недопустимых с точки зрения его партии. Но до сих пор он, как истинный национал-социалист, не уклонялся от таких чувств, а вызывал их на бой и справлялся с ними. Так неужели теперь, перед самым отъездом, он струсит и уклонится от встречи с некоей дамой и от натиска чувств?
Со стены, где прежде висела прелестная" мисс О'Мерфи, на Гейдебрега, расхаживающего в купальном халате, смотрел фюрер; строг, властен, сосредоточен был взгляд этих глаз на лице с подстриженными крохотными усиками, символизирующими дисциплину. Конрад Гейдебрег вспомнил, как тепло пожал ему руку фюрер, прощаясь с ним в Нюрнберге. Он вспомнил манеру мадам де Шасефьер подавать руку на прощание. Он подумал о солидной цифре не оплаченного им счета за телефонные разговоры в Аркашоне, которые он там вел по делам своей партии. Были и другие счета, по которым он остался должен мадам де Шасефьер. Может - быть, послать ей по почте следуемую сумму? Но нанести ей такое оскорбление в ответ на ее выходку - ниже его достоинства. А с другой стороны, истинный национал-социалист ни от чего не уклоняется. Если по тем или иным условиям он не может уплатить по счету, он рвет счет на глазах у кредитора, как мы сделали с так называемыми репарациями.
К голландскому посланнику он поедет.
Вообще-то было бы неплохо, если бы мадам де Шасефьер решила провести несколько месяцев в Берлине: она собственными глазами убедилась бы в силе и добродетели национал-социализма. Уж тогда бы он сумел обратить ее в праведную веру.
Досужие фантазии. Цезарь - тот мог себе позволить привезти в Рим Клеопатру. А он, Гейдебрег, не страдает манией величия, он знает, что он не могущественный диктатор, он не Цезарь. Для него рискованно поддерживать отношения с дамой, демонстративно перешедшей в неприятельский лагерь.
У голландского посланника собралось довольно многочисленное общество. Леа со свойственной ей непринужденностью, спокойно поздоровалась с Гейдебрегом, но за столом они сидели далеко друг от друга, и поговорить не представилось возможности. Позднее дамы покинули, как это принято в таких случаях, общество. Когда они вернулись, Гейдебрег умышленно или случайно, он и сам не знал, сидел в стороне, одинокий, грузный. Со страхом и надеждой ждал он, как поступит мадам де Шасефьер - подсядет ли к нему, как бывало не раз.
Она перекинулась несколькими фразами с одним, с другим. А потом направилась к нему своей плавной, красивой походкой.
- Давно мы с вами не виделись, мосье, - сказала она и присела рядом, словно ничего за это время не произошло. И опять они сидели вдвоем, изредка перебрасывались двумя-тремя словами и в долгие, опасные минуты молчания прислушивались к соединявшему их тайному чувству зазорной близости, которое ему, национал-социалисту Гейдебрегу, было совсем уж не к лицу.
- Почему вы это сделали, мадам? - спросил наконец Гейдебрег. Он сказал это строго, он хотел, чтобы Леа почувствовала в его вопросе отпор, осуждение, и все же то была скорее жалоба, чем осуждение.
- Это не направлено против вас, мосье, - дружелюбно, но отнюдь не в тоне извинения ответила Леа.
- Это демонстрация, - важно молвил Бегемот.
- Конечно, - сказала Леа. - А что ж еще? Но ведь для вас не ново, что мы с вами не по одну сторону баррикады.
- Завтра я навсегда покидаю Париж, - объявил своим бесцветным голосом Гейдебрег.
- О, я очень сожалею об этом, мосье, - сказала Леа.
Некоторое время они еще молча сидели рядом.
Леа до конца дней своих будет решительно и безоговорочно примыкать к лагерю антифашистов. Но Бегемота она никогда не помянет злым словом.
Наконец Гейдебрег встал и, прощаясь, отвесил глубокий церемонный поклон. Он ждал, чтобы она протянула ему руку. Она протянула. Он не скоро увидит мадам де Шасефьер, может быть, никогда. Медленно взял он в свои тяжелые, очень белые руки ее длинную, красивую руку, подержал ее и медленно выпустил.
В этот вечер он ужинал у Визенера. Они были одни. Сегодня Гейдебрег не казался таким строгим, таким истым немцем, как вчера. Он в последний раз дал себе волю и не прятал всего того, что воспринял от легкого, свободного духа города Парижа.
После ужина, за кофе, сидели в библиотеке.
- Даже если вы еще когда-нибудь приедете в Париж, сегодняшний вечер здесь - прощальный вечер, - сказал Визенер. - Ибо в этих комнатах мы сегодня встречаемся в последний раз. Дело в том, что я оставляю эту квартиру; она уже для меня тесна. Я собираюсь купить дом, а может быть, и построить.
- Рад за вас, мой друг, - сказал Гейдебрег. - Но иногда вы с сожалением будете вспоминать об этих комнатах, верно? Или я ошибаюсь?
Оба посмотрели на портрет ладам де Шасефьер. Гейдебрег сочувственно отметил про себя, что Визенер не снял портрета мадам после разрыва. Национал-социалист Гейдебрег осуждал за это коллегу Визенера, мужчине Гейдебрегу это понравилось.
- В моем новом доме, - медленно ответил Визенер, - все будет по-другому. В нем будет мало вещей, напоминающих об этой квартире. Совсем неплохо, - продолжал он, - время от времени разорять свое прошлое. Человек всегда волочит за собой слишком тяжелый груз прошлого. Если хочешь дышать свежим воздухом, нужно от многого освобождаться. Вспомните о градостроительных планах фюрера. Но все же кое-чего из здешней обстановки мне будет не хватать.
- Да, - откликнулся Гейдебрег, откровенно глядя на портрет мадам де Шасефьер, - кое-чего вам будет не хватать.
Визенеру показалось, как будто гость ждет от него признаний. "Испорченность" Гейдебрега, его платоническая связь с Леа связала и его с Гейдебрегом, сделала их как бы сообщниками. "В моих интересах затянуть эту петлю потуже", - думал Визенер.
- Мне ни на мгновение не приходило в голову, - начал он, и голос у него был такой, точно он собирался исповедаться в великой тайне, - убрать отсюда этот портрет. - Он лишь слегка повел головой в сторону портрета. - Я не отрекаюсь от своего прошлого, не отрицаю его. Но брать с собой портрет в свой новый дом после всего, что произошло, - это уж было бы вызовом.
Гейдебрег молчал, лицо его казалось безучастным, замкнутым, каменным; таким оно было вчера, когда Шпицци вел свои наглые речи. А не слишком ли далеко зашел он, Визенер?
- Разве я не прав? Каково ваше мнение? - прибавил он несколько неуверенно.
Гейдебрег медленно разомкнул губы.
- Пожалуй, вы правы, - сказал он, - в Париже этот портрет нельзя у себя вешать. А жаль, ведь это произведение искусства.
- Да, это произведение искусства, - повторил Визенер так же медленно, что было ему несвойственно. - И продавать мне его не хотелось бы. Не на веки же вечные я останусь в Париже, - продолжал он с несколько неестественной приподнятостью, - а когда вернусь в Берлин или перееду в Нью-Йорк или Лондон, я опять повешу у себя этот портрет.
- Как-то странно себе представить, - задумчиво произнес Гейдебрег, он сомкнул почти лишенные ресниц веки и теперь был похож на гигантскую черепаху, - как-то странно представить себе этот портрет в кладовой или где-нибудь еще, - так сказать, мертвым. В Ростоке, в семинаре по истории средневековой философии, профессор Корнелиус говорил нам об основном положении Беркли: "Быть - значит воспринимать". Корнелиус объяснил нам, как Беркли понимал это положение: то, мол, что не воспринимается, не существует. По Беркли, например, толковал нам наш профессор, картины городской картинной галереи ночью, когда галерея закрыта, не существуют.
Визенер посмотрел ка портрет. Улыбалась Леа? Существовала улыбка Леа? Ему достаточно лишь не видеть ее, и она не существует. Существует улыбка Леа для национал-социалиста Гейдебрега? В голове у Визенера мелькнула смелая идея - или всего лишь дерзкая? Если удастся ее осуществить, то как бы там ни было, а Гейдебрег всегда и неизбежно будет вспоминать о нем, Визенере.
- У меня к вам большая просьба, - сказал он вкрадчиво. - А что, если бы вы взяли портрет с собой? Тогда он будет "существовать". Этот портрет, как вы сами сказали, - произведение искусства, и для меня было бы утешением знать, что часть моего прошлого находится в ваших руках, а не похоронена в какой-нибудь кладовой.
Опять Гейдебрег впал в свое леденящее каменное молчание; сердце у Визенера билось так громко, что он опасался, как бы Гейдебрег не услышал.
- Вы питаете ко мне большое доверие, друг мой, - сказал наконец Гейдебрег. Больше он ничего не сказал.
На следующее утро все чемоданы Гейдебрега были упакованы и с утра отправлены на вокзал. Поезд отходил только вечером, но аккуратный и обстоятельный Гейдебрег любил заблаговременно завершать все приготовления.
Праздно сидел он в голубом салоне отеля "Ватто", Комната казалась пустынной, ибо все то личное, что было связано с пребыванием Гейдебрега, уже убрали. Он хотел было выйти в город, чтобы еще разок пройтись по улицам Парижа, но потом предпочел, усевшись в одно из маленьких хрупких кресел, ждать. Перебрал в уме разговор, который вел с Визенером перед портретом мадам де Шасефьер. Визенер мог истолковать его ответ и положительно, и отрицательно. А какого истолкования хотелось бы ему, Гейдебрегу?
Он сидел и ждал. Около полудня явился слуга Арсен. По поручению мосье Визенера он доставил футляр с портретом.
Прежде чем отправиться домой, Арсен разрешил себе выпить рюмку виски в баре отеля "Ватто". Он был очень доволен новым поворотом в жизни своего хозяина. Наконец-то мы поступили, как подобает истинному вельможе, каким мы и являемся. Наконец-то мы избавились от этой еврейки.
Гейдебрег между тем уставился своими белесыми тусклыми глазами на футляр. Ему пришлось сделать над собой усилие, чтобы не открыть футляр тотчас же. Он решил взять его с собой в купе.
Провожать себя Гейдебрег никому не разрешил, кроме Визенера. Оба рано приехали на вокзал. Носильщик внес вещи в купе спального вагона; сначала - футляр с портретом, затем - маленький саквояж. Визенер следил за тем, как носильщик укладывает футляр в сетке. Но ни он, ни Гейдебрег не сказали о портрете ни слова.
Простились сердечно.
- Надеюсь, мы с вами время от времени будем перезваниваться по телефону, - сказал Гейдебрег перед самым отходом поезда.
- А когда мы увидимся? - спросил Визенер.
- После войны, когда мы войдем в Париж, - ответил национал-социалист Гейдебрег, стоя у окна; поезд уже трогался.

Глава 22. Орлеанская Дева

Время было раннее, Визенер мог еще направиться куда угодно, но он поехал домой. Ему хотелось в этот вечер поработать. Он задумал статью об Орлеанской Деве, эта мысль давно его занимала. И вот он ходит по кабинету и библиотеке, как делает всегда, когда хочет сосредоточиться. Сегодня, однако, ему не удается собраться с мыслями. Леа, значит, едет в эти минуты в Берлин. Смешно, ведь он не мистик, а вместе с тем, пока портрет висел на стене его библиотеки, ему казалось, что он может с Леа разговаривать. Но он передоверил Леа Бегемоту. Вот теперь он уже настоящий сводник. Это дьявольская сделка. Он некоторым образом продал душу дьяволу.
Визенер представляет себе, как Гейдебрег достает портрет из футляра, как берет его в свои отвратительные, страшные, белые руки. Он видит, как Гейдебрег сидит перед портретом в позе статуи египетского фараона, уставив на Леа свои белесые глаза. Визенер видит эту сцену четко, до последнего штриха. Фу, до чего гадко. До чего грязно.
Невероятно глупо, но он не в силах отвести глаз от этого идиотского пятна на опустевшей стене.
Он звонит Арсену, велит принести свой излюбленный белый портвейн. Арсен тоже как будто покосился на пятно и удовлетворенно ухмыльнулся. Вздор. Арсен хорошо воспитан, он этого не позволит себе.
Визенер пил. В зеркальном стекле книжного шкафа он увидел свое лицо. Бог мой, до чего же он стар сегодня. Лицо старой бабы. Кто не лишен глаз, тот видит, что рот и нос у него истинного комедианта. Обычно он пил умеренно. Сегодня он опрокидывал в себя бокал за бокалом, быстро, машинально, без удовольствия. Омерзительно. Портрета нет, но Леа улыбается шире, чем тогда, когда портрет висел на стене: "Разгадан и отвергнут".
Визенер заставляет себя работать. Мало-помалу он втягивается в работу, и ему удается сосредоточиться. Не мудрено - тема захватывающая. Рационалистам так же никогда не понять Орлеанской Девы, ее сущности и воздействия на окружающих, как не понять им сущности фюрера и его силы воздействия на людей. Противник Орлеанской Девы фельдмаршал Тальбо считал ее попросту глупой.
Безумство, ты превозмогло; а я
Погибнуть осужден. И сами боги
Против тебя не в силах устоять... -
отчаивается Тальбо у Шиллера.
Будь проклят тот, кто в замыслах великих
Теряет жизнь, кто мудро выбирает
Себе стезю вернейшую. Безумству
Принадлежит земля, -
восклицает он и умирает. Тальбо, конечно, не совсем не прав, но он слишком прямолинейно рассматривает факты, он их искажает своей крайне субъективной оценкой. Сила экстаза, а не разум - вот что вознаграждается венцом, и в последнем счете мимолетный успех Жанны д'Арк не забыт; Жанна оправдана историей. История доказала, что разумный Тальбо - карлик, а Жанна - великий человек. Над этим бесспорным фактом следует призадуматься тем, кто слишком уж рационалистически толкует речи фюрера. Экстаз, демоническая вера в благо и святость твоего дела способны в конце концов сделать больше, чем вся материалистическая логика, вместе взятая.
Визенер пил. Делал заметки. О Жанне д'Арк можно думать что угодно, можно считать ее одержимой и подвиги ее объяснять подсознательной эротичностью, но в Жанне нельзя увидеть ни спекулянтку, ни карьеристку, ни человека, действующего из своекорыстных побуждений. Она скроена из цельного куска, и уже далекой Леа она пришлась бы по душе, как пришелся ей по душе Бегемот. Лед или пламень, но только не тепленькая водица.
Он допил бутылку. С работой сегодня все-таки ничего путного не получилось. Проклятое пятно на стене не давало ему покоя. Он улегся в постель.
Наутро Визенер проснулся с отвратительным вкусом во рту. С наслаждением выполаскивал он противный осадок; ему казалось, что вместе с ним он выполаскивает все путаные, тяжелые мысли вчерашнего вечера. К приходу Лотты он был уже в отличной форме, ему хотелось поскорее приступить к работе, с подъемом начал он диктовать статью, слова текли свободно и плавно.
Но едва он продиктовал несколько первых фраз, как раздался телефонный звонок. Напрасно Лотта старалась отделаться от говорившего, тот настаивал, чтобы она попросила Визенера к телефону.
Говорил один из секретарей посольства. То, что он сообщил, было действительно срочно. На барона фон Герке совершено покушение. Он серьезно ранен, его везут в американский госпиталь. Покушался молодой человек, по-видимому эмигрант; он передан в руки полиции.
Визенер лихорадочно размышлял. Он обдумывал, что из этого происшествия сделают и что можно из него сделать. Если Берлину в данный момент будет кстати лишний раз показать, что эмигранты своей преступной деятельностью за границей ставят под угрозу дело мира, тогда факт покушения можно раздуть до гигантских размеров. В этом случае Шпицци автоматически возводится в мученики. Визенер от души желает ему этой славы, он готов добавить от себя щедрую долю фимиама, но при одном обязательном условии - если серьезно раненный Герке покинет американский госпиталь либо мертвым, либо неработоспособным. Если же ненавистный соперник выздоровеет и сможет продолжать работу, он в качестве прославленного мученика явится для Визенера острой костью, которой Визенер долго будет давиться.
Посольство со своей стороны выколотит по всем правилам искусства из мученичества Шпицци, своего представителя, все, что возможно. И Визенеру ничего не останется, как стоять в стороне и бессильно наблюдать. Был бы хоть Бегемот здесь. А так он, Визенер, обречен сидеть сложа руки и ждать.
Он поехал на улицу Лилль. В посольстве и впрямь царило плохо скрытое ликование. Опять посольство попало в центр внимания, улица Лилль неожиданно побила улицу Пантьевр.
Что касается фактической стороны дела, то произошло следующее: молодой человек, некий Клеменс Пиркмайер, под каким-то предлогом попросил, чтобы господин фон Герке принял его, и, как только его впустили в кабинет, тотчас же выстрелил. Этот юноша - интересующийся политикой эмигрант, злостный враг, сын того самого Франца Пиркмайера, который еще во времена Веймарской республики был одним из самых опасных врагов фюрера. Посол, разумеется, тотчас связался с Берлином, там готовят сильный удар по всей эмиграции в целом. Уже сейчас, пока с Визенером здесь разговаривают, в Берлине выходят экстренные выпуски газет, а радио дает внеочередные сообщения о случившемся. Нет сомнений, что выстрел эмигрантского мальчишки вызовет негодование всего немецкого народа.
Визенер угрюмо слушал. Ловко все это посол обыграл, ничего не скажешь. Сразу же взял быка за рога - факт покушения обобщил, ответственной за него сделал всю эмиграцию и добился того, что в дело включился весь великолепный аппарат берлинского министерства пропаганды. И в выигрыше - посол, улица Лилль, а больше всего Шпицци, герой, мученик, теперь он может прибавить к своей уже забытой и померкшей "заслуге" вторую, гораздо более эффектную, чем первая.
- А Шпицци? - спросил Визенер. - А господин фон Герке? - быстро поправился он. - Как его состояние? Есть надежда? - Тревога, слышавшаяся в его голосе, была искренней.

Предыдущая страница 26 Следующая страница


27 Лион Фейхтвангер

Советник посольства сделал серьезное, озабоченное лицо.
- Мы пока ничего не знаем, - сказал он. - Точно еще ничего не известно.
Но в ответе его слышалась чуть заметная ироническая нотка, и Визенеру стало ясно, что рана Шпицци не серьезна и что только из конъюнктурных соображений эпизод этот елико возможно раздувают.
Визенер поехал в американский госпиталь. Настроение у него было мрачное. А он-то с высочайшей вершины взирал на бессильно злобствующего и поверженного соперника. Да, все это было бы смешно, если бы не было так грустно. Никогда и никого, пока человек не умер, не следует считать уничтоженным. "Надо родиться под счастливой звездой, иначе даже хорошим жуликом не станешь". Это сказано у Лессинга и, точно в насмешку, в его пьесе "Евреи". Как бы там ни было, а он, Визенер, остался в дураках, счастье изменило ему, и на его мечте обратить посла в марионетку, а самому стать резидентом фюрера в Париже поставлен крест.
В американском госпитале врач подробнейшим образом ознакомил Визенера с состоянием больного. "Пришлось резать и зашивать, несколько дней у больного будут сильные боли, - сказал врач. - Лицо останется изуродованным, а поврежденные вследствие ранения в шею голосовые связки со временем залечатся, голос вернется, правда не полностью. Вообще-то барону повезло, - продолжал врач. - Золотой протез, который барон носит во рту, предотвратил самое страшное. Но челюсть, конечно, сильно изувечена. В относительно недалеком будущем здоровье барона будет восстановлено; надо полагать, что недели через две-три его можно будет выписать".
"Этакий счастливчик, - угрюмо думал Визенер. - Этакий veinard. Хорошее слово. Veinard - человек, нашедший золотую жилу. А может, немецкое "Schwein haben" [везение (идиома) (нем.)] тоже от "veine"? Надо будет поглядеть. Но сначала собственными глазами поглядим на veinard'а, на счастливчика".
Голова Шпицци была вся перевязана, только один глаз оставался открытым. Шпицци подал Визенеру теплую, мягкую руку. Говорить он, конечно, не мог. Зато говорил Визенер. Говорил все, что полагается в таких случаях. Сочувствовал Шпицци, выражал радость, что он сравнительно легко отделался, рассказывал, что весь рейх кипит возмущением, там чрезвычайно взволнованы подлым деянием, и со всех сторон Шпицци выражают соболезнование.
Шпицци молча слушал. Из-под белой повязки поблескивала прядь светлых волос, нос торчал как-то вкось и очень надменно. Одним незабинтованным глазом Шпицци не отрываясь смотрел на Визенера. Про себя Шпицци, несомненно, ухмылялся.
Когда Визенер собрался уходить, Шпицци взял грифельную доску, которая лежала возле него. "Когда встречаются два авгура..." - написал он.
Через неделю Визенер навестил господина фон Герке во второй раз.
За это время события развернулись именно так, как предвидел Визенер. Посол, почувствовав свежий ветер в своих парусах, принял такое участие в судьбе Шпицци, как если б это была его собственная судьба, и мобилизовал Медведя, покровителя Шпицци. Имперское министерство пропаганды развернуло энергичную деятельность, и Шпицци был произведен в герои и мученики. Он при жизни был некоторым образом возведен в небожители, по соседству с Хорстом Весселем, сутенером, которого национал-социалисты объявили святым, как только пришли к власти.
Шпицци понимал, какую роль ему создали, и в тот день, когда пришел Визенер, был чрезвычайно возбужден. Тем не менее разговаривать им было не просто. Господину фон Герко все еще приходилось пользоваться для своих вопросов и ответов грифельной доской; говорить ему разрешали очень мало, а если он что-нибудь произносил, голос его звучал, как проржавленный. Невзирая на то, что Визенер отлично знал всю подноготную этого человека и его новорожденной славы, он не мог не почувствовать на себе действия ее лучей. Ему казалось, что ржавый голос, изредка звучавший, усиливает то таинственное, значительное, что витало теперь вокруг его противника.
Герке прочел статью Визенера об Орлеанской Деве.
- Неужели вы думаете, что сама Дева всегда принимала себя всерьез? - написал он на грифельной доске.
Визенер ходил по маленькой светлой палате и старался недавно состряпанными доводами, облеченными в пышные словеса, обосновать свою веру в силу экстаза. Но вид Шпицци сбивал его с патетического тона. На Шпицци была теперь совсем небольшая повязка, захватывающая лишь полглаза, а оставшимися полутора глазами он провожал шагающего взад и вперед Визенера и подмигивал ему, и от этого Визенер путался и сбивался. А когда Визенер, декламируя, пышно заговорил о сходстве между Жанной д'Арк и фюрером, Шпицци прервал его отчаянной жестикуляцией и, гримасничая, торопливым, неразборчивым почерком написал на своей доске: "Перестаньте. Мне запрещено смеяться и больно..."
Позднее Визенер спросил:
- Что вы собираетесь делать по выздоровлении?
"Прежде всего, - объявил ему Шпицци в письменной форме, - я доведу до конца те самые планы, которые вы до сих пор саботировали. Прежде всего Я добьюсь своего Перемирия в печати". "Я" и "перемирие" он выделил жирной чертой.
Но после этой выходки Шпицци очень скоро вернулся к дружелюбному тону. Счастье сделало его обходительным, он стал намного сердечнее, и в конце концов они заговорили совсем по-приятельски, как в далекие дни; ненависть последних месяцев была забыта. А когда пришла еще мадам Дидье, воцарилось уж самое что ни на есть приятное настроение. Шпицци с удовлетворением отметил про себя, что бело-розовая красавица Коринна очень понравилась Визенеру.
- До моего отъезда нам непременно надо уютно провести вечерок втроем, - написал на своей доске Шпицци.
- Вы решили ехать, Шпицци? Почему так спешно? - спросил Визенер.
- Я не хочу упускать время, - по-прежнему письменно ответил Шпицци. - Едят, пока у корыта стоят. - И прибавил: - Думаете, благодать будет длиться вечно?
- Какая благодать? - спросил Визенер.
Тут Шпицци раскрыл рот и ломким голосом с трудом пояснил:
- Наша.
- Ему нельзя говорить, - в ужасе воскликнула Коринна.
Визенер обдумывал словечко "наша" и вдруг понял, что Шпицци явно имел в виду не только свое благоденствие, но и его, и всего режима. И он задумчиво процитировал:
И пусть наследники истратят
Целительный бальзам, завещанный
Покойною старухой,
На орла, павлина и овцу.
- Что это значит? - спросила Коринна.
- А вот что, - сказал Шпицци и попытался спеть своим ржавым голосом:
Мы нашей бабушки домик пропьем
По закладной, сначала по первой, потом
по второй.
- Пожалуйста, - Коринна повернулась к Визенеру, - скажите, что это значит? Переведите хоть вы мне, мосье Визенер.
- Это значит: apres nous le deluge [после нас хоть потоп (франц.)], - перевел Визенер.

Глава 23. Счастливчики

Едва поправившись, Шпицци поехал в Лондон продвигать свой проект перемирия в печати. Покушение на его жизнь, раздутое немецкими газетами, произвело повсюду сенсацию, высокопоставленные английские друзья Шпицци чествовали его, как героя, и пребывание Шпицци в Лондоне превратилось в сплошной триумф. Сопровождавшая его Коринна была свидетельницей его успеха. Шпицци вырос в ее глазах.
Он был рад этому. Связь с Коринной оказалась серьезнее, чем он думал. В глазах у нее все еще мелькало иногда мистическое выражение, и это удивительное сочетание одержимой с дамой света, какой вообще-то держала себя Коринна, все еще пленяло его.
Но насколько успешно продвигалось дело с перемирием в печати, настолько же прискорбно обстояло со вторым делом, по которому Шпицци приехал в Лондон.
Выстрел глупого мальчишки, оказавшийся таким счастливым для карьеры Шпицци, оставил весьма тяжелый след: он жестоко изуродовал Шпицци. Его рот, тот самый рот, которому доктор Вольгемут с таким мастерством придал блеск и обаяние, был теперь отчаянно обезображен и перекошен. На этом еще недавно столь сияющем лице появилась кривая беззубая ухмылка; нет, лицо Шпицци уже не было более усладой очей. Правда, ухмыляющаяся загадочная гримаса придавала лицу фон Герке, по крайней мере в глазах тех, кому была известна его судьба, выражение высокомерной пренебрежительности, но, как бы то ни было, внешность его, бесспорно, приобрела нечто значительное; однако он предпочел бы совместить свою нынешнюю судьбу с внешностью прежнего Шпицци. Слава, успех, значительность - это все хорошие вещи, но для того, кто привык побеждать уж одной своей внешностью, они только заменители.
К доктору Вольгемуту барон фон Герке с первого взгляда проникся глубоким доверием. Только он, доктор Вольгемут, способен привести в порядок его челюсти, никто другой. И это была вторая, а быть может, и первая причина, почему Шпицци, едва встав на ноги, отправился в Лондон.
У доктора Вольгемута его встретила вместо знакомой фрау Траутвейн новая ассистентка. Ах да, он припоминает, фрау Траутвейн отправилась к праотцам, поставила точку; ее смерть тоже как-то связана с делом Беньямина, если он не ошибается. Просто удивительно, сколько людей на совести Вольгемута, а все - его непомерные счета. Так или иначе, но барона приняла другая дама.
Она поздоровалась с ним по-английски, но, как только он назвал себя, перешла на немецкий. Дама звалась миссис Эллинор Блэкет. Она производила впечатление несколько опустившейся, неряшливой женщины, но в общем на нее приятно было смотреть и у нее были хорошие манеры.
До того как она стала миссис Блэкет, ее звали Элли Френкель. Она вышла замуж за английского морского офицера, стала, таким образом, обладательницей желанного английского паспорта. Так был сразу решен вопрос о получении права на жительство и разрешения на работу. Со стороны ее второго мужа ей также не грозило никаких осложнений в жизни. Мистер Блэкет, человек порядочный, женился на Элли только из желания показать свою ненависть к Гитлеру. Женитьба была его предпоследним добрым делом. А последнее доброе дело заключалось в том, что вскоре после женитьбы он не вернулся из плавания, оставив бывшей Элли Френкель, а ныне вдове Блэкет не только приятный паспорт, но и вполне приятную пенсию.
Да, и среди эмигрантов были счастливчики. Доктору Вольгемуту переезд в Лондон тоже послужил ко благу. В Париже, правда, повинуясь голосу своего доброго сердца, он поручил учреждению под названием МО - "Мосье обслужен" - упаковку и погрузку багажа, и это стоило ему нескольких вещей, дорогих по воспоминаниям: упомянутые вещи господа из МО сломали, но все остальное устроилось как нельзя лучше. Старый Симпсон, Симпси, совершая приятное кругосветное путешествие, ограничивался тем, что изредка присылал откуда-нибудь открытку с видом. В остальном Симпсон положился на своего энергичного, необычайно дельного преемника, доктора Вольгемута. Доктор нисколько не изменился. В Лондоне у него было даже больше дела, чем в Париже, а миссис Блэкет в роли английской вдовы была такой же растяпой, как и в роли немецкой, и не очень-то старалась облегчить ему работу. Если же Вольгемут изредка позволял себе одно из своих саркастических замечаний по поводу ее "усердия", она закусывала удила, и тогда было еще хуже. Он тотчас же просил у нее прощения за свои непристойные шутки. Но все это его не волновало. Он успел и в Лондоне сделать несколько потрясающих по мастерству протезных работ, он обращался со своими лондонскими пациентами, как раньше с парижскими и берлинскими, он пользовался в Лондоне такой же славой очаровательного доктора, как раньше в Париже и Берлине. У него было все, что душе угодно. Он мог, если хотел, работать до упаду, мог запрашивать у пациентов цены, какие вздумается, мог всласть натерпеться от несовершенств миссис Блэкет и, следуя влечению ее и собственного доброго сердца, давать крупные суммы в фонд помощи нуждающимся эмигрантам.
Появление в его приемной мосье барона доставило ему истинное и злое удовлетворение. В свое время он поступил неправильно, избавив этого человека от страданий и мастерством своим улучшив его внешность. Вольгемут смутно догадывался, что между тогдашним врачеванием зубов Герке и похищением Фридриха Беньямина существует какая-то связь. Прямых доказательств у него не было, но неприятные догадки возникали. Недавно, прочитав в газетах о покушении на Герке и о характере ранения, он тотчас же подумал, что теперь вполне возможно вторичное появление у него господина барона. Так он думал, на это надеялся. Опять беда обернулась для этого Герке благословением, его возвели в герои, в мученика, пролившего кровь за идею, в своего рода преемника Хорста Весселя. "Ну, погоди же, - думал доктор Вольгемут, - попадись мне только в руки, уж я тебя попотчую". Доктор горел нетерпением. Он мечтал о том, что и как он скажет Герке. И когда мосье барон вошел в его кабинет, ему показалось, что Герке притянули его, Вольгемута, мечты, его желания.
Вот наконец-то в его зубоврачебном кресле и в самом деле снова сидит этот безмерный наглец, представитель ненавистного режима, воплощение зла. Доктор Вольгемут велит мосье барону открыть рот. Так он и думал: золотым мостом, который он своими руками сделал, он спас жизнь этому чудовищу.
- Благодарю, - сухо сказал он. - Можете закрыть ваш драгоценный рот.
- Ну, как? - тревожно, но с наигранным хладнокровием спросил Герке. - Можно что-нибудь сделать?
- Вообще нельзя, но я, пожалуй, мог бы, - ответил доктор. - Челюсть надо в нескольких местах заменить платиновым протезом; дело это потребовало бы много терпения как от врача, так и от пациента. И после всех усилий гарантировать успех все же нельзя.
- Жаль, - ответил Герке, - жаль, что плод наших с вами усилий и терпения разрушен.
- Все же наш золотой мост спас вам жизнь, мосье барон, - сказал Вольгемут.
Шпицци, сидя в кресле, скосил на него глаза. Длинноногая кавалерийская фигура Вольгемута, его трескучий голос, его умное, резко очерченное лицо представлялось Герке в воспоминании симпатичнее, чем показалось ему в эту минуту.
- Да, во рту у вас большие разрушения, мосье барон, - задумчиво, сдержанно сказал доктор Вольгемут. - Но в Германии они повлекли за собой во много раз большие разрушения.
Это был намек на то, что нацисты воспользовались покушением на Герке как предлогом для новой волны жестоких преследований эмигрантов и их родственников, остававшихся в Германии, которых "в наказание" нещадно грабили, над которыми издевались и измывались.
- Многим ни в чем не повинным родственникам многих ни в чем не повинных эмигрантов разбили "в наказание" не только челюсти, милостивый государь, - продолжал доктор Вольгемут.
Шпицци только плечами передернул в ответ на этот намек, на этот безвкусный сентиментальный пафос.
- Пользуясь тем, что наши пути опять скрестились, - сказал далее все с тем же безвкусным пафосом доктор, - я разрешу себе задать вам вопрос: знаете ли вы историю Мардохая и рейхсканцлера Амана?
Господин фон Герке не знал этой истории.
- Рейхсканцлер Аман тоже задумал против Мардохая и его единоплеменников страшные злодеяния, - стал излагать неизвестную господину фон Герке историю доктор Вольгемут. - Среди прочих злодеяний он велел построить для Мардохая очень высокую виселицу. Но в конце концов он сам повис на ней.
- Возможно, - согласился Шпицци, и его ржавый голос прозвучал миролюбиво, - возможно, что наши концентрационные лагеря послужат когда-нибудь местом заключения для наших людей по приказу ваших. Но, откровенно говоря, мне не хотелось бы обсуждать с вами перспективы третьей империи, я предпочел бы поговорить об оздоровлении моей челюсти. Не будете ли вы любезны сказать, угодно вам вновь привести мой рот в порядок?
Этого вопроса Вольгемут только и ждал. Вот теперь он потешит свое сердце, он унизит ненавистного ему человека. Об этом он мечтал с той минуты, как прочел о покушении на Шпицци. Он помедлил с ответом, подыскивая острые и меткие формулировки, которые бы сразили врага, и господин фон Герке воспользовался случаем, чтобы, в свою очередь, дать щелчок этой свинье.
- О цене, - продолжал он, - нам долго говорить не придется. В свое время в Париже вы объяснили мне, что вам известно, насколько заинтересованы в вашем мастерстве те, кто в нем нуждается. Я готов и теперь заплатить столько же, сколько платил в Париже.
Но Вольгемут уже продумал свой ответ.
- Сама по себе эта цена была бы, пожалуй, достаточной, - сказал он. - Но я не делаю бесполезной работы. Если кто-либо живет и действует так, что ежеминутно рискует стать жертвой покушения на его жизнь со стороны какого-нибудь глубоко оскорбленного в своем правосознании человека, то я предпочитаю не браться за восстановление его челюсти. - Вольгемут говорил медленно, смакуя каждое слово, выговаривая его с едва скрытым торжеством. - Нет, милостивый государь, - зло сказал он в заключение, - нет, хотя бы вы положили передо мной за каждый франк моего парижского гонорара добрый английский фунт и я мог бы на эти деньги вырвать из рук вашего Гитлера сто или двести человек, я все равно палец о палец не ударил бы ради благообразия вашей драгоценной физиономии.
Шпицци медленно поднялся с кресла. Он сам не мог понять, как это он пришел сюда. Следовало знать заранее, что этот получеловек, воспользовавшись случаем, захочет вволю насладиться вульгарной местью.
- Вы чрезвычайно принципиальны, - сказал Герке своим ломким голосом. - Но боюсь, что если на вашей стороне все так же, как вы, лишены гибкости, то еще долго вы будете заключенными, а мы - вашими сторожами в немецких концентрационных лагерях. - И он удалился.
Вольгемут рассказал вдове Блэкет о разговоре с Герке. Ну и отбрил же он этого барона. О "последнем слове" Шпицци доктор, конечно, умолчал. Вдове Блэкет, однако, не понравился подход доктора Вольгемута ко всему этому делу. Месть была бы благороднее и даже, может быть, чувствительнее, если бы доктор как раз на противнике показал свое мастерство.
- Ваши слова, миссис Блэкет, - поднял ее на смех Вольгемут, - обнаруживают глубокое понимание нравов наших достоуважаемых врагов.
Но в душе он не считал, что она так уж не права. У него остался весьма неприятный осадок от того, как мосье барон с поднятой головой, задрав нос над перекошенной челюстью, вышел из его кабинета.
А Шпицци рассказал мадам Дидье о своем посещении зубного врача. Этот субъект, сказал он, столько всякой всячины наговорил ему, что он потерял к нему доверие как к специалисту. Коринна успокаивала его: не Вольгемут, так другой специалист ему поможет. И если даже вообще ничего нельзя сделать, то и тогда не страшно. Шпицци нравится ей таким, пожалуй, еще больше. Он несет на себе знак того, что он пролил кровь за идею, его окружает атмосфера мученичества.
Шпицци и сам убеждал себя, что, покуда он жив, лицо его, такое, как сейчас, будет постоянным напоминанием национал-социалистской партии, что она у него в долгу. Но этот пластырь, положенный на рану, мало помогал. Шпицци заботило, какое впечатление он производит на женщин, а женщин он знал. Нынче Коринна ублажает его сладкими речами. А стоит возникнуть более или менее серьезной ссоре, и если не вслух, то про себя она упрекнет его: калека несчастный, уродина с разбитой физиономией. Но когда он представлял себе, как будет ходить от врача к врачу, не решаясь кому-либо из них довериться, ему становилось тошно. Этому еврею он доверился бы.
Так оказалось, что Вольгемут все же добился своего.
Господин Гингольд завтракает. Он ест много, макает сладкие коржики в кофе, вычерпывает ложечкой яйцо с такой быстротой, что желток застревает в его четырехугольной, теперь уже больше белой, чем черной, бороде. Но он ест почти без аппетита, он и свою обширную корреспонденцию читает почти без интереса, даже привычный шум, всегда окружающий его, и тот почти лишен для него тепла жизни.
Он берет в руки следующее письмо, пробегает глазами по строчкам. Нахум Файнберг выжидательно смотрит на своего патрона. Но господин Гингольд не дает никаких указаний, он не рассказывает своему секретарю и содержания письма, он молча откладывает его в сторону. Руки у него дрожат, и остальную корреспонденцию он дочитывает машинально, думая о чем-то другом.
А в таинственном письме сказано было вот что:
"Парижский представитель "Вестдейче цейтунг".
Многоуважаемый господин Гингольд, по поручению господина Визенера сообщаю вам, что дело, по поводу которого вы приезжали к нему, пересматривается. Господин Визенер не хотел бы вас преждевременно обнадеживать, но он полагает, что перспективы благоприятны.
Секретарь Лотта ..."
Фамилию нельзя было разобрать. "Благодарю тебя, всевышний, да славится имя твое, - мысленно возликовал господин Гингольд. - Ах, благословенная Лотта Неразборчикова. Она полагает, что перспективы благоприятны. Но погоди, сердце, не ликуй до времени, не надейся до времени. Нет, нет, я никому ничего не скажу, ни с кем не стану обсуждать письма. Было бы слишком ужасно, если бы "перспективы" не оправдались. Я не вынес бы этого. Я буду ждать. И виду не подам".
Но это было свыше его сил. Все вокруг видели, что произошло, несомненно, нечто в высшей степени радостное. Когда господин Гингольд прикрикнул на свою старшую дочь Мелани - ослепла она, что ли, не видит, что чашка его пуста, - чувствовалось, что ему действительно хочется выпить еще чашку кофе; остаток завтрака он доел с явным удовольствием. Он даже канарейке Шальшелес протянул хлебные крошки, а когда птичка клюнула его в палец, громко хохотнул, и этот смешок прозвучал как-то вызывающе весело. Все домочадцы поддались ликующему настроению отца. Шум в доме сразу стал более жизнерадостным, большую, крикливую, суматошную квартиру на авеню Великой Армии нельзя было узнать. До сих пор обитатели ее только, как актеры, изображали свою прежнюю жизнь, теперь они жили не на сцене, а в реальной действительности.
Господин Гингольд взял себя в руки. Как он и решил, он ни с кем не поделился причиной своего счастья, боясь его вспугнуть. С непривычным мечтательным выражением лица, как будто чего-то ожидая, бродил он среди веселого шума, поднятого его домочадцами.
А ночью он увидел сон. Ему приснилось, что Гинделе, его дитя, цела и невредима вернулась к нему в Париж. Проснувшись, он сказал себе словами старинной поговорки: "Приснившиеся пышки не пышки, а сон". Но этот сон грезился ему и весь следующий день, и Луи Гингольд не утратил своего твердого упования, что сон сбудется, хотя уже прошел и первый, и второй, и третий день, не принеся с собой ничего нового.
На четвертый день, около двенадцати утра - в доме, как обычно, царил отчаянный шум, да еще господин Гингольд захотел послушать биржевые новости и включил радиоприемник, - в этот день, стало быть, около двенадцати утра в передней раздался звонок. Гингольд вздрогнул, и, гляди, - полминуты спустя во внезапно наступившую тишину вошла фрау Ида Перлес, урожденная Гингольд, Гинделе, его дитя.
- Мне следовало, может быть, телеграфировать, - сказала Гинделе среди глубочайшей тишины: она говорила неуверенно и слегка пошатывалась, судорожно зажав в руках маленький чемодан и сумку. - Но мне не разрешили писать из Германии. Я так страшно боялась. Я до сих пор не верю себе, что я здесь. Когда среди ночи мы переехали границу, я не поверила, что я уже не в Германии. А потом подумала: может, это ловушка и лучше не телеграфировать. - Она умолкла, оглянулась направо, налево, зашаталась сильнее. Тишина стала еще глубже.
В первое мгновение, увидев Гинделе, господин Гингольд почувствовал такой наплыв счастья и благодарности, что опасался, как бы его не хватил удар. В следующее мгновение он сказал себе, что голова у него все-таки неплохая и он великолепно провел это дело и вызволил Гинделе, свое дитя. И еще он сказал себе, что бог, должно быть, поддерживал его руку, иначе эта отчаянная история не кончилась бы так хорошо. Наконец, он сказал себе, что, возможно, все так и есть, как говорит Гинделе, его дитя, но телеграфировать она все же могла бы. Вслух он сказал:
- Стало быть, ты здесь, слава и благодарение богу. Садись, дитя мое. Помогите же ей, на ней лица нет. Знаешь, Гинделе, - продолжал он, - я не хочу тебя упрекать, ты и так в плачевном состоянии. Но одно не могу тебе не сказать: такого легкомыслия, бессердечия, бессовестности я в жизни своей не видел. Ты что, о своем бедном старом отце совсем не подумала? Совсем бога забыла среди этих безбожников?
Но Гинделе вопросов отца уже не слышала. Она упала навзничь, Мелани и Рут подхватили ее, глаза у нее закрылись, по лицу разлилась смертельная бледность. Гингольд закричал, заметался:
- Что вы стоите, дурачье? Уложите ее на кровать. Звоните же. Звоните врачу.
Сделали все, как он сказал. Пришел врач, что-то впрыснул фрау Иде Перлес. Она проспала четырнадцать часов подряд. Время от времени тот или другой из членов семьи неслышно входил в комнату, где спала Гинделе, чаще всего сам Гингольд. Он входил на цыпочках, но все равно ботинки скрипели, и смотрел на дочь, смотрел сквозь очки, жадно, с нежностью. Иногда он снимал очки, совсем близко подходил к спящей, склонялся над ней, прислушивался к ее дыханию и бережно проводил твердыми пальцами по ее исхудалому лицу.
Если бы на следующее утро Гингольду сказали, что он вступал с архизлодеями в сомнительные сделки, он бы возмутился - когда, мол, это было? - убежденный в своей правоте. Мог ли он, скажите на милость, упустить возможность совершить выгодную сделку с агентством Гельгауз и Кo? Он был бы плохим коммерсантом, если бы не воспользовался подвернувшимся случаем. Но люди, по своему обыкновению, превратно истолковали совершенно безобидные, далекие от всякой политики дела и тем совершили по отношению к нему, ни в чем не повинному человеку, страшнейшую несправедливость.
Через три дня приехал зять Бенедикт Перлес, и Гингольд еще прочнее забыл о совершенных им делах. А очень скоро он полностью забудет, в каких страшных грехах обвинял себя когда-то, разговаривая с господом богом с глазу на глаз. Зимой, в праздник Хануки, праздник в честь нового освящения оскверненного сирийцами храма, он вместе со своими домашними будет восемь дней подряд зажигать сальные свечи, каждый день на одну свечу больше, он вместе со всеми своими домочадцами будет петь гимн благодарности и освобождения. "О ты, оплот моего благоденствия..." Он сделает всем своим детям подарки, как велит обычай, а Гинделе скажет: "Ты, собственно, не того заслужила", - и одарит ее щедрее, чем других. И все, что связано с "Парижскими новостями", переговоры с агентством Гельгауз и Кo и последующие события - все это будет для него словно приснившийся сон.
Во сне, однако, он еще не раз увидит господина Лейзеганга, и во сне он еще не раз с разбитым сердцем, сознавая свое бессилие, будет говорить в телефонную трубку или в разговоре с богом будет чувствовать себя раздавленным чудовищной тяжестью своей вины. А наяву Луи Гингольд в крайнем случае согласится, что одно время имели место известные недоразумения, Но в итоге, умно действуя, он привел все к благополучному концу, и если "Парижская почта" процветает, то это, конечно, его заслуга. И он будет жить в полном согласии с самим собой, с богом, с людьми и со своей судьбой.

Глава 24. Короли В Подштанниках

Среди объектов, которые агент Визенера предлагал ему, оказался и дом на улице Ферм.
Визенер недоумевал. Ему было известно материальное положение Леа; совершенно невероятно, чтобы какие-либо обстоятельства вдруг вынудили ее продать дом. Визенеру, пожалуй, было бы даже приятно, если бы Леа неожиданно лишилась состояния. Его живое воображение уже рисовало картину, как она обращается к нему за помощью и он великодушно выступает в роли ее спасителя. Но, увы, все это мечты, подсказанные желанием. Во-первых, ему вряд ли придется узнать, что Леа попала в затруднительное положение, во-вторых, у нее на этот случай есть немало надежных друзей, таких, например, как Перейро; а в-третьих, и это хуже всего, если она и не нашла бы таких друзей, к нему она все равно бы ни за что не обратилась.
Визенер неподвижно смотрит на оголенную стену. Он продал Леа, он предал ее. Он до боли, всем существом своим тоскует по ней. Если бы ему сейчас предложили выбор - карьера или Леа, - он, не размышляя, ответил бы: Леа.
Почему она продает дом на улице Ферм? Инстинкт самоутверждения подсказывает ему лестные для него мотивы: и Леа тоскует по нем. Ей тяжело жить в доме, где все о нем напоминает. А голос рассудка осторожно вносит поправку: Леа тяжело жить в доме, где все ей опротивело, потому что он ко всему прикасался.
Ему прошлое не опротивело. Он жалеет, что отдал ее портрет. Но Гейдебрег попросту вынудил его. Не словами, нет, но это было вымогательство в подлинном смысле слова.
Интересно, продает ли Леа и меблировку дома? И знаменитые "дегенеративные" картины, которые он дарил ей? Если он понял ее правильно, если она продает дом потому, что ей противно все, что напоминает о нем, тогда она, наверное, продает и мебель и картины. А он понял ее правильно. Так, вероятно, и есть: она его любит, и в то же время он ей противен. Он и сам питает к себе такие же противоречивые чувства.
Он поручил агенту подробнее осведомить его относительно дома на улице Ферм.
В почте, полученной Визенером, был тоненький томик под названием "Le loup" ["Волк" (франц.)], изданный солидным издательством; имя автора - Рауль де Шасефьер. По поручению автора издательство посылает эту книгу.
Визенер встрепенулся. Он увидел новую возможность перебросить мост от себя к Леа. Молодые авторы честолюбивы. Ему вспомнилось, как он был горд, когда взял в руки свою первую напечатанную книгу. Если он умно поведет дело, он завоюет Рауля, и это будет нитью, которая вновь свяжет его с Леа.
Лотта напомнила, что его ждет срочная работа, но он только раздраженно отмахнулся. Уселся в библиотеке. Открыл книгу. Сидя против оголенной стены, он читал новеллу "Волк", написанную его сыном.
То польщенный, то рассерженный, читал он эту книгу. Вот как, значит, мыслит его мальчик. Но неужели это он, Визенер? Неужели волк - это именно он? Неужели он никогда не мог насытить свой голод, набрасывался на все, что попадалось ему под руку, рвал и глотал свою добычу? К сожалению, Рауль многое нафантазировал, создавая этот образ. Представление, которое составила себе о Визенере Леа, было гораздо ближе к действительности.
Да, появись такая книга раньше, она еще могла бы, вероятно, помочь ему. Если бы его раньше натолкнули на эту идею, он, быть может, стал бы подлинным волком, каким Леа хотелось его видеть. А теперь - поздно. Он не развивал в себе волчьих качеств, он излишне цивилизован, у него нет более той силы, которая позволила бы от всей души, со спокойной совестью жрать что попало. Он прожорлив лишь наполовину, моральные устои отбивают у него аппетит, и, сколько бы он ни решал стать злодеем, он все равно не станет им.
Но так или иначе, а книга Рауля показывала, что его отношение к отцу, эта его вежливая холодность была наигранной. Визенер испытывал жгучую потребность объясниться с мальчиком. Было много такого, о чем стоило поговорить, книга давала пищу для размышлений. Тонкий знаток литературы, Визенер, разумеется, видел, какое влияние оказал на Рауля "Сонет 66", но видел и следы оригинального дарования. Он надеялся, что литература послужит ему средством вернуть сына.
Он написал Раулю и попросил его приехать. Он долго искал форму для этого письма, он не хотел, чтобы оно получилось излишне сердечным или излишне холодным, иначе письмо насторожит Рауля. Лишь переписав его в третий раз, Визенер наконец удовлетворился.
Рауль с нетерпением ждал ответа от отца.
Чернигу пришлось долго убеждать его подписать договор с издательством и опубликовать новеллу. Уже читая корректуру, Рауль все еще мучился сомнением, не предаст ли он себя и покойного Гарри Майзеля, если опубликует "Волка" в таком незаконченном виде. Ему казалось, что все, что он написал, еще очень сыро, он с болезненной четкостью видел, как велика дистанция между замыслом и его завершением. Все было так ярко, пока он писал, а теперь, когда написанное отделилось от него и с помощью типографской краски зажило независимой от него жизнью, оно показалось ему холодным и пустым. После первого чтения корректуры Рауль был глубоко подавлен, и Чернигу стоило большого труда то насмешками, то горячими уговорами побороть его подавленность.
И вот наконец Рауль держит в руках готовую книгу, и вдруг он обнаруживает, что потерял всякое мерило для ее оценки. Он то сравнивал свое творение с литературной продукцией, которую даже знаменитые авторы отваживались предлагать читателю, - и тогда находил свою новеллу превосходной. То сравнивал ее с "Сонетом 66", и тогда ему опять казалось, что новелла никуда не годится. Ему все сильнее хотелось услышать отзыв посвященных. Он отдал распоряжение разослать свою книгу нескольким писателям, мнением которых дорожил, но ответов не было. Тогда, преодолев внутреннее сопротивление, он послал "Волка" и мосье Визенеру.
В таком настроении, измученный ожиданием, получил он письмо от мосье Визенера. Он с радостью тотчас же поехал бы к нему. Но следует ли? Вправе ли он? Разве не унизил он себя уже одним тем, что послал мосье Визенеру книгу?
Однако жажда поговорить о своей книге с тонким ценителем искусства была так велика, что в одно мгновение подсунула Раулю целый ворох доводов в пользу посещения мосье Визенера. Рауль доказал себе даже, что это его долг. Ведь мосье Визенер познакомил его с произведением Гарри Майзеля, а это определило место Рауля в жизни до конца дней его; главное же, мосье Визенер послужил поводом и материалом для "Волка". От того Рауля, который получил пощечину, и следа не осталось. Автор "Волка" видел лишь, что простая вежливость требует нанести визит мосье Визенеру, тем более что инициатива исходит не от него, Рауля, а от мосье Визенера.
Он поехал к Визенеру.
Арсен, не очень обрадованный появлением молодого господина де Шасефьера, попросил его подождать в библиотеке. Рауль увидел оголенную стену. Конечно, следовало быть готовым к тому, что мосье Визенер снимет портрет, это было вполне естественно, это само собой разумелось. И все же, увидев на месте портрета пятно, Рауль почувствовал легкий, но болезненный укол.
Визенер вошел. Радость и большие надежды всколыхнули его, когда Арсен доложил о приходе молодого господина де Шасефьера. Он вошел быстрой походкой, подобранный, подтянутый, поздоровался с юношей с привычной светской непринужденностью, предложил Раулю его любимый портвейн. Жадно, но незаметно всматривался Визенер в черты сына, общие с Леа, и они внушали ему страх; тогда он искал в его лице то общее, что было у сына с ним, и проникался надеждой.
Рауль учтиво отвечал на радушные, сердечные слова Визенера. Он так много нужного и полезного для себя почерпнул в разговорах с мосье Визенером на литературные темы, сказал Рауль, что счел своим долгом послать ему первому свою маленькую книжечку. Раулю крайне интересно мнение мосье Визенера.
Визенер долго и тщательно обдумывал, что он скажет сыну. Но при виде юноши все, что он надумал, в один миг улетучилось. Он судорожно рылся в складках своей памяти, но ничего не находил. Тема книги его слишком близко касается, чтобы объективно судить о ней, сказал он наконец, нехорошо улыбаясь. Разумеется, трудно себе представить эпическое художественное произведение, созданное без живого прототипа, и совершенно естественно, что самому прототипу нелегко судить об одной только художественной ценности такого произведения.
Боже мой, что он мелет? Ведь он придумал такие милые слова, ведь он хотел деликатно, не подчеркивая, польстить тщеславию Рауля. А теперь он словно читает из учебника по литературе для учащихся старших классов и отталкивает от себя мальчика, вместо того чтобы привлечь.
- К сожалению, трудно отрешиться от известной замкнутости в собственном "я", - продолжает он. - Читая твоего "Волка", я все время, невольно задавал себе вопрос: так ли я в этом случае думал бы, действовал бы?
Что это? Ведь не то интересует мальчика, он вовсе не то хотел сказать Раулю.
- Это не критерий, - действительно говорит Рауль, уже несколько остывший.
Но Визенер, раз сбившись, никак не может попасть в тон и против собственного желания продолжает поучать:
- Верно, мальчик, это не критерий. Но хочу я этого или не хочу, а рассказ твой навязывает такие мысли. Я невольно все время спрашиваю себя: есть ли и в самом деле во мне кое-что от волка, который здесь изображен? И тут извини, но должен тебе откровенно сказать: удар твой не угодил в цель, ты не уловил самой сути. Если уж тебе нужна зоология, то мое поведение, а пожалуй, и совесть больше соответствуют завету: будьте кротки, как голуби, и умны, как змеи.
Рауль тем временем сравнивал мосье Визенера со своим "Волком" и пришел к заключению, что он переоценил этого человека. Когда он писал, ему рисовался более энергичный, более мужественный человек. А в господине, который сидит против него, есть что-то от обиженной старой девы, что-то неприятно самовлюбленное, плаксивое.
Визенер между тем продолжает болтать. Он смотрит сыну в лицо все с той же судорожной улыбкой. Он в отчаянии, он хочет удержать мальчика, только поэтому не перестает говорить. Но ему, обычно такому речистому, попросту не приходит на ум то, что он собирался сказать. Он знает, что все вспомнит, когда это уже никому не нужно будет. Он хотел показать мальчику, что книга взволновала его, она и в самом деле его взволновала. Но все, что он говорит, звучит фальшиво, он нагромождает банальность на банальность. Почему, господи ты боже мой, он не находит ни одного слова, идущего от сердца к сердцу? Он не может отвести глаз от своего мальчика, он любит его, он любит Леа и самого себя в своем сыне. Он знает, что ему остались считанные мгновения для того, чтобы сказать нужные слова, а если он не скажет, если в последнее мгновение он их не найдет, тогда, значит, драгоценная возможность упущена и никогда больше не вернется.
Он их не находит. Он продолжает болтать, и все не то, не то, все фальшиво, плоско.
Рауль видит устремленный на него молящий, настойчивый взгляд мосье Визенера. Но что за равнодушный, никому не интересный вздор несет этот человек? Одно мгновение ему хотелось попросту попросить отца: "Не ходи ты вокруг да около. Если тебе моя книга не нравится, тогда скажи прямо. А если нравится, так укажи, где и в чем я дал маху и как сделать лучше. Ведь ты в этих вещах знаешь толк. Помоги мне". Но что-то стоит между ним и отцом, не старая вражда, а нечто иное, трудно объяснимое. Быть может, это черты Леа, запечатленные в их сыне, сковывают отца, не дают ему говорить с ним так, как хотелось бы; а Раулю, возможно, мешают говорить с отцом нацистские черты Визенера. Как бы то ни было, но ни тот, ни другой не воспользовались последним драгоценным мгновением, оно ушло, кануло в вечность, и отныне Визенер для своего сына действительно не больше чем мосье Визенер, безразличный ему человек, живущий в чужом мире. Рауль почти физически ощущает, как отец удаляется от него, становится все меньше, и, раньше чем Рауль говорит "до свиданья", Визенер отодвинулся от него в бесконечную даль, навсегда ушел из его жизни.
Визенер остается один с новеллой "Волк" в руках. Он неподвижно смотрит на дверь, захлопнувшуюся за Раулем. Леа нет, Рауля нет, портрета нет. Новелла "Волк" - вот все, что Визенеру осталось от его близких.
Шпицци приехал к Визенеру с прощальным визитом. Он надолго уезжал в Берлин.
- Хочу на месте послушать и посмотреть, что там, собственно, делается, - пояснил он.
"Желает получить по счету", - подумал Визенер; он и сам поступил бы точно так же.
Шпицци сиял, как в свои лучшие времена, но теперь это было странное, мрачное, значительное сияние; лицо его по-прежнему оставалось обезображенным. Как он и предвидел, английские и французские специалисты, к которым он обращался, говорили, что челюсть восстановить, пожалуй, можно, но гарантировать полный успех трудно. И Шпицци, все взвесив, страдания и длительность лечения на одной чаше весов и сомнительность успеха - на другой, предпочел пока что остаться при мрачном сиянии. Что там ни говори, а доверие он питал только к этой свинье Вольгемуту.
Шпицци и сегодня приехал с мадам Дидье; в последнее время их очень часто видели вместе. Оживленно болтая, Визенер разглядывал лицо врага. Оно по-настоящему ужасно. Неужели в глазах женщины это уродство компенсируется пикантным душком а-ля Хорст Вессель, овевающим Шпицци? Вряд ли. Хотя Коринна, как видно, крепко к нему привязалась. Она аппетитна, плутовка, ее вера в мистическое, потустороннее, по-видимому, неподдельна, и это сообщает ей особое очарование. Когда Шпицци уедет, Визенер сможет заполнить досуг свой заманчивым занятием. А то, что именно он отобьет ее у Шпицци, увеличивает прелесть этого занятия. И Визенер тотчас же, пуская в ход свои испытанные приемы, принимается флиртовать с мадам Дидье. Шпицци, конечно, насквозь видит его намерения, но спокойно на все реагирует, больше того, его, по-видимому, даже забавляет, что Визенер из кожи лезет вон.
А некоторое время спустя Шпицци говорит вскользь:
- Кстати, мадам Дидье едет со мной в Берлин.
Визенеру лишь с трудом удается скрыть свое изумление. Он никогда не осмелился бы и подумать о том, чтобы взять с собой в Германию Леа; сам Бегемот вряд ли позволил бы себе что-либо подобное. А Шпицци ничтоже сумняшеся делает дочь исконного врага подругой своей славы. Он берет ее с собой в свою триумфальную поездку, точно это самая естественная вещь в мире. Ему, мученику, Хорсту Весселю номер два, все дозволено.
Бегемот уехал с портретом Леа, Шпицци, ухмыляясь, тащит с собой в Берлин свою содержанку, а он, Визенер, сидит против оголенной стены, и с весны ему представится полная возможность княжить в доме, покинутом его возлюбленной.
"Вот теперь как раз самое время", - говорит он себе и еще усерднее ухаживает за Коринной. Шпицци угадывает, что в нем происходит. "Старайся, старайся, mon vieux, все равно останешься в дураках", - мысленно говорит он и едва заметно улыбается; он все еще забывает, что малейшая улыбка превращается у него в гримасу.
- Какого вы мнения о костюме Шпицци, мосье Визенер? - спрашивает Коринна. - Вы не находите, что костюм слишком зимний?
- Для Берлина зимний костюм всегда кстати, - отвечает Шпицци, и Визенер поддерживает его.
Шпицци и Коринна начинают прощаться.
- Но галстук все-таки чересчур светлый, - настаивает Коринна.
- Что вы думаете о Шпицци, Лотта? - спросил Визенер по уходе гостей.
- Он изрядно обезображен, - ответила Лотта, - но зато приобрел нимб святого.
О чем бы ни спросить новенькую, в ответ всегда услышишь такие банальности. Когда он однажды спросил Марию, какого она мнения о Шпицци, она ответила: "Он пуст внутри, у него нет стержня". И это был ответ не в бровь, а в глаз, ответ, над которым стоило подумать.
"Пуст внутри" - это можно сказать не только о Шпицци, но и о нем самом, и обо всей третьей империи.

Предыдущая страница 27 Следующая страница


Изгнание 28

Хотя у Визенера и было "пусто внутри", - с внешней стороны у него все обстояло блестяще. Деньги лились к нему рекой, известность его росла. Он все больше совершенствовал свой метод так писать статьи, чтобы они могли заинтересовать самого искушенного читателя и в то же время были настолько популярны, чтобы их понимали даже нацисты. Он писал для профессора и для кухарки, никого из немецких журналистов столько не цитировали, сколько его. И успех "Бомарше" все ширился. С тех пор как нацисты изгнали из пределов Германии лучших литераторов, ни одна написанная там строка не получила распространения за пределами страны. А "Бомарше" Визенера переведен на несколько языков, и нацисты, гордые тем, что и у них завелся писатель с международным именем, баловали его.
Шпицци оставался пока в Берлине. Его не волновала деятельность Визенера. Вместе с успехом к Шпицци вернулся его старый фатализм. Пусть Визенер на здоровье тешит себя иллюзией, будто он является представителем рейха в Париже. Пусть себе в отсутствие господина фон Герке попользуется властью, которую так любит. У него есть все основания радоваться нынешнему октябрю месяцу.
Визенер сидел у себя в библиотеке. В доме топили, но ему было холодно. Каждую зиму он решал поставить в библиотеке камин и каждое лето забывал это сделать, а теперь и не стоило: следующей зимой он уже будет на улице Ферм.
Невесело ему нынче в его одинокой квартире. Почему, скажите на милость, не поехал он к виконту д'Ориаку, у которого сегодня вечером прием? Но там он, конечно, тосковал бы по уединению своей библиотеки. Да, постепенно превращаешься в пресыщенного, угрюмого брюзгу. Чего в молодости жаждешь, тем в старости пресыщен. Пока есть аппетит, нечего жрать, а когда есть что жрать, нет зубов.
Не выпить ли, чтобы согреться? Но тепло от алкоголя - обманчивое тепло. Он пристрастился к вину - подозрительный признак. Лет через пять у него будет лицо старого пропойцы. Он ясно видит перед собой это лицо. Он и так уж похож на старую бабу. Нет, он не будет пить.
Его знобило все сильнее. Он позвонил Арсену и велел закутать себе ноги.
"Мне холодно в моем одиноком величии". Это из какой-то пьесы. Бесконечно давно видел он эту пьесу: помнится, красочная, романтическая вещь, нечто вроде инсценированной сказки о короле в подштанниках. Какой-то обманщик надел однажды на короля несуществующее великолепное одеяние и сказал, что оно заколдовано и что видеть его могут только люди с чистым преданным сердцем. И значит, его видят все, даже те, кто его не может видеть. Король торжественно шествует в подштанниках, и сам он и весь народ восхищаются его чудесным платьем. Визенер забыл подробности пьесы, запомнилась ему только заключительная сцена. Разражается страшная гроза, народ разбегается, король в подштанниках одиноко стоит среди грохочущей бури, под проливным дождем. "Мне холодно в моем одиноком величии", - говорит он. Визенер вспомнил даже имя автора пьесы. Это был еврейский драматург, за пьесу его представили к Шиллеровской премии, но он не получил ее. Вильгельм Второй наложил нетто; кайзеру Вильгельму пришлась не по нраву история о короле в подштанниках.
И теперь в Германии тоже вряд ли поставили бы такую пьесу, даже если бы написал ее не еврей.
"Долго ли еще будут верить в наше волшебное платье?" - подумал Визенер и почувствовал легкий укол в сердце, когда до сознания дошло, что именно так ему и подумалось: "наше" платье.
Он и впрямь чувствовал себя нехорошо, по телу разлилась какая-то слабость, ему было жарко и холодно в одно и то же время. Уже не грипп ли начинается?
Нет, холодно ему не только оттого, что в комнате холодно. Зло, неприязненно взглянул он на оголенную стену.
Да что же это с ним? Если уж кому следует благодарить судьбу, так прежде всего ему. Если уж кого причислять к сильным мира сего, мира 1935 года, так прежде всего его. Среди писателей третьей империи он наиболее независимый; он, безусловно, может себе позволить больше отклонений, чем любой писатель, который пишет и которого читают в нынешней Германии. Свобода. Визенер пожал плечами. Относительное понятие, вот уж действительно "буржуазный предрассудок". Он пользуется большей свободой, чем большинство обитателей земного шара. Зависит он, в сущности, только от своей потребности в комфорте. Да, комфорт он любит, без комфорта ему жизнь не в жизнь. Когда он вспоминает фронт, вши даже в воспоминании кажутся ему мучительнее, чем страх смерти. Но, пожалуй, ему нечего бояться, что он лишится комфорта, пока вообще комфорт существует на свете. Значит, зависит он только от самого себя. Свобода. Разве он не свободнее, чем, допустим, эмигранты, которые так носятся со своей свободой? А ведь у них нет даже полноценных паспортов, нет возможности передвигаться с места на место; они живут под надзором, словно каторжники на галерах. Он же волен ехать куда пожелает, писать и думать что хочет. Некоторую осторожность ему, разумеется, соблюдать надо, а кому не надо? Разве господа Гейльбрун и Траутвейн могут писать все, что хотят? Пусть бы они попробовали хоть раз покритиковать политику Франции. Приютившая их страна живо шлепнула бы их по губам. А если бы они написали что-либо неугодное Австрии или Швейцарии, им запретили бы въезд в эти страны. Зачем же, собственно, эти господа покинули Германию? Свобода. Расплывчатое понятие. Свободным был тот классический бульварный журналист, который свои вымогательские письма, обращенные к влиятельным лицам его времени, подписывал: "Пьетро Аретино, божьей милостью свободный человек".
Не следовало ему оставаться сегодня вечером дома. Его "дом" портит ему настроение. Дома его успех, как бы он себя ни убеждал в нем, как две капли воды походит на поражение.
Визенер снимает с полки книгу, старается отвлечься. Это жизнеописание Жанны д'Арк, которое он недавно, когда писал свою статью, не раз перелистывал. Сначала он читает равнодушно, потом ему попадается глава, которая все сильнее и сильнее захватывает его. Речь в ней идет о Лже-Жанне, появившейся после смерти Орлеанской Девы. Удивительная история, она и в самом деле кажется неправдоподобной, но она вся подтверждена документами, до мельчайших подробностей.
Вскоре после сожжения Жанны д'Арк в городе Метце появилась девушка, называвшая себя Клод; она побывала у виднейших лиц города и объявила себя Орлеанской Девой. С тех пор прошло пятьсот лет; это было в мае 1436 года. Девушка сказала, что ей удалось бежать от англичан, а те, опасаясь паники, скрыли от народа ее бегство и вместо нее сожгли детоубийцу. Лже-Жанна мастерски владеет языком Орлеанской Девы, характерной для нее странной смесью библейских и местных лотарингских оборотов. Оба брата подлинной Жанны, Пьер и Жан дю Ли, свидетельствуют, что новоявленная Жанна действительно их сестра. Некто Николас Лов, камергер Карла VII, протоколирует, что подлинность Жанны доказывает маленький красный рубец за ухом, примета, о которой знают лишь немногие. Вскоре Жанну признают Лотарингия, Бургундия, вся Франция. Герцогиня Елизавета Люксембургская устраивает ей великолепный прием, Ульрих Вюртембергский объявляет себя ее покровителем, а барон Робер дез Армуаз, богатый лотарингский аристократ, женится на ней. Она торжественно въезжает в Орлеан и Бурж, ее признает родная мать подлинной Жанны, Изабелла Ромэ, Жиль де Рэ называет себя ее рыцарем и передает под ее команду свое войско. Два года длится благоденствие.
Два года. Тяжкая задача - два года подряд играть роль простодушной верующей пророчицы. Никто так, как он, Эрих Визенер, не поймет, до чего это тяжко. Он проникается к Лже-Жанне братской симпатией. Два года. Он читает, он вбирает в себя прочитанное с чувством горькой удовлетворенности.
Быть может, вторая Жанна слышала голоса, так же как первая. Не подлежит сомнению, что первая безоговорочно верила в эти голоса. Они ведь ее не обманули. Правда, в конце концов ее сожгли.
Голоса. О них много писали и много философствовали. Все эпохи знали такие голоса, только каждый раз их называли по-иному. Сократ, например, называл свой голос "даймонион", это был добрый, предостерегающий голос. Ему тоже пришлось в конце концов выпить яд из-за своего даймониона. А я слышу голоса? Думается, да. И фюрер слышит голоса. Он говорит это, он верит в это, быть может, и я верю в это. Иной раз голоса и правы. Играющие в рулетку тоже в большинстве случаев слышат голоса, голоса подсказывают им, поставить на красное или на черное. Случается, что кто-нибудь из игроков, прислушивающихся к голосам, и выигрывает. Иногда два раза подряд. Три раза. Но в конце концов выигрывает все же банкомет.
Два года длилось благоденствие Лже-Жанны. Фюреру внутренний голос пророчит, что наше благоденствие продлится тысячу лет. Но в конце концов выиграет банкомет. В начале царствования "тысячелетнего рейха" Медведь сказал: "Социалисты продержались десять лет, интересно знать, сколько вытянем мы". Знаменитые семь тучных лет.
Но в конце концов, за нами стоит международный монополистический капитал. Он посадил нас в седло и не даст нам так скоро свалиться в грязь. Быть может, капиталисты уже жалеют, что призвали нас к власти, и долго терпеть нашу безмерную наглость мир не будет. По сути дела, просто невероятно, что человеку, вроде меня, позволяют здесь, в Париже, играть такую значительную роль. В правящих кругах ведь знают, насколько внутренне слабо и непрочно то, что стоит за мной. Не понимаю, как они терпят.
Но пока мы живем. Пока мы говорим всякому, кто хочет и кто не хочет слышать, говорим, что мы на редкость жизнеспособны, мы говорим это и пишем, мы бахвалимся и кричим об этом в эфир. И скоро у нас будет самая мощная армия в мире и самый многочисленный воздушный флот. И вообще, мы парни хоть куда. Все это прекрасно, фантастично и невероятно гнило. Чудо, что наше белыми нитками шитое великолепие до сих пор держится, держится уже дольше, чем великолепие Лже-Жанны, и вечером я спрашиваю себя, продержится ли оно до утра, а утром - продержится ли до вечера.
Мальчиками мы любили пускать мыльные пузыри. Пузыри с каждым разом раздувались все больше, становились все радужнее, и еще больше, и еще радужнее. А напоследок было самое интересное: с замиранием сердца ждали мы, когда лопнут последние, самые большие и радужные пузыри.
Но еще чудеснее этой игры были лодки-качели. Взлетаешь все выше, выше. Сначала под животом так сладостно щекочет, потом щекотка ползет вверх по животу. Пять лет назад мы с Леа ездили в Бельгию; в Генте на ярмарке мы катались на лодках-качелях. В последний раз сел я тогда в лодки-качели. Это было совсем не то ощущение, что когда-то. Меня слегка тошнило, и пришлось сделать большое усилие над собой, чтобы Леа ничего не заметила. Но когда я вспоминаю о качелях моей юности, у меня еще и теперь сильнее бьется сердце. Как ждали мы - вот сейчас взлетим еще выше и еще, и, если взлетим еще только чуточку выше, нас выбросит вон, в пустоту, в пространство.
А чем же кончилась история с Лже-Жанной? На аудиенции у короля обман раскрылся. Король был великодушен, но все же конец Жанны - жалкий, убогий конец. Позорный столб, потом развод, второй брак с простолюдином, судебный процесс по какому-то ничтожному делу о мошенничестве, обвинительный приговор - и бесследное исчезновение.
Нет, уж лучше, взлетев на предельную высоту, сразу низвергнуться в пропасть.

Глава 25. Добрый Петух Поет Уже В Полночь

Ганс приводил в порядок свои вещи. Послезавтра он едет. С собой он берет платье, книги, чертежные принадлежности. Прочее свое имущество - цепочку для часов, глобус, гантели и тому подобное - он раздарил друзьям.
А когда те шутя спрашивали, что же остается ему, он отвечал, как Александр Великий перед походом в Персию: "Надежда!"
В последний вечер в Союзе молодежи друзья Ганса говорили главным образом о его будущем в Советской стране. Большинство товарищей завидовали ему. Некоторые же во главе с наборщиком Игнацем Хаузедером заявляли, что они ни за что не поехали бы в Россию.
Игнац Хаузедер, с такой ожесточенностью нападая на Ганса, был далеко не беспристрастен. Главную роль здесь играла Жермена. Когда между Игнацем и Жерменой заходила речь о Гансе, Жермена отнюдь не потешалась над ним, как думал Ганс. Больше того, если Игнац поносил Ганса, она брала его под защиту. Игнац никак не мог примириться с тем, что Жермена бывает в обществе Ганса, и все уговаривал ее уйти от Траутвейнов. А она, смеясь, возражала, что лучшего места ей не найти: где нет хозяйки, там работать нетрудно. Игнац подозревал, что Жермену привлекает у Траутвейнов вовсе не отсутствие хозяйки, а весьма даже ощутимое присутствие Ганса. Он не унимался и настаивал, чтобы Жермена ушла. По этому поводу между ними часто возникали ссоры.
Еще и многое другое распаляло неприязнь Игнаца к Гансу. Несмотря на сомнительность их дружбы в прошлом, Игнац считал, что она дает ему право на внимание Ганса, и его обижало, что Ганс на прощание всех оделил подарками, а его обошел. Его обижало, что в Союзе молодежи Ганс, хотя и считался более слабым оратором, чем Игнац, пользовался большей любовью, чем он. Его обижало, что на Ганса, отправлявшегося в Советский Союз, смотрели как на героя и первооткрывателя, а он, Игнац, несмотря на свою энергию и предприимчивость, вынужден прозябать в Париже.
В этот вечер, вечер проводов Ганса, все мелкие обиды слились в одну большую обиду и жгли Игнаца больше, чем всегда. Накопленная ярость вдруг, без особого на то повода прорвалась наружу. Говорили о регулировании рабочего времени в Советском Союзе. Ганс сказал, что при пересчете русской шестидневной недели на европейскую получается, что русский рабочий работает сорок часов в неделю. Но тут Игнац перебил его.
- Сапоги всмятку получаются, вот что, - напустился он на Ганса. - Трехлетний ребенок и тот знает, что нигде нет такого рабского труда, как в твоем советском раю.
Ганс мгновенно покраснел и повернулся к нему лицом, а Игнац упрямо повторил:
- Да, да. Бабушкины сказки этот твой рай. Сплошная идиотская ложь все, что ты говоришь.
Ганс вспомнил старое, вспомнил их ссору на парусной лодке в Мюнхене.
- А ну-ка, повтори, - крикнул он Игнацу, заговорив вдруг с сильным баварским акцентом.
- Пожалуйста. Повторяю и утверждаю, - сказал Игнац, и тоже с сильным баварским акцентом. И твердо повторил: - Все это вздор, чепуха и идиотские россказни.
Но тут Ганс, возмущенный тем, что можно усомниться в таком неопровержимом факте, как шестидневная неделя в Советском Союзе, вдруг превратился в истинного сына Зеппа. Лицо его налилось кровью, он подскочил к Игнацу и, нацелившись, огрел его кулаком. Товарищи бросились между ними и разняли их.
Ответ Ганса, несмотря на свою примитивность, почти всем пришелся по душе, и Ганс отправился домой, окруженный всеобщей любовью. Напоследок даже Игнац волей-неволей снизошел почти до извинения.
На следующий день, когда Ганс прощался с Жерменой, она сказала:
- Говорят, вы, ты и мой Игнац, вчера здорово сцепились? - Ганс хотел объяснить ей, почему так получилось, но Жермена прервала его: - Политикой я не интересуюсь, я уже говорила тебе. Я наперед уверена, что ты был прав.
Ганс попросил ее, когда он уедет, заботиться об отце. Отец, мол, непременно зарастет грязью, если Жермена за ним не присмотрит. Ганс надеется, что она не оставит отца и после переезда на набережную Вольтера. В Москве ему, Гансу, будет спокойнее, если он будет знать, что хозяйство отца в руках Жермены.
Мадам Шэ не заблуждалась насчет себя. Она знала, что незаменимой работницей назвать ее нельзя, и ее обрадовало, что Ганс поручал ей заботу о мосье, о своем старике. Конечно, она с удовольствием останется у него, ответила она. Мосье, старик Ганса, может, слегка и сумасшедший, но он приятный хозяин, он не сует нос во все углы, проверяя, чисто ли тут и здесь, как это делала покойная мадам. Если Ганс договорится с ней, чтобы она и впредь работала у мосье Траутвейна, он этим оказывает услугу ей, а не она ему.
- Ты, пожалуй, слишком много требуешь от меня, Ане, - сказала она улыбаясь. - Подумай сам: я охочусь за тобой и никак не заполучу тебя, а ты просишь, чтобы я ухаживала за твоим стариком. Ну, не жестоко ли? Но я это сделаю.
Ганс подарил ей на прощание колечко. Она, растроганная, с улыбкой рассматривала подарок. И вдруг обхватила руками голову Ганса и крепко, но не так страстно, как в первый раз, поцеловала его в губы.
- Прощай, Анс, - сказала она, посмотрела на пего долгим взглядом, не то насмешливым, не то нежным, не то влюбленным - определить было трудно, и протянула ему руку. - C'est dommage, quand meme [жаль все же (франц.)]. - Это были ее последние слова, сказанные ему.
Позднее Ганс не раз будет вспоминать певучую, трудно определимую интонацию этого "C'est dommage, quand meme". Тут были и нежность, и презрение, и позднее сам он не раз будет думать с нежностью и презрением: "C'est dommage, quand meme". Но эти ласковые и насмешливые слова он отнесет не только к Жермене, а ко всему, что он оставил на Западе. Он отнесет их к Мюнхену и к Верхнебаварскому краю, опоясанному горами, к урокам греческого и латинского языка в гимназии, ко всему своему уютно идеалистическому воспитанию с его лжегуманизмом, к своей парусной лодке на Аммерском озере, к крепким, свирепым объяснениям с отцом и к многим удивительно запутанным западноевропейским представлениям о внутреннем и внешнем комфорте, о жизненных правилах, о свободе и о демократии. C'est dommage, quand meme.
Об индивидуализме, о свободе и демократии он говорил и с дядюшкой Меркле в тот вечер, когда пришел прощаться. На примере бессмысленного покушения, совершенного Клеменсом Пиркмайером на жалкого нацистского функционера и очень взволновавшего Ганса, Ганс лишний раз убедился, насколько опасен путь одиночки, особенно если он не обладает умом исключительной силы.
Гансу очень хотелось, чтобы дядюшка Меркле взял на себя заботу об одиноком Зеппе, но не знал, как старик воспримет его просьбу. Поэтому он очень осторожно изложил ее. И действительно, переплетчик прежде всего сказал:
- Ты же сам говоришь, что твой Зепп человек нетерпимый, что он мохом порос, что с ним нельзя вести разумный разговор. Чего же ты, собственно, хочешь? Вести мне с ним неразумные разговоры, что ли?
Но Ганс горячо заверил дядюшку Меркле, что в последнее время с Зеппом дело обстоит не так уж плохо. Ганс вдруг никак не мог нахвалиться отцом, не мог надивиться его внезапному превращению в разумно мыслящую личность.
- Это замечательно, что такой человек, как твой Зепп, прозрел наконец; ведь старому строю он обязан и душевным и материальным комфортом - по существу, это именно так. И если он увидел в новом строе общества хорошие стороны, а не только внешние неудобства, значит, у него есть мужество.
Правду говоря, дядюшке Меркле просьба Ганса пришлась по душе; не признаваясь себе в том, он радовался, что получит возможность иногда поговорить о далеком Гансе.
- Так, значит, я могу передать Зеппу, что вы были бы рады встретиться с ним? - тотчас же подхватил Ганс, довольный тем, что дядюшка Меркле похвалил отца.
И старик, вероятно оттого, что был слегка смущен, вдруг ответил по-французски:
- Хорошо, я зайду к нему.
И, торопясь оставить эту несколько сентиментальную тему, он вернулся к прежнему, словно ничем не прерванному разговору:
- Наши нынешние так называемые демократы постоянно смешивают средства и цель. Рассчитывать победить средствами формальной демократии значит опираться на демократию, которую только еще предстоит завоевать. Эти господа не желают взять в толк, что избирательное право и свобода печати без экономической демократии - пустой звук.
- Вы, значит, считаете, если я правильно вас понял, - медленно ответил Ганс, - что над западной частью мира еще долго будет висеть тьма, а значит, и разлуке нашей не скоро придет конец?
- Такие мысли, и тем более высказанные вслух, не к лицу молодому человеку, - наставительно сказал дядюшка Меркле. - Добрый петух поет уже в полночь. Он знает, солнце взойдет, пусть даже еще и не скоро.
Гансу очень хотелось бы до своего отъезда перевезти отца на набережную Вольтера. Но Зепп под всякими хитрыми предлогами уклонялся. Он поступился многими своими, казалось бы, неприкосновенными идеалами, например своим прекраснодушным гуманизмом и культом индивидуальности, и теперь с удвоенной силой цеплялся за вещи окружающего его внешнего мира. Он не был расточителен и неохотно платил за две квартиры - за каморки в "Аранхуэсе", и за дорогую квартиру на набережной Вольтера. Но с тех пор как переезд был решенным делом, ему все дороже становилась запущенная, грязная гостиница. Эта комната с прохудившимся полом, заставленная и заваленная до отказа, нравилась ему все больше и больше, она, говорил себе Зепп, связана с его симфонией, эти стены - свидетели тяжелейшей поры его жизни, жестокой поры ожидания, они видели смерть Анны и его душевные муки. "Аранхуэс" стал для него как бы второй родиной, новой кожей, сбросить которую было чертовски трудно. Даже сквалыга Мерсье казался ему теперь симпатичным, даже с ним будет трудно расстаться. Гансу пришлось удовольствоваться обещанием отца, что он переедет на набережную Вольтера, как только закончит симфонию. Большего добиться Ганс не мог.
Но "Зал ожидания" будет еще не так скоро завершен и не так скоро ему, Зеппу, придется покинуть эти комнаты, а после того как он проведет здесь, в "Аранхуэсе", последний вечер с Гансом, для него будет даже каким-то утешением мысль, что пока он еще остается здесь. Зепп обладал фантазией, а фантазия не ограничивает себя временем. Сидя в этих комнатах, - думал он, - он не раз вообразит, что вот сейчас или через полчаса откроется дверь и войдет Анна или Ганс. Конечно, трезвое сознание действительности быстро призовет его к порядку и подскажет, что все это - пустые мечты.
- Когда ты рассчитываешь закончить свой "Зал ожидания"? - спросил Ганс, вторгаясь в мечты отца.
Зепп вернул себя к действительности.
- Еще не скоро, лисенок, - улыбаясь, ответил он. - Тебе не так легко удастся вытащить меня отсюда. Такой "Зал ожидания" - сложная штука. Но слово есть слово, и ты можешь быть спокоен: как только буду готов, я протелеграфирую тебе и послушно перееду на набережную Вольтера.
- А не сыграешь ли ты мне что-нибудь из "Зала ожидания"? - попросил Ганс.
Такая просьба была для Зеппа большим искушением, но он сказал себе, что играть Гансу нет смысла. Как он, Зепп, никогда не почувствует себя дома в новом мире Ганса, так же и мальчуган никогда не поймет его музыки. Странное дело: он и мальчуган говорят на одном и том же немецком языке, на одном и том же баварском диалекте, у них одна лексика, одни интонации. Но, к сожалению, мальчуган гораздо легче находит общий язык с теми, кто ни слова не знает по-немецки, а он, Зепп, умеет говорить своей музыкой с многими и многими, но только не со своим мальчуганом. Нет, он не испортит последний вечер с Гансом, пытаясь говорить на языке, чуждом ему.
Лучше он чем-нибудь порадует Ганса, покажет, что отлично знает, скольким обязан ему.
- Скажи, Ганс, ты точно представляешь себе, что такое аббат? - спросил Зепп.
- Нет, точно себе не представляю, - ответил Ганс.
- Я тоже, - улыбнувшись, сказал Зепп. - Но я думаю, что аббат - это тот, кто служит церкви по влечению сердца и все же не обладает достаточной смелостью, чтобы связать себя с ней обетом. Такой аббат очень симпатизирует церкви, но не хочет, а может быть, и не может сделать последний шаг. Видишь ли, таково примерно и мое отношение к вам, к марксизму. Если ты меня сегодня спросишь, как я отношусь к вам, я скажу: я аббат марксизма. Или на вашем трезвом языке, лишенном сочности и красок, я симпатизирующий.
Ганс рассмеялся.
- Это, знаешь, уже страшно много, - сказал он. - И я доволен нами обоими, вот как далеко мы с тобой шагнули. На радостях я без боя принимаю твою шпильку насчет нашей прозаичности. Чего нам и тебе не хватает, ты и мы со временем восполним.
Долго еще сидели они в этот вечер за столом, уже сказано было все, что они хотели сказать друг другу, да и не было у них охоты много говорить, но расстаться они не могли. Оба вспоминали ту страшную ночь, когда они сидели, опустошенные, у кровати, на которой лежала мертвая Анна, вспоминали, какие бессмысленные, бессвязные, полные отчаяния речи вел тогда Зепп. С той ночи прошло всего несколько месяцев, но насколько лучше они теперь понимают друг друга. Быть может, многое еще их разделяет, но в главном они единодушны. Зепп по крайней мере умом постиг мир, в котором живет Ганс, а Ганс понял, что для Зеппа музыка - единственное оружие в великой борьбе.
На следующий вечер Ганс уехал. С того самого вокзала, с которого недавно национал-социалист Гейдебрег возвращался в свои джунгли, Ганс уезжал в свое третье тысячелетие.
Он запретил друзьям провожать себя, и на вокзал поехал только Зепп. Проводы всегда тягостны, люди праздно топчутся вокруг отъезжающего и хотят одного - чтобы поезд наконец отошел. На этот раз отхода поезда не хотели ни провожающий, ни отъезжающий. Зепп изо всех сил храбрился, он говорил с более заметным, чем обычно, мюнхенским акцентом, переходил на фальцет, много хохотал. В последнюю минуту он уже ничего не говорил, только улыбался; Ганс, обычно не склонный к цветистым выражениям, про себя назвал улыбку отца "зимней".
Он думал о Зеппе, о матери, о Мюнхене, о Париже и немного о Жермене. "C'est dommage, quand meme", - думал он в эту последнюю минуту, и те же слова звучали у него в ушах, когда поезд уже тронулся, и живое, теперь чуть искаженное лицо Зеппа медленно уплывало из его поля зрения.
- Дай срок! - крикнул ему напоследок Зепп, я еще раз: "дай срок" крикнул он фальцетом, когда Ганс уже не мог его услышать.
Как только Ганс уехал, недостатки гостиницы "Аранхуэс", которые в последнее время представлялись Зеппу ее преимуществами, обратились по-прежнему в недостатки. По-прежнему повсюду были мерзость и запустение, "сапожника", бренчавшего за стеной на пианино, надо было бы отправить на самое дно преисподней или в третью империю, сквалыге Мерсье следовало пожелать, чтобы он сломал себе ногу, споткнувшись о половицу, так и оставшуюся непочиненной, его комнаты и весь дом казались Зеппу невыносимыми. Ему не терпелось закончить "Зал ожидания"; он яростно работал.
И настал день, когда ему позволено было сказать: "Готово".
И он слышал свое творение и слышал, что оно удалось ему. Но слышал только он, Анна не слышала, а Ганс услышит его в Москве, очень далеко. И неразделенная радость лишь тихо тлела.
Зепп сдержал слово. Он сообщил хозяину "Аранхуэса" Мерсье, что через три дня переедет на набережную Вольтера. Мерсье был огорчен. Мосье "Тротюен" был хотя и неспокойным квартирантом, со всякими странностями, но счета обычно не проверял; мосье Мерсье привык к нему, он даже решил в ближайшее время позвать плотника и починить подгнившую половицу. А теперь половица останется такой, какой и была, и следующий эмигрант, который поселится в этих комнатах, не раз выйдет из себя по тому же поводу.
Зепп нуждался в слушателе, которому он мог бы сыграть страницы из "Зала ожидания". Петеру Дюлькену? Пит кое-что понимал в музыке, но здесь нужен человек, который понимал бы больше его самого, Зеппа. Как ни думай, а кроме Оскара Чернига, все же никого не придумаешь.
И вот в кресле, в котором однажды сидел Гарри Майзель, излагавший свои дерзкие теории о самодержавности искусства, сидит Черниг, разбухший младенец. Он сидит и слушает. Он думает о своей незадавшейся жизни, он думает о Гарри Майзеле и о Рауле де Шасефьере. Эта музыка - не та классическая, математическая музыка, которой он требовал от Зеппа, и с каждой минутой Чернигу все более неправдоподобной кажется мысль, что автор "Зала ожидания" возьмется когда-либо написать музыку на его стихи. Нет, он, Оскар Черниг, отвергает новое произведение Зеппа, и Черниг мысленно оттачивает горькие, злые формулировки, которыми он сейчас разгромит эту музыку. Но в нем самом было столько музыки, что "Зал ожидания" не мог не захватить его.
Зепп, сидя за фортепьяно, косился на Чернига: тот слушал, полузакрыв глаза. И Зепп увидел на полусонном, умном лице друга-врага, как он потрясен, и понял, что победил. Он добродушно смеялся, слушая отточенно-насмешливые фразы Чернига, за которыми скрывалось невольное признание.
- Ладно уж, Черниг, - сказал он и был счастлив. - А теперь почитайте партитуру. И может быть, я когда-нибудь напишу музыку на ваши стихи.
Первое публичное исполнение "Зала ожидания" должно было состояться в Лондоне. Зепп поехал на репетиции. Он колебался, быть ли ему на концерте или нет. Услышав, что ему полагается явиться во фраке, он в первую минуту почувствовал искушение одеться как можно небрежнее. Но потом, подумав, что Анна за это рассердилась бы на него, вернулся в Париж. Он решил слушать симфонию, которая передавалась по радио, в одиночестве своей комнаты.
Мадам Шэ, ухаживавшая за ним с предельной для нее добросовестностью, удивилась, что он не дождался в Лондоне концерта. Да, странные люди эти ее немцы, и Ане, и его отец. По доброте сердечной она приготовила в этот вечер Зеппу одно из тех блюд, которые стряпала вместе с покойной мадам в особо торжественные дни. Ей это блюдо не совсем удалось. Но мосье ничего не заметил, Он бы, вероятно, не заметил, если бы оно ей и очень удалось.
А потом, стало быть, он сидел у радиоприемника. Комната на набережной Вольтера была и в самом деле приветлива и приятна, а старое, отремонтированное и вновь продавленное кресло Зепп взял с собой. Он сидел, неряшливо одетый во что-то очень удобное, вытянув ноги в стоптанных ночных туфлях; любимые мюнхенские часы тикали, внизу катила свои воды река - увы, - не Изар, а Сена, и из приемника неслась музыка - симфония "Зал ожидания".
Опять он слышал, что творение его удалось. Он знал, что в эти минуты его симфонию слушают Рихард Штраус в Берлине, и, наверное, Ганс в Москве, и многие, многие десятки тысяч во всем мире. Ибо многие ждали исполнения его новой симфонии. "Ну, что вы теперь скажете, соседушка", - подумал Зепп, а имел он в виду Леонарда Римана. На мгновение внимание Зеппа отвлеклось. Мысленно он увидел друга, которого заставили, стало быть, услаждать слух нацистов застольной музыкой. "Привыкай, кот", - угрюмо вспомнил Зепп педагогическое требование того персонажа из баварского анекдота, который имел обыкновение каждое утро выгребать золу из печки своим живым котом.
Но вот Зепп опять слушает симфонию "Зал ожидания". Долгий, трудный путь прошел он от передачи "Персов" до сегодняшнего исполнения "Зала ожидания". С болью, но со сладостной болью думает он о годах изгнания, о перенесенных муках и преодолении их. Это жестокие и это хорошие годы. Неподвижно сидя в своем кресле, Зепп думает, что они, эти годы, пошли ему на пользу, они подняли его на новую вершину. Раньше он только рассудком понимал, что невозможно, живя под гнетом гнусного общественного строя, творить хорошую музыку, теперь же он сердцем познал эту истину. Теперь он мог бы ее и Анне растолковать.
Они не плохо играют в своем Куинс-холле, но многое все же основательно сглаживают. Настоящие музыканты, глядишь, только на родине, только в Германии. Доживет ли он, Зепп, до того часа, когда его "Зал ожидания" будет исполнен немецкими музыкантами перед немецкими слушателями? Доживет ли он до того часа, когда старина Риман будет дирижировать этой симфонией, а чувства, породившие ее, станут историей, отживут, канут в вечность. Доживет ли он до такой Германии, в которой он будет дома, он и Ганс.
Гремят последние мощные такты "Зала ожидания" - это рушатся невидимые стены и долгожданный поезд все-таки приходит и забирает всех, кто ждал. И вот музыка кончилась, а воздух еще сотрясают ликующие звуки труб, купленные столькими муками, и уже сливаются они с ликующей овацией слушателей.
Зепп выключает радиоприемник.
- Дай срок, - говорит он.

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Книга Первая. Зепп Траутвейн (Страница 1)
    • Глава 1. День Зеппа Траутвейна Начинается (Страница 1)
    • Глава 2. "Парижские Новости" (Страница 1)
    • Глава 3. Человек Едет В Спальном Вагоне Навстречу Своей Судьб (Страница 2)
    • Глава 4. Заблудшая Дочь Порядочных Родителей (Страница 2)
    • Глава 5. Зубная Боль (Страница 2)
    • Глава 6. Искусство И Политика (Страница 3)
    • Глава 7. Один Из Новых Властителей (Страница 4)
    • Глава 8. Хмурые Гости (Страница 5)
    • Глава 9. В Эмигрантском Бараке (Страница 5)
    • Глава 10. Зарницы Нового Мира (Страница 5)
    • Глава 11. Гансу Траутвейну Минуло Восемнадцать (Страница 5)
    • Глава 12. Изгнанник, Вдыхающий На Чужбине Запах Родины (Страница 6)
    • Глава 13. Песенка О Базельской Смерти (Страница 7)
    • Глава 14. Юный Федерсен В Париже (Страница 7)
    • Глава 15. Национал-Социалист Гейдебрег И Его Миссия (Страница 8)
    • Глава 16. Раздавленный Червь Извивается (Страница 8)
  • Книга Вторая. "Парижские Новости" (Страница 9)
    • Глава 1. Chez Nous (Страница 9)
    • Глава 2. Вы Еще Сбавите Спеси, Фрау Кон (Страница 10)
    • Глава 3. Резиновые Изделия Или Искусство (Страница 10)
    • Глава 4. Ганс Изучает Русский Язык (Страница 10)
    • Глава 5. Мадам Шэ И Ника Самофракийская (Страница 11)
    • Глава 6. Письмо Из Тюрьмы (Страница 11)
    • Глава 7. Коварство И Любовь (Страница 11)
    • Глава 8. Луи Гингольд Между Двух Огней (Страница 12)
    • Глава 9. Узник В Отпуске (Страница 12)
    • Глава 10. Оратория "Персы" (Страница 13)
    • Глава 11. "Сонет 66" (Страница 13)
    • Глава 12. Единственный И Его Достояние (Страница 13)
    • Глава 13. "Печенье Сосчитано" (Страница 14)
    • Глава 14. Есть Новости Из Африки? (Страница 14)
    • Глава 15. Цезарь И Клеопатра (Страница 14)
    • Глава 16. Митинг Протеста (Страница 15)
    • Глава 17. Романтика (Страница 15)
    • Глава 18. Слоны В Тумане (Страница 15)
    • Глава 19. Цезарь И Его Счастье (Страница 16)
  • Книга Третья. Зал Ожидания (Страница 18)
    • Глава 1. Голубое Письмо И Его Последствия (Страница 18)
    • Глава 2. Анна Поставила Точку (Страница 19)
    • Глава 3. Солидарность (Страница 19)
    • Глава 4. Смелый Маневр (Страница 20)
    • Глава 5. Искушение (Страница 20)
    • Глава 6. "Зал Ожидания" (Страница 20)
    • Глава 7. Телефонные Разговоры На Летнем Отдыхе (Страница 21)
    • Глава 8. Битва Хищников (Страница 21)
    • Глава 9. Проигранная Партия (Страница 22)
    • Глава 10. Терпение. Терпение (Страница 22)
    • Глава 11. "Ползал Бы Вальтер На Брюхе..." (Страница 22)
    • Глава 12. Уплывающий Горизонт (Страница 23)
    • Глава 13. Торжество Справедливого Дела (Страница 23)
    • Глава 14. Он Решил Стать Законченным Негодяем (Страница 23)
    • Глава 15. Костюм На Нем Болтается, Как На Вешалке (Страница 24)
    • Глава 16. Евангелие От Луки, Xxi, 26 (Страница 24)
    • Глава 17. Нюрнберг (Страница 25)
    • Глава 18. Гейльбрун Подает В Отставку (Страница 25)
    • Глава 19. Вверх Ступенька За Ступенькой (Страница 25)
    • Глава 20. Вексель На Будущее (Страница 26)
    • Глава 21. Мадам Де Шасефьер Снимают Со Стены (Страница 26)
    • Глава 22. Орлеанская Дева (Страница 26)
    • Глава 23. Счастливчики (Страница 27)
    • Глава 24. Короли В Подштанниках (Страница 27)
    • Глава 25. Добрый Петух Поет Уже В Полночь (Страница 28)


Лион Фейхтвангер

Изгнание

Цикл: "Зал ожидания" - 2

 Читать книгу

Аннотация

«Изгнание» рассказывает о судьбе немецких эмигрантов. В 1930-е гг. окончательно сложилась концепция «фейхтвангеровского исторического романа» — прежде всего романа о современности.

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Лион Фейхтвангер - Биография

Лион Фейхтвангер

На основную страницу

Биография

ФЕЙХТВАНГЕР, ЛИОН (Feuchtwanger, Lion) (1884–1958), немецкий романист и драматург. Родился 7 июля 1884 в Мюнхене. Учился в университетах Мюнхена и Берлина, где изучал философию, но достаточно рано обратился к литературе. Совершив ряд путешествий, написал в годы Первой мировой войны несколько антивоенных пьес, которые были запрещены. Славу писателю доставили исторические романы, написанные с оглядкой на новейшие веяния в психологии, в т.ч. Еврей Зюсс (Jud S, 1920–1922), Успех (Erfolg, 1926), Безобразная герцогиня (Die hlische Herzogin, 1923) и трилогия о войне иудеев с римлянами (Иудейская война – Der Jdische Krieg, 1932; Сыновья – Die Shne, 1935; Настанет день – Der Tag wird kommen, 1942). Возвышение нацизма, описанное в романе Семья Оппенгейм (1933), заставило Фейхтвангера искать убежища во Франции; в 1940 он обосновался в США. В числе позднейших его произведений – Оружие для Америки (Waffen fr Amerika, 1947–1948), Гойя (Goya, 1951), Мудрость чудака (Narrenweisheit, 1952) и Испанская баллада (Spanische Ballade, 1956). Умер Фейхтвангер в Лос-Анджелесе 21 декабря 1958.