Лион Фейхтвангер - Иудейская война

1 Лион Фейхтвангер

Часть Первая. Рим

Шесть мостов вели через Тибр. Если оставаться на правом берегу, то можно было быть спокойным: здесь на улицах полно мужчин, по одним бородам которых вы уже видели, что это евреи; всюду попадались еврейские и арамейские надписи, а если вы к тому же немного знали греческий - то этого вполне хватало. Но как только вы переходили один из мостов и отваживались ступить на левый берег Тибра, вы попадали в большой буйный город Рим, вы - чужестранец, безнадежно одинокий.
И все же у Эмилиева моста Иосиф отпустил мальчика Корнелия, своего старательного проводника; он хотел наконец убедиться, справится ли один, проверить свою сообразительность и приспособляемость. Мальчик Корнелий охотно проводил бы чужеземца и дальше. Иосиф смотрел, как нерешительно он шагает обратно по мосту, и тогда, улыбаясь с пугливой приветливостью, он, еврей Иосиф, поднял руку с вытянутой ладонью и приветствовал мальчика римским жестом, и еврейский мальчик Корнелий, тоже улыбаясь, ответил ему тоже римским жестом, несмотря на запрет отца. Затем Корнелий свернул налево, за высокий дом, вот он скрылся из виду, теперь Иосиф - один, и теперь он убедится, чего стоит его латынь.
Пока что он знает: здесь перед ним Бычий рынок; вон, справа. Большой цирк, а где-то там, на Палатине, и за ним, где кишит такое множество людей, император строит для себя новый дом; тут вот, влево, Этрусская улица ведет к Форуму, а Палатин и Форум - это сердце мира.
Он много читал о Риме, но сейчас от этого мало толку. Пожар, случившийся три месяца тому назад, сильно изменил город. Он разрушил как раз все четыре центральных городских квартала, свыше трехсот общественных зданий, до шестисот дворцов и особняков, несколько тысяч доходных домов. Просто удивительно, сколько эти римляне за такой короткий срок успели понастроить заново! Он не любит римлян, он ненавидит их, но он вынужден отдать им должное: организационный талант у них есть, есть своя техника. "Техника", - мысленно произносит он иностранное слово, повторяет его несколько раз на иностранном языке. Ну, он не дурак, он кое-что выведает у римлян об этой их технике.
Иосиф решительно пускается в путь. С любопытством и волнением вдыхает он воздух этих чужих домов и людей, во власти которых и вознести его, и оставить в ничтожестве. Дома, в Иерусалиме, месяц тишри очень жарок, даже последняя его неделя; но здесь, в Риме, он называется сентябрем, и, во всяком случае, сегодня дышится свежо и приятно. Легкий ветер развевает его волосы; они чуть длинны - в Риме носят короче. Ему бы следовало быть в шляпе, ибо, в противовес римлянам, еврею в его положении подобает выходить только с покрытой головой. Да пустяки - здесь, в Риме, большинство евреев ходит с непокрытой головой, совершенно так же, как римляне, по крайней мере, по ту сторону мостов. Если даже он будет ходить без шляпы, нерадивым евреем он от этого не станет.
Вот перед ним Большой цирк. Здесь все в развалинах, отсюда и начался пожар. Однако каменный остов здания остался нетронутым. Гигантская штука этот цирк! Нужно целых десять минут, чтобы пройти его в длину. Стадионы в Иерусалиме и в Кесарии тоже ведь не маленькие, по рядом с этим сооружением они кажутся игрушечными.
Внутри цирка идет напластование - камень и дерево, работы уже начались. Бродят любопытные, дети, праздношатающиеся. Его одежда еще не вполне соответствует требованиям столицы; и все же, когда он проходит вот так, не спеша, молодой, стройный, статный с жадными до всего глазами, он кажется элегантным, щедрым, настоящим аристократом. Вокруг него толпятся, ему предлагают амулеты, дорожные сувениры, слепки с обелиска, который высится, торжественный и чуждый в середине бегового поля. Профессиональный гид предлагает показать ему все достопримечательности, императорскую ложу, модель новой постройки. Но Иосиф с напускной рассеянностью отклоняет его услуги. Он бродит один между каменных скамей, словно был здесь, на бегах, завсегдатаем.
Внизу, очевидно, скамьи высшей аристократии, сената. Ничто не мешает ему сесть на одно из этих мест, которых так домогаются люди. А тут хорошо, на солнце. Он принимает небрежную позу, подпирает голову рукой, устремляет невидящий взгляд на обелиск.
Лучшего момента для осуществления своих намерений, чем сейчас, в эти месяцы после пожара, ему не найти. Люди в благоприятном настроении, восприимчивы. Та энергия, с какой император принялся отстраивать город, действует на всех оживляюще. Все зашевелилось, всюду бодрость, деловитость, воздух свеж и ясен, он совсем иной, чем тяжелая, душная атмосфера Иерусалима, где никак не удавалось пропиться.
И вот сейчас, в Большом цирке, на сенатской скамье, в приятном солнечном свете этих ленивых дневных часов, среди шума заново отстраивающегося Рима, Иосиф еще раз страстно, и все же трезво, взвешивает свои шансы. Ему двадцать шесть лет, у него все данные для блестящей карьеры: артистократическое происхождение, разностороннее образование, политический талант, бешеное честолюбие. Нет, он не желает киснуть в Иерусалиме, он благодарен отцу за то, что тот в него верит и добился его отправки в Рим.
Правда, успех его миссии весьма сомнителен. С юридической точки зрения. Иерусалимский Великий совет [1] не имел ни оснований, ни правомочий посылать по данному делу в Рим особого представителя. И Иосифу пришлось откапывать аргументы во всех закоулках своего мозга, чтобы эти господа в Иерусалиме наконец сдались.
Итак, три члена Великого совета, которых губернатор Антоний Феликс вот уже два года назад отправил в Рим в императорский трибунал как бесспорных бунтовщиков, несправедливо приговорены к принудительным работам. Правда, эти трое господ находились в Кесарии, когда иудеи во время предвыборных беспорядков сорвали императорские значки с дома губернатора и переломали их; но сами они в мятеже не участвовали. Выбрать как раз этих трех высокопоставленных старцев, людей совершенно неповинных, было со стороны губернатора произволом, возмутительным злоупотреблением властью, оскорблением всего еврейского народа. Иосиф видел в этом тот долгожданный случай, который дает ему возможность выдвинуться. Он собрал новые доказательства невиновности трех старцев и надеялся добиться при дворе или их полной реабилитации, или хотя бы смягчения их участи.
Римские евреи, как он уже успел заметить, вероятно, не будут особенно усердствовать, помогая ему выполнить его миссию. Фабрикант мебели Гай Барцаарон, председатель Агрипповой общины [2], у которого он живет и которому привез от отца рекомендательные письма, намеками, хитро, доброжелательно и осторожно разъяснил ему ситуацию. Ста тысячам евреев, находящимся в Риме, живется неплохо. Они в мире с прочим населением. И они смотрят с тревогой на то, что в Иерусалиме националистическая антиримская партия "Мстителей Израиля" [3] начинает приобретать все большее влияние. Они вовсе не намерены рисковать своим положением, вмешиваясь в постоянные трения этих господ с Римом и императорской администрацией. Нет, Иосифу придется всего добиваться самому.
Перед ним идет напластование: камень, дерево, кирпич, колонны, мрамор всех цветов. Стройка растет почти на глазах. Когда он через полчаса или через час уйдет отсюда, она уже успеет вырасти, не намного - может быть, на одну тысячную своих окончательных размеров, но мера, точно намеченная на этот час, будет выполнена. Однако и он достиг кое-чего за это время. Его стремление вперед стало горячее, пламеннее, неодолимее. Каждый звук, доносящийся со стройки, каждый удар молотка или скрип пилы словно обтесывает, обстругивает и выпиливает его самого, хотя он и сидит с непринужденным видом на солнышке, такой же праздношатающийся, как и остальные. Немало придется ему поработать, прежде чем удастся вызволить трех невинных из темницы, но он этого добьется.
Он уже не кажется себе таким маленьким и ничтожным, как в день приезда. Уже не испытывает такого почтения перед мясистыми замкнутыми лицами римских жителей. Он увидел, что римляне меньше его ростом. Он ходит среди них, высокий, стройный, и римские женщины смотрят ему вслед не меньше, чем женщины в Иерусалиме и в Кесарии. Наверно, Ирина, дочь Гая, председателя общины, вошла в комнату, - хотя и мешала отцу, - только потому, что там находился Иосиф. У него ладное тело, у него быстрый, гибкий ум. Когда ему исполнился двадцать один год, университет при Иерусалимском храме удостоил его высокой ученой степени доктора [4]; он овладел всей разветвленной и сложной наукой юридического и теологического толкования Библии. И разве он даже не прожил два года отшельником в пустыне у ессея Бана, чтобы научиться чистому созерцанию, погружению в себя и интуиции? Все есть у него, недостает лишь первой ступеньки на пути к успеху - благоприятного случая. Но этот случай придет, он должен прийти.
Молодой ученый и политический деятель Иосиф бен Маттафий сжал губы. "Подождите, вы, господа из Великого совета, и вы, гордецы из Каменного зала! [5] Вы меня унижали, вы не давали мне ходу. Если бы и той сумме, которую вы согласились выдать мне из вашего фонда, мой отец не приложил еще своих денег, я не смог бы сюда приехать. Но теперь я здесь, в Риме, и я - ваш делегат. И уж я это использую, будьте уверены. Я еще покажу себя, господа ученые!"
Люди на трибунах что-то крикнули друг другу, поднялись с мест, все стали смотреть в одну сторону. С Палатина что-то спускалось, поблескивая, - большая толпа, глашатаи, пажи, свита, носилки. Поднялся и Иосиф, чтобы лучше видеть. Тотчас рядом с ним опять очутился гид, и на этот раз Иосиф принял его услуги. Оказалось - не император, даже не начальник стражи: просто сенатор или какой-то знатный господин, который пожелал, чтобы архитектор Целер показал ему новостройку.
Вокруг теснились любопытные, но полиция и слуги архитектора и его спутников сдерживали их напор. Ловкому гиду удалось пробиться вместе с Иосифом в первый ряд. Да, он сразу узнал по ливреям лакеев, пажей и скороходов, что это сенатор Марулл, пожелавший осмотреть цирк. Даже Иосиф знал понаслышке, что это за фигура; в Иерусалиме, как и повсюду в провинциях, об этом Марулле ходили чудовищные сплетни как об одном из первых придворных кутил, который руководил императором во всем, что касалось самых утонченных наслаждений. Впрочем, шел слух, что он - автор многих народных комедий, например, дерзких обозрений, исполняемых прославленным комиком Деметрием Либанием [6]. Жадно разглядывал Иосиф знаменитого вельможу, который, небрежно раскинувшись в носилках, слушал объяснения архитектора и время от времени подносил к глазу смарагд, служивший ему лорнетом.
Иосиф обратил внимание на другого господина: с ним обходились с особой почтительностью. Но можно ли было назвать его господином? Он вышел из своих носилок; одетый бедно и неряшливо, он, шаркая, бродил среди нагроможденных вокруг строительных материалов, толстоватый, с коек-как обритой мясистой головой и тяжелым взглядом сонных глаз под выступающим лбом. Рассеянно слушал он объяснения архитектора; то поднимет кусок мрамора, повертит его в жирных пальцах, поднесет к самым глазам, понюхает, опять отбросит; то возьмет у каменщика из рук инструмент, ощупает. Наконец он уселся на какую-то глыбу и принялся, кряхтя, затягивать развязавшиеся ремни обуви, сердито отстранив подбежавшего лакея. Да, гид знал и его: это Клавдий Регин.
- Издатель? - спросил Иосиф.
Возможно, что он и книгами торгует, но гиду об этом неизвестно. Он знает его как придворного ювелира. Во всяком случае, человек весьма влиятельный, крупный финансист, хотя одевается почти нищенски и нимало не заботится о численности и пышности своей свиты. И это очень странно: ведь он родился рабом от отца-сицилийца и матери-еврейки, а эти выходцы из низов обычно любят пускать пыль в глаза. Уж можно сказать: для своих сорока двух лет этот Клавдий Регин сделал баснословную карьеру. При нынешнем предприимчивом императоре возникло множество коммерческих дел, крупных дел, и Клавдий Регин имеет в каждом свою долю. На его судах доставляется большая часть хлеба из Египта и Ливии, его зернохранилища в Путеолах и Остии считаются достопримечательностями.
Сенатор Марулл и придворный ювелир Клавдий Регин разговаривали громко и без стеснения, так что первому ряду любопытных, в котором стоял и Иосиф, было слышно каждое слово. Иосиф ожидал, что эти двое людей, имена которых в литературных кругах всего мира произносились с почтением, - ибо Клавдий Регин считался первым издателем Рима, - обменяются значительными мыслями об эстетической ценности нового сооружения. Он жадно прислушивался. Правда, уследить за их быстрой латинской речью ему было трудно, но он все же понял, что разговор идет вовсе не о вопросах эстетических или философских: они говорили о ценах, курсах, о делах. Отчетливо долетал из носилок высокий гнусавый голос сенатора, который спрашивал, весело поддразнивая собеседника, и притом так громко, что его слышали даже стоявшие в отдалении:
- А что, Клавдий Регин, на стройке цирка вы тоже зарабатываете?
Ювелир, - он сидел в солнечных лучах, на каменной глыбе положив руки на толстые колени, - ответил так же беззаботно:
- К сожалению, нет, сенатор Марулл. Я полагал, что при поставках для цирка наш архитектор взял в долю вас.
Иосиф мог бы услышать еще больше из беседы обоих господ, но ему мешали недостаточное знакомство с языком и отсутствие специальных познаний. Гид, и сам не вполне осведомленный, пытался ему помочь. По-видимому, Клавдий Регин, так же как и сенатор Марулл, в малозастроенных кварталах окраин заблаговременно скупил по дешевой цене огромные земельные участки; теперь, после пожара, император расчищал центр города для общественных зданий, и доходные дома были оттеснены к окраинам; поэтому трудно было даже точно определить, какую ценность приобрели эти окраинные участки.
- А разве членам сената не запрещено заниматься коммерцией? - вдруг спросил Иосиф гида. Тот растерянно взглянул на своего клиента. Некоторые из стоявших вокруг услышали, они рассмеялись; другие их поддержали, вопрос провинциала передавался дальше, и вдруг поднялся оглушительный хохот, хохотал весь огромный цирк.
Сенатор Марулл осведомился о причине. Вокруг Иосифа образовалось пустое пространство, он очутился лицом к лицу с обоими знатными господами.
- Вы чем-то недовольны, молодой человек? - спросил толстяк агрессивным, но не лишенным шутливости тоном; он сидел на каменной глыбе, вытянув руки вдоль массивных ляжек, словно статуя египетского царя. Ясно светило солнце, не очень жаркое, дул легкий ветерок, вокруг царило хорошее настроение. Многочисленная свита с удовольствием слушала беседу двух знатных римлян с провинциалом.
Иосиф держался скромно, но отнюдь не смущенно.
- Я в Риме всего три дня, - сказал он с некоторым трудом по-гречески. - Разве уж так смешно, что я не сразу разобрался в квартирном вопросе большого города?
- А вы откуда? - спросил не покидавший носилок сенатор.
- Из Египта? - спросил Клавдий Регин.
- Я из Иерусалима, - отвечал Иосиф и назвал свое полное имя: - Иосиф бен Маттафий, священник первой череды [7].
- Для Иерусалима недурно, - заметил сенатор, и трудно было понять, говорит он серьезно или шутит.
Архитектор Целер выказывал нетерпение, ему хотелось объяснить господам свои проекты, блестящие проекты, остроумные и смелые, и он не мог допустить, чтобы неотесанный провинциал помешал ему. Но финансист Клавдий Регин был любопытен от природы, он удобно сидел на теплом камне и выспрашивал молодого еврея. Иосиф охотно отвечал. Ему хотелось рассказать что-нибудь возможно более новое и интересное, придать себе и своему народу значительность. Бывает ли и здесь, в Риме, спрашивал он, чтобы здания заболевали проказой? [8] Нет, отвечали ему, не бывает. А в Иудее, рассказывал Иосиф, это случается. Тогда на стенах появляются маленькие красноватые или зеленоватые углубления. Порой дело доходит до того, что дом приходится ломать. Иногда помогает священник, но церемония эта очень сложна. Священник приказывает выломать заболевшие камни, затем берет двух птиц, кусок кедрового дерева, червленую шерсть и исоп. Кровью одной из птиц он должен окропить дом семь раз, а другую птицу выпустить на свободу в открытом поле, за городом и тем умилостивить божество. Тогда считается, что благодаря этой жертве дом очищен. Стоявшие вокруг слушали его рассказ с интересом, большинство - без всякой насмешки, ибо их влекло к необычному я они любили все жуткое.
Ювелир Клавдий Регин серьезно рассматривал своими сонными глазами пылкого худощавого юношу.
- Вы здесь по делам, доктор Иосиф, - спросил он, - или просто хотите посмотреть, как отстраивается наш город?
- Я здесь по делам, - ответил Иосиф. - Мне нужно освободить трех невинных. У нас это считается неотложным делом.
- Я только боюсь, - заметил, позевывая, сенатор, - что мы в настоящее время настолько заняты строительством, что у нас не хватит времени разбираться в подробностях дела о трех невинных.
Архитектор сказал с нетерпением:
- Балюстраду в императорской ложе я сделаю вот из этого серпентина с зелеными и черными прожилками. Мне прислали из Спарты особенно хорошую глыбу.
- По дороге сюда я видел новостройки в Александрии, - сказал Иосиф, он не хотел, чтобы его вытеснили из разговора. - Там улицы широкие, светлые, прямые.
Архитектор пренебрежительно ответил:
- Отстраивать Александрию может каждый каменщик. У них просторно, ровная местность...
- Успокойтесь, учитель, - сказал своим высоким, жирным голосом Клавдий Регин. - Что Рим - это совсем другое, чем Александрия, ясно и слепому.
- Разрешите мне объяснить молодому человеку, - сказал, улыбаясь сенатор Марулл. Он вдохновился, ему хотелось показать себя, как любил это делать император Нерон и многие знатные придворные. Он велел раздвинуть пошире занавески носилок, чтобы все могли его видеть - худое холеное лицо, сенаторскую пурпурную полосу на одежде [9]. Он осмотрел провинциала сквозь смарагд своего лорнета. - Да, молодой человек, - сказал он гнусавым, насмешливым голосом, - мы еще только строимся, мы еще не готовы. Но и сейчас уже не нужно обладать слишком богатым воображением, чтобы представить себе, каким мы станем городом еще до конца этого года. - Он слегка выпрямился, вытянул ногу, обутую в красный башмак на высокой подошве, - привилегия высшей знати, - и заговорил, чуть пародируя манеру рыночного зазывалы; - Могу утверждать без преувеличения: кто не видел золотого Рима, тот не может сказать, что он действительно жил на свете. В какой бы точке Рима вы, господин мой, ни находились, вы всегда в центре, ибо у нас нет границы; мы поглощаем все новые и новые пригороды. Вы услышите здесь сотни наречий. Вы можете здесь изучать особенности всех народов. Здесь больше греков, чем в Афинах, больше африканцев, чем в Карфагене. Вы, и не совершая кругосветного путешествия, можете найти у нас продукты всего мира. Вы найдете здесь товары из Индии и Аравии в таком обилии, что сочтете нынешние земли навсегда опустошенными и решите, что населяющим их племенам, для удовлетворения спроса на собственную продукцию, придется ездить в Рим. Что вы желаете, господин мой? Испанскую шерсть, китайский шелк, альпийский сыр, арабские духи, целебные снадобья из Судана? Вы получите премию, если чего-нибудь не найдете. Или вы хотите узнать последние новости? На Форуме и на Марсовом поле в точности известно, когда в Верхнем Египте падает курс на зерно, когда какой-нибудь генерал на Рейне произнес глупую речь, когда наш посол при дворе парфянского царя чихнул слишком громко и тем привлек излишнее внимание. Ни один ученый не сможет работать без наших библиотек. У нас столько же статуй, сколько жителей. Мы платим самую высокую цену и за порок, и за добродетель; Все, что только может изобрести ваша фантазия, вы у нас найдете; но вы найдете у нас многое и сверх того, что ваша фантазия может изобрести.
Сенатор высунулся из носилок; его слушал широкий круг любопытных. Он выдержал до конца иронический тон, имитируя адвоката или рыночного зазывалу, но его слова звучали тепло, и все чувствовали, что эта хвала Риму больше чем пародия. Люди с восторгом слушали, как славословят город, их город, с его благословенными добродетелями и благословенными пороками, город богатейших и беднейших, самый живой Город в мире. И, словно любимому актеру в театре, рукоплескали они Сенатору, когда он кончил. Однако сенатор Марулл уже не слушал их, забыл он и об Иосифе. Он откинулся в глубь носилок, кивком подозван архитектора, попросил объяснить ему модель нового цирка. Не сказал Иосифу больше ни слова и ювелир Кавдий Регин. Но когда поток толпы уносил Иосифа, он подмигнул ему насмешливо и ободряюще, и это подмигивание придало его мясистому лицу особое выражение хитрости.
Задумчиво, не замечая окружающего, наталкиваясь на прохожих, пробирался Иосиф сквозь сутолоку города. Он не все понял в латинской речи сенатора, но она согрела и его сердце, окрылила и его мысли. Он поднялся на Капитолий; жадно вбирал в себя вид храмов, улиц, памятников, дворцов. Из возводимого вот там Золотого дома римский император правил миром, на Капитолии сенат и римский народ выносили решения, изменявшие мир, а там, в архивах, отлитый из бронзы, хранился строй мира таким, каким его построил Рим. "Roma" означает силу [10]. Иосиф несколько раз произнес это слово: "Roma", - потом перевел на еврейский: "Гевура", - теперь оно звучало гораздо менее страшно; потом перевел на арамейский: "Коха", - и тогда оно потеряло всю свою грозность. Нет, он, Иосиф, сын Маттафия из Иерусалима, священник первой череды, не боялся Рима.
Он окинул взглядом улицы, становившиеся все оживленнее: наступали вечерние часы с их усиленным движением. Крик, суета, толкотня. Он впитывал в себя зрелище города, но реальнее, чем этот реальный Рим, видел он свой родной город, Каменный зал в храме, где заседал Великий совет, и реальнее, чем шум Форума, слышал он резкий вой гигантского гидравлического гудка, который на восходе и на закате солнца возвещал всему Иерусалиму и окрестностям, вплоть до Иерихона, что сейчас происходит всесожжение [11] на алтаре Ягве. Иосиф улыбнулся. Только тот, кто родился в Риме, может стать сенатором. Этот сановник Марулл надменно взирает на людей с высоты своих носилок, - рукой не достать, - ноги его обуты в красные башмаки на высокой подошве, с черными ремнями, - обувь четырехсот римских сенаторов. Но он, Иосиф, предпочитает быть рожденным в Иерусалиме, хотя у него даже нет кольца всадника [12]. Римляне посмеивались над ним, но в глубине души он сам смеялся над ними. Всему, что они могут дать, эти люди Запада, - их технике, их логике, - можно научиться. А чему не научишься - это восточной силе видения, святости Востока. Народ и бог, человек и бог на Востоке едины. Но это незримый бог: его нельзя увидеть, вере в него нельзя научить. Человек либо имеет его, либо не имеет. Он, Иосиф, носил в себе это ненаучимое. А в том, что он постигнет и остальное - технику и логику Запада, - не было сомнений.
Он стал спускаться с Капитолия. На его смугло-бледном худом лице удлиненные горячие глаза сверкали. Римляне знали, что среди людей Востока многие одержимы своим богом. Прохожие смотрели ему вслед, кто - чуть насмешливо, кто - с завистью, но большинству, и прежде всего женщинам, он нравился, когда проходил мимо них, полный грез и честолюбия.
Гаю Барцаарону, председателю Агрипповой общины, у которого жил Иосиф, принадлежала в Риме одна из наиболее процветающих фабрик художественной мебели. Его главные склады помещались по ту сторону Тибра, в самом городе, лавка для покупателей попроще - в Субуре и два роскошных магазина на Марсовом поле под аркадами; в будние дни и собственный поместительный дом Гая в еврейском квартале, вблизи ворот Трех улиц, был набит изделиями его производства. Но сегодня, в канун субботы, от всего этого не оставалось и следа. Весь дом и прежде всего просторная столовая казались Иосифу преображенными. Обычно столовая была открыта со стороны двора; сейчас она отделялась от него тяжелым занавесом, и Иосиф был приятно тронут, узнав обычай своей родины - Иерусалима. Он знал: пока занавес опущен, каждый был в этой столовой желанным гостем. Но когда занавес поднимут и в комнату вольется свежий воздух, начнется трапеза, и кто придет тогда - придет слишком поздно. Освещена сегодня столовая была тоже не по-римски, а по обычаю Иудеи: с потолка спускались серебряные лампы, обвитые гирляндами фиалок. На буфете, на столовой посуде, на кубках солонках, на флаконах с маслом, уксусом и пряностями сверкала эмблема Израиля - виноградная кисть. А среди утвари - и это тронуло сердце Иосифа больше всего - стояли обернутые соломой ящики-утеплители: в праздник субботы запрещалось стряпать, поэтому кушанья были приготовлены заранее, и их запах наполнял комнату.
Несмотря на то, что окружающее напоминало ему родину, Иосиф был недоволен. Он втайне рассчитывал, что ему как священнику первой череды и носителю высокого звания иерусалимского доктора наук предложат место на одной из трех застольных кушеток. Но этому самоуверенному римскому жителю, как видно, вскружило голову то, что после пожара дела его мебельной фабрики идут так успешно, - он и не подумал предложить Иосифу одно из почетных мест. Наоборот: гостю предстояло сидеть с женщинами и менее почетными гостями за общим большим столом.
Непонятно, почему все еще стоят? Почему не поднимают занавес и не приступают к еде? Гай уже давно возложил руки на головы детей, благословляя их древним изречением: мальчиков - "Бог да сотворит тебе, как Ефрему и Манассии!", девочку - "Бог да уподобит тебя Рахили и Лии!". Все охвачены нетерпением, проголодались. Чего еще ждут?
Но вот со двора, скрытого занавесом, раздался знакомый голос, из складок вынырнул жирный господин, которого Иосиф уже видел: финансист Клавдий Регин. Шутливо приветствует он на римский лад хозяина и древнего старика, отца хозяина - Аарона; он бросает и менее почтенным лицам несколько благосклонных слов, и Иосиф вдруг преисполняется гордостью: пришедший узнал его, подмигивает ему тусклыми сочными глазами, говорит высоким, жирным голосом, и все слышат:
- Здравствуй! Мир тебе, Иосиф бен Маттафий, священник первой череды!
И тотчас поднимают занавес, Клавдий Регин без церемоний занимает среднее ложе - самое почетное место. Гай - второе, старый Аарон - третье. Затем Гай над кубком, полным иудейского вина, вина из Эшкола [13], произносит освятительную молитву кануна субботы, он благословляет вино, и большой кубок переходит от уст к устам; он благословляет хлеб, разламывает его, раздает, все говорят "аминь" и только тогда наконец принимаются за еду.
Иосиф сидит между тучной хозяйкой дома и ее хорошенькой шестнадцатилетней дочкой Ириной, которая не сводит с него кротких глаз. За большим столом еще множество людей: мальчик Корнелий и другой сын Гая - подросток, затем два робких, незаметных студента-теолога, которые мечтают сегодня вечером наесться досыта, и прежде всего - некий молодой человек со смугло-желтым, резко очерченным лицом; он сидит против Иосифа и беззастенчиво разглядывает его. Выясняется, что молодой человек тоже родом из Иудеи, правда, из полугреческого города Тивериады, что его зовут Юстом - Юстом из Тивериады - и что своим положением в обществе и своими интересами он до странности похож на Иосифа. Как и Иосиф, он изучал теологию, юриспруденцию и литературу. Но его главное занятие - политика; он живет здесь в качестве агента подвластного Риму царя Агриппы, и если род его по знатности и уступает роду Иосифа, то он с детства знает греческий и латынь; к тому же он в Риме уже три года. Оба молодых человека принюхиваются друг к другу с любопытством, вежливо, но с недоверием.
А там, на застольных ложах, идет громкая, непринужденная беседа. Обе пышные синагоги в самом городе сгорели, но три больших молитвенных дома здесь, на правом берегу Тибра, остались целы я невредимы. Конечно, гибель двух домов божьих - испытание и великое горе, но все же председателей общин на правом берегу Тибра это втайне немножко радовало. Пять еврейских общин Рима имели каждая своего председателя; между ними шло яростное соперничество, и прежде всего между чрезвычайно аристократической Ведийской синагогой на том берегу и многолюдной, однако неразборчивой общиной Гая. Отец Гая, древний старец Аарон, беззубо бранился по адресу надменных глупцов с того берега. Разве, по старинным правилам и обычаям, не следует строить синагоги на самом возвышенном месте, как построен Иерусалимский храм на горе, над городом? Но, конечно, Юлиану Альфу, председателю Велийской общины, нужно было, чтобы его синагога находилась рядом с Палатином, даже если из-за этого и пришлось поставить ее гораздо ниже. То, что дома божьи сгорели, - кара господня. И прежде всего кара за то, что евреи с того берега покупают соль у римлян, а ведь каждому известно, что римская соль, красоты ради, бывает смазана свиным салом. Так бранил древний старец всех и вся. Судя по обрывкам слов, которые Иосифу удавалось уловить в его бессвязном злобном бормотании, старец поносил теперь тех, кто ради моды и успеха в делах, перекраивал свои еврейские имена на латинский и греческий лад. Его сын Гай, которого первоначально звали Хаим, улыбался добродушно и снисходительно; детям все же не следовало бы этого слышать. Однако Клавдий Регин рассмеялся, похлопал старика по плечу, заявил, что его с рождения зовут Регином, так как он родился рабом и ему дал имя его господин. Но его настоящее имя Мелех: Мелехом называла его иногда и мать, и если старик хочет, то пусть тоже зовет его Мелехом, - он решительно ничего не Имеет против.
Смугло-желтый Юст из Тивериады тем временем подобрался к Иосифу. Иосиф чувствовал, что тот непрерывно за ним наблюдает, у него было такое ощущение, что этот Юст в душе над ним издевается, над его речами, его произношением, иерусалимской манерой есть, над тем, например, как он подносит ко рту душистую зубочистку из сандалового дерева, держа ее между большим и средним пальцами. Вот Юст опять задает ему вопрос этаким высокомерным тоном, присущим жителям мирового города:
- Вы, вероятно, здесь по делам политическим, доктор и господин Иосиф бен Маттафий?
И тут Иосиф больше не в силах сдерживаться, - он должен дать почувствовать насмешливому молодому римлянину, что его послали сюда по делу действительно большому и важному, - и рассказывает о своих трех невинных. Он горячится, его тон, пожалуй, слишком патетичен для ушей этого скептического римского общества; все же в обеих частях комнаты воцаряется тишина: на застольных ложах и за большим столом все слушают красноречивого юношу, увлеченного своими словами и своей миссией. Иосиф отлично замечает, как мечтательно поглядывает на него Ирина, как злится его коллега Юст, как благосклонно улыбается сам Клавдий Регин. Это его окрыляет, его пафос растет, вера в свое призвание разгорается, речь ширится; но тут старик сердито останавливает его: в субботу-де запрещено говорить о делах. Иосиф тут же смолкает, покорный, испуганный. Но в глубине души он доволен: он чувствует, что его слова произвели впечатление.
Наконец трапеза окончена. Гай читает длинную застольную молитву, все расходятся, остаются только почтенные мужи. Теперь Гай приглашает также Иосифа и Юста возлечь на ложах. На стол ставят сложный прибор для смешивания напитков. После ухода сердитого старика оставшиеся снимают предписанные обычаем головные уборы, обмахиваются.
И вот четверо мужчин возлежат вокруг стола, перед ними вино, конфеты, фрукты; они сыты, довольны, расположены побеседовать. Комната освещена приятным желтоватым светом, занавес поднят, с темного двора веет желанной прохладой. Двое старших болтают с Иосифом об Иудее, расспрашивают его. К сожалению, Гай побывал только раз в Иудее, юношей, уже давно; на праздник пасхи и он, среди сотен тысяч паломников, принес в храм своего жертвенного агнца [14]. Немало он с тех пор перевидал; триумфальные шествия, пышные празднества на арене Большого цирка, но вид золотисто-белого храма в Иерусалиме и охваченных энтузиазмом громадных толп, наполнявших гигантское здание, останется для него на всю жизнь самым незабываемым зрелищем. Все они здесь, в Риме, верны своей древней родине. Разве у них нет в Иерусалиме собственной синагоги для паломников? Разве они не посылают податей и даров в храм? Разве не копят деньги для того, чтобы их тела были отвезены в Иудею и погребены в древней земле? Но господа в Иерусалиме делают все, чтобы человеку опротивела эта его древняя родина.
- Почему, чтоб вам пусто было, вы никак не можете ужиться с римской администрацией? Ведь с императорскими чиновниками вполне можно сговориться, они - люди терпимые, уж сколько раз мы убеждались в этом. Так нет же, вы там, в Иудее, непременно хотите все делать по-своему; вам кажется, что вы всегда правы, у вас это в крови, и в один прекрасный день вы доиграетесь. Стручками питаться будете, - добавил он по-арамейски, хоть и улыбаясь, но все же очень серьезно.
Ювелир Клавдий Регин с усмешкой отмечает, что Иосиф, согласно строгому иерусалимскому этикету, выпивает свой кубок не сразу, но в три приема. Клавдий Регин отлично осведомлен о положении дел в Иудее, он был там всего два года назад. Не римские чиновники виноваты, что Иудея никак не может успокоиться, и не иерусалимские заправилы, но единственно только ничтожные агитаторы, эти "Мстители Израиля". Лишь потому, что они не видят иного способа сделать политическую карьеру, они подстрекают население к обреченному на провал вооруженному восстанию. Никогда евреям не жилось так хорошо, как при нынешнем благословенном императоре Нероне. Они пользуются влиянием во всех областях жизни, и оно все росло бы, если бы у них хватило ума не слишком его подчеркивать.
- Что важнее: иметь власть или показывать, что имеешь власть? - закончил он и прополоскал рот подогретым вином.
Иосиф решил, что пора замолвить слово в защиту "Мстителей Израиля". Евреям, живущим в Риме, сказал он, не следует забывать, что в Иерусалиме людьми управляет не только трезвый разум, но и сердце. Ведь там повсюду натыкаешься на знаки римского владычества. Гай Барцаарон с теплотой вспомнил о пасхе, о том, как она празднуется а храме. Но если бы он видел, сколь грубо и цинично ведет себя в этом храме, например, римская полиция, которая присутствует там на пасху для охраны порядка, то понял бы, что даже спокойный человек не может не вскипеть. Нелегко праздновать освобождение из египетского плена, когда при каждом слове чувствуешь на своем затылке римский кулак. Быть сдержанным здесь, в Риме, немудрено, вероятно, и он смог бы, но это невыразимо трудно в стране, избранной богом, где пребывает бог, в стране Израиля.
- Бог уже не в стране Израиля: теперь бог в Италии, - произнес резкий голос. Все посмотрели на желтолицего, который сказал эти слова. Он держал кубок в руке, ни на кого не смотрел: его слова были предназначены только для него самого. В них не звучало также ни пренебрежения, ни насмешки, - он просто констатировал факт и смолк.
И все молчали. Нечего было ответить. Даже Иосиф почувствовал против воли, что в этом есть правда. "Бог теперь в Италии". Он перевел про себя эти слова на арамейский язык. Они поразили его.
- Тут вы, пожалуй, правы, молодой человек, - сказал через минуту Клавдий Регин. - Вы должны знать, - обратился он к Иосифу, - что я не только еврей, я - сын сицилийского раба и еврейки, по желанию моего господина меня не обрезали, и я, откровенно признаться, до сих пор ему за это благодарен. Я - человек деловой, всегда стараюсь избежать невыгодных сторон какого-нибудь положения, и наоборот: я пользуюсь его выгодами где только могу. Ваш бог Ягве мне больше нравится, чем его конкуренты. Мои симпатии на стороне евреев.
Знаменитый финансист благодушно разлегся на ложе, в руке он держал кубок с подогретым вином, его хитрые заспанные глаза были устремлены в темноту двора. На среднем пальце блестело кольцо с огромной матовой жемчужиной. Иосиф не мог отвести от нее глаз.
- Да, доктор Иосиф, - сказал Гай Барцаарон, - это прекраснейшая жемчужина четырех морей.
- Я ношу ее только по субботам, - отозвался Клавдий Регин.
Если пропустить этот вечер, размышлял Иосиф, если не использовать сытого благодушия и послеобеденной сентиментальности этого могущественного человека, то, значит, он, Иосиф, кретин и никогда не сможет довести дело трех невинных до благополучного разрешения.
- Так как вы принадлежите к лагерю сочувствующих, господин Клавдий Регин, - обратился он к финансисту скромно и все же настойчиво, - не захотите ли вы проявить участие к судьбе трех невинных из Кесарии?
Ювелир порывисто поставил кубок на стол.
- Кесария, - произнес он, и взгляд его обычно сонных глаз стал колючим, а высокий голос - угрожающим. - Прекрасный город, с великолепным портом, большой вывоз, исключительный рыбный рынок. Огромные возможности. Вы сами будете виноваты, если их у вас вырвут из рук. Вы, с вашими идиотскими претензиями. Тошно становится, когда я слышу об этих ваших "Мстителях Израиля".
Иосиф, испуганный внезапной резкостью всегда спокойного ювелира, возразил с удвоенной скромностью, что освобождение трех невинных - вопрос чисто этический, вопрос гуманности и с политикой не связан.
- Мы не хотим воздействовать ни политическими, ни юридическими аргументами, - сказал он. - Мы знаем, что при дворе можно добиться чего-нибудь только благодаря личным связям, - и посмотрел на Клавдия Регина покорным, просящим взглядом.
- А эти ваши трое невинных, по крайней мере, хоть действительно невинны? - спросил тот наконец, подмигнув. Иосиф принялся тотчас страстно уверять, что в момент начала беспорядков они находились совсем на другом конце города. Но Клавдий прервал его, заявив, что это его не интересует. А он хочет знать, к какой политической партии эти трое принадлежат.
- В Голубом зале они выступали? - спросил он. В Голубом зале собирались "Мстители Израиля".
- Да, - вынужден был признать Иосиф.
- Вот видите, - сказал Клавдий Регин, и дело было для него, по-видимому, решено.
Юст из Тивериады смотрел на красивое, пылкое алчущее лицо Иосифа. Иосиф явно потерпел неудачу, и Юст радовался ей. Он наблюдал за своим молодым коллегой, который и отталкивал и привлекал его. Юст, как и Иосиф, жаждал стать известным писателем с большим политическим весом. У них были те же возможности, тот же путь, те же цели. Надменный Рим созрел для более древней культуры Востока, как он созрел сто пятьдесят лет назад для греческой культуры. Содействовать тому, чтобы эта культура подтачивала его изнутри, работать над этим - вот что влекло Юста, казалось высокой миссией. Чувствуя это, он три года назад приехал в Рим, как приехал теперь Иосиф. Но ему, Юсту, было и труднее и легче. Его воля была более цельной, способности ярче. Но он был чрезмерно строг в выборе средств, щепетилен. Он знал теперь слишком хороню, как делают в столице литературу и политику, ему претили компромиссы, дешевые эффекты, Этот Иосиф, видимо, не столь разборчив. Он не отступает Перед самыми грубыми приемами, он хочет возвыситься во что бы то ни стало, он актерствует, льстит, соглашательствует, словом, из кожи лезет, так что знатоку любо-дорого смотреть. Национальное чувство у Юста одухотвореннее, чем у Иосифа; очевидно, предстоят столкновения. Жестокое будет между ними состязание; сохранить честность не всегда окажется легко, но он не нарушит ее. Он предоставит противнику все шансы, на которые тот имеет право.
- Я посоветовал бы вам, Иосиф бен Маттафий, - сказал он, - обратиться к актеру Деметрию Либанию.
И снова все посмотрели на желтолицего молодого человека. Как эта мысль никому не пришла в голову? Деметрий Либаний, самый популярный комик столицы, баловень и любимец двора, иудей, по всякому поводу подчеркивающий свое иудейство, - да, это именно тот человек, который нужен Иосифу. Императрица охотно приглашала его, он бывал на ее еженедельных приемах. Остальные поддержали: да, Деметрий Либаний - вот к кому Иосифу следует обратиться.
Вскоре собеседники разошлись. Иосиф поднялся в свою комнату. Он скоро заснул, очень довольный. Юст из Тивериады отправился домой один, с трудом пробираясь в ночной темноте. Он улыбался. Председатель общины, Гай Барцаарон, даже не счел нужным дать ему факельщика.
Рано утром Иосиф, в сопровождении раба из челяди Гая Барцаарона, пришел к Тибурским воротам, где его ждал наемный экипаж для загородных поездок. Экипаж был маленький, двухколесный, довольно тесный и неудобный. Шел дождь. Ворчливый возница уверял, что они проедут не меньше трех часов. Иосифу было холодно. Раб, которого Гай приставил к нему прежде всего в качестве переводчика, оказался неразговорчивым и скоро задремал. Иосиф плотнее завернулся в плащ. В Иудее сейчас еще тепло. И все-таки лучше, что он здесь. На этот раз будет удача - он верит в свое счастье.
Здешние евреи непременно связывают его трех невинных с политикой "Мстителей Израиля", с делом в Кесарии. Разумеется, важно для всей страны - ограбят ли иудеев, лишив их господства в Кесарии, или нет, но он не желает, чтобы этот вопрос связывали с вопросом об его трех невинных. Он находит это циничным. Ему важен только этический принцип. Помогать узникам - одно из основных моральных требований иудейского учения.
Если уж быть честным до конца, то, видимо, эти трое невинных не совсем случайно оказались в Кесарии как раз во время выборов. Со своей точки зрения, тогдашний губернатор Антоний Феликс, вероятно, имел основания их забрать. Однако ему, Иосифу, совершенно незачем углубляться в побуждения губернатора, который, к счастью, теперь уже отозван. Для Иосифа эти трое невиновны. Узникам надо помогать.
Экипаж встряхивает. Адски плохая дорога. Вот они уже подъезжают к кирпичному заводу. Серо-желтый пустырь, повсюду столбы и частоколы, а за ними опять столбы и частоколы. У ворот их встречают любопытствующие, праздные, подозрительные взгляды караульных, довольных развлечением. Переводчик вступает с ними в переговоры, показывает пропуск. Иосиф стоит рядом, ему неловко.
Унылой, тоскливой дорогой их ведут к управляющему. Вокруг - глухое, монотонное пение: за работой полагается петь - таков приказ. У надсмотрщиков - кнуты и дубинки, они с удивлением смотрят на приезжих.
Управляющий неприятно изумлен. Обычно, когда бывают посетители, его предупреждают заранее. Он предчувствует ревизию, осложнения, не понимает или не хочет понимать Иосифовой латыни, сам говорит по-гречески весьма слабо. Чтобы понять друг друга, все время приходится обращаться к помощи раба. Затем появляется кто-то из подчиненных, шепчется с управляющим, и обращение управляющего сразу меняется. Он откровенно объясняет почему: со здоровьем этих трех заключенных дело обстоит не совсем благополучно, и он опасался, не отправлены ли они на работу, но сейчас выяснилось, что с ними поступили гуманно, их оставили в камере. Он рад, что вышло так удачно, оживляется, теперь он понимает латынь Иосифа несравненно лучше, улучшается и его собственный греческий язык, он становится словоохотливым.
Вот их "дело". Сначала их отправили в Сардинию, в копи, но они там не выдержали. Обычно приговоренные к принудительным работам используются для постройки дорог, очистки клоак, для работы на ступальных мельницах и на водокачках общественных бань. Работа на кирпичном заводе считается самой легкой. Управляющие фабриками неохотно берут заключенных евреев; и пища не по ним, и работать не желают в субботу. Сам он - и он может похвастаться этим - относится к трем старикам особенно гуманно. Но, к сожалению, даже гуманность должна иметь свои границы. В связи с ростом строительства именно к государственным кирпичным заводам предъявляются невероятно высокие требования. Тут каждый вынужден приналечь. Требуемое количество кирпича должно быть выработано во что бы то ни стало.
- И, как вы понимаете, господин мой, аппетиты римских архитекторов отнюдь не отличаются умеренностью. Пятнадцать рабочих часов - теперь официальный минимум.
За неделю из восьмисот или тысячи его заключенных подыхают в среднем четверо. Он рад, что эти трое до сих пор не попали в их число.
Затем управляющий передает Иосифа другому служащему. И опять под глухое, монотонное пение они идут мимо надсмотрщиков с кнутами и дубинками, среди глины и жара, среди рабочих, согнувшихся в три погибели, стоящих на коленях, задыхающихся под тяжестями. В памяти Иосифа встают строки из Священного писания - о фараоне, угнетавшем Израиль в земле Египетской: "Египтяне с жестокостью принуждали сынов Израилевых к работам. И делали жизнь их горькою от тяжкой работы над глиною и кирпичами. И поставили над ними начальников работ, чтобы изнуряли их тяжкими работами, и построили они фараону города Пифом и Раамсес" [15]. Для чего же празднуют пасху с таким ликованием и блеском, если здесь сыны Израиля все еще таскают кирпичи, из которых их враги строят города? Глина тяжело налипала на его обувь, набивалась между пальцев. А вокруг все то же несмолкающее, монотонное, глухое пение.
Наконец перед ними камеры. Солдат зовет начальника тюрьмы. Иосиф ждет в коридоре, читает надпись на дверях - изречение современного писателя, знаменитого Сенеки [16]: "Они рабы? Но они и люди. Они рабы? Но они и домочадцы. Они рабы? Но и младшие друзья". Тут же лежит маленькая книжка: руководство писателя Колумеллы [17], специалиста по управлению крупными предприятиями. Иосиф читает: "Следует ежедневно производить перекличку заключенных. Следует также ежедневно проверять, целы ли кандалы и крепки ли стены камер. Наиболее целесообразно оборудовать камеры на пятнадцать заключенных".
Его ведут к его трем подзащитным. Камера - в земле; узкие окна расположены очень высоко, чтобы до них нельзя было достать рукой. Плотно придвинутые одна к другой, стоят пятнадцать коек, покрытых соломой, но даже сейчас, когда здесь только пять человек - Иосиф, сторож и трое заключенных, - в камере невыносимо тесно.
Три старика сидят рядом, скрючившись. Они полунагие, одежда висит на них лохмотьями; их кожа свинцового цвета. На щиколотках - кольца для кандалов, на лбах - клеймо: выжжена буква "Е" [18]. Головы их наголо обриты, и потому особенно нелепо торчат огромные бороды, свалявшиеся, патлатые, желто-белые. Иосиф знает их имена: Натан, Гади и Иегуда. Гади и Иегуду он видел редко и мимоходом, поэтому нет ничего удивительного, что он их не узнал; но Натан бен Барух, доктор теологии, член Великого совета, был его учителем, в течение четырех лет он проводил с ним ежедневно несколько часов, его-то Иосиф уж должен бы признать. Однако он не признал его. Натан был тогда довольно полный, среднего роста; а сейчас перед ним сидят два скелета среднего роста и один - очень большого. И ему никак не удается угадать, который из двух скелетов среднего роста - его учитель Натан.
Он приветствует трех заключенных. Странно звучит в этой жалкой яме его с трудом сдерживаемый голос здорового человека:
- Мир вам, господа.
Старики поднимают головы, и теперь он по густым бровям наконец узнает своего старого учителя. Иосиф вспоминает, как боялся этих буйных глаз под густыми бровями и как сердился на них, ибо этот человек мучил его; когда он, будучи девяти-десятилетним мальчиком, не мог уследить за его хитроумными толкованиями, учитель унижал его насмешкой, едко и обдуманно оскорблял самолюбие. Тогда Иосиф - и как часто - желал этому хмурому, ворчливому человеку всяких бед; теперь же, когда на нем останавливается мертвый взгляд этих ввалившихся, потухших глаз, на сердце словно давит камень и сострадание сжимает горло.
Иосифу приходится говорить долго и бережно, пока его слова не начинают преодолевать тупую усталость этих стариков и доходить до их сознания. Наконец они отвечают, покашливая, заикаясь. Они погибли. Ведь если их и не могли заставить преступить запреты Ягве, то им все же не давали исполнять его заповедей. Поэтому они утратили и ту и эту жизнь. Поэтому все равно, будут ли их избивать дубинками, пока они не упадут на глинистую землю, или пригвоздят к кресту, согласно нечестивому способу римлян убивать людей, - чем скорее конец, тем он желаннее, господь дал, господь и взял, да будет благословенно имя господне.
В тесной полутемной камере воздух сперт, сыр и холоден, через узкие оконные отверстия в нее попадает дождь, нависла густая вонь, издалека доносится глухое пение. Иосифу становится стыдно, что у него здоровое тело и крепкая одежда, что он молод, деятелен, что он через час может уйти отсюда, прочь из этого царства глины и ужаса. А эти трое не могут думать ни о чем, выходящем за тесный круг этой жуткой повседневности. Нет смысла говорить им о его миссии, о шагах, которые предпринимаются для их освобождения, о политике, о более благоприятной для них конъюнктуре при дворе. Самым горьким для них остается то, что они не могут соблюдать обрядов очищения, строгих правил ритуальных омовений. У них было много самых разных надсмотрщиков и сторожей: одни жестче - те отнимали у них молитвенные ремешки [19], чтобы старики не повесились на них; другие мягче - и не отнимали, но все равно, все они - необрезанные богохульники и прокляты богом. Трем старикам было все равно - лучше кормят заключенных или хуже, ведь они отказывались есть мясо животных, убитых не по закону. Таким образом, им оставалось только питаться отбросами фруктов и овощей. Они обсуждали между собой, нельзя ли им брать свои мясные порции и выменивать на хлеб и плоды у других заключенных. Они яростно спорили, и доктор Гади доказывал с помощью многих аргументов, что это дозволено. Но в конце концов и он согласился с остальными, что такой обмен разрешается только при непосредственной угрозе для жизни. А кто может сказать, на этот или только на будущий месяц им предназначено господом умереть - да будет благословенно имя его! Значит, он тем самым и запрещен. Если они не очень устали и отупели, они неизменно затевают споры и приводят богословские аргументы относительно того, что дозволено, что не дозволено, и тогда они вспоминают Каменный зал в Иерусалимском храме. Иосифу казалось, что такие споры бывали порой весьма бурными и кончались бешеными ссорами, но это было, видимо, единственное, что еще связывало их с жизнью. Нет, невозможно говорить с ними хоть сколько-нибудь разумно. Когда он рассказывал им о симпатиях императрицы к иудеям, они возражали, что еще вопрос, разрешено ли вообще молиться здесь, в грязи, под землей; кроме того, они никогда не знали, который день недели, и поэтому опасались осквернить субботу наложением молитвенных ремешков, а будний день - неналожением.
Иосиф понял, что дело безнадежно. Он просто слушал их, и, когда один из стариков привел какое-то место из Писания, Иосиф принял участие в споре и процитировал другое, где говорилось обратное; тогда они вдруг оживились, начали спорить и извлекать доказательства из своих бессильных гортаней, и он спорил вместе с ними, и для них этот день стал великим днем. Но долго они выдержать не могли и скоро опять погрузились в тупое оцепенение.
Иосиф смотрел, как они сидят сгорбившись в тусклом свете темницы. А ведь эти три жалких и тощих старика, грязные, униженные, были когда-то большими людьми в Израиле, их имена блистали среди имен законодателей из Каменного зала. Помогать узникам! Нет, дело не в том, будут евреи господствовать в Кесарии или нет: все это презренная суета. Помочь этим трем - вот в чем дело. Вид их потряс его, разжег в нем весь его пламень. Он был полон благочестивым состраданием, и его сердце чуть не разрывалось. Иосифа волновало и трогало, как упрямо держатся они в несчастье за свой закон, как они вцепились в него, и только закон дает им силу, поддерживает в них жизнь. Вспомнилось время, когда он сам пребывал в пустыне, терпя святые лишения, у ессеев, у своего учителя Бана, и как тогда, в лучшие минуты, к нему приходило познание не через рассудок, но через погружение в себя, через внутреннее видение, через бога.
Освободить узников. Он сжал губы с твердым решением погасить всякую мысль о себе ради этих трех несчастных. Сквозь жалкое пение заключенных он услышал великие древние слова заповеди [20]. Нет, он здесь не ради суетного себялюбия - его послал сюда Ягве. Возвращаясь обратно под серым дождем, он не чувствовал ни дождя, ни глины, налипшей на обувь. Освободить узников.
В Иудее человеку с такими политическими убеждениями, как у Иосифа, было бы невозможно отправиться на бега или в театр. Один-единственный раз был он на представлении в Кесарии - тайком и снедаемый нечистой совестью. Но разве это представление по сравнению с тем, что он увидел сегодня в Театре Марцелла! У него голова закружилась от танцев, буффонад, балета, от большой патетической пантомимы, от пышности и постоянной смены зрелищ на огромной сцене, которая в течение многих часов ни на минуту не оставалась пустой. Юст, сидевший рядом с ним, отмахнулся от всего одним пренебрежительным жестом. Он признавал лишь сатирическое обозрение, которое пользовалось заслуженным признанием у народа, и терпел все остальное, чтобы только сохранить за собой место до выступления комика Деметрия Либания.
Да, этот комик Деметрий Либаний, несмотря на все его неприятные черты, оставался художником с подлинно человеческим обликом. Он родился рабом в императорском дворце, затем был отпущен императором Клавдием на волю, заработал своей игрой неслыханное состояние и звание "первого актера эпохи". Император Нерон, которому он преподавал ораторское и драматическое искусство, любил его. Нелегкий человек этот Либаний, одновременно и гордый и подавленный своим еврейством. Даже просьбы и приказания императора не могли его заставить выступать в субботу или в большие еврейские праздники. Все вновь и вновь дебатировал он с богословами еврейских университетов вопрос о том, действительно ли отвержен богом за свою игру на театре. С ним делались истерики, когда ему случалось выступать в женском платье и тем нарушать заповедь: мужчина не должен носить женской одежды.
Одиннадцать тысяч зрителей в Театре Марцелла, утомленные многочасовой разнообразной программой первого отделения, с шумом и ревом требовали комедии. Дирекция медлила, так как, видимо, ждали императора или императрицу, в ложе которых все уже было подготовлено. Однако публика прождала пять часов, в театре она привыкла отстаивать свои права даже перед двором; и вот она кричала, грозила - приходилось начинать.
Занавес повернулся и, опускаясь, открыл сцену: комедия с участием Деметрия Либания началась. Она называлась "Пожар"; говорили, что ее автор - сенатор Марулл. Главным героем - его играл Деметрий Либаний - был Исидор, раб из египетского города Птолемаиды, превосходивший умом не только всех остальных рабов, но и своего господина. Он играл почти без реквизита, без маски, без дорогих одежд, без котурнов; это был просто раб Исидор из Египта, сонливый, печальный, насмешливый парень, который всегда выходит сухим из воды, который всегда оказывается прав. Своему неповоротливому неудачнику хозяину он помогает выпутываться из бесчисленных затруднений, он добивается для него положения и денег, он спит с его женой. Однажды, когда хозяин дает ему пощечину, Исидор объявляет грустно и решительно, что должен, к сожалению, его покинуть и что не вернется до тех пор, пока хозяин не расклеит во всех общественных местах объявлений с просьбой извинить его. Хозяин заковывает раба Исидора в кандалы, дает знать полиции, но Исидору, конечно, удается улизнуть, и, к бурному восторгу зрителей, он все вновь и вновь водит полицию за нос. К сожалению, в самый захватывающий момент, когда, казалось бы, Исидора уж непременно должны поймать, представление было прервано, ибо в эту минуту появилась императрица. Все встали, приветствуя одиннадцатитысячеголосым приветом изящную белокурую даму, которая поблагодарила, подняв руку ладонью к публике. Впрочем, ее появление вызвало двойную сенсацию, так как ее сопровождала настоятельница весталок [21], а до сих пор было не принято, чтобы затворницы-аристократки посещали народные комедии в Театре Марцелла.
Пьесу пришлось начать сызнова. Иосиф был этим очень доволен: неслыханно дерзкое правдоподобие игры было для него потрясающе ново, и во второй раз он понимал лучше. Он не сводил горящих глаз с актера Либания, с его вызывающих и печальных губ, с его выразительных жестов, со всего его подвижного, выразительного тела. Наконец дело дошло до куплетов, до знаменитых куплетов из музыкальной комедии "Пожар", которые Иосиф за то короткое время, что был в Риме, уже слышал сотни раз: их пели, орали, мурлыкали, насвистывали. Актер стоял у рампы, окруженный одиннадцатью клоунами, ударные инструменты звенели, трубы урчали, флейты пищали, а он пел куплет:
Кто здесь хозяин?
Кто платит за масло?
Кто платит за женщин?
И кто, кто платит за сирийские духи?
Зрители вскочили, они подхватили песенку Либания; даже янтарно-желтая императрица в своей ложе шевелила губами, а торжественная настоятельница весело смеялась. Но теперь раб Исидор наконец попался, пути к отступлению не было, его плотно окружили полицейские; он уверял их, что он не раб Исидор, но как это доказать? Танцем. Да. И вот он стал танцевать. На ноге Исидора еще была цепь. Танцуя, ему приходилось скрывать цепь, это было невообразимо трудно, это было одновременно и смешно и потрясающе: человек, танцующий ради спасения своей жизни, ради свободы. Иосиф был захвачен, вся публика была захвачена. Как нога актера тянула за собой цепь, так каждое его движение тянуло за собой головы зрителей. Иосиф был до мозга костей аристократом, он, не задумываясь, требовал от рабов самых унизительных услуг. Большинство находившихся в театре людей тоже над этим не задумывалось: не раз на примере десятков тысяч казненных рабов эти люди доказывали, что отнюдь не намерены уничтожить различие между господами и рабами. Но сейчас, когда перед ними танцевал с цепью на ноге раб, выдававший себя за хозяина, все они были на его стороне и против его хозяина, и все они - и римляне и их императрица - рукоплескали смелому парню, когда он, еще раз надув полицейских, тихонько и насмешливо снова затянул:
Кто здесь хозяин?
Кто платит за масло?
А теперь пьеса стала уже совсем дерзкой. Хозяин Исидора действительно повсюду расклеил извинения, он помирился со своим рабом. Но тем временем он успел наделать глупостей: поругался с квартирантами, и они перестали ему платить. Однако выселить их, по известным причинам, он все же не решился - его дорогие дома были обесценены. Никто не мог выручить его из беды, кроме хитрого Исидора, и Исидор выручил. Он выручил его, прибегнув к тому же приему, к которому, по мнению народа, прибегли в аналогичном случае император и кое-кто из знати: взял да и поджег тот квартал, где находились обесцененные дома. В изображении Деметрия Либания это получилось дерзко и великолепно; каждая фраза звучала намеком на тех, кто спекулировал земельными участками, и на тех, кто наживался на новостройках. Он никого не пощадил: ни архитекторов Целера и Севера, ни знаменитого старого политикана и писателя Сенеку с его теоретическим прославлением бедности и фактической жизнью богача, ни финансиста Клавдия Регина, который носит на среднем пальце великолепную жемчужину, но, к сожалению, не имеет денег, чтобы купить себе приличные ремни для башмаков, ни даже самого императора. Каждое слово попадало не в бровь, а в глаз, публика ликовала, надрывалась от смеха, и, когда, в заключение, актер пригласил зрителей разграбить горевший на сцене дом, они пришли в такое неистовство, какого Иосиф никогда не видел. С помощью сложных машин горящий дом был повернут к зрителям так, что они увидели его изнутри, с его соблазнительной обстановкой. Тысячи людей хлынули на сцену, набросились на мебель, посуду, кушания. Орали, топтали друг друга, давили, и по всему театру, по широкой площади перед ним, по гигантским стройным колоннадам и по всему огромному Марсову полю разносилось пенье и визг: "Кто здесь хозяин? Кто платит за масло?"
Когда Иосиф, по ходатайству Юста, получил приглашение на ужин к Деметрию Либанию, ему стало страшно. По природе он был человек смелый. Ему приходилось представляться и первосвященнику, и царю Агриппе, и римскому губернатору, и это его отнюдь не смущало. Но к актеру Либанию он испытывал более глубокое почтение. Его игра захватила Иосифа. Он восхищался и дивился. Каким образом один человек, еврей Деметрий Либаний, мог заставить тысячи людей, знатных и простых, римлян и чужестранцев, думать и чувствовать, как он?
Иосиф застал актера лежащим на кушетке, в удобном зеленой халате; лениво протянул он гостю унизанную кольцами руку. Иосиф, смущенный и удивленный, увидел, как мал ростом этот человек, заполнявший собой весь гигантский Театр Марцелла.
Это была трапеза в тесном кругу: молодой Антоний Марулл, сын сенатора, еще какой-то едва оперившийся аристократ, затем еврей из совета Велийской синагоги, некий доктор Лициний, очень манерный и сразу же Иосифу не понравившийся.
Иосиф, попав в первый раз в богатый римский дом, неожиданно хорошо ориентировался в непривычной обстановке. Назначение разной посуды, соусы к рыбе, пряные приправы, овощи - во всем этом можно было запутаться. Однако, наблюдая за несимпатичным доктором Лицинием, возлежавшим как раз против него, он скоро уловил самое необходимое и уже через полчаса тем же надменным и элегантным поворотом головы отказывался от того, чего не хотел, и легким движением мизинца приказывал подать себе то, что его привлекало.
Актер Либаний ел мало. Он жаловался на диету, на которую его обрекала проклятая профессия, ах, и в отношении женщин тоже, и сообщил скабрезные подробности о том, как некоторые антрепренеры вынуждали своих артистов-рабов к насильственному воздержанию с помощью особого прикрепленного к телу хитроумного механизма. Но за хорошие деньги знатным дамам удавалось смягчить этих антрепренеров, и они изредка снимали на ночь этот механизм с бедных актеров. Сейчас же вслед за этим он стал издеваться над некоторыми из своих коллег, приверженцами другого стиля, над нелепостью традиций, над масками, котурнами. Он вскочил, начал пародировать актера Стратокла, прошествовал через комнату так, что его зеленый халат раздувался вокруг него; он был в сандалиях без каблуков, но все ясно чувствовали и котурны, и напыщенность всего облика.
Иосиф набрался смелости и скромно выразил свое восхищение тем, как тонко и все же прозрачно Деметрий Либаний во время спектакля намекал на богача Регина. Актер поднял глаза:
- Значит, это место вам понравилось? Очень рад. Оно не произвело того впечатления, на которое я рассчитывал.
Тогда Иосиф с жаром, но опять-таки скромно, рассказал, как сильно потрясла его вообще вся пьеса. Он видел миллионы рабов, но только теперь впервые почувствовал и понял, что такое раб. Актер протянул Иосифу унизанную кольцами руку. Для него большая поддержка, сказал он, что человек, приехавший именно из Иудеи, так захвачен его игрой; Иосифу пришлось подробно описывать, как на него подействовала каждая деталь. Актер задумчиво слушал его и медленно ел какой-то особый питательный салат.
- Вы вот приехали из Иудеи, доктор Иосиф, - перешел он в конце концов на другое. - О, мои любезные евреи, - продолжал он жалобно и покорно. - Они травят меня где только могут. В синагоге меня проклинают только за то, что я не пренебрегаю даром, данным мне господом богом, и пугают мною детей. Иногда я просто из себя выхожу, так меня злит эта ограниченность. А когда у них какое-нибудь дело в императорском дворце, они бегут ко мне и готовы мне все уши прожужжать своими просьбами. Тогда Деметрий Либаний для них хорош.
- Господи, - сказал молодой Антоний Марулл, - да евреи всегда брюзжат, это же всем известно.
- Я попрошу, - вдруг закричал актер и встал, выпрямившись, рассерженный, - я попрошу вас в моем доме евреев не оскорблять. - Я - еврей.
Антоний Марулл покраснел, сделал попытку улыбнуться, но это ему не удалось; он пробормотал какие-то извинения. Однако Деметрий Либаний его не слушал.
- Иудея, - проговорил он, - страна Израиля, Иерусалим. Я никогда там не был, я никогда не видел храма. Но когда-нибудь я все-таки туда поеду и принесу своего агнца на алтарь. - Как одержимый смотрел он перед собой тоскующими серо-голубыми глазами на бледном, чуть отекшем лице.
- Я могу больше того, что вы видели, - обратился он уже прямо к Иосифу с значительным и таинственным видом. - У меня есть одна идея. Если она мне удастся, тогда... тогда я действительно заслужу звание "первого актера эпохи". Я знаю точно, как надо сделать. Это только вопрос мужества. Молитесь, доктор и господин Иосиф бен Маттафий, чтобы я нашел в себе это мужество.
Антоний Марулл доверчивым и вкрадчивым жестом обнял актера за шею.
- Расскажи нам свою идею, милый Деметрий, - попросил он. - Ты уже третий раз говоришь нам о ней.
Но Деметрий Либаний оставался непроницаемым.
- И императрица настаивает, - сказал он, - чтобы я наконец выступил со своей идеей. Думаю, она многое дала бы мне за то, чтобы я эту идею осуществил. - И он улыбнулся бездонно-дерзкой улыбкой. - Но я не намерен этого делать, - закончил актер. - Расскажите мне об Иудее, - снова обратился он к Иосифу.
Иосиф стал рассказывать о празднике пасхи, о празднике кущей [22]; о службе в храме в день очищения [23], когда первосвященник один-единственный раз в году называет Ягве его настоящим именем [24] и весь народ, слыша это великое и грозное имя, падает ниц перед невидимым богом и сто пятьдесят тысяч лбов касаются храмовых плит. Актер слушал, закрыв глаза.
- Да, настанет день, когда и я услышу это имя, - сказал он. - Год за годом откладываю я поездку в Иерусалим; пора расцвета длится у актера недолго. И силы нужно беречь. Но настанет день, когда я все-таки взойду на корабль. А когда состарюсь, я куплю себе дом и маленькое именьице под Иерусалимом.
Пока актер говорил, Иосиф напряженно и быстро соображал: сейчас присутствующие еще способны воспринимать, и они в подходящем настроении.
- Можно мне рассказать вам еще одну историю об Иудее, господин Деметрий? - просящим тоном обратился он к актеру.
И поведал о своих трех невинных. Он вспоминал при этом кирпичный завод, сырое холодное подземелье, трех старцев, подобных скелетам, и то, как он не узнал своего старого учителя Натана. Актер оперся лбом на руку и слушал, не открывая глаз. Иосиф говорил, и речь его была яркой и окрыленной.
Когда он кончил, все молчали. Наконец доктор Лициний из Велийской синагоги сказал:
- Очень интересно!
Но актер гневно накинулся на него; он хотел быть взволнованным, хотел верить.
Лициний стал оправдываться. Где ж доказательства, что эти трое действительно невиновны? Конечно, доктор и господин Иосиф бен Маттафий в атом искренне убежден, но почему показания его свидетелей должны быть достовернее, чем показания свидетелей губернатора Антония Феликса, правдивость которых признал римский императорский суд? Иосиф смотрел на актера доверчиво и серьезно, он скромно ответил:

1 Следующая страница


Иудейская война 2

- Взгляните на этих трех людей, они на Тибурском кирпичном заводе. Поговорите с ними. Если вы и после этого будете убеждены в их виновности, я не скажу больше ни слова.
Актер шагал взад и вперед, его взгляд прояснился, вся его вялость исчезла.
- Это прекрасное предложение! - воскликнул он. - Я рад, доктор Иосиф, что вы пришли ко мне. Мы поедем в Тибур. Я хочу видеть этих трех невинных. Я помогу вам, доктор и господин Иосиф бен Маттафий. - Он стоял перед Иосифом, ростом он был ниже Иосифа, но казался гораздо выше. - А вы знаете, - сказал он загадочно, - ведь эта поездка лежит на пути к моей идее!
Он был оживлен, деятелен, сам приготовил смесь из напитков, сказал каждому что-нибудь приятное. Пили много. Позднее кто-то предложил сыграть. Играть стали четырьмя костями из слонового бивня. Вдруг Деметрия Либания осенило. У него же где-то должны быть спрятаны оставшиеся еще с детства игральные кости из Иудеи, странные, с осью, верхняя часть которой служила ручкой, так что их можно было вертеть, словно волчки. Да, Иосиф знал такие игральные кости. Их стали искать, нашли. Они были грубые, примитивные, смешно вертелись. Все играли с удовольствием. Невысокие ставки казались Иосифу огромными. Он вздохнул с облегчением, когда выиграл первые три круга.
Костей было четыре. На каждой - четыре буквы: гимель, хэ, пун, шин. Шин была самая плохая буква, нун - самая лучшая. Правоверные евреи гнушались этой игрой - они утверждали, что буква шин символизирует древнее изображение бога Сатурна, буква нун - древнее изображение богини Нога-Истар, которую римляне называют Венерой. После каждого тура кости собирали в кучу, и каждый игрок мог выбрать себе любую. Во время игры Иосифу очень часто выпадала счастливая буква нун. Своим острым зрением он скоро установил, что причиной его везения была одна определенная кость, дававшая каждый раз, когда он ее кидал, букву нун, и происходило это, видимо, оттого, что у кости был чуть отбит уголок.
Заметив это, Иосиф похолодел. Если заметят и другие, что буква нун выпадает ему столько раз благодаря кости с отбитым уголком, - конец успехам сегодняшнего вечера, конец благосклонности великого человека. Он стал очень осторожен, сократил свой выигрыш. Того, что у него осталось, ему хватит, чтобы жить в Риме, не стесняя себя.
- С моей стороны будет большой нескромностью, господин Деметрий, - спросил он, когда игра была кончена, - если я попрошу вас подарить мне на память эти кости?
Актер рассмеялся. Неуклюже нацарапал он на одной из них начальную букву своего имени.
- Когда мы поедем к вашим узникам? - спросил он Иосифа.
- Хотите дней через пять? - нерешительно предложил Иосиф.
- Послезавтра, - решил актер.
На кирпичном заводе Деметрию Либанию устроили торжественную встречу. Бряцая оружием, отряд военной охраны оказал первому актеру эпохи те почести, какие полагались оказывать только самым высокопоставленным лицам. Надзиратели, сторожа теснились у ворот и, приветствуя его, поднимали правую руку с вытянутой ладонью. Со всех сторон раздавалось:
- Привет тебе, Деметрий Либаний!
Небо сияло; глина, согбенные узники казались менее безутешными; всюду сквозь монотонное пение просачивался знаменитый куплет: "Кто здесь хозяин? Кто платит за масло?" Смущенный, шел рядом с актером Иосиф; пожалуй, еще сильнее, чем восторг многих тысяч зрителей в театре, взволновало его то почитание, каким окружали Деметрия Либания даже здесь, в этой обители скорби.
Однако в подземном сыром и холодном застенке тотчас же исчезли те праздничные румяна, которыми был сегодня приукрашен кирпичный завод. Высоко расположенные узкие окна, вонь, монотонное пение... Три старика сидели скрючившись, как в прошлый раз, высохшие, с неизбежным железным кольцом цепи вокруг щиколотки, с выжженными "Е" на лбу, с патлатыми, торчащими бородами, такими нелепыми при наполовину обритых головах.
Иосиф попытался заставить их заговорить. С той же бережной любовью, что и в прошлый раз, извлекал он из них слова горя и безнадежной покорности.
Актер, слегка взволнованный, глотал слезы. Он не отрывал взгляда от старцев, когда те, истощенные, сломленные, с трудом двигая кадыками и давясь, выборматывали свои убогие жалобы. Жадно ловил его слух их хриплое прерывистое лопотанье. Он охотно стал бы ходить взад и вперед, но это было невозможно в столь тесном помещении, поэтому он стоял на одном месте, оцепеневший, потрясенный. Его стремительное воображение рисовало ему, на какую высоту были некогда вознесены эти люди, облаченные в белые одежды, торжественно возвещавшие из Каменного зала храма законы Израиля. Слезы набежали ему на глаза, он не вытирал их, и они заструились по его слегка отекшим щекам. Деметрий замер в странной неподвижности; потом, стиснув зубы, очень медленно поднял покрытую кольцами руку и разодрал на себе одежду, как это делали евреи в знак великой скорби. Затем прясел рядом с тремя несчастными, прижался вплотную к их смердящим лохмотьям, так что вонючее дыхание обдавало ему лицо и их грязные бороды щекотали ему кожу. И он заговорил с ними по-арамейски; он запинался, он словно извлекал этот полузабытый язык издалека, у него не было практики. Но это были слова, которые они понимали, более созвучные их настроению и состоянию, чем слова Иосифа, - слова участия к их маленьким, жалким будням, очень человеческие, - они заплакали, и они благословили его, когда он уходил.
На обратном пути Деметрий Либаний долго молчал, затем высказал вслух свои мысли. Что великий пафос единожды обрушившегося удара, Страдания горевшего Геракла, поверженного Агамемнона в сравнении с ползущим, медленно пожирающим тело и душу несчастием этих трех? Какой бесконечный, горький путь прошли эти некогда великие люди Сиона, передававшие потомству факел учения, ныне же отупевшие и разбитые, ставшие какими-то сгустками небытия!
По возвращении в город, к Тибурским воротам, актер, прощаясь с Иосифом, прибавил:
- Знаете, что самое страшное? Не их слова, а эта странная манера раскачиваться взад и вперед верхней частью туловища, и так равномерно. Это делают только люди, которые постоянно сидят на земле и проводят много времени в темноте. Слова могут лгать, но такие движения до ужаса правдивы. Я должен это обдумать. Этим можно воспользоваться и создать сильное впечатление.
В ту ночь Иосиф не ложился; он сидел в своей комнате и писал докладную записку о трех невинных. Масло в его лампе кончилось, и фитиль догорел: он вставил новый, долил масло и продолжал писать. Он писал очень мало о деле в Кесарии, гораздо больше - о бедственном положении трех старцев и очень много - о справедливости. Справедливость, писал он, с древнейших времен считается у иудеев первой добродетелью. Иудеи могут вынести нужду и угнетение, но не выносят несправедливость; они прославляют каждого, даже своего угнетателя, когда он восстанавливает право. "Пусть право течет, как быстрая река, - говорит один из пророков, - и справедливость, как неиссякающий ручей" [25]. "Золотое время наступит тогда, - говорит другой, - когда право будет обитать даже в пустыне". Иосиф пламенел. Он в собственном пламени раскалял мудрость древних. Он сидел и писал. Со стороны ворот доносился гром ломовых повозок, которым запрещалось ездить днем по улицам; он не обращал на них внимания: он писал и тщательно отделывал свой труд.
Спустя три дня гонец Деметрия Либания принес Иосифу письмо, в котором актер сухо и кратко предлагал ему быть готовым послезавтра, в десять часов, чтобы вместе с ним засвидетельствовать свое почтение императрице.
Императрица. У Иосифа захватило дыхание. Кругом, на всех улицах, стояли ее бюсты, которым воздавались божеские почести. Что он ей скажет? Как ему найти слова для этой чужой женщины, чья жизнь и чьи мысли столь недосягаемо вознесены над остальными людьми, слова, которые бы проникли ей в душу? Но, спрашивая себя об этом, он уже знал, что нужные слова найдет, ибо она была женщиной, а в нем жило затаенное легкое презрение ко всем женщинам, и он знал, что именно этим ее и покорит.
Он перечел свою рукопись. Прочел самому себе вслух, громким голосом, сильно жестикулируя, как прочел бы в Иерусалиме. Он написал ее по-арамейски и теперь с трудом перевел на греческий. Его греческий текст полон неловких оборотов, ошибок - Иосиф знает это. Может быть, неприлично преподносить императрице дурно обработанный, полуграмотный перевод? Или, быть может, именно его ошибки и подкупят ее своей наивностью?
Он не говорит ни с кем о предстоящей аудиенции. Он бегает по улицам. Встречая знакомых, он сворачивает, мчится к парикмахеру, покупает себе новые духи, с высот надежды падает в бездну глубочайшего уныния.
На бюстах у императрицы низкий, ясный, изящный лоб, удлиненные глаза, не слишком маленький рот. Даже враги признают, что она красива, и многие утверждают, что каждый, кто ее видит впервые, теряет голову. Как устоит он перед ней - он, незаметный провинциал? Ему нужен человек, с которым он все это обсудил бы. Он бежит домой. Говорит с девушкой Ириной, заклинает ее, лучезарную, высокочтимую, сохранить тайну, - он должен сообщить ей нечто ужасно важное; затем он не выдерживает: рассказывает, как представляет себе встречу с императрицей, что он ей скажет. Он репетирует перед Ириной слова, движения.
На другой день его торжественно несут в парадных носилках Деметрия Либания в императорский дворец. Впереди - глашатаи, скороходы, большая свита. Когда проносят носилки, люди останавливаются, приветствуют актера. Иосиф видит на улицах бюсты императрицы, белые и раскрашенные. Янтарно-желтые волосы, бледное точеное лицо, очень красные губы. "Поппея", - думает он. "Поппея" - значит "куколка". "Поппея" - значит "бебе". Он вспоминает еврейское слово "яники" [26]. Так звали когда-то и его. Должно быть, не так уж трудно будет убедить императрицу.
Судя по рассказам, Иосиф ожидал, что императрица примет его, по Примеру восточных принцесс, среди роскошных диванов и подушек, окруженная опахальщиками, прислужницами и благовониями, облаченная в изысканнейшие одежды. Вместо этого она просто сидела в удобном кресле, была одета чрезвычайно скромно, почти как матрона, в длинной столе [27], - правда, стола была из материи, считавшейся в Иудее нечестивой, легкой, как дуновение, - из полупрозрачной косской ткани. И накрашена была императрица чуть-чуть, и причесана гладко, на пробор, волосы свернуты в узел, - ничего похожего на те высокие, осыпанные драгоценностями сооружения, какие обычно воздвигают из своих волос дамы высшего общества. Грациозная, словно совсем юная девушка, сидела императрица в своем кресле, удлиненным красным ртом улыбалась вошедшим, протянула им белую детскую руку. Да, она по праву звалась Поппеей, бебе, яники, но она могла действительно свести с ума, и Иосиф забыл, что он должен говорить ей.
Она сказала:
- Прошу вас, господа.
И так как актер сел, сел и Иосиф, и наступило короткое молчание. Волосы императрицы действительно были янтарно-желтые, как называл их в своих стихах император, но брови и ресницы ее зеленых глаз были темные. У Иосифа промелькнула мгновенная мысль: "Она же совсем другая, чем на своих бюстах: она - дитя, но дитя, которое спокойно отдаст приказ убить человека. Что можно сказать такому ребенку? Кроме того, ходит слух, что она дьявольски умна".
Императрица смотрела на него неотступно, без смущения, и Иосиф с большим трудом, даже слегка потея, сохранял на своем лице выражение подчеркнутой покорности. Чуть-чуть, едва уловимо скривились ее губы, и тут она вдруг перестала быть похожей на дитя и, напротив, казалась теперь чрезвычайно опытной и насмешливой.
- Вы прямо из Иудеи? - спросила она Иосифа; она говорила по-гречески, очень звонким, слегка надменным голосом. - Расскажите, - попросила она, - что думают в Иерусалиме об Армении? - Это было действительно неожиданно, ибо если римская политика на Востоке и зависела от решения вопроса об Армении, то все же Иосиф почитал проблему своей Иудеи слишком важной, чтобы рассматривать ее не самостоятельно, а в связи с какой-то варварской Арменией. Поэтому в Иерусалиме совсем не думали об Армении, во всяком случае, он не думал об этом и не нашелся сразу, что ответить.
- Евреям в Армении живется хорошо, - сказал он наконец после некоторого молчания, довольно некстати.
- Вот как? - отозвалась императрица, улыбаясь с явной иронией. Она продолжала задавать вопросы в том же роде, ее забавлял этот молодой человек с удлиненными горячими глазами, который, по-видимому, даже не представляет себе, как остро стоит вопрос о его родине.
- Спасибо, - сказала она, когда Иосиф с большим трудом закончил обстоятельный рассказ о стратегическом положении на парфянской границе, - теперь я гораздо лучше информирована. - Она улыбнулась Деметрию Либанию, удовлетворенная: где он выкопал эту курьезную восточную редкость? - Я почти готова поверить, - бросила она актеру, удивленная и благодарная, - что он действительно выступил на защиту своих трех невинных просто по доброте сердечной... - И благосклонно, очень вежливо обратилась к Иосифу: - Пожалуйста, расскажите о ваших подзащитных. - Она непринужденно сидела перед ним в кресле; ее шея была матовой белизны, бедра и плечи просвечивали сквозь тонкую ткань строгого платья.
Иосиф извлек свою докладную записку. Но как только он начал читать по-гречески, императрица сказала:
- Что это вы вздумали? Говорите по-арамейски [28].
- А вы все поймете? - наивно спросил Иосиф.
- Кто вам сказал, что я хочу все понять? - возразила императрица.
Иосиф пожал плечами скорее высокомерно, чем обиженно, затем стремительно заговорил по-арамейски, как он первоначально подготовил свою речь, а цитаты из Писания, не смущаясь, приводил по-еврейски. Но он не мог сосредоточиться и чувствовал, что говорит без подъема; он смотрел, не сводя глаз, на императрицу, сначала смиренно, потом немного застенчиво, потом с интересом, под конец даже дерзко. Он не знал, слушает ли она и тем более понимает ли его. Когда он кончил, почти тотчас же вслед за его последним словом она спросила:
- Вы знаете Клею, жену моего губернатора в Иудее?
Особенно поразило Иосифа слово моего. Как это прозвучало: "Моего губернатора в Иудее"! Он представлял себе, что такие слова должны быть точно высечены из камня, а тут перед ним сидело дитя и говорило, улыбаясь: "Мой губернатор в Иудее", - и это звучало убедительно, это соответствовало истине: Гессий Флор был ее губернатором в Иудее. Все же Иосиф не хотел допустить, чтобы это ему импонировало.
- Жены губернатора я не знаю. - И дерзко добавил: - Смею ждать ответа на свое сообщение?
- Я приняла ваше сообщение к сведению, - ответила императрица. Но кто мог отгадать, что это означало?
Актер решил, что пора вмешаться.
- У доктора Иосифа нет времени вести светскую жизнь, - помог он Иосифу. - Он занимается литературой.
- О! - сказала Поппея и стала очень серьезной и задумчивой. - Еврейская литература! Я мало ее знаю. То, что я знаю, прекрасно, но очень трудно.
Иосиф насторожился, взял себя в руки. Он должен, должен смягчить сердце этой дамы, сидевшей перед ним так спокойно и насмешливо. Он стал рассказывать о том, что его единственное желание - это раскрыть перед римлянами сокровищницу мощной еврейской литературы.
- Вы привозите с Востока жемчуга, пряности, золото и редких зверей, - заявил он. - Но его лучшее сокровище - его книги - оставляете без внимания.
Поппея спросила, как он думает раскрыть римлянам еврейскую литературу.
- Откройте же мне что-нибудь, - сказала она и внимательно посмотрела на него зелеными глазами.
Иосиф опустил веки, как это делали у него на родине рассказчики сказок, и начал. Он взял первое, что ему пришло на ум, и рассказал о Соломоне, царе Израиля, о его мудрости, его силе, его постройках, его храме, его женах, об его идолопоклонстве, о том, как царица из Эфиопии посетила его, и как он разрешил спор двух женщин из-за ребенка, и как он написал две замечательные книги: одну - о мудрости, под названием "Проповедник", и одну - о любви, под названием "Песнь песней". Иосиф пытался процитировать несколько строф из "Песни песней" на какой-то смеси арамейского и греческого. Это было нелегко. Теперь его глаза уже не были закрыты, и он переводил не столько словами, сколько старался дать ей почувствовать пламенные стихи с помощью жестов, вздохов и движений всего тела. Императрица чуть подалась вперед. Ее локти лежали на ручках кресла, рот был полуоткрыт.
- Это прекрасные песни! - сказала она, когда Иосиф остановился, тяжело дыша от напряжения. И обратилась к актеру: - Ваш друг - славный мальчик, - сказала она.
Деметрий Либаний, как бы несколько отодвинутый на второй план, воспользовался ее словами, чтобы снова занять первое место. Сокровища еврейской литературы неисчерпаемы, заметил он. И он нередко пользуется ими, чтобы освежить свое искусство.
- Вы были изумительно вульгарны, Деметрий, - с восхищением сказала императрица, - в последний раз, когда играли раба Исидора. Я так смеялась...
Лицо Деметрия Либания чуть скривилось. Императрица прекрасно знала, что слышать подобную похвалу именно от нее он вовсе не желал. Дерзкий и неотесанный юноша из Иерусалима не принес ему счастья. Вся эта аудиенция была ложным шагом, не следовало ее затевать.
- Вы еще обязаны сказать мне одну вещь, Деметрий, - продолжала императрица. - Вы все твердите о какой-то большой революционной идее, с которой носитесь. Может быть, вы ее наконец откроете мне? По правде говоря, я что-то в нее уже не верю.
Актер сидел мрачный и раздраженный.
- У меня больше нет оснований умалчивать о своей идее, - сказал он наконец вызывающе. - Она связана с тем, о чем мы все время говорим. - Он сделал короткую выразительную паузу, затем бросил очень легко: - Я хочу сыграть еврея Апеллу.
Иосиф испугался. Еврей Апелла - это был тот образ еврея, каким его создал злой народный юмор римлян, - крайне противный персонаж, суеверный, вонючий, отвратительный, шутовской; великий поэт Гораций пятьдесят лет назад ввел этот тип в литературу. И теперь Деметрий Либаний хочет?.. Иосиф испугался.
Но он испугался еще больше, взглянув на императрицу. Ее матово-бледное лицо покраснело. В этой изменчивости и многогранности было что-то восхитительное и страшное.
Актер наслаждался произведенным впечатлением.
- На наших сценах, - пояснил он, - играли греков и римлян, египтян и варваров, но еврея еще никогда.
- Да, - сказала тихо и с усилием императрица. - Это хорошая и опасная идея.
Все трое сидели молча, задумавшись.
- Слишком опасная, - промолвил наконец актер, печально, уже раскаиваясь. - Боюсь, что не смогу ее осуществить. Мне не следовало открывать ее. Как хорошо было бы сыграть еврея Апеллу - не того смешного дурака, каким его делает народ, а настоящего, со всей его скорбью и комизмом, с его постами и невидимым богом. Вероятно, я единственный человек на свете, который мог бы это сделать. Это было бы замечательно! Но это слишком опасно. Вы, ваше величество, кое-что в нас, евреях, понимаете, но много ли еще таких людей в Риме? Будут смеяться, только смеяться, и все мои старания вызовут лишь злобный смех. А это было бы плохо для всех евреев. - И после паузы добавил: - Да и опасно для меня самого перед моим невидимым богом.
Иосиф сидел оцепенев. Все это - вещи странные и сомнительные, и он тоже в них впутался. Он на себе испытал, с какой невероятной силой действует подобное театральное представление. Его пылкая фантазия уже рисовала ему актера Деметрия Либания на сцене; он вливает жуткую жизнь в образ еврея Апеллы, танцует, прыгает, молится, говорит тысячами голосов своего выразительного тела. Всему миру известно, как изменчивы настроения римской публики. Никто не мог предвидеть, какие последствия, до самой парфянской границы, вызовет такое представление.
Императрица поднялась. Своеобразным движением скрестила она руки на затылке под узлом волос, таи что завернулись рукава, и принялась ходить взад и вперед по всему покою, шлейф ее строгого платья волочился вслед. Мужчины вскочили, как только поднялась императрица.
- Молчите, молчите!.. - бросила она актеру; Поппея загорелась его идеей. - Не трусьте же, если у вас наконец возникла действительно хорошая мысль. - Она остановилась рядом с актером, почти нежно обняла его за плечи. - Римский театр скучен, - пожаловалась она. - Или грубость и пошлость, или сплошные мертвые традиции. Сыграйте мне еврея Апеллу, милый Деметрий, - попросила она. - Уговорите его, молодой человек, - обратилась она к Иосифу. - Поверьте мне, всем нам будет чему поучиться, если он сыграет еврея Апеллу.
Иосиф стоял молча, в мучительной неуверенности. Румянец вспыхивал и гас на его смугло-бледном лице. Уговаривать ли ему Деметрия? Он знал, что актер всем существом своим жаждет показать свое еврейство во всей его наготе перед этим великим Римом. Достаточно одного его слова - и камень покатится. Но куда он покатится - не знает никто.
- Вы скучны! - сказала императрица недовольным тоном. Она снова села. Мужчины еще стояли. Хотя актер привык управлять своим телом, но теперь стоял в некрасивой, беспомощной позе. - Ну, говорите же, говорите! - убеждала императрица Иосифа.
- Бог теперь в Италии, - сказал Иосиф.
Актер поднял глаза; было ясно, что эти многозначительные слова попали в цель, что они отмели сложный клубок сомнений. На императрицу эти слова тоже произвели впечатление.
- Превосходно сказано! - Она захлопала в ладоши. - Вы умница! - прибавила она и записала имя Иосифа.
Иосиф почувствовал себя и осчастливленным, и удрученным. Он не знал, что подсказало ему эти слова. Неужели он их сам нашел? Говорил ли он их когда-нибудь раньше? Во всяком случае, это были нужные слова в нужную минуту. И совершенно все равно, он ли их придумал или кто другой. Все дело в том, в какой момент слова сказаны. Мысль: "Бог теперь в Италии" - только сейчас обрела жизнь, в этот миг ее великого воздействия.
Но возымела ли она действие? Актер все еще стоял в нерешительности или, по крайней мере, прикидывался нерешительным.
- Скажите же "да", Деметрий, - настаивала императрица. - Если вы заставите его согласиться, - обратилась она к Иосифу, - ваши трое невинных получат свободу.
В горячих глазах Иосифа вспыхнуло яркое пламя. Он низко склонился перед императрицей, бережно поднял ее белую руку, поцеловал долгим поцелуем.
- Когда же вы сыграете мне еврея? - спросила тем временем императрица актера.
- Я еще ничего не обещал, - быстро и испуганно возразил Деметрий.
- Дайте ему письменную гарантию насчет наших подзащитных, - попросил Иосиф.
Императрица признательно улыбнулась ему в ответ на эти "ему" и "наших". Она вызвала своего секретаря.
- "Если актер Деметрий Либаний, - диктовала она, - сыграет еврея Апеллу, то я исходатайствую освобождение трем еврейским заключенным, находящимся на Тибурском кирпичном заводе".
Она велела подать ей дощечку. Поставила внизу свою букву "П", протянула дощечку Иосифу, посмотрела на него ясными зелеными насмешливыми глазами. И на ее взгляд он ответил взглядом - смиренным, но таким настойчивым и долгим, что насмешка медленно погасла в ее глазах, и их ясность затуманилась.
После аудиенции Иосиф чувствовал себя на седьмом небе. Другие оказывали почести бюсту императрицы, великой, богоподобной женщине, которая с улыбкой приказала убить свою могущественную противницу - императрицу-мать и с той же улыбкой поставила на колени сенат и римский народ. Он же говорил с этой знатнейшей дамой мира, как разговаривал с любой девушкой в повседневной жизни... йильди [29], яники... Достаточно было ему посмотреть ей в глаза долгим взглядом, и она уже обещала ему освобождение трех старцев, которого, при всей своей мудрости и политическом опыте, не мог добиться Иерусалимский Великий совет.
Окрыленный, бродил он по улицам правого берега Тибра, среди евреев. Люди почтительно смотрели ему вслед. За ним раздавался шепот: "Это доктор Иосиф бен Маттафий, из Иерусалима, священник первой череды, любимец императрицы".
Девушка Ирина положила к его ногам, словно коврик, свое почитание. Прошло то время, когда в канун субботы Иосифу приходилось сидеть среди менее чтимых гостей. Теперь Гай Барцаарон чувствовал себя польщенным, когда Иосиф занимал почетное место на застольном ложе. Больше того: хитрый старик перестал быть сдержанно-замкнутым и открыл Иосифу кой-какие затруднения, которые тщательно таил от остальных.
Дела его мебельной фабрики шли, как и раньше, прекрасно. Но все сильнее ему начинала угрожать некая опасность, которую он предчувствовал уже много лет. У римлян все больше входила в моду обстановка с украшениями в виде зверей - ножки от столов, рельефы, всевозможные детали. А ведь в Писании сказано: "Не сотвори себе кумира", - и иудеям запрещалось создавать изображения живых существ. Поэтому Гай Барцаарон до сих пор избегал выделывать мебель с украшениями в виде животных. Однако конкуренты беззастенчиво пользовались этим; они заявили, что его продукция устарела, и его мучила потеря стольких клиентов. Отказ от подобных украшений обходился ему теперь, после пожара, в сотни тысяч. Гай Барцаарон искал выхода, обходов. Подчеркивал, что не сам же пользуется своей мебелью, а только продает ее. Добился экспертизы ряда теологов. Уважаемые ученые в Иерусалиме, Александрии и Вавилоне объявили выработку таких украшений в данном случае грехом простительным или даже делом дозволенным. И все-таки Гай Барцаарон колебался. Он никому не говорил об этих отзывах. Ибо отлично знал: пренебреги он, опираясь на них, сомнениями правоверных, его положение в общине будет сильно поколеблено. А его отец, древний старец Аарон, может даже из-за такого либерализма, упаси боже, умереть от скорби. Вот почему этот столь самоуверенный на вид человек был полон колебаний и тревог.
Иосиф не слишком строго придерживался обрядов. Но "не сотвори себе кумира" - это более чем закон: это одна из основных истин иудаизма. "Слово" и "кумир" исключали друг друга. Иосиф был писателем до мозга костей. Он поклонялся незримому слову. Нет на свете ничего могущественней слова; безобразное, оно действует сильнее всякого образа. Только тот может действительно обладать словом божьим, святым, незримым, кто не осквернил его чувственными представлениями, кто отказывается в самых глубинах души от пустой суетности воплощенного образа. Он слушал разглагольствования Гая Барцаарона с замкнутым выражением лица, холодно. Но как раз это и привлекало старика. Да, Иосиф чувствовал, что Гай охотно взял бы его в зятья.
Тем временем постепенно просачивались слухи, что освобождение трех невинных связано с выполнением какого-то условия. Когда евреи узнали, что это за условие, их радость исчезла. Как? Актер Деметрий Либаний будет играть еврея Апеллу, да еще, пожалуй, в Помпеевом театре, перед сорока тысячами зрителей? Еврей Апелла! Евреев знобило, когда они слышали то злобно-насмешливое прозвище, в которое Рим вложил все свое отвращение к пришельцам, живущим на правом берегу Тибра. Во время еврейских погромов при императорах Тиберии и Клавдии это прозвище сыграло немалую роль, оно знаменовало грабеж и резню. Разве дремлющая сейчас вражда не могла ежеминутно проснуться? Разве не глупо и не кощунственно будить ее? Существует немало печальных примеров того, на что способна римская публика в театре, когда она захвачена аффектом. Какая чудовищная дерзость со стороны Деметрия Либания - вызвать на подмостки видение еврея Апеллы!
И снова, с удвоенной яростью, обрушились правовернейшие из еврейских ученых на актера Либания. Грех уже одно то, что он выходит на сцену, облекаясь в одежду и плоть другого человека! Разве господь бог, благословенно имя его, не дал каждому собственный облик и собственную плоть? Разве поэтому не восстает против бога тот, кто пытается заменить их другими? Но изображать еврея, одного из произошедших от семени Авраамова, избранных, выставлять его на потеху необрезанным - это смертный грех, недопустимая дерзость, это навлечет несчастье на головы всех. И они требовали опалы и изгнания Деметрия Либания.
Либералы-ученые горячо защищали актера. Разве то, что он хотел сделать, делалось не ради блага трех невинных? Разве это не единственное средство их спасения? Разве помогать узникам не одно из высших велений Библии? Кто посмел бы сказать актеру: не делай этого, пусть они сгниют на кирпичном заводе, как сгнили тысячи их предков в каменоломнях Египта?
Происходили бурные споры. На семинарах студентов-теологов одни библейские цитаты хитроумно противопоставлялись другим библейским цитатам. Этот интересный вопрос был поставлен на обсуждение каждой еврейской высшей школы, о нем спорили в Иерусалиме, в Александрии, среди известных ученых Вавилона, на далеком Востоке. Случай, казалось, был прямо создан для того, чтобы юристы и теологи упражняли на нем свое хитроумие.
А сам актер Либаний открывал всем и каждому происходивший в нем конфликт между его религиозной и артистической совестью. В душе он давно решил сыграть еврея Апеллу, чего бы это ни стоило. И знал также совершенно точно, как он его сыграет. Уже его либреттисты, и прежде всего тонкий, остроумный сенатор Марулл, придумали яркий сценарий, выигрышные ситуации. Странному автоматическому и покорному раскачиванию трех невинных в темнице актер был обязан целым рядом особенно удачных, жутко-гротескных находок. Он поставил себе целью дать смелое сочетание трагического и смешного. В дешевых кабаках деловых кварталов, в кварталах, где находились склады, бараки, он осторожно исполнял отдельные сцены, проверяя впечатление. Затем снова тревожился, что ему, вероятно, все же этой пьесы сыграть не удастся, запрещает совесть. Довольный, наблюдал он, как постепенно весь Рим начал волноваться: будет актер Деметрий Либаний играть еврея Апеллу или не будет? Где бы ни появлялись его носилки, слышались радостные крики, люди аплодировали и кричали: "Привет тебе, Деметрий Либаний! Сыграй нам еврея Апеллу!"
Он говорил и императрице о том, в какое трудное, сомнительное предприятие ему приходится пускаться и как тяжелы его раздумья. А императрица смеялась, смеясь, смотрела на колеблющегося. Начальнику Тибурского кирпичного завода был послан приказ держать еврейских заключенных в хороших условиях, а то как бы они за это время не умерли. Поппея ждала заключения от министерства просьб и жалоб. Конечно, освобождение трех старцев - это, в сущности, пустяки, но политика Рима на Востоке сложна, а Поппея была в достаточной мере римлянкой, чтобы сейчас же отказаться от амнистии, если бы это вызвало малейшие политические сомнения. Нужно будет, и она с улыбкой кассирует свое обещание.
Но пока ей нравилось вновь и вновь подталкивать актера к исполнению его намерения. Она рассказывала ему, что оппозиционная высшая аристократия в сенате уже противодействует амнистии. Он должен поэтому решиться - нехорошо бесцельно умножать страдания этих трех несчастных. Она улыбалась:
- Когда же вы нам сыграете еврея Апеллу, Деметрий?
Министр Филипп Талассий, начальник Восточного отдела императорской канцелярии, второй раз вызывает массажиста, чтобы тот растер ему руки и ноги. Еще ранняя осень, солнце только что село, никто еще не зябнет, но министр никак не может согреться. Он лежит, этот маленький старичок с хищным носом, на кушетке, обложенный подушками и одеялами, перед ним две грелки с углями: одна - для рук, другая - для ног. Стоя по ту сторону кушетки, раб-массажист с боязливым усердием растирает пергаментную сморщенную кожу, на которой, синея, выступают жилы. Министр бранится, грозит. Массажист старается осторожно скользить по шрамам на плечах старца; эти шрамы, он знает, остались от ударов бича, которые министр Талассий получил, когда был еще рабом в Смирне. Врачи испробовали сотни средств, чтобы свести шрамы, они оперировали его, знаменитый специалист Скрибоний Ларг [30] применял все свои мази, но старые шрамы не поддавались.
Сегодня скверный день, черный день, вся челядь в доме министра Талассия это уже почувствовала на собственной шкуре. Секретарь знает, что послужило причиной дурного настроения министра. Оно овладело им после того, как секретарь передал ему письмо из министерства просьб и жалоб, всего маленький формальный запрос. Господа из министерства, и прежде всего хитрый толстяк Юний Фракиец, охотно обошли бы министра Талассия, они не любят его. Но при теперешнем императоре Восточный отдел стал центральным пунктом всей государственной политики, а известно, какой неимоверный скандал устраивает каждый раз Филипп Талассий, когда его не слушают в каком-нибудь деле, имеющем хотя бы отдаленное отношение к его ведомству. Поэтому ни один вопрос в кабинете императрицы не разрешался без заключения Талассия.
Само по себе дело это пустяковое. Речь идет о каких-то старых евреях, в связи с еврейскими беспорядками в Кесарии несколько лет назад приговоренных к принудительным работам. На императрицу, как видно, опять нашла блажь, - уже в который раз! - и она желает амнистировать преступников. Ее величество вообще питает подозрительную слабость к евреям. "Шлюха проклятая, - думает министр и сердито толкает массажиста локтем. - Наверное, сама произошла от блуда с каким-нибудь евреем, несмотря на свою старую аристократическую фамилию. Эти надменные римские аристократы спокон веков заражены всякими пороками и развращены до мозга костей".
Конечно, против каприза императрицы особенно не пойдешь, можно выдвинуть только самые общие доводы: положение на Востоке, дескать, требует непоколебимой решительности даже в делах как будто и незначительных, и тому подобное.
Маленький крючконосый господин сердится. Он прогоняет массажиста - этот идиот все равно ничем ему не поможет. Министр перевертывается на бок, подтягивает острые коленки до самой груди, думает напряженно, желчно.
Вечно эти евреи! Везде становятся они поперек дороги.
После успехов фельдмаршала Корбулона [31] у парфянской границы политика на Востоке развивается очень удачно. Император ужален честолюбием, он мечтает стать новым Александром, расширить сферу римского влияния до Инда. Великие таинственные походы на далекий Восток, о которых Рим мечтает уже целое столетие, казавшиеся еще поколение назад наивными мальчишескими фантазиями, стали теперь предметом серьезных обсуждений. Авторитетные военные разработали планы; министерство финансов после тщательнейшей проверки заявило, что средства могут быть предоставлены.
В этом смелом проекте нового Александрова похода есть только одно уязвимое место: это провинция Иудея. Она лежит как раз на пути движения войск; и нельзя начинать великого дела, пока столь сомнительная точка не будет прибрана к рукам и укреплена. Другие члены кабинета его величества улыбаются, когда министр Талассий об этом заговаривает, они считают его юдофобство просто манией. Но он, Филипп Талассий, знает евреев по своему азиатскому прошлому! Он знает, что с ними невозможно жить в мире, это фанатичный, суеверный, до сумасшествия высокомерный народ, и они не успокоятся до тех пор, пока их окончательно не укротят, пока не сровняют с землей их дерзкую столицу. Все вновь и вновь попадаются губернаторы на удочку их миролюбивых обещаний, и все вновь оказывается, что эти обещания - ложь. Никогда эта маленькая нелепая провинция не могла лояльно подчиниться господству римлян, как подчинялось ему столько других, более обширных и мощных стран. Их бог не ладит с другими богами. В сущности, со смерти последнего царя, правившего в Иерусалиме [32], Иудея все время находится в состоянии войны, и смута в ней не утихнет, война будет продолжаться; Александров поход окажется невозможным, пока Иерусалим не разрушат.
Министр Талассий знает, что его соображения правильны, но он знает также, что не только в них причина того, что каждый раз, когда он слышит о евреях, у него начинается изжога и колики под ложечкой. Он вспоминает свое прошлое: то время, когда в виде приложения к драгоценному канделябру он попал в руки хозяина, культурного знатного грека; с каким трудом он выдвинулся благодаря своей памяти и красноречию, так что хозяин дал ему образование; как он участвовал в конкурсе тех, кого должны были принять на службу к цезарю, и как начальник императорской канцелярии Гай экзаменовал его, а еврейский переводчик Феодор Заккаи издевался над его арамейским языком, почему его, Талассия, едва не отвергли. А сделал он всего-навсего крошечную ошибку, можно было даже спорить, ошибка ли это. Но еврей не спорил, он просто поправил его. "Наблион", - сказал Талассий, а еврей поправил; "Набла" или, может быть, "небель", но ни в коем случае не "наблион" [33], - и при этом так гнусно, оскорбительно улыбался. И что было бы с ним, Талассием, если после стольких лет труда и расходов его бы в Риме не приняли? Что бы с ним сделал хозяин? Велел бы засечь до смерти. Вспоминая улыбку того еврея, министр холодел от страха и ярости.
И все же это была не только личная обида: верное политическое чутье настраивало его против евреев. Мир был римским, в мире царило равновесие благодаря единой греко-римской системе. И только евреи мутили, не желали признавать неоценимое благо этой мощной, объединяющей народы организации. Великий торговый путь в Индию, предназначенный вести греческую культуру на самый далекий Восток, не мог быть открыт, пока этот надменный, упрямый народ не будет окончательно растоптан.
К сожалению, при дворе слепы к тому, чем угрожает Иудея. В императорском дворце веет ветер, дьявольски благоприятный для евреев. Его коллега толстяк Юний Фракиец, министр юстиции, покровительствует им. Они засели даже в финансовом управлении. Только за последние три года в списки всадников было внесено двадцать два еврея. Они проникали на сцену, в литературу. Разве не ощущается почти физически, как они своими нелепыми суеверными книгами разлагают империю? Клавдий Регин выбрасывает теперь на рынок этот бред целыми партиями. Мысленно произнося имя Регина, старик министр подтягивает колени еще выше. К хитрости этого человека, как он ему ни противен, министр все же чувствует почтение. Дело в том, что у этого Регина в ларце есть жемчужина - огромный нежно-розовый экземпляр, без единого порока. Талассий бы охотно купил у него эту жемчужину. Ему кажется, что носи он ее на пальце, кожа станет менее сухой. Может быть, жемчужина повлияла бы благоприятно и на шрамы на его плечах; но несносный еврей богат, деньги его не привлекают, он жемчужину не продаст.
Министр Талассий раздумывает о том и о сем. Волнения в Кесарии, Регин и его кольцо. Не обратиться ли к сенату? Можно привести пример парфянской войны. А все-таки правильнее "наблион".
И вдруг он порывисто перевертывается на спину, вытягивается, смотрит покрасневшими сухими глазами в потолок. Желудочные боли прошли, исчез и озноб. У него возникла идея, превосходная идея. Нет, он не будет заниматься пустяками. Какой толк, если даже эти три пса на кирпичном заводе издохнут? Пусть господа евреи получают своих любимцев. Пусть их замаринуют с чесноком или хранят в своих ящиках-утеплителях. Он придумал кое-что получше. За освобождение трех старикашек он предъявит евреям такой счет, какого не придумать и господам из министерства финансов. Эдикт, эдикт о Кесарии. Он пристегнет амнистию к делу Кесарии. Завтра он снова предложит императору эдикт о Кесарии. Семь месяцев ждет он подписи; придравшись к этому случаю, он ее получит. Нельзя давать евреям все, чего они захотят. Нельзя им отдать трех преступников да еще город Кесарию в придачу. Или то, или другое. Так как этого желает императрица, то ее драгоценные мученики будут освобождены. Но от притязаний на Кесарию евреям придется отказаться навсегда.
Он вызывает секретаря, требует свою докладную записку о Кесарии. Насколько он помнит, она написана кратко и резко. Так любит император: он не хочет подолгу возиться с политикой, его интересуют другие вещи. Впрочем, соображает император хорошо - у него быстрый, острый ум. Только бы добиться, чтобы он действительно прочел докладную записку, и тогда его подпись под эдиктом гарантирована. Ведь историю с тремя приговоренными к принудительным работам и нельзя ликвидировать без того, чтобы весь этот вопрос о Кесарии не был в конце концов разрешен. Да, на этот раз императору придется согласиться. Какая удачная мысль пришла в голову Поппее - потребовать освобождения трех заключенных!
Приходит секретарь, приносит ему докладную записку. Талассий пробегает ее глазами. Да, он изложил дело ясно и убедительно.
Свободное население Кесарии состоит на сорок процентов из евреев и на шестьдесят - из греков и римлян. Однако в городском самоуправлении евреи имеют большинство. Они богаты, а закон о выборах дает право голоса на основе имущественного ценза. Построенное по этому принципу избирательное право в общем оправдало себя в провинциях Сирии и Иудее. Почему бы тем, кто дает общинам большую часть налогов, и не распоряжаться этими средствами? Но в Кесарии избирательный закон является большой тяжестью для большинства населения. Ибо евреи, заседающие в магистрате, вносят в расходование общественных сумм неслыханный произвол. Они тратят их не на потребности жителей, а посылают несуразно большие взносы в Иерусалим, на храм и религиозные нужды. Поэтому не удивительно, что при выборах дело всегда доходит до кровавых столкновений. С горечью вспоминают греки и римляне Кесарии о том, что, когда в царствование Ирода был основан этот город [34], они были первыми его обитателями, они построили гавань, доходами от которой Кесария теперь кормится. Кроме того, там резиденция римского губернатора, и притеснения, которым подвергаются со стороны евреев римляне и греки, особенно недопустимы в главном городе провинции. С самолюбием евреев, право же, достаточно посчитались, предоставив им полную автономию в Иерусалиме. Идти и дальше навстречу этому вечно недовольному народу недопустимо. История города Кесарии, происхождение и религия большинства ее жителей, ее основа и мощь не имеют ничего общего с еврейством. И город Кесария, от которого зависят покой и безопасность всей провинции, будет горестно удивлен, если наиболее лояльная, верноподданная часть его населения не получит в конце концов заслуженных ею избирательных прав.
В своей продуманной и хитрой докладной записке министр Филипп Талассий отнюдь не умолчал и об аргументах евреев. Он указывал на то, что в случае изменения избирательного закона греко-римское население получит право распоряжаться всеми еврейскими городскими налогами, а это практически означало бы широко проведенное отчуждение средств у еврейских капиталистов. Очень ловко доказывал он, однако насколько это зло ничтожно в сравнении с той чудовищной несправедливостью, при которой главный город Иудеи, провинции, столь важной для всей восточной политики в целом, ныне действующим избирательным законом фактически отдавался в руки небольшой кучке еврейских богачей.
Министр перечел свою докладную записку еще раз. Тщательно проверил рукопись: его аргументы неопровержимы. Он твердо решил, он улыбается. Да, он отдаст меньшее - этих трех заключенных, чтобы зато отнять у евреев большее - прекрасный портовый город Кесарию.
Он позвал слуг, стал браниться. Велел унести грелки, одеяла, подушки. Эти дураки хотят, чтобы он задохнулся от жары? Он забегал взад и вперед на своих высохших ножках, костлявые руки ожили. Министр настойчиво потребовал на завтра утром аудиенции у императора. Теперь его путь был ему ясен, задуманное наверняка должно удаться.
Ведь он не спешил, он мог бесстрастно насладиться своей местью. Прошло несколько десятилетий с тех пор, как еврейский переводчик Феодор Заккаи улыбался. "Наблион", вот именно, и навеки "наблион". Он может подождать, пока эдикт, вырывающий у евреев присвоенную ими власть, будет подписан, но и тогда вовсе незачем его сразу же опубликовывать. Пусть документ еще спокойно полежит несколько месяцев, даже год, пока не выяснится вопрос о сроках великого Александрова похода.
Да, именно в такой форме предложит он завтра императору решить дело о Кесарии, и совершенно ясно, что в такой форме он его продвинет. Он улыбается. Еще до ужина диктует он ответ министерству просьб и жалоб в связи с запросом из кабинета императрицы относительно амнистирования евреев, приговоренных к принудительным работам на Тибурском кирпичном заводе. Как удивится толстяк Юний Фракиец, когда увидит, что министр Талассий ничего не имеет против их освобождения, решительно ничего.
За ужином гости министра с удивлением отмечают, что этот сварливый старик, хозяин дома, может быть даже веселым.
Иосиф все больше нравился Деметрию Либанию. Актер был уже не так молод, его образ жизни и его искусство отнимали немало сил, и ему казалось, что он может снова зажечься от огня, пылавшего в этом юноше из Иерусалима. И разве не встреча с Иосифом послужила толчком к тому, что он наконец выступил со своей великой и опасной идеей - сыграть еврея Апеллу? Он все чаще приглашал к себе Иосифа. Иосиф отвык от провинциальных манер, быстро усвоил своим живым умом подвижную и гибкую жизненную мудрость столицы, стал светским человеком. От многочисленных литераторов, с которыми его познакомил актер, он перенял технику, даже жаргон их ремесла. Он беседовал о политике и философии с людьми, занимавшими видное положение, вступал в любовные связи с женщинами, нравившимися ему, - с рабынями и аристократками.
Итак, Иосиф жил, окруженный уважением и удовольствиями. И все-таки, когда он оставался один, ему порой становилось не по себе. Он знал, конечно, что освобождение трех заключенных не может совершиться в одну минуту. Но проходили недели, месяцы, а он все еще ждал и ждал, как ждал когда-то в Иудее. И это ожидание изводило его: приходилось насиловать себя, чтобы не выйти из роли уповающего.
Клавдий Регин предложил Иосифу прислать свою докладную записку, которая произвела на императрицу столь сильное впечатление. Иосиф отослал рукопись и с волнением ждал отзыва знаменитого издателя. Но тот молчал. Иосиф ждал четыре долгих недели; Регин молчал. Может быть, он дал прочесть его рукопись Юсту? Сердце Иосифа сжималось, когда он вспоминал о своем бесстрастном, умном коллеге.
Наконец Регин пригласил его к обеду. Единственным гостем, кроме Иосифа, был Юст из Тивериады. Иосиф собрал все свои силы, он предчувствовал неприятные объяснения. Долго ждать ему не пришлось. Уже после первого блюда хозяин дома заявил, что он прочел Иосифову докладную записку. Форма ее говорит о бесспорном литературном таланте, но содержание, аргументация слабы. По предложению царя Агриппы Юст ведь тоже высказался о деле трех заключенных. Было бы очень любезно со стороны Юста, если бы он поделился своей точкой зрения. У Иосифа задрожали колени. Мнение целого Рима показалось ему вдруг ничтожным перед мнением его коллеги, Юста из Тивериады.
Юст не заставил себя просить. К делу трех стариков нельзя подходить вне связи с вопросом о Кесарии. А вопрос о Кесарии нельзя рассматривать вне связи с политикой Рима на Востоке в ее целом. С тех пор как на Востоке управляет генерал-фельдмаршал Корбулон, Рим если и шел на уступки, то лишь формально, по сути же - никогда. При всем уважении к литературному таланту Иосифа он не думает, чтобы на императорскую канцелярию докладная записка оказала решающее влияние, скорее - данные и выкладки финансового ведомства или генерального штаба. В докладной записке, которую он, Юст, подал по предложению царя Агриппы в Восточный отдел канцелярии, он осветил главным образом юридическую сторону вопроса о Кесарии. Он сослался на город Александрию, где Рим не поддержал происков антисемитов. Но он опасается, что министр Талассий, и без того юдофоб, да еще, вероятно, подмазанный кесарийскими греками, может, невзирая на все юридические аргументы, все же удовлетворить претензии нееврейского населения. И с точки зрения общей направленности римской политики на Востоке, он, к сожалению, имеет для этого все основания.
Юст приподнялся на своем ложе: он аргументировал логично, остро, убедительно. Иосиф слушал лежа, закинув руки за голову. Вдруг он выпрямился, перегнулся к Юсту через стол, сказал враждебно:
- Это неправда, что дело тибурских мучеников - вопрос политический. Это вопрос справедливости, человечности. И я здесь - только чтобы добиться справедливости. Справедливость! Я взываю к ней с тех пор, как я в Италии. Моей жаждой справедливости я убедил императрицу.
Регин повертывал мясистую голову от одного к другому. Видел смугло-бледное худощавое лицо Иосифа, смугло-желтое худощавое лицо Юста.
- А знаете ли вы, господа, - и его высокий, жирный голос прозвучал взволнованно, - что вы очень друг на друга похожи?
Они были поражены. Каждый сравнивал себя с другим: ювелир был прав. И они ненавидели друг друга.
- Могу вам, впрочем, сказать по секрету, - продолжал Регин, - что вы спорите о деле, которое уже решено. Да, - продолжал он, глядя а упор на их растерянные лица, - вопрос о Кесарии решен... Может быть, пройдет некоторое время, пока эдикт будет обнародован, но он подписан и отправлен сирийскому генерал-губернатору. Вы правы, доктор Юст. Вопрос о Кесарии решен не в пользу евреев.
Оба молодых человека уставились на Клавдия Регина, сонно смотревшего перед собой. Они были так потрясены, что забыли и друг о друге, и о своем споре.
- Это худший выпад против Иудеи за все последнее столетие, - сказал Иосиф.
- Я боюсь, что из-за этого эдикта еще прольется кровь многих людей, - сказал Юст.
Они смолкли, выпили вина.
- Смотрите, доктор Иосиф, - сказал Регин, - чтобы ваши евреи не наделали глупостей.
- Здесь, в Риме, конечно, легко давать советы, - ответил Иосиф, и его голос был полон искренней горечи. Он сидел сгорбившись, усталый, словно опустевший. Новость, сообщенная этим противным жирным человеком, до того переполняла его сердце печалью, что в нем даже не оставалось места для унизительного ощущения, насколько смехотворна сейчас его миссия. Конечно, его соперник оказался прав, он все предвидел. А то, что нафантазировал по этому поводу Иосиф, оказалось дымом и его успех - ничем.
Клавдий Регин заговорил:
- Впрочем, я теперь же, до того как будет обнародован эдикт, опубликую вашу докладную записку, доктор Юст. Вы должны с ней ознакомиться, - обратился он с непривычной живостью к Иосифу, - это просто маленький шедевр.
И он попросил Юста прочесть главу. Иосиф, несмотря на свою подавленность, прислушался и был захвачен. Да, в сравнении с этими ясными, стройными фразами его убогая патетическая болтовня ничего не стоила.
Он сдался. Он покорился. Решил вернуться в Иерусалим, занять скромную должность при храме. Иосиф плохо спал в эту ночь и весь следующий день ходил подавленный. Ел мало и без удовольствия, не был у Луциллы, с которой сговорился на этот день. Зачем он приехал и Рим? Лучше бы он сидел сейчас в Иерусалиме, ничего не ведая о тех злых и угрожающих кознях, которые замышлялись здесь против Иудеи! Он хорошо знал город Кесарию, ее гавань, ее торговые склады, верфи, синагоги, магазины, публичные дома. Даже здания, возведенные там римлянами, хоть евреи этими зданиями и гнушались, - дворец губернатора, колоссальные статуи богини-покровительницы Рима и первого императора, - все же они приумножали славу Иудеи, пока город управлялся евреями. Но если управление перейдет в руки греков и римлян, то город станет римским, и тогда все приобретет обратный смысл, и евреев всей Иудеи и даже Иерусалима в их собственной стране станут только терпеть. Когда Иосиф об этом думал, ему казалось, что земля ускользает у него из-под ног. Скорбь и гнев настолько овладели его сердцем и всем его существом, что он чуть не заболел.
Но когда Деметрий Либаний с торжественной решительностью сообщил ему, что теперь он наконец сыграет еврея Апеллу ради того, чтобы три тибурских мученика получили свободу, Иосиф снова просиял первой неомраченной радостью своего успеха. Римские евреи отнеслись к решению Деметрия Либания спокойнее, чем можно было ожидать, судя по их первоначальному волнению; но была зима, и актеру предстояло выступать сначала не перед широкой публикой, а в маленьком дворцовом театрике, находившемся в императорских садах. Собственно говоря, теперь бранился только один человек - древний старец Аарон; он упорно бормотал свои проклятия кощунственной затее актера и всему нынешнему поколению богохульников.
Пьеса "Еврей Апелла" была первой народной музыкальной комедией, исполняемой в собственном театре цезаря. Театр вмещал всего около тысячи человек, и в обществе завидовали тем немногим, кто получил приглашение на премьеру. Присутствовали все министры - и тощий Талассии, и толстый добродушный Юний Фракиец, министр просьб и жалоб, и начальник личной охраны и стражи Тигеллин. Затем до всего любопытная, жизнерадостная верховная весталка. Не забыли, само собой разумеется, и о Клавдии Регине. Из евреев присутствовали немногие: элегантный Юлиан Альф, председатель Ведийской общины, и его сын; Иосифу с трудом удалось получить пропуск для Гая Барцаарона и его дочери Ирины.
Занавес свертывается, опускаясь. На сцене стоит еврей Апелла, человек средних лет, с длинной острой бородой, уже начинающей седеть. Он живет в провинциальном городке Иудеи, его дом мал: он сам, жена, его многочисленные дети помещаются все в одной комнате. Половину его скудного заработка у него отнимают знатные господа в Иерусалиме; половину остатка забирают римляне в Кесарии. Когда смерть уносит его жену, он уходит из дома. Он берет с собой мезузу [35], чтобы прибить ее к дверям своего будущего дома, он берет с собой свои молитвенные ремешки, свой ящик-утеплитель для субботних кушаний, свои субботние светильники, всех своих многочисленных детей и своего невидимого бога. Он идет на Восток, в Парфянскую страну. Там он строит себе домик, прибивает у входа мезузу, надевает на голову и на руку ремешки, становится на молитву, лицом к западу, где Иерусалим и храм, и молится. Он питается плохо, впроголодь, но он доволен малым и даже ухитряется посылать кое-что в Иерусалим, на храм. Но тут появляются одиннадцать клоунов, это - парфяне, они издеваются над ним. Они отнимают у него мезузу и молитвенные ремешки, они смотрят, что там внутри, находят исписанный пергамент и смеются над смешными богами этого человека. Они хотят заставить его поклоняться их богам, светлому Ормузду и темному Ариману. И так как он отказывается, они начинают дергать его за бороду и за волосы и рвут до тех нор, пока он не падает на колени, и это очень смешно. Он не признает их видимых богов, а они не признают его невидимого! Но на всякий случай они отнимают у него для алтарей своих богов ту горсточку денег, которые он скопил, и убивают троих из его семи детей. Он хоронит своих трех детей, он ходит между тремя маленькими могилками, затем садится и поет старинную песнь: "На реках вавилонских, там сидели мы и плакали" [Пс. 136]; он как-то странно раскачивается, и в этих движениях есть что-то нелепое и скорбное. Потом он умывает руки и снова уходит, на этот раз на юг, в Египет. Он бросает построенный им домик, но берет с собой мезузу, молитвенные ремешки, ящик-утеплитель, подсвечники, оставшихся детей и своего невидимого бога. Он строит себе новый домик, он берет себе новую жену, годы приходят и уходят, он опять копит деньги, и взамен троих убитых детей он родит еще четверых. Теперь он, когда молится, становится лицом к северу, где Иерусалим и храм, и он не забывает каждый год посылать свою дань в страну Израиля. Но и на юге враги не оставляют его в покое. Снова приходят одиннадцать клоунов, на этот раз они - египтяне, и требуют, чтобы он поклонялся их богам: Исиде, Осирису, Тельцу, Овну и Соколу [36]. Но тут появляется римский губернатор и приказывает им оставить его в покое. Одиннадцать клоунов очень смешны, когда они, разочарованные, уходят. Но сам еврей Апелла, в своей радости победителя, еще смешнее. Он снова странно раскачивается худым телом; на этот раз он пляшет перед богом, пляшет перед полкой со священными книгами. Неуклюже задирает он ноги до поседевшей бороды, лохмотья его одежды развеваются, высохшей грязной рукой бьет он в бубен. Он раскачивается, все его кости возносят хвалу невидимому богу. Так танцует он перед книжной полкой, как некогда Давид плясал перед ковчегом [37]. Римские знатные господа в зрительном зале смеются; очень громко, отчетливо сквозь всеобщий хохот доносится дребезжащий смех министра Талассия. Но многим становится не по себе, а несколько присутствующих здесь евреев смотрят растерянно, почти испуганно на подпрыгивающего, пляшущего, качающегося человека. Они вспоминают о левитах [38], как свято те стоят с серебряными трубами на высоких ступенях храма, и о первосвященнике, с каким величием и достоинством предстает он перед богом в блеске священных одежд и драгоценных камней. А не святотатство ли то, что проделывает там, на сцене, этот актер? Однако в конце концов даже римский губернатор уже не в силах защитить еврея Апеллу. Египтян слишком много, из одиннадцати клоунов стало одиннадцатью одиннадцать, и они нашептывают на ухо императору ядовитые, обвинения, и они смешно танцуют, и они колют, и жалят, и стреляют в него маленькими смертоносными стрелами, и снова убивают они трех детей и, кроме того, жену. В конце концов еврей Апелла снова уходит - с мезузой и ремешками, с утеплителем и подсвечниками, с детьми и своим невидимым богом, и на этот раз он приходит в Рим. Но теперь пьеса становится особенно дерзкой и рискованной. Клоуны не решаются вредить ему физически, они держатся на краю сцены. Однако они все же влезают, подпрыгивая, словно обезьяны, на крышу его дома, они проникают и внутрь, они смотрят, что в мезузе и утеплителе. Они пародируют его, когда он становится на молитву, обратившись на этот раз к востоку, где Иерусалим и храм. Теперь на одиннадцати клоунах надеты очень дерзкие маски, маски-портреты, и можно без особого труда узнать и министра Талассия, и знаменитого юриста из сената - Кассия Лонгина [39], и философа Сенеку, и других влиятельных юдофобов. Однако на этот раз они ничем не могут повредить еврею Апелле, он под защитой императора и императрицы. Но клоуны стерегут минуту, когда он оплошает. И он действительно оплошал. Он женится на местной уроженке, на вольноотпущеннице. Тогда они действуют через эту женщину - вливая ей в сердце весь яд своей насмешки, Поют особенно злые куплеты насчет обрезанного, его чеснока, его вони, его поста, его утеплителя. Доходят до того, что жена высмеивает Апеллу при детях за то, что он обрезан. Тогда он прогоняет ее и остается один со своими детьми и со своим невидимым богом, под защитой одного только римского императора. Покорно, в дикой тоске, поет он, покачиваясь, свою парую песню: "На реках вавилонских, там сидели мы и плакали"; издали, совсем тихо, его пародируют одиннадцать клоунов.
Зрители переглядываются; они хорошенько не знают, делать ли им веселые или печальные лица. Все косятся на императорскую ложу. А императрица заявляет своим звонким детским голоском, и он разносится по всему театру, что, пожалуй, ни одна из современных пьес не заинтересовала ее, как эта. Она говорит комплименты сенатору Маруллу, а он с притворной скромностью отрицает свое авторство. Император сдержан; его преподаватель литературы Сенека столько проповедовал ему о традициях театра, что он пока не может разобраться в этой новой драматургической технике. Император молод, белокур, его интеллигентное лицо слегка припухло; озабоченно и несколько рассеянно рассматривает он публику, которая не имеет права уйти, пока он не уйдет. Находящиеся в зрительном зале евреи стоят растерянные; Клавдий Регин затягивает, кряхтя, ремни своих сандалий и, когда его спрашивают, сипит в ответ что-то нечленораздельное. Иосиф не знает, негодовать ли ему или восхищаться. Его глазам больно от беспощадного света той жизненной правды, которую показал на сцене еврей Апелла. Он полон тревоги и восхищения оттого, что кто-то так бесстрашно сочетал все комические черты этого еврея с трагизмом его судьбы. В сущности, таковы чувства большинства зрителей. Публика озабочена и недовольна, евреи даже встревожены. Искренне доволен только министр Талассий.
Император вызывает его и министра юстиции Юния Фракийца к себе в ложу и говорит задумчиво, что с нетерпением ждет, как отнесутся евреи к некоему решению. Императрица перед уходом сообщает Иосифу, что завтра же его трое невинных будут освобождены.
На другой день, едва взошло солнце, три мученика были выпущены на свободу. В дачном поселке Тибур, в загородном доме Юлиана Альфа, председателя Велийской общины, их под присмотром врача выкупали, накормили, переодели в роскошные одежды. Затем их посадили в роскошный дорожный экипаж Юлиана Альфа. Всюду, по пути из Тибура в Рим, стояли группы иудеев, и, когда экипаж проезжал мимо них - впереди скороходы, сзади целая свита, - они произносили слова благословения, предписанные после спасения от великой опасности, и встречали трех старцев криками: "Благословенны грядущие! Мир вам, господа ученые!"
Но у Тибурских ворот происходила невероятная давка. Здесь, на месте, оцепленном полицией и войсками, мучеников ожидали председатели пяти иудейских общин, государственный секретарь Полибий из министерства просьб и жалоб, один из церемониймейстеров императрицы, но прежде всего - писатель Иосиф бен Маттафий, делегат Иерусалимского Великого совета, и актер Деметрий Либаний. Актер вызывал, конечно, и здесь всеобщее внимание; но все без исключения римские аристократы и евреи указывали друг другу на стройного молодого человека с худым лицом фанатика, смелым профилем и горячими глазами: это доктор Иосиф бен Маттафий, добившийся амнистии трех старцев. Для Иосифа это были великие минуты. Молодой, серьезный, взволнованный и гордый, он производил впечатление даже рядом с актером.
Наконец показался экипаж. Трех освобожденных вынесли из него на руках. Старцы были очень слабы, они странно раскачивались взад и вперед, как автоматы. Невидящим взором смотрели они на тысячи лиц, на праздничные белые одежды, тупо слушали речи, в которых их прославляли. Люди растроганно показывали друг другу их полуобритые головы с выжженными "Е", следы кандалов на щиколотках. Многие плакали. Актер же Деметрий Либаний опустился на колени, склонил голову в уличную пыль и поцеловал ноги старцев, пострадавших за Ягве и землю Израиля. В нем привыкли видеть комика, народ смеялся, где бы он ни показывался, но теперь, когда он лежал в пыли перед тремя старцами, целовал им ноги и плакал, никто не находил его смешным.
В первую же субботу в синагоге Агрипповой общины шло торжественное служение. Старейший из трех освобожденных прочел первые стихи предназначенного для этого служения отрывка из Библии; с трудом, словно из глубины гортани, извлекал он слова; просторный молитвенный дом был набит людьми вплоть до последнего уголка, и вдаль всей улицы люди стояли плотной стеной, безмолвные, потрясенные. Иосифу же предложили после чтения взять на себя возношение торы [40]. Стройный и серьезный, стоял он на возвышении; обеими руками высоко поднял тору, повернулся кругом так, чтобы все могли ее видеть, горячими глазами посмотрел поверх неисчислимых лиц. И римские евреи, не отрываясь, смотрели на пылкого юношу, вознесшего перед ними священный свиток.

Предыдущая страница 2 Следующая страница


3 Лион Фейхтвангер

В ту зиму трех мучеников много чествовали. Они постепенно поправлялись, их тощие тела наливались жизнью, бритые головы обрастали скудной растительностью; от лекарств, прописанных Скрибонием Ларгом, зажили следы цепей на их щиколотках. Одна община передавала их другой, один влиятельный еврейский аристократ - другому. Они принимали эти почести довольно равнодушно, как естественную дань.
По мере того как к ним возвращались силы, возвращалась и способность говорить. Оказалось, что мученики - сварливые, суетливые, придирчивые старички. Все казалось им недостаточно благочестивым и соответствующим предписаниям. Они спорили между собой и со всеми, они расхаживали среди евреев, точно здесь был Иерусалим и все эти евреи им подчинены, они приказывали и запрещали, пока наконец Юлиан Альф очень деликатно, но твердо не указал им на то, что его синагога им не подведомственна. Тогда они прокляли его и хотели подвергнуть великому отлучению [41] и объявить ему всеобщий бойкот. Так что в конце концов все были рады, когда вновь открылось судоходство и троих старцев отвезли в Путеолы и посадили на корабль, отплывавший в Иудею.
Миссия Иосифа в Риме была выполнена. Но он все-таки не уезжал. Перед его глазами отчетливо стояла та цель, ради которой он сюда приехал: завоевать этот город. И все яснее понимал он, что для него существует единственный путь - литература. Его влекла к себе одна величественная тема из истории его страны. В древних книгах, повествовавших о его народе, Иосифа издавна волновало больше всего одно повествование: освободительная борьба Маккавеев против греков [42]. Только теперь понимал он, почему его тянуло именно сюда. Рим созрел для того, чтобы воспринять мудрость и тайну Востока. Задача Иосифа - поведать миру об этом эпизоде из истории древнего Израиля, полном героизма и пафоса, поведать так, чтобы все увидели: страна Израиля действительно избранная страна, в ней обитает бог.
Он никому не говорил о своих планах. Вел жизнь молодого человека из общества. Но все, что видел, слышал, переживал, все связывал он с предполагаемым исследованием. Надо было показать возможность понимания и Востока и Запада. Надо было заключить историю Маккавеев с их верой и чудесами в суровые рамки ясной формы, как того требовала школа новейших прозаиков. Читая старые книги, он приобщался к мучениям людей прошлого, принявшим их, чтобы не осквернить заповедей Ягве, а на Форуме, под колоннадою Ливии, на Марсовом поле, в общественных банях, в театре он приобщался к остроте жизни и к "технике" города Рима, который так завораживал своих обитателей, что все бранили его и все любили.
В полной мере ощутил Иосиф соблазн великого города, когда представилась возможность остаться в нем навсегда. Случилось так, что Гай Барцаарон собрался выдать замуж свою дочь Ирину. По желанию матери он наметил в зятья молодого доктора Лициния из Велийской синагоги, но в глубине души не желал этого брака, да и глаза девушки Ирины были устремлены на худощавое фанатичное лицо Иосифа все с тем же мечтательным восторгом, что и в первый день встречи. Со свадьбой медлили; достаточно было Иосифу сказать слово - и он мог бы навсегда обосноваться в Риме на положении зятя богатого фабриканта. Это казалось соблазнительным, обещало спокойную, беззаботную жизнь, уважение и достаток. Но это означало также и застой, отказ от самого себя. Разве подобная цель не слишком ничтожна?
Иосиф с удвоенным жаром набросился на книги. Подготовлял с безмерной тщательностью свою "Историю Маккавеев". Не гнушался зубрить, как школьник, латинскую и греческую грамматику. Набивал себе руку на обработке труднейших деталей. Он занимался этой сложной и кропотливой работой всю весну, пока наконец не почувствовал себя созревшим, чтобы приступить к самому изложению.
Но тут произошло событие, потрясшее все его существо.
В начале лета, совершенно неожиданно и очень молодой, умерла императрица Поппея. Она всегда желала умереть молодой, в расцвете сил, она часто говорила о смерти, и вот ее желание исполнилось. Даже после смерти подтвердила она еще раз свою любовь к Востоку, ибо в завещании указала, чтобы ее тело было не сожжено, а набальзамировано по восточному обычаю.
Из своей печали и своей любви император сделал пышное зрелище. Бесконечная траурная процессия двигалась по городским улицам: оркестры, плакальщица, хоры декламаторов. Затем вереница предков, в ряду которых последней стала теперь императрица. Для этого шествия были извлечены из священных шкафов восковые маски предков. Их надели актеры, облаченные в пышные должностные одежды покойных консулов, президентов, министров; при каждом из покойников были свои ликторы, шедшие впереди с дубинками и связками прутьев. Затем процессия мертвецов повторялась: ее повторяли - но уже как гротеск - танцоры и актеры, пародировавшие тех, кто шел впереди. Среди них была и умершая императрица. Деметрий Либаний настоял на том, чтобы оказать своей покровительнице этот последний тягостный акт дружеского внимания, и евреи, когда мимо них проходило подпрыгивавшее, порхавшее, мучительно смешное подобие их могущественной защитницы, выли от смеха и горя. Затем следовали слуги умершей - бесконечная вереница ее чиновников, рабов, вольноотпущенников, за ними - офицеры лейб-гвардии и, наконец, сама покойница, ее несли четыре сенатора; она сидела в кресле, как и при жизни, одетая в одну из тех строгих, но нечестивых прозрачных одежд, которые так любила, искусно набальзамированная еврейскими врачами, окруженная облаком курений. За ней - император с закрытой головой, в простой черной одежде, без знаков его сана. А за ним - сенат и население Рима.
На Форуме, перед ораторской трибуной, шествие остановилось. Предки сошли со своих колесниц и расселись в креслах из слоновой кости, а император произнес надгробную речь. Иосиф видел Поппею - она сидела в кресле так же, как сидела тогда перед ним - блондинка, с янтарно-желтыми волосами, чуть насмешливая. Император кончил речь, и Рим в последний раз приветствовал свою императрицу.
Десятки тысяч людей стояли, подняв руку с вытянутой ладонью, предки тоже встали со своих мест и подняли руку с вытянутой ладонью; так простояли все целую минуту, приветствуя ее, и только умершая сидела.
Все это время Иосиф избегал своего коллегу Юста. Теперь он отыскал его в толпе. Молодые люди медленно брели под колоннадами Марсова поля. Юст считал, что теперь, после смерти Поппеи, господин Талассий и его сотоварищи уже не замедлят опубликовать эдикт. Иосиф только пожал плечами. Молча шагали они среди элегантной толпы гуляющих. Затем, как раз перед роскошным магазином Гая Барцаарона, Юст остановился и сказал:
- Если теперь у кесарийских евреев вырвут их права, это ни одному человеку не покажется странным. Евреи в данном случае видимо неправы. Когда их жалобы хоть сколько-нибудь обоснованы, Рим прислушивается к ним и идет навстречу. Разве ваших трех невинных не помиловали? Рим великодушен, Рим обращается с Иудеей очень мягко - мягче, чем с другими провинциями.
Иосиф побледнел. Неужели этот человек прав? И его успех - освобождение трех старцев - для еврейской политики в целом оказался вредным, так как Рим, проявив мягкость в деле второстепенного значения, получил тем самым возможность лицемерно подсластить суровость своего решения в главном? Невидящим взглядом рассматривал он мебель, выставленную для продажи перед магазином Гая Барцаарона.
Он ничего не ответил, вскоре попрощался. Иосиф буквально заболел от того, что ему сказал Юст. Это не смело быть правдой. Случалось, что и в нем говорило честолюбие - с кем этого не бывает? Но в отношении трех невинных он действовал от чистого сердца, не ради личного мелкого успеха ухудшил он положение своего народа.
С новым, озлобленным рвением принялся он опять за свой труд. Обрек себя на пост, на аскезу, поклялся не прикасаться ни к одной женщине, пока его исследование не будет закончено. Работал. Закрывал глаза, чтобы яснее увидеть предмет своей книги, открывал, чтобы увидеть этот предмет в правильном освещении. Рассказывал миру удивительную историю освободительной войны своего народа. Он страдал вместе с изображаемыми им мучениками, побеждал вместе с ними; освящал вместе с Иудой Маккавеем Иерусалимский храм. Кротко и величественно окутывало его облако веры. Веру, освобождение, торжество, все те возвышенные переживания, которые ему внушали древние книги, все это влил он в свою собственную. Пока он писал - он был избранным воином Ягве.
О Кесарии он забыл.
Затем Иосиф снова начал вести прежнюю жизнь, стал бывать в обществе, сближался с женщинами, смотрел на людей свысока. Иосиф прочел свою книгу о Маккавеях в избранном кругу молодых литераторов. Его поздравляли. Он послал ее издателю Клавдию Регину. Тот заявил сейчас же, что берется ее опубликовать.
Однако в том же издательстве Клавдия Регина вышел одновременно и труд Юста "Об идее иудаизма" [вымысел автора]. Иосиф счел коварством то, что ни Регин, ни Юст ему не сказали об этом заранее. По поводу книги Юста он мямлил, что она слишком трезва, что в ней нет подъема. Но в душе собственный труд показался ему пошлым и напыщенным в сравнении с новыми убедительными, логическими построениями его соперника. Он сравнил портрет Юста, нарисованный в начале книги, со своим портретом. Он перечел маленькую книжечку Юста дважды, трижды. Его собственное сочинительство показалось ему ребяческим, безнадежным.
Однако не только девушка Ирина, ставшая теперь женой доктора Лициния, и не только доброжелательные читатели с правого берега Тибра, но и литераторы, и молодые снобы обсуждали в фешенебельных банях левого берега книгу Иосифа о Маккавеях и находили, что она хороша. Известность Иосифа росла, этот еврейский военно-исторический трактат воспринимался как интересное и плодотворное возрождение героического эпоса. Молодые писатели восхищались им, у него уже появились подражатели, его стали считать главою новой школы. Семьи крупных аристократов приглашали его к себе почитать из его книги.
На правом берегу Тибра по его книге учились дети. Произведения же Юста из Тивериады никто не знал, никто не читал. Заведующий издательством Клавдия Регина рассказывал Иосифу, что продано всего сто девяносто экземпляров книги Юста, а книги Иосифа - четыре тысячи двести и что спрос из всех провинций, особенно же с Востока, все время растет. Сам Юст, верно, уехал из Рима; по крайней мере, в эти месяцы своего литературного успеха Иосиф нигде не встречал его.
Зима прошла, и ранняя весна была ознаменована внушительной демонстрацией римской мощи, давно подготовляемым торжеством Рима над Востоком, гордой прелюдией к новому Александрову походу. Соседнее Парфянское государство на Востоке, где царем был Вологез - единственная, кроме Рима, великая держава из тогда известных миру, устав от войны, наконец уступила Риму Армению, эту спорную территорию. Император торжественно и собственноручно запер храм Януса [43] - в знак того, что на земле мир. Затем отпраздновал пышной церемонией первую победу над подлежащим завоеванию Востоком. Армянский царь Тиридат должен был самолично предстать перед ним, чтобы, как ленный государь, принять из его рук корону. Восточный властитель с огромной свитой на конях, с пышными подарками, с золотом и миррой ехал в течение многих месяцев на запад, чтобы воздать почести римскому императору. По всему Востоку распространялись легенды о трех восточных царях [44], пустившихся в путь, чтобы поклониться взошедшей на западе звезде. Впрочем, римское министерство финансов было весьма озабочено, как оплатить все эти расходы, которые были, разумеется, произведены за счет императорской кассы.
Когда наконец поезд царя Тиридата вступил в Италию, сенату и римскому народу было в особом воззвании предложено присутствовать при том, как Восток будет воздавать почести императору. На всех улицах толпились любопытные. Отряды императорской гвардии стояли шпалерами. Восточный царь шел между ними в своей национальной одежде, на голове тиара, короткая персидская сабля за поясом; но оружие, наглухо забитое в ножны, было обезврежено. Так он пересек Форум, поднялся на эстраду, на которой восседал римский император, склонил голову к земле. Император же, сняв с него тиару, возложил вместо нее диадему. Тогда войска ударили копьями в щиты и, словно единый огромный декламационный хор, воскликнули дружно, как их учили в течение многих дней:
- Привет тебе, цезарь, властитель, император, бог!
Трибуна на Священной улице, проходившей через Форум, была занята почетными гостями из провинций; и среди них был Иосиф. Глубоко взволнованный, видел он унижение Тиридата. Борьба между Востоком и Западом началась еще в глубокой древности. Когда-то персы оттеснили Запад далеко вспять, затем Александр на века отбросил назад Восток. За последние десятилетия, с тех пор как сто лет назад парфяне уничтожили большое римское войско. Восток начал как будто опять выдвигаться на первый план.
Во всяком случае, он чувствовал свое внутреннее превосходство, и в сердцах евреев зажглась новая надежда, что на Востоке появится освободитель и, согласно предсказаниям древних пророчеств, сделает Иерусалим столицей мира. А теперь Иосиф видел собственными глазами, как Тиридат, брат могущественного восточного владыки, распростерся в пыли перед Римом. Парфянское царство лежало далеко отсюда, военные походы против него были сопряжены с исключительными трудностями; там еще жили внуки тех, кто разбил знаменитого римского генерала Красса [45] и уничтожил людей и коней его войска. И все же парфяне пошли на этот жалкий компромисс. И он, этот парфянский принц, согласился, чтобы ему забили саблю в ножны. Так ему, по крайней мере, удастся сохранить известную автономию и хоть пожалованную диадему. Если уж могущественный парфянин мог удовольствоваться этим, то разве не безумие когда люди в маленькой Иудее начинают воображать, будто они могут тягаться с мощным Римом? Иудея легко достижима, она окружена латинизированными провинциями, и Рим уже больше столетия насаждает в них свое управление и военную технику. То, что болтают "Мстители Израиля" в Голубом иерусалимском зале, - чистый вздор. Иудея должна включиться в целостный строй мира, как и другие страны; бог теперь в Италии, мир стал римским.
И вдруг рядом с ним очутился Юст.
- Царь Тиридат сильно проигрывает рядом с вашими Маккавеями, доктор Иосиф, - сказал он.
Иосиф взглянул на Юста: лицо его коллеги было желто, скептично, и Юст казался намного старше Иосифа, хотя на самом деле они были почти ровесники. Что он - издевается над Иосифом? К чему эти слова?
- Я, во всяком случае, придерживаюсь того мнения, - отозвался Иосиф, - что сабля, забитая в ножны, менее симпатична, чем вынутая из ножен.
- Но во многих случаях - первое разумнее, а иной раз и героичнее, - возразил Юст. - Нет, серьезно, - продолжал он, - жаль, что такой талантливый человек, как вы, превращается в такого вредителя.
- Я вредитель? - возмутился Иосиф. Кровь бросилась ему в голову оттого, что другой так точно и беспощадно сформулировал смутные упреки, нередко мучившие его по ночам. - Моя книга о Маккавеях, - продолжал он, - показала Риму, что мы, иудеи, все-таки продолжаем быть иудеями, а не становимся римлянами. Разве это вредительство?
- И теперь император, пожалуй, снимет свою подпись с эдикта о Кесарии, а? - спросил Юст мягко.
- Эдикт ведь еще не обнародован, - ответил Иосиф, сдерживая злобу. "Есть люди, - процитировал он, - которые знают даже то, что Юпитер шепнул на ухо Юноне" [46].
- Боюсь, - заметил Юст, - что, когда Рим покончит с парфянами, опубликования долго ждать не придется.
Они сидели на трибуне, внизу проходила кавалерия в парадной форме, но солдаты сидели в седлах вольно, толпа рукоплескала, офицеры надменно смотрели прямо перед собой, ни направо, ни налево.
- Вам не следовало самому себе морочить голову, - сказал Юст почти презрительно. - Я знаю, - он сделал отстраняющее движение - вы дали классическое изображение наших освободительных войн, вы - иудейский Тит Ливий [47]. Но видите ли, когда наши живые греки теперь читают о мертвом Леониде [48], это остается для них безвредным, чисто академическим удовольствием. А когда наши "Мстители Израиля" в Иерусалиме читают историю Иуды Маккавея, у них начинают сверкать глаза и их руки ищут оружия. Разве вы считаете, что так нужно?
В это время внизу проехал человек, опоясанный забитой в ножны саблей. Все находившиеся на трибуне встали. Народ приветствовал его неистовыми кликами.
- Кесария, - сказал Юст, - у нас отнята окончательно, и вы это дело римлянам до известной степени облегчили. Вы намерены дать им еще ряд предлогов, чтобы превратить и Иерусалим в римский город?
- Что может сделать в наши дни еврейский писатель? Я не хочу, чтобы Рим поглотил Иудею, - ответил Иосиф.
- Еврейский писатель, - возразил Юст, - должен прежде всего понять, что теперь нельзя изменить мир ни железом, ни золотом.
- Железо и золото тоже становятся частью духа, когда ими пользуются для духовных целей, - возразил Иосиф.
- Красивая фраза для ваших книг, господин Ливии, ничего более дельного вы сказать не в состоянии, - сыронизировал Юст.
- А что же делать Иудее, если она не хочет погибнуть? - спросил, в свою очередь, Иосиф. - Маккавеи победили потому, что были готовы умереть за свои убеждения и свое знание.
- Я не вижу в этом смысла, - возразил Юст, - умирать за какое-то знание. Умирать за убеждения - дело воина. Миссия писателя - передавать их другим. Не думаю, - продолжал он, - чтобы невидимый бог Иерусалима стоил теперь так же дешево, как бог ваших Маккавеев. И я не думаю, что если кто за него умрет, то это уж так много. Бог требует большего. Страшно трудно построить невидимую обитель для этого невидимого бога, и уж, во всяком случае, это не так просто, как вы себе представляете, доктор Иосиф. Ваша книга, может быть, и перенесет какую-то частицу римского духа в Иудею, но уж наверное ничего - от духа Иудеи в Рим.
Разговор с Юстом задел Иосифа больше, чем он ожидал. Тщетно твердил он себе, что в Юсте говорит только зависть, так как книги Иосифа имели успех, а Юстовы - нет. Обвинения Юста засели в нем, точно заноза, он никак не мог вырвать их из своего сердца. Он перечел свою книгу о Маккавеях, старался вызвать все великие чувства тех одиноких ночей, когда она была написана. Напрасно. Он должен Юста одолеть. Без этого он жить дальше не может.
Иосиф решил отнестись к делу Кесарии как к предзнаменованию. Рим вот уже год угрожает ей нелепым эдиктом. Только его подписание подтвердило бы правоту Юста. Хорошо. Если дело действительно решится не в пользу евреев, тогда он смирится, тогда он готов признать свою неправоту, тогда его книга о Маккавеях не выражает подлинного духа Иудеи. Юст - великий человек, а он - ничтожный, мелкий честолюбец.
Ряд долгих дней проходит в мучительном ожидании. Наконец Иосиф уже не в силах выносить тревоги. Он достает игральные кости. Если они лягут благоприятно, значит, дело решится в пользу евреев. Он бросает их. Кости легли неблагоприятно. Он бросает вторично. Опять неудача. Он бросает в третий раз. На этот раз - удача. Он пугается. Совершенно бессознательно выбрал он перекошенную игральную кость.
И, как всегда, ему хочется назад, в Иудею. За эти полтора года пребывания в Риме он многое забыл, он уже не видит ее; он должен вернуться, чтобы набраться сил в Иудее.
Поспешно готовится он к отъезду. Добрая половина еврейского населения стоит у ворот Трех улиц, откуда отъезжает экипаж, который должен отвезти его на корабль, отплывающий из Остии. Трое провожают его и дальше: это Ирина, жена доктора Лициния, актер Деметрий Либаний, писатель Юст из Тивериады.
По пути Деметрий говорит о том, что и он некогда уедет в Сион, и уже навсегда. Нет, особенно долго ждать теперь не придется. Едва ли он еще будет играть больше, чем семь-восемь лет. Тогда наконец он увидит Иерусалим. Актер грезит о храме: вот он, сияя, царит над городом, со своими гигантскими террасами и белыми с золотом залами. Он грезит о матово поблескивающей завесе, закрывающей святая святых, об этой ткани, равной которой по красоте нет в мире. Он знает каждую деталь святыни, вероятно, даже лучше, чем многие, видевшие ее воочию, - так часто заставлял он рассказывать о ней.
Они прибыли в Остийскую гавань. Солнечные часы показывают восьмой час. Иосиф высчитывает по-детски, с трудом, обстоятельно: прошел год семь месяцев двенадцать дней и четыре часа, как он покинул Иудею. Его вдруг охватывает почти физическая тоска по Иерусалиму - ему хотелось бы дуть вместе с ветром в паруса корабля, чтобы тот шел быстрее.
Трое его друзей стоят на набережной. Серьезна и тиха Ирина, насмешлив и грустен Юст; но Деметрий Либаний поднимает торжественным жестом руку с открытой ладонью, наклонив вперед верхнюю часть тела. Это больше чем прощальное приветствие Иосифу - это приветствие всей их далекой, горячо желанной стране.
Исчезают люди, исчезают Остия, Рим, Италия. Иосиф в открытом море. Он едет в Иудею.
На том же корабле тайно едет курьер, который везет губернатору Иудеи приказ возвестить городу Кесарии императорское решение об избирательном законе.

Часть Вторая. Галилея

13 мая в девять часов утра губернатор Гессий Флор принял представителей городского самоуправления Кесарии и сообщил им решение императора относительно избирательного закона, согласно которому евреи теряли власть над официальной столицей страны. В десять часов правительственный глашатай возвестил эдикт с ораторской трибуны на большом форуме. В мастерской братьев Закинф уже приступили к отливке текста из бронзы, чтобы навеки сохранить его таким образом в архивах города.
Греко-римское население бурно ликовало, Гигантские статуи при входе в гавань, колонны с изображениями богини - покровительницы Рима и основателя монархии, бюсты правящего императора на углах улиц были украшены венками. По городу проходили оркестры, хоры декламаторов, в гавани бесплатно выдавалось вино, рабы получали отпуска.
Но в еврейских кварталах обычно столь шумные дома стояли белые и пустые, лавки были закрыты, над жаркими улицами навис тоскливый страх погрома.
На следующий день, в субботу, евреи, придя в главную синагогу, увидели у входа начальника греческого отряда со своими солдатами, приносившего в жертву птиц. Такие жертвы приносились обычно прокаженными, а в Передней Азии излюбленное издевательство над евреями состояло в том, что им приписывали происхождение от египетских прокаженных [49]. Служители синагоги предложили грекам поискать для своего жертвоприношения другое место. Греки нагло отказались, заявив, что миновали времена, когда кесарийские евреи могли орать на них. Еврейские служители обратились к полиции. Полиция заявила, что должна сначала получить соответствующие инструкции. Наиболее вспыльчивые из евреев, не пожелавшие оставаться дольше зрителями дерзкой проделки греков, попытались силой отнять у них жертвенный сосуд. Блеснули кинжалы, ножи. Наконец, когда уже были убитые и раненые, вмешались римские войска. Они задержали нескольких евреев как зачинщиков беспорядков внутри страны, у греков они конфисковали жертвенный сосуд. После этого те из евреев, кто мог, бежали из Кесарии, забрав свою движимость. Священные свитки с Писанием были спрятаны в безопасное место.
События в Кесарии, эдикт и его последствия послужили причиной того, что партизанская война против римского протектората, которую Иудея вела вот уже целое столетие, вспыхнула по всей стране с новым яростным озлоблением. До сих пор, по крайней мере в Иерусалиме, обеим партиям порядка, аристократической - "Неизменно справедливых" и буржуазной - "Подлинно правоверных", удавалось удерживать население от насилий над римлянами; теперь, после эдикта о Кесарии, перевес получила третья партия, "Мстителей Израиля".
Все большее число участников партии "Подлинно правоверных" переходило теперь к ним; даже сам начальник храмового управления, господин доктор Элеазар бен Симон, открыто перешел к "Мстителям Израиля". Повсюду пестрели их знаки: слово "Маккавей" и начальные буквы иудейского изречения - "Кто сравнится с тобою, господи?", служившего также девизом повстанцев. В Галилее откуда-то вдруг вынырнул агитатор Нахум [50], сын казненного римлянами вождя патриотов, Иуды. Почти целых десять лет о нем ничего не было слышно, его уже считали погибшим, а тут он неожиданно появился в городах и деревнях северной провинции, и повсюду стекались толпы, чтобы послушать его.
- Чего еще вы ждете? - с пылкостью фанатика убеждал он хмурых, озлобленных слушателей. - Одно присутствие необрезанных уже оскверняет нашу страну. Их войска дерзко попирают плиты храма, их трубы врываются отвратительным ревом в священную музыку. Вы избраны служить Ягве, вы не можете поклониться цезарю, свиноеду. Вспомните о великих ревнителях божьих, о Пинхасе [51], об Илии, об Иуде Маккавее. Неужели вас недостаточно грабят собственные эксплуататоры? Неужели вы еще дадите чужеземцам отнять у вас благословение, предназначенное вам Ягве, чтобы они устраивали бои гладиаторов и травили вас дикими зверями? Не заражайтесь трусостью "Подлинно правоверных". Не покоряйтесь жажде наживы "Неизменно справедливых", которые лижут руку поработителей, потому что те охраняют их денежный мешок. Времена исполнились. Царствие божие близко. В нем бедняк стоит столько же, сколько и пузатый богач. Мессия родился, он только ждет, чтобы вы зашевелились, тогда он объявится. Убивайте трусов из Великого совета в Иерусалиме! Убивайте римлян!
Вооруженные союзы "Мстителей Израиля", которые были как будто начисто уничтожены, снова возродились по всей стране. В Иерусалиме дело дошло до бурных демонстраций. На дорогах страны римляне, появлявшиеся без военной охраны, подвергались нападениям, их забирали в плен в качестве заложников. И так как императорское финансовое управление ввело в это же время довольно суровые налоги, молодежь, приверженцы "Мстителей Израиля", стала ходить по улицам с сумой для сбора подаяний и приставала к прохожим:
- Подайте милостыню бедному неудачнику - губернатору!
Тогда Гессий Флор решил применить крутые меры и потребовал, чтобы ему выдали зачинщиков. Местные чиновники заявили, что они не смогут этого добиться. Губернатор отдал приказ войскам обыскать дом за домом весь Верхний рынок и прилегающие улицы, где, по его подозрениям, находился штаб "Мстителей Израиля". Обыски переходили в грабежи. Евреи пытались защищаться, с крыш некоторых домов открыли стрельбу. Убитые были не только среди евреев, но и среди римлян. Губернатор приказал судить бунтовщиков военным судом. Озлобленные солдаты тащили на суд и правых и виновных; простого доноса, что человек принадлежит к "Мстителям Израиля", было достаточно. Смертные приговоры так и сыпались. По закону римских граждан можно было казнить только мечом. Гессий Флор приказывал подвергать евреев позорной казни, пригвождая их к кресту, даже если у них было звание всадника и золотое кольцо этого второго сословия римской знати.
Когда же приговор должен был состояться над двумя членами Вели кого совета, перед офицерами, заседавшими в военном суде, появилась, сопровождаемая безмолвной, потрясенной толпой, сама принцесса Береника [52], сестра Агриппы, носившего титул царя. Исцеленная от тяжелой болезни, она, выполняя особенно строгий обет, остригла волосы, не носила никаких украшений. Это была красивая женщина, в Иерусалиме ее очень любили, охотно принимали и при римском дворе. Своей походкой она прославилась во всем мире. Ни одной женщине, от германской границы до Судана, от Англии до Инда, нельзя было сделать большего комплимента, чем сказать, что у нее походка, как у принцессы Береники. И вот теперь эта знатная дама шла смиренной поступью, подобно тем, кто просит защиты, босая, в черной одежде, стянутой тонким шнурком, поникнув стриженой головой. Она склонилась перед председателем суда и просила о помиловании обоих священников. Офицеры были вежливы, галантно шутили. Но так как принцесса продолжала просить, они стали холодны и сухи, а под конец даже грубы, и униженной Беренике пришлось удалиться.
За эти пять дней, с 21 по 26 мая, в Иерусалиме было убито свыше трех тысяч человек, из них около тысячи женщин и детей.
Город кипел глухим возмущением. До сих пор ряды "Мстителей Израиля" пополнялись главным образом крестьянами и пролетариями, теперь в них вступало все больше зажиточных горожан. Повсюду люди шептали и даже кричали открыто, что вот послезавтра, нет, даже завтра страна восстанет против власти римлян. Местное правительство, Коллегия первосвященника и Великий совет взирали с тревогой на то, какой оборот принимает дело. Все высшие слои населения жаждали соглашения с Римом, боялись войны. "Неизменно справедливые" - по большей части аристократы и богатые люди, занимавшие главные государственные должности, - опасались, что война с Римом неизбежно перейдет в революцию против их собственного владычества, ибо они всегда жестоко и высокомерно отвергали скромные требования крестьян-арендаторов, ремесленников и пролетариев. Партия же "Подлинно правоверных", состоявшая из ученых при Иерусалимском храме, богословов и демократов, опиравшихся на широкие народные массы, считала, что восстановление былой свободы Иудейского государства надо предоставить богу, и убеждала население не предпринимать никаких насильственных действий против римлян, пока те не покушаются на их веру и на шестьсот тринадцать заветов Моисея [53].
Вожди обеих партий настоятельно просили царя Агриппу, находившегося тогда в Египте, взять на себя посредничество между повстанцами и римским правительством. Правда, римляне оставили этому царю только область за Иорданом и некоторые галилейские города, в Иерусалиме же свели его власть к верховному надзору над храмом. Но он все же сохранил титул царя, считался первым иудеем среди иудеев, пользовался всеобщей любовью. В ответ на просьбы еврейского правительства он спешно отбыл в Иерусалим, решив, что будет сам говорить с массами.
Десятки тысяч пришли послушать его на большую площадь перед дворцом Маккавеев. Люди стояли плечом к плечу, за ними тянулась старая городская стена и лежала узкая долина, перетянутая полоской моста, а позади нее высился белый с золотом западный зал храма. Собравшиеся приветствовали царя хмуро, тревожно, с некоторым недоверием. Тогда между двумя рядами склоняющихся перед ней офицеров опять появилась принцесса Береника, она была снова в черном, но уже не в одежде просящей о защите, а в платье из тяжелой парчи. Под короткими волосами - удлиненное, породистое лицо казалось особенно смелым. Все смолкли, когда она вышла из дворцовых ворот. Так смолкают в день новолуния молящиеся, ожидая молодого месяца: он был скрыт облаками и невидим, а теперь он выходит, и они радуются. Медленно спустилась принцесса по лестнице к брату, тяжело вздувалась парча вокруг ног тихо идущей. И когда она затем подняла обе руки с вытянутыми ладонями, приветствуя народ, он пламенно и бурно ответил ей:
- Привет тебе, Береника, принцесса, грядущая во имя господне.
Затем царь начал свою речь. Убедительно доказывал он, насколько безнадежна всякая попытка восстать против римского протектората. Он, этот элегантный господин, вздергивал плечи и вновь опускал их, выражая всем телом бессмысленность подобного начинания; разве все народы, населяющие землю, не стоят теперь на почве фактов? Греки, пожелавшие некогда самоутвердиться вопреки целой Азии, македоняне - их Александр посеял первые великие семена мировой империи, - разве теперь не достаточно было бы двух тысяч римских солдат, чтобы оккупировать обе страны? В Галлии жило до трехсот пяти различных племен, имелись превосходные естественные крепости, она сама производила все нужное ей сырье: и с помощью всего тысячи двухсот человек, - столько же, сколько в стране городов, - разве не была подавлена в ней малейшая мысль о восстании? Двух легионов хватило на то, чтобы утвердить римский строй в огромном богатом Египте с его древней культурой. А в отношении германцев, нравом более свирепых, чем дикие звери, Рим обошелся четырьмя легионами, и теперь можно путешествовать по эту сторону Рейна и Дуная так же спокойно, как и по Италии.
- Неужели вы, - царь озабоченно покачал головой, - не способны понять собственную слабость и оценить силы Рима? Скажите же мне, где ваш флот, ваша артиллерия, где источники ваших финансов? Мир стал римским. Где же вы раздобудете союзников и помощь? Может быть, в необитаемой пустыне?
Царь Агриппа убеждал своих евреев, словно они - неразумные дети. Если разобраться, то налоги, которых требует Рим, не так уж высоки.
- Подумайте только, ведь с одной Александрии Рим получает за один месяц больше налогов, чем со всей Иудеи за целый год. И он же дает взамен этих налогов очень многое. Разве он не проложил превосходные дороги, не построил водопроводы новейшей системы, не дал вам быстро работающее, дисциплинированное управление? - Широким настойчивым жестом убеждал он собравшихся. - Корабль еще находится в гавани. Будьте же благоразумны. Не пускайтесь навстречу ужасной непогоде и верной гибели.
Речь царя произвела впечатление. Многие закричали, что они не против Рима, они только против губернатора, против Гессия Флора. Но здесь ловко вмешались "Мстители Израиля". Молодой элегантный доктор Элеазар в убедительных выражениях потребовал, чтобы Агриппа первый подписал ультиматум Риму с предложением немедленно отозвать губернатора. Агриппа попытался уклониться, вилял, тянул. Элеазар стал торопить его с ответом, царь отказался. Все больше голосов кричали: "Подпись! Ультиматум! Долой Гессия Флора!" Настроение круто изменилось. Люди заявляли, что царь и губернатор - заодно, все они только грабят народ. Несколько парней с решительным видом напирали уже на царя. И он едва успел под защитой своей свиты укрыться во дворце. На следующий день он уехал из города весьма озлобленный и направился в свои безопасные заиорданские провинции.
После этого поражения феодальных властителей и правительства радикалы всеми способами старались обострить конфликт. С основания монархии, вот уже сто лет, император и римский совет еженедельно посылали жертву для Ягве и его храма. Теперь доктор Элеазар, в качестве начальника храмового управления, отдал дежурным священникам приказ больше не принимать этих жертвоприношений. Тщетно убеждали его и первосвященник, и его коллегия не провоцировать Рим такой неслыханной дерзостью. Доктор Элеазар с насмешкой отослал обратно жертву императора.
Для иудеев-ремесленников, для рабочих и крестьян это послужило сигналом к открытому восстанию против римлян и собственных феодальных властителей. Римский гарнизон был слаб. Вскоре "Мстители Израиля" овладели всеми важными стратегическими пунктами города. Они подожгли финансовое управление и под ликующие крики толпы уничтожили налоговые списки и закладные; разгромили и разграбили дома многих нелюбимых аристократов; замерли римские войска во дворце Маккавеев. С большой храбростью удерживали римляне этот последний, сильно укрепленный опорный пункт. Все же их положение было безнадежно, и, когда евреи обещали им, при условии сдачи оружия, свободный выход, они с радостью приняли их предложение. Обе партии подтвердили клятвой и честным словом свое обещание отпустить их. Но как только осажденные отдали оружие, "Мстители Израиля" ринулись на беззащитных и начали их убивать. Римляне не оказывали сопротивления и не просили пощады, но они кричали: "Клятва! Условие!" Сначала они кричали эти слова хором, затем кричало все меньше голосов, все слабее становился хор, наконец, остался только один голос, кричавший: "Клятва! Условие!" Но вот умолк и он. Это произошло в субботу. 7 сентября, 20 элула по еврейскому счислению.
Едва хмель бунта прошел, как городом овладела глубокая подавленность. И, словно подтверждая дурные предчувствия его обитателей, стали очень скоро приходить вести, что во многих городах со смешанным населением греки нападают на евреев. В одной Кесарии в ту черную субботу было перебито двадцать тысяч евреев; остальных губернатор погнал в доки и объявил рабами. В ответ на это в городах, где большинство населения составляли евреи, они предали разрушению греческие кварталы. Уже в течение ряда столетий греки и евреи, жившие вместе в городах на побережье, в Самарии и у границ Галилеи, питали друг к другу ненависть и презрение. Евреи гордились своим невидимым богом Ягве, они были убеждены, что только для них придет мессия, и расхаживали с надменным видом, уверенные в своей избранности. А греки издевались над их фанатическими идеями, над их вонючими суевериями, над смешными варварскими обычаями, и каждый старался причинить соседу как можно больше зла. Издавна происходили между ними кровавые распри. Теперь убийства, грабежи и пожары перебросились далеко за пределы Иудеи, и страна была полна непогребенных трупов.
Когда дело зашло так далеко, начальник Гессия Флора Цестий Галл, сирийский генерал-губернатор, решил наконец прибрать Иудею к рукам. Это был старый скептик, убежденный в том, что человек реже и меньше сожалеет о несодеянном, чем о содеянном. Но после того, как события приняли подобный оборот, нельзя было проявлять ложной слабости: Иерусалим следовало хорошенько проучить.
Цестий Галл мобилизовал весь Двенадцатый легион и еще восемь полков сирийской пехоты. Потребовал также от вассальных государств значительного контингента войск. Один только еврейский царь Агриппа, старавшийся доказать Риму свою верность, выставил две тысячи человек кавалерии да еще три стрелковых полка и встал самолично во главе своих войск. Цестий Галл обстоятельно, до малейшей детали, разработал всю программу карательной экспедиции. Не забыл он также подготовить сигнальные костры, чтобы сообщить о победе. Когда он войдет в Иерусалим судьей и мстителем, Рим должен узнать об этом в тот же день.
Бурным натиском ворвался он с севера в мятежную страну. Занял, следуя программе, прекрасный город колена Завулонова [54], разграбил его, сжег дотла. Занял, следуя программе, прибрежный город Яффу, разграбил его, сжег дотла. Его путь был отмечен разграбленными, сожженными городами, убитыми людьми; наконец 27 сентября он дошел, следуя программе, до Иерусалима.
Однако тут произошла задержка. Он рассчитал, что 9 октября овладеет фортом Антония, 10-го - возьмет храм. Наступило уже 14-е, а форт Антония все еще держался. "Мстители Израиля" не остановились перед тем, чтобы вооружить многочисленных паломников, приехавших на праздник кущей, и город был переполнен добровольческими отрядами. Наступало 27 октября, Цестий Галл стоял уже целый месяц перед Иерусалимом, а сигнальщики у заботливо оборудованных сигнальных постов все еще тщетно ждали, уже опасаясь, что, когда потребуется, их приспособления не будут действовать и их покарают. Цестий вызвал новые подкрепления, с большими жертвами подвел катапульты к самым стенам, подготовил к 2 ноября решительный штурм, намереваясь применить такие методы, при которых он, по всем человеческим расчетам, не мог не удаться.
Иудеи держались храбро. Но что значила храбрость отдельных людей перед обдуманной организацией римлян? Какое значение могло, например, иметь трогательное выступление трех освобожденных старцев, которые 1 ноября, накануне атаки, вышли одни за стены, чтобы поджечь римскую артиллерию? Среди бела дня появились они вдруг перед римскими сторожевыми постами, три дряхлых иудея со значком "Мстителей Израиля", с повязкой, на которой был начертан лозунг маккавеев, заглавные буквы еврейских слов: "Кто сравнится с тобою, господи?" Сначала римляне решили, что это парламентеры и они должны передать что-то от осажденных, но они не были парламентерами: своими дрожащими старческими руками они стали пускать в машины горящие стрелы. Это было явным безумием, и римляне - да и как можно было иначе поступить с такими безумцами! - удивляясь, добродушно шутя, почти с состраданием прикончили их. В тот же день выяснилось, что это именно те три члена Великого совета, Гади, Иегуда и Натан, которые были некогда приговорены императорским судом к принудительным работам и затем с большой мягкостью амнистированы. Римляне все вновь ссылались на эту амнистию как на яркий пример своего доброжелательства и старались с ее помощью доказать, что причиной возникших волнений послужила не суровость римлян, а ослиное упрямство евреев; "Неизменно справедливые" и "Подлинно правоверные" тоже немало использовали эту амнистию в своих речах, приводя ее как подтверждение великодушия римлян. Так что трем мученикам наконец надоело расхаживать по городу в виде живой иллюстрации великодушия их заклятого врага. Их сердце принадлежало "Мстителям Израиля". Поэтому, из педагогического фанатизма, они решились на увлекающий других благочестивый и героический подвиг.
Правда, вожди маккавеев прекрасно понимали, что одним настроением достигнешь немногого, если имеешь дело с осадными машинами римлян. И вот, решив не сдавать города и все же не надеясь удержать его, смотрели они на приготовления к последнему штурму, намеченному на следующий день.
Однако штурма не последовало. Ночью Цестий Галл отдал приказ свертывать палатки и начать отступление. Он казался больным и расстроенным. Что же случилось? Никто этого не знал. Все осаждали полковника Павлина, адъютанта Цестия Галла. Тот пожимал плечами. Генералы качали головой, Цестий не привел никакой причины для столь неожиданного приказа, а дисциплина не позволяла задавать вопросы. Армия снялась с места, начала отступать.
Сначала потрясенные, не веря, потом с облегчением, потом с беспредельным ликованием наблюдали евреи за уходом осаждавшего войска. Неуверенно, все еще опасаясь, что это тактический маневр, но затем все с большей энергией начали они преследование. Нелегким оказалось для римлян это отступление. От Иерусалима за ними шли по пятам повстанцы. В северной области, которую отступавшим надо было пересечь, некий Симон бар Гиора, галилейский вождь, организовал беспощадную партизанскую войну. Этот Симон бар Гиора, сделав быстрое обходное движение, засел с главной массой своих отрядов в ущелье Бет-Хорон. Имя этого ущелья звучало сладостной музыкой для уха еврейских партизан. Здесь господь остановил солнце, чтобы генерал Иошуа [55] смог добыть Израилю победу; здесь Иуда Маккавей одержал верх над греками. Удался и маневр Симона бар Гиоры: римляне потерпели такое поражение, какого они не знали со времен своего поражения в Азии в эпоху Парфянской войны. У евреев число убитых еще не дошло до тысячи, а римляне уже потеряли пять тысяч шестьсот восемьдесят человек пехоты и триста восемьдесят кавалеристов. Среди убитых был и генерал Гессий Флор. Артиллерия, военные материалы, золотой орел легиона и богатая военная казна в придачу - все досталось евреям.
Это произошло 3 ноября по римскому счислению, 8 диоса - по греческому и 10 мархешвана по еврейскому, в двенадцатый год царствования Нерона.
Торжественно стояли со своими музыкальными инструментами левиты на ступенях храма, за ними, в самом храме, священники всех двадцати четырех черед. После удивительной победы над Цестием Галлом первосвященник Анан, хотя он и возглавлял партию "Неизменно справедливых", должен был совершить благодарственное служение; и вот они служили великий галлель [56]. События последних дней выплеснули на улицы города множество иностранцев; растерявшись, глазели они на строгую роскошь храма. Словно морской прибой, гремели голоса, разносясь по гигантским золотисто-белым залам:
- Настал день господень. Будем радоваться и веселиться!
И все вновь и вновь, со всеми ста двадцатью тремя предписанными вариантами:
- Хвалите имя господне!
Иосиф стоял впереди всех в своем белом иерейском облачении, с голубым, затканным цветами поясом вокруг талии. Захваченный, как и остальные, раскачивал он, следуя предписанному ритму, верхнюю часть тела. Никто не ощущал глубже, чем он, как чудесна эта победа, одержанная необученными партизанами над римскими легионами - этими шедеврами техники и точности, которые, состоя из многих тысяч людей, все же продвигались вперед, как один человек, управляемый единым мозгом. Бет-Хорон, Иошуа, чудо. Блестящее подтверждение того, что для покорения теперешнего Иерусалима одного разума недостаточно. Подлинно великие дела творятся не разумом, они непосредственное внушение божие. Тысячи людей, стоящие перед ступенями лестницы, взволнованы тем, как пламенно этот молодой пылкий священник поет вместе со всеми благодарственные гимны.
Однако, несмотря на все свое благочестивое воодушевление, он не может удержаться от размышлений о последствиях, вытекающих лично для него из этой непредвиденной победы маккавейских отрядов.
Иерусалим еще не имел времени отблагодарить его за успех в деле трех невинных. Едва прошла одна неделя после его возвращения, как уже начались беспорядки. Все же после своего успеха в Риме он стал популярным; умеренное правительство уже не могло теперь обращаться столь бесцеремонно с молодым аристократом; хотя его постоянно видели в Голубом зале среди "Мстителей Израиля", ему все же дали место и титул тайного секретаря при храме. Но это пустяк. Теперь, после великой победы, его шансы сразу высоко поднялись. Власть должна быть поделена заново. Голос народа заставит правительство включить в свой состав и некоторых маккавеев. Не позже чем завтра или послезавтра состоится собрание трех законодательных корпусов. При новом распределении мест его обойти не посмеют.
- Хвалите имя господне! - пел он со всеми. - Хвалите имя господне!
Иосиф понимал, почему правительство до сих пор всячески старалось избежать войны с Римом. Даже вчера, после великой победы, многие вполне благоразумные люди все же поспешили покинуть город вслед за генерал-губернатором Цестием Галлом, чтобы доказать ему, несмотря на его поражение, что они не имеют никакого касательства к предательскому нападению бунтовщиков на армию императора. Старый богач Ханан, владелец огромных товарных складов на Масличной горе, ускользнул из города; государственный секретарь Завулон покинул свой дом и тоже уехал; священники Софония и Ирод бежали в Заиорданье, в область царя Агриппы. Многие ессеи, сейчас же после победы над Гессием, вернулись в пустыню, а сектанты, называющие себя христианами, просто сбежали. Иосифа мало влекло к себе и пресное благочестие одних, и безрадостная премудрость других.
Святое служение кончилось. Иосиф стал пробираться сквозь толпы, заполнявшие гигантский двор храма. У большинства были повязки, а на них знак "Мстителей Израиля" - слово "маккавей". Тесной кучей стояли люди перед отбитыми у врага военными машинами, ощупывали их, - пробивающие стены тараны, легкие катапульты, тяжелые камнеметы, которые могли посылать свои огромные снаряды на очень далекое расстояние. Повсюду в приятном ноябрьском солнце, вокруг римской добычи, идет веселая, добродушная суетня. Одежда, оружие, палатки, лошади, вьючные животные, утварь, украшения, сувениры всякого рода, связки розог и топоры ликторов... [57] С любопытством, злорадствуя, показывают зрители друг другу ремни, которые каждый римский солдат носил при себе для связывания пленных. Банкиры храма заняты разменом иностранных денег, оказавшихся при убитых.
Иосиф очутился возле горячо и взволнованно спорящей группы: солдаты, граждане, священники. Речь идет о золотом орле с портретом императора, о боевом знаке Двенадцатого легиона, также доставшемся в добычу. Партизанские офицеры требуют, чтобы орел был прибит к наружной стене храма, рядом с трофеями Иуды Маккавея и Ирода, на самом видном месте, возвещая о победе городу и всей стране. Но "Подлинно правоверные" не соглашаются; изображения животных, под каким бы то ни было предлогом, законом запрещены. Был наконец указан средний путь: пожертвовать орла в сокровищницу храма, отдать его в распоряжение доктора Элеазара, начальника храмового управления, который и сам ведь принадлежит к "Мстителям Израиля". Но нет, на это не соглашались офицеры. Люди, переносившие орла, стояли в нерешительности - они тоже предпочли бы, чтобы трофеи не исчезли в храмовой сокровищнице. Они положили на землю толстое древко с орлом. Грозный военный значок казался вблизи неуклюжим и аляповатым; грубым и некрасивым было и изображение императора в медальоне над ним, отнюдь не внушающее страха. Люди бурно спорили о том, как быть. И вот дух сошел на Иосифа, громко прозвучал его молодой голос, покрывая шум спора, требуя повиновения. Не нужно ни на стену, ни в сокровищницу: орла нужно разрушить, изрубить в куски. Он должен исчезнуть. Такое предложение пришлось всем по сердцу. Правда, выполнить его было нелегко. Орел оказался очень крепким; прошел целый час, пока его изрубили и люди разошлись, причем каждый уносил свой кусочек золота. Иосиф, герой, освободивший трех невинных из Кесарии, завоевал себе новые симпатии.
Иосиф устал, но он не может сейчас же отправиться домой, его влечет дальше, он идет по территории храма. Кто это там, перед кем с такой готовностью расступаются людские толпы? Молодой офицер невысокого роста; над короткой холеной бородкой выступает энергичный прямой нос, поблескивают узкие карие глаза. Это Симон бар Гиора, галилейский вождь повстанцев, победитель. Перед ним ведут белоснежное животное без единого пятна, очевидно - благодарственная жертва. Но Иосиф, неприятно изумленный, замечает, что Симон бар Гиора не снял оружие. Разве он хочет, имея при себе железо, идти к алтарю, которого железо никогда не касалось [58], ни во время построения, ни позже? Этого он делать не должен. Иосиф преграждает ему дорогу.
- Меня зовут Иосиф бен Маттафий, - говорит он.
Молодой офицер знает, кто это, здоровается почтительно, сердечно.
- Вы идете совершать жертвоприношение? - спрашивает Иосиф.
Симон подтверждает. Он улыбается, не теряя серьезности, от него веет глубоким удовлетворением и уверенностью. Однако Иосиф продолжает спрашивать:
- При оружии?
Симон краснеет.
- Вы правы, - соглашается он и велит людям, ведущим животное, подождать, сейчас он снимет оружие. Затем еще раз обращается к Иосифу. Сердечно, великодушно, так, что все слышат, он говорит: - Вы, доктор Иосиф, положили почин. Когда вы извлекли из римской темницы трех невинных, я почувствовал, что невозможное возможно. С нами бог, доктор Иосиф! - Он кланяется ему, приложив руку ко лбу, в его глазах сияет благочестие, смелость, счастье.
Иосиф шел вдоль полого поднимавшихся улиц Нового города [59], через базары торговцев готовым платьем, через рынок Кузнецов, через улицу Горшечников. И снова отметил с удовлетворением, что в Новом городе все больше развивается торговля, промышленность, жизнь. Здесь Иосифу принадлежали земельные участки, которые владелец стекольной фабрики, Нахум бен Нахум, охотно купил бы у него. Иосиф уже было решил уступить их. Теперь, после великой победы, он раздумал. Стеклодув Нахум ждет ответа. Иосиф сейчас зайдет к нему и откажется. Он построит себе дом здесь, в Новом городе.
Стеклодув Нахум бен Нахум сидел перед своей мастерской на подушках, скрестив ноги. У него в головах, над входом, висела эмблема Израиля - гроздь винограда из цветного стекла. Он встал, чтобы поздороваться с Иосифом, и предложил ему сесть. Иосиф опустился на подушки с некоторым усилием, он отвык от такой позы.
Нахум бен Нахум был статный плотный человек лет пятидесяти. Прекрасные живые глаза, которыми славились жители Иерусалима, свежее лицо, обрамленное густой четырехугольной черной бородой, где лишь изредка поблескивали седые нити. Нахуму очень хотелось узнать, как решил Иосиф, но он не подал и виду, а завел неторопливый разговор о политике. Может быть, хорошо, чтоб и молодые люди взялись наконец за кормило правления. После этой победы, одержанной "Мстителями", господам правителям из Зала совета следовало бы с ними объединиться. Он говорил оживленно, но твердо и с достоинством.
Иосиф внимательно слушал. Узнать, как смотрит на вещи Нахум бен Нахум после великой победы при Бет-Хороне, было интересно. Его мнение отражало мнение большинства иерусалимских горожан. Всего неделю назад все они были еще против "Мстителей Израиля"; теперь они об этом забыли, теперь они убеждены, что давно следовало допустить маккавеев к власти.
Из дома вышел доктор Ниттай, дальний родственник Иосифа со стороны матери, пожилой, ворчливый. Ниттай находился также в родстве с владельцем стекольного завода, и тот взял его в дело. Правда доктор Ниттай ничего в деле не смыслит; но каждая фирма считалась более почтенной, если она принимала к себе ученого и уделяла ему часть доходов, "давала ему на зуб", как выражались по этому поводу с набожностью и легким презрением. Итак, доктор Ниттай, раздражительный и молчаливый, жил в доме стеклодува. Он считал великим благодеянием уже одно то, что разрешает владельцу фабрики вести дело под фирмой; "Доктор Ниттай и Нахум" и содержать себя. Если он не был занят дискуссиями в университете при храме, то сидел перед домом на солнце; раскачиваясь, держа перед собой свиток с Писанием, повторяя нараспев доказательства и возражения в пользу или против тех или иных толкований. И никто тогда не смел ему мешать; ибо нарушающий изучение Священного писания, чтобы сказать: "Взгляни, как прекрасно это дерево", - как бы истребляет нечто.
На этот раз, однако, он не был занят изучением, и поэтому Нахум спросил его, не стоит ли и он за то, чтобы включить "Мстителей Израиля" в правительство? Доктор Ниттай нахмурился.
- Не делайте себе из веры лопату, - сказал он сердито, - и не старайтесь копать ею. Писание существует не для того, чтобы вычитывать из него политику.
Завод и магазин Нахума торговали вовсю. Благодаря богатой военной добыче город был наводнен деньгами, и люди охотно покупали знаменитое нахумовское стекло. Нахум с достоинством приветствовал покупателей, предлагал им остуженные на снегу напитки, конфеты. Великая, блистательная победа, не правда ли? Коммерческие дела идут превосходно, хвала богу. Если так будет продолжаться, то скоро можно будет обзавестись такими же большими складами, как склады братьев Ханан под кедрами Масличной горы [60]. "Тот, кто питается трудами рук своих, стоит выше, чем человек богобоязненный", - не совсем кстати процитировал он. Однако достиг цели: доктор Ниттай рассердился.
Старик мог бы привести немало противоположных цитат, но он оставил их при себе; ибо когда он начинал волноваться, его вавилонский акцент становился особенно заметен, и Иосиф со всей почтительностью вышучивал его.
- Вы, вавилоняне, разрушили храм [61], - говорил он обычно, а доктор Ниттай не выносил никакого поддразнивания.
Итак, он не участвовал в разговоре, он не занимался изучением Библии, он просто сидел, греясь на солнце, и о чем-то грезил, глядя перед собой. С тех пор как он перекочевал со своей родины, из вавилонского города Неардеи в Иерусалим, восьмой череде священников, череде Авии [62], к которой принадлежал и он, нередко выпадал жребий совершать служение в храме. Ему много раз приходилось приносить к алтарю отдельные части жертвенного животного. Но его высшая мечта, состоявшая в том, чтобы однажды высыпать на алтарь священный ладан из золотой чаши, еще ни разу не была осуществлена. Когда раздавался вой Магрефы, стозвучного гидравлического гудка, извещавшего о том, что вот сейчас совершается жертвенное воскурение, его охватывала глубокая зависть к священнику, на долю которого выпала эта благословенная задача. Он обладал всеми данными для этого, у него не было ни одного из ста сорока семи телесных изъянов, делающих священника непригодным для служения. Однако он уже не молод. Даст ли ему Ягве вытянуть жребий и совершить жертвенное воскурение?
Тем временем Иосиф сказал фабриканту о том, что решил не продавать участков. Нахум принял эту весть без малейших признаков гнева.
- Ваше решение да принесет нам обоим счастье, доктор и господин мой, - сказал он вежливо.
Пришел молодой Эфраим, четырнадцатилетний мальчик, младший сын Нахума. Он носил перевязь с начальными буквами девиза маккавеев. Это был красивый румяный подросток, но сейчас пламя жизни пылало в нем особенно ярко. Он видел Симона бар Гиору, героя. Удлиненные глаза на горячем смуглом лице Эфраима сияли воодушевлением. Может быть, нехорошо, что сегодня мальчик убежал из мастерской. Но не мог же он пропустить великое служение в храме. И был вознагражден: он видел Симона бар Гиору.
Иосиф уже собирался уходить, когда появился и старший сын Нахума, Алексий. Он был статен и плотен, как отец, с такой же густой четырехугольной бородой и румяным лицом; но глаза казались тусклее; он часто покачивал головой, часто поглаживал бороду огрубевшими пальцами, потрескавшимися от постоянных прикосновений к горячим массам. В нем не было такого спокойствия, как в отце, он всегда казался чем-то занятым, озабоченным. Увидев Иосифа, он оживился. Нет, теперь Иосифу нельзя уйти. Пусть Иосиф поможет ему убедить отца, еще, быть может, не поздно, покинуть Иерусалим.
- Вы знаете Рим, вы были там, - убеждал его Алексий. - Скажите сами, разве то, что делают сейчас маккавеи, не приведет к катастрофе? У меня прекрасные связи, друзья-коммерсанты в Неардее, в Антиохии, в Батне. Клянусь жизнью моих детей - в любом городе за границей я в три года так поставлю дело, что оно не уступит здешнему. Уговорите отца уйти из этого опасного места.
Мальчик Эфраим накинулся на брата, его прекрасные глаза стали черными от гнева.
- Ты недостоин того, чтобы жить в такую эпоху! Все на меня смотрят косо, оттого что у меня такой брат. Иди-ка лучше к тем, кто жрет свинину! Ягве изверг тебя из уст своих!
Нахум останавливал мальчика, но нерешительно. Он и сам неохотно слушал речи своего сына Алексия. Правда, ему не раз становилось жутко, когда буйствовали "Мстители Израиля", и он, подобно другим "Подлинно правоверным", отказывался иметь с ними дело; но теперь почти весь Иерусалим признал маккавеев, и нельзя говорить такие вещи, какие говорил Алексий.
- Не слушайте моего сына Алексия, доктор Иосиф, - сказал Нахум. - Он хороший сын, но все у него должно быть не так, как у людей. Вечно голова набита всякими нелепыми идеями.
Иосиф знал, что именно этим нелепым идеям Алексия завод Нахума обязан своим процветанием. Нахум бен Нахум вел дела своей мастерской по старинке, как их вели отец и дед. Выделывал одно и то же, продавал одно и то же. Ограничивался иерусалимским рынком. Ходил на биржу, на "Киппу", заключал через нотариусов торжественные и обстоятельные сделки и следил за тем, чтобы они хранились в городском архиве. Отважиться на большее казалось ему дурным. Когда в Иерусалиме появилась вторая фабрика стекла, Нахум со своими простыми приемами не смог бы устоять против конкуренции. Тогда вмешался Алексий. До сих пор в мастерских Нахума работа выполнялась по большей части вручную, Алексий же модернизировал производство, и теперь применялась только длинная стеклодувная трубка, из которой рабочие выдували красивые округлые сосуды, так же как бог вдувает в человеческое тело дыхание жизни. Кроме того, Алексий увеличил примесь истолченного в порошок кварца в стекольной массе, открыл крайне рентабельный филиал в Верхнем городе, где продавалось только роскошное стекло. Посылал товар на большие торговые рынки в Газу, Кесарию и на ежегодную ярмарку в Батну в Месопотамии. Алексию, которому едва минуло тридцать лет, пришлось вводить все эти новшества, непрерывно борясь с отцом.
Вот и сегодня Нахум изливал свое негодование на сына и на его сверхосторожные, предостерегающие речи. После такой пощечины римляне уже никогда не придут в Иерусалим. А если придут - их отбросят за море. Во всяком случае, он, Нахум бен Нахум, оптовый торговец, ни за что не покинет своего стекольного завода и не уйдет из Иерусалима.
- Стекло сначала вылепляли руками, потом его выдували из трубки, и Ягве благословлял это производство. Веками были мы стеклодувами в Иерусалиме и стеклодувами в Иерусалиме останемся.
Отец и сын сидели на подушках, внешне спокойные, но оба были взволнованы, и оба порывисто гладили свои четырехугольные черные бороды. Мальчик Эфраим гневно смотрел на брата; было ясно, что только почтение перед отцом удерживает его от того, чтобы не обрушиться на Алексия. Иосиф переводил взгляд с одного на другого. Алексий сидел спокойно, он вполне владел собой, даже улыбался, но Иосиф отлично видел, как грустно ему и горько. Наверное, Алексий прав, но его осторожность казалась скучной и презренной перед стойкостью отца и надеждами мальчика.
И снова Алексий начал взывать к разуму Нахума:
- Если римляне перестанут впускать в город наши транспорты песка с реки Бела [63], нам останется только прикрыть завод. Вы, конечно, другое дело, доктор Иосиф, вы политический деятель, вам надо оставаться в Иерусалиме. Но мы, простые купцы...
- Крупные коммерсанты, - мягко поправил его Нахум и погладил бороду.
- ...Так не лучше ли нам как можно скорее убраться из Иерусалима?
Однако Нахум не хотел об этом и слышать. Он резко переменил тему.
- Наша семья, - заявил он Иосифу, - во всем крепка. Когда умер дед, - память о праведном да будет благословенна, - у него еще оставалось двадцать восемь зубов, а когда умер отец, - память о праведном да будет благословенна, - у него было тридцать. Мне сейчас за пятьдесят, и у меня целы все тридцать два зуба, а мои волосы почти не поседели и не падают.
Когда Иосиф хотел удалиться, Нахум предложил ему пойти вместе с ним в мастерскую и выбрать себе подарок. Ибо еще продолжается праздник победы при Бет-Хороне, а без подарка нет и праздника.
Печь дышала нестерпимым жаром, в мастерской стоял плотный дым. Нахум непременно хотел навязать Иосифу роскошную вещь - большой прекрасной формы кубок в виде яйца, наружная поверхность которого была филигранной работы: казалось, весь он одет стеклянной сеткой. Нахум запел старую песенку:
- "Если только раз, если только нынче, есть роскошный кубок у меня, пусть он завтра разобьется..."
Однако Иосиф, как того требовали приличия, отказался от драгоценного подарка и удовольствовался предметом более скромным.
Мальчик Эфраим не мог удержаться, чтобы в дыму и зное мастерской не затерять новый бешеный политический спор с братом.
- Ты был на великом галлеле? - накинулся он на Алексия. - Конечно, нет. Ягве покарал тебя слепотой. Но теперь меня уж не отговорят; я вступаю в гражданскую оборону.
Алексий насмешливо скривил рот. На слова пылкого мальчика он отвечал только молчанием да смущенной улыбкой. Как охотно уехал бы он с женой и двумя маленькими детьми из Иерусалима! Но он был глубоко привязан к своей семье, к своему прекрасному сумасбродному отцу Нахуму бен Нахуму и к своему прекрасному сумасбродному брату Эфраиму. Один он в семье обладал здравым смыслом. И он должен остаться, чтобы оберечь их от худшего.
Наконец Иосиф ушел. Дверь с большой стеклянной виноградной кистью закрылась за ним, и после жары и дыма он радостно вдохнул приятный свежий воздух. Алексий проводил его часть дороги.
- Вы видите, - сказал он, - как всех охватывает безрассудство. Еще неделю тому назад мой отец был против маккавеев. Хоть вы-то сохраните благоразумие, доктор Иосиф. У вас пристрастия. Отрешитесь от некоторых из них и сохраните трезвость рассудка. Вы - наша надежда. От души желал бы, чтобы завтра в Зале совета вас призвали в правительство.
А Иосиф втайне думал: "Он хочет, чтобы я был таким же бесстрастным, как он сам". Алексий же, прощаясь, сумрачно проговорил:
- Хотел бы я, чтобы эта победа нам не была дана.
За полчаса до начала собрания Иосиф вошел в зал. Но оказалось, что почти все члены законодательных корпораций уже здесь. Господа из Коллегии первосвященника - в официальных голубых одеждах, участники Великого совета - в белых с голубым праздничных облачениях, члены Верховного суда - в белом с красным. Странно выделяли среди всех этих людей вооруженный Симон бар Гиора с группой своих офицеров.

Предыдущая страница 3 Следующая страница


Иудейская война 4

Едва Иосиф вошел, как к нему бросился его друг Амрам. Будучи до того фанатичным приверженцем партии "Неизменно справедливых", он в последнее время примкнул к "Мстителям Израиля". С тех пор как Иосиф добился освобождения трех мучеников, Амрам был предан ему с удвоенной страстностью.
То, что он сообщил, доставило Иосифу огромное удовлетворение. Галилейские партизаны перехватили римского курьера и отняли у него, по-видимому, весьма важное письмо. Симон бар Гиора показал письмо доктору Амраму, которого очень ценил. В этом письме полковник Павлин, адъютант Цестия, наспех и откровенно рассказывал кому-то из своих друзей о поражении Двенадцатого легиона. Не было, писал он, решительно никаких разумных оснований для пресловутого приказа об отступлении. Просто у его начальника сдали нервы. И причиной этой истерики, этого странного горького каприза судьбы послужил такой вздор, как самоубийство трех сумасшедших тибурских стариков. Его начальник всю жизнь верил только в разум. Нелепая и героическая смерть этой тройки его глубоко потрясла. Выставлять регулярные войска против города, состоявшего из фанатиков и сумасшедших, показалось ему лишенным смысла. Он перестал бороться. Он отступил.
Иосиф прочел письмо, ему стало жарко под жреческой шапочкой, хоть и стоял свежий ноябрьский день. Это письмо явилось огромным, замечательным подтверждением его правды. Не раз охватывало его сомнение в целесообразности завоеванной им амнистии. И когда римляне, когда даже "Неизменно справедливые" то и дело приводили эту амнистию трех старцев как доказательство мягкости римской администрации, ему начинало казаться, что Юст, со своей голой математикой, действительно прав. Но теперь становилось ясно, что дело Иосифа все же привело к добру. "Да, доктор и господин Юст из Тивериады, мое поведение было, может быть, неразумно, но разве последствия блестяще не оправдали его?"
Первосвященник Анан открыл заседание. Сегодня ему предстояла нелегкая задача. Он стоял во главе "Неизменно справедливых", руководил крылом крайних правых аристократов, которые находились под защитой римского оружия и потому безжалостно и высокомерно отказывали ремесленникам, крестьянам и пролетариям в каком бы то ни было облегчении их участи. Его отец и три брата занимали, один за другим пост первосвященника, эту высшую должность в храме и в государстве. Спокойный, хладнокровный и справедливый, он казался наиболее подходящим человеком для сношений с римлянами: и вот его соглашательская политика потерпела позорное поражение. Иудея стоит на пороге войны - и разве война уже не началась? Что же теперь скажет и сделает первосвященник Анан? Спокойно, как всегда, стоял он в одеянии гиацинтового цвета; ему не пришлось напрягать свой глубокий голос - едва он заговорил, наступила тишина. Он был поистине храбрым человеком. Он сказал, словно ничего не произошло:
- Я очень удивлен, что вижу здесь, в Зале совета, господина Симона бар Гиору. Мне кажется, солдат решает все только на поле битвы. Как следует поступать в дальнейшем с этим храмом и со страной Израиля, зависит пока еще от Коллегии первосвященника от Великого совета и Верховного суда. Поэтому предлагаю господину Симону бар Гиоре и его офицерам удалиться.
Со всех сторон раздались протестующие крики. Партизанский вождь осмотрелся вокруг, словно не понимая. Анан продолжал все тем же негромким, глубоким голосом:
- Но так как господин Симон бар Гиора оказался здесь, то я хочу все-таки спросить его: кому из властей сдал он отнятые у римлян сокровища?
Деловитость этого вопроса подействовала отрезвляюще. Офицер, густо покраснев, задорно ответил:
- Сокровища у начальника храмового управления.
Все головы повернулись к молодому элегантному доктору Элеазару, безучастно смотревшему перед собой. Затем с коротким поклоном Симон бар Гиора удалился.
Едва он вышел, как доктор Элеазар перестал сдерживаться: никто в народе не поймет, как мог первосвященник так высокомерно удалить с заседания героя Бет-Хорона! "Мстители Израиля" больше не желают терпеть бесплодный рационализм этих господ. Разве они, расчетливые и маловерные, упорно не твердили, что невозможно бороться с римскими войсками? Хорошо, а где теперь Двенадцатый легион? Бог стал на сторону тех, кто не хочет больше ждать; он совершил чудо.
- У Рима двадцать шесть легионов! - крикнул один из молодых аристократов. - Вы что, думаете, бог сотворит еще двадцать пять чудес?
- Смотрите, чтобы ваших слов не услышали за этими стенами, - пригрозил ему Элеазар. - Народ больше не склонен выслушивать столь плоские остроты. Момент требует перераспределения власти. Вы будете сметены, все те, кто не принадлежит к "Мстителям Израиля", если во вновь образованном правительстве национальной самообороны не предложите Симону бар Гиоре место и голос.
- Я не намерен предлагать господину Симону место в правительстве, - сказал первосвященник Анан. - Кто-нибудь из господ имел это в виду? - Медленно обводил он присутствующих спокойным взглядом серых глаз, узкое продолговатое лицо под голубой с золотом первосвященнической повязкой казалось безучастным. Все молчали. - Как вы полагаете, на что нужно употребить те средства, которые вам передал господин Симон? - спросил Анан начальника храмового управления.
- Эти средства предназначаются исключительно для нужд национальной самообороны, - ответил доктор Элеазар.
- И больше ни для каких правительственных нужд? - спросил Анан.
- Я не знаю иных правительственных нужд, - возразил доктор Элеазар.
- Смелые действия вашего друга, - сказал первосвященник, - вызвали к жизни обстоятельства, вследствие которых нам показалось уместным передать некоторые из наших полномочий храмовому управлению. Но вы сами поймете, что мы нашей компетенции с вами делить не можем, если вы смотрите на наши задачи так узко.
- Народ требует, чтобы было создано правительство национальной самообороны, - упрямо продолжал молодой Элеазар.
- Такое правительство и будет создано, - отозвался первосвященник, - но боюсь, что доктору Элеазару бен Симону придется отказаться от участия в нем. В трудные времена в Израиле существовали такие правительства, где не сидело ни одного финансиста и ни одного солдата, только священники и государственные деятели. И это были не самые плохие правительства в Израиле. - Он обратился к собранию: - Закон предоставляет доктору Элеазару бен Симону право самостоятельно решать вопрос о денежных имуществах храмового управления. Касса правительства пуста, денежная наличность доктора Элеазара благодаря добыче взятой при Бет-Хороне, увеличилась, по крайней мере, на десять миллионов сестерциев [64]. Желаете ли вы, господа, чтобы мы включили доктора Элеазара в состав правительства?
Многие встали, сердито протестуя, и угрожающе потребовали, чтобы он снял свое предложение.
- Мне нечего брать назад и нечего добавлять, - прозвучал негромко глубокий голос первосвященника. - Деньги в наши трудные времена - вещь весьма важная, участие же пылкого доктора Элеазара в правительстве я считаю только тормозом. Все "за" и "против" ясны. Перехожу к голосованию.
- Голосовать незачем, - заявил серый от волнения доктор Элеазар. - Я сам уклоняюсь от участия в таком правительстве. - Он встал и, не прощаясь, покинул безмолвствующее собрание.
- У нас нет ни денег, ни солдат, - задумчиво сказал доктор Яннай, управляющий финансами Великого совета.
- Но за нас, - сказал первосвященник, - бог, право и разум.
Установили программу действий правительства на ближайшие недели. Коллегия первосвященников, Великий совет и Верховный суд, тщательно изучив создавшееся положение, вынесли следующую резолюцию: они не находятся в состоянии войны с Римом. Мятежные действия совершены отдельными лицами, власти за них не ответственны. Иудейское центральное правительство в Иерусалиме должно, при данных условиях, объявить мобилизацию. Но оно исключает из нее область, непосредственно подчиненную Риму, Самарию и прибрежную полосу. Правительство строжайше запрещает всякое действие, которое может быть истолковано как нападение. Его программа: вооруженный мир.
Бороться против спокойствия и хладнокровия этих стариков было трудно. Тут же стало ясно, что, несмотря на победу при Бет-Хороне, "Неизменно справедливые" и "Подлинно правоверные" останутся у власти. А Иосиф пришел на это заседание с такими надеждами! Он знал, что, если страна будет поделена, кое-что достанется и ему, и теперь он уже наверное окажется среди сытых и все же прожорливых богачей и сможет урвать себе кусок. Право на это ему давала хотя бы его неистовая жажда. Но во время обсуждения программы действий из него ушла всякая надежда, как вино из дырявых мехов. Мозг его опустел. Когда он сюда пришел, то был уверен, что скажет этим людям что-то столь значительное, после чего они непременно предоставят ему руководящую роль. Теперь же он понял, что и этот день, и этот великий случай пройдут мимо, он останется внизу, как и был, только алчущим честолюбцем.
Для осуществления программы вооруженного мира правительство решило назначить над каждым из семи округов по два комиссара с диктаторскими полномочиями. Иосиф уныло сидел на своем месте, в одном из задних рядов. Какое ему до всего этого дело? Ведь предложить его никто не догадается.
Иерусалим - город и окрестности - был уже отдан, за ним последовали Идумея, Тампа, Гофна. Теперь решался вопрос о северной пограничной области, о богатой крестьянской провинции Галилее. Здесь у "Мстителей Израиля" было больше всего приверженцев. Отсюда началось освободительное движение, и здесь находились наиболее сильные союзы обороны. Было предложено послать в эту провинцию старого доктора Янная, дельного, рассудительного человека, лучшего финансиста Великого совета. Вдруг Иосифа словно рвануло из его пустоты. Эта восхитительная страна, с ее богатствами, с ее медлительными, задумчивыми людьми! Эта удивительная, трудная, загадочная провинция!.. И ее хотят отдать старику Яннаю? Он, конечно, превосходный теоретик, заслуженный специалист по политической экономии, но все же он не для Галилеи. Иосифу хотелось крикнуть: "Нет!" - он привстал, наклонился вперед; соседи посмотрели на него, но он ничего не сказал, - ведь все было бы напрасно, - он только тяжело вздохнул, как вздыхает тот, кто мог бы многое сказать, но оставляет это при себе.
Сидевшие близко от него улыбнулись неумению этого молодчика владеть собой. Еще один человек видел его негодующий порыв, его отчаяние. И этот человек не улыбался. Он сидел далеко впереди. Случайно заметил он резкое движение Иосифа, ибо обычно держал желтые морщинистые веки опущенными. Это был верховный судья Иоханан бен Заккаи, маленький человечек, очень старый, увядший, ректор храмового университета. Когда после единодушных выборов комиссара Янная присутствующие нерешительно смолкли, ожидая, чтобы кто-нибудь назвал второе имя, ректор поднялся. Неожиданно ярко и живо светились его глаза на сморщенном личике, иссеченном тысячью морщин. Он сказал:
- Я предлагаю вторым комиссаром для Галилеи доктора Иосифа бен Маттафия.
Иосиф, на которого теперь все смотрели, сидел, словно скованный странной неподвижностью. За этот день он десятки раз пережил в своем воображении надежду и отказ, вкусил до дна исполнение и разочарование; то, что назвали его имя, теперь уже не взволновало его. Он сидел опустошенный, словно речь шла о ком-то постороннем.
Других это предложение изумило. По каким мотивам кроткий, высохший от старости Иоханан бен Заккаи, уважаемый законодатель, назвал этого молодого человека? Ведь Иосиф до сих пор не зарекомендовал себя ни на каком ответственном посту; наоборот, с того времени, как он одержал ничтожную победу в деле трех невинных и завоевал симпатии масс, он явно кокетничал своим сочувствием Голубому залу. Может быть, судья считал полезным дать старику Яннаю молодого товарища, популярного и среди "Мстителей Израиля"? Да, вероятно, так оно и есть. Предложение заслуживало внимания. Пыл этих маккавеев, как только они достигают почета и власти, быстро угасает. Доктор Иосиф будет в Галилее покладистее, чем в Риме и Иерусалиме, а трезвой мудрости старого теоретика финансов Янная небольшая примесь юношеской пылкости Иосифа не повредит.
Тем временем Иосиф очнулся от своего оцепенения. Кажется, кто-то назвал его имя? Кто-то? Иоханан бен Заккаи, верховный судья. Ребенком Иосиф не раз ощущал с робостью, как на его голову ложится легкая благословляющая рука этого кроткого человека. Будучи в Риме, он узнал, что даже там старик слыл одним из мудрейших людей на земле. Иоханан достиг этого без всяких усилий, одним воздействием своей личности. Подобный склад характера, тихого и нечестолюбивого, был Иосифу чужд, вызывал почти жуткое чувство тревоги и угнетал; Иосиф охотнее всего сошел бы с пути Иоханана. И вот именно Иоханан предложил теперь Иосифа.
Молодой человек был глубоко взволнован, когда собрание приняло предложение судьи. Люди, избравшие Иосифа, были мудры и добры. Он тоже будет добрым и мудрым. Он отправится в Галилею не в качестве одного из "Мстителей Израиля" и без честолюбивых вожделений... Он будет тих и смиренен, будет ждать, чтобы дух истины осенил его.
Вместе со стариком Яннаем подошел он к первосвященнику, чтобы проститься. Холодный и ясный, как всегда, стоит перед ним Анан. Его директивы вполне определенны: Галилея находится под наибольшей угрозой. Необходимо во что бы то ни стало поддержать в этой провинции спокойствие.
- В сомнительных случаях лучше ничего не предпринимать, чем идти на риск. Дождитесь указаний из Иерусалима. Всегда ориентируйтесь на Иерусалим. У Галилеи сильные отряды гражданской обороны. Перед вами, господа, задача держать эти отряды в распоряжении Иерусалима. - Лично Иосифу он сказал еще, рассматривая его без особого благоволения: - Мы вам доверили ответственную должность. Надеюсь, мы не ошиблись.
Иосиф выслушал указания первосвященника вежливо, почти смиренно. Однако их восприняло только его ухо. Разумеется, пока он в Иерусалиме, нужно подчиняться первосвященнику. Но как только он перейдет границу Галилеи, он отвечает только перед одним человеком - перед самим собой.
Вечером Анан сказал Иоханану бен Заккаи:
- Надеюсь, мы поступили не слишком опрометчиво, послав этого Иосифа бен Маттафия в Галилею? Им движет только честолюбие.
- Возможно, - отозвался Иоханан бен Заккаи, - что есть люди надежнее его. Вероятно, многие годы будет казаться, что он действует лишь ради себя. Но пока он жив, я буду верить, что он в конце концов все же действует ради нас.
Новый комиссар Иосиф бен Маттафий исколесил свою провинцию вдоль и поперек. В том году период дождей изобиловал влагой. Ягве был милостив, водоемы наполнялись, на горах Верхней Галилеи лежал снег, горные ручьи весело шумели, сбегая вниз. В долинах крестьяне сидели на корточках, нюхали землю, вынюхивали по ней погоду. Да, богатая страна, плодородная, очень разнообразная, со своими долинами, холмами, горами, с Генисаретским озером, рекой Иорданом, морским побережьем и двумя сотнями городов. Как истинный сад божий, лежала она, овеянная волшебно светлым воздухом. Иосиф вздохнул полной грудью. Он все же достиг своей цели, поднялся очень высоко; как чудесно быть начальником этой провинции! Человек, приехавший сюда с такими полномочиями, как он, должен широко и навеки прославиться - иначе он просто бездарность.
Однако спустя всего несколько дней его начало томить глубокое недовольство, и оно росло с каждым днем. Он изучал дела, архивные документы, вызывал к себе деревенских старшин, беседовал с бургомистрами, священниками, со старейшинами синагог и школ. Он пытался вести организационную деятельность, давал указания; его вежливо выслушивали, его указания выполнялись, но он ясно ощущал, что это делается без веры, его мероприятия не приводили ни к каким результатам. Те же явления выглядели в Иерусалиме иначе, чем в Галилее. Когда в Иерусалим поступали все новые жалобы на то, что страна изнемогает под бременем налогов, там люди пожимали плечами, приводили цифры, посмеивались над галилейскими трудностями, словно это было просто всем надоевшее нытье, и под защитой римского оружия продолжали взимать те же налоги. Теперь Иосиф, сжав губы, сравнивает галилейскую действительность с иерусалимскими цифрами. Теперь он, нахмурившись, видит: жалобы галилейских крестьян, рыбаков, ремесленников, портовых и фабричных рабочих не пустое нытье. Они живут в стране обетованной, но ее виноградники зреют не для них. Ее тук идет в Кесарию римлянам, а масло - знатным господам в Иерусалиме. Вот налоги с земли: третья часть урожая зерна, половина вина и масла, четвертая часть плодов. Затем десятина в пользу храма, ежегодный подушный храмовый налог, паломнический налог. Затем аукционный сбор, соляной налог, дорожный и мостовой сбор. Тут налог, там налог, везде налог.
Правда, финансы - дело его коллеги Янная. Но Иосиф не может винить галилеян за то, что они не доверяют ученым из Зала совета, которые, пользуясь хитрыми и запутанными толкованиями Библии, отнимают у них лучшее, и не доверяют ему, представителю этих ученых. В Риме и в Иерусалиме он насмотрелся на то, как недовольных успокаивают маленькими поблажками, кроткими и серьезными речами, торжественными ответами и дешевыми почестями. Но здесь эти приемы не помогут.
Жители Иерусалима высокомерно кривят губы, когда речь заходит о галилеянах: это, мол, деревенщина, провинциалы, необразованные, с неотесанными манерами. Но Иосифу пришлось в первые же недели отказаться от подобного дешевого высокомерия. Правда, здешние люди слабы насчет следования заповедям, ученое толкование Библии мало их трогает, но вместе с тем они по-своему строги и фанатичны. Они отнюдь не желают мириться с существующим положением вещей. Они говорят: следовало бы изменить самые основы государства и жизни, только тогда могут исполниться слова Писания. Все обитатели этой страны знают наизусть Книгу Пророка Исайи. Пастухи говорят о вечном мире, портовые рабочие - о царстве божием на земле; недавно один ткач поправил его, когда он привел не дословно цитату из Иезекииля. По своему внешнему облику это медлительные тяжеловесные люди, спокойные и миролюбивые, но в душе они вовсе не миролюбивы - они бунтовщики, всего ожидающие, ко всему готовые. Иосиф чувствует вполне определенно: эти люди ему подходят. Их смутная буйная вера - более крепкая основа для человека больших масштабов, чем сухая ученость и лощеный скепсис Иерусалима.
Он прилагает все старания к тому, чтобы жители Галилеи поняли его. Он хочет быть здесь не ради Иерусалима, а ради них. Его сотоварищ, комиссар доктор Яннай, в его действия не вмешивается, никогда ни в чем не чинит ему препятствий. Его интересуют только финансы; засел с огромной кучей актов в Сепфорисе, в просторной и спокойной галилейской столице, и реорганизует эти финансы, бодро, упорно и обстоятельно. Все остальное он предоставляет своему более молодому коллеге. Но хотя Иосиф и может поступать, как ему вздумается, дело не двигается. Он отбрасывает все высокомерие своей учености, всю свою гордость аристократа и священника: он разговаривает с рыбаками, портовыми рабочими, крестьянами, ремесленниками как с равными. Люди приветливы, почтительны, но за их словами и манерой держаться он чувствует их внутреннюю замкнутость.
У Галилеи другие вожди. Иосиф не хочет этого признать, он не хочет иметь с ними никакого дела, но ему хорошо известны их имена. Это вожди союзов обороны, которых Иерусалим не признает, вожди крестьян - Иоанн Гисхальский и некий Запита из Тивериады [65]. Иосиф видит, как сияют глаза людей, когда называют их имена. Ему хотелось бы встретиться с этими двумя вождями, услышать, что они говорят, узнать, как они начинали. Но он чувствует свою неопытность, неспособность, бессилие. У него есть его должность, его высокий титул, может быть, даже власть, но сила - сила у тех.
Он работает до изнеможения. Все мучительнее гложет его желание покорить именно Галилею. Но страна замыкается от него. Вот уже пять недель, как он здесь, а достиг не больше, чем в первый день.
В один из зимних вечеров Иосиф бродит по улицам маленького городка Капернаума, одного из центров "Мстителей Израиля". На бедном, запущенном доме вывешен флаг - знак того, что хозяином трактира получено новое вино. На собраниях совета, на заседаниях комиссии, в синагогах, в школах Иосиф насмотрелся на своих галилеян. Сейчас он посмотрит, каковы они за вином; и он входит.
Низкая комната, скудно и примитивно отапливаемая простой жаровней, в которой горит кизяк. В вонючем дыму сидит с десяток мужчин. Когда появляется хорошо одетый господин, они рассматривают его сдержанно, но не враждебно. Подходит хозяин, спрашивает, что ему угодно заказать, сообщает, что вот как удачно господин попал сегодня: проходил купец с караваном, велел наготовить целую кучу яств, осталось еще немного птицы, тушенной в молоке. Есть мясо с молоком строжайше запрещено [66], но деревенское население Галилеи считает, что птица - не мясо, и не отступает от обычая варить и тушить ее в молоке. Когда Иосиф вежливо отказывается от столь лакомого блюда, раздаются добродушные шутки. Его расспрашивают, кто он, у кого ночует, по его говору узнают в нем иерусалимского жителя. Иосиф отвечает приветливо, но довольно неопределенно. Ему неясно, узнали его или нет.
Хозяин подсаживается к нему, словоохотливо начинает рассказывать. Его имя Феофил, но теперь его зовут Гиора, "чужой", потому что он из сочувствующих и имеет намерение перейти в иудейскую веру. В Галилее население очень смешанное и есть много сочувствующих неевреев, которых влечет к себе невидимый бог Ягве. И этому Феофилу Гиоре богословы, как предписывает закон, советуют не переходить в иудейскую веру; ибо, пока он язычник, он не лишается права на спасение, даже если и не выполняет все шестьсот тринадцать заветов. Но если он возьмет на себя обязательство, то при неисполнении закона его душа окажется под угрозой гибели, а закон труден и суров. Феофил Гиора еще не обрезан, слова ученых произвели на него впечатление; но как раз эта суровость и привлекает его.
Остальные - кряжистые, мешковатые люди, они слегка возбуждены присутствием знатного человека из Иерусалима и опять начинают медленно, обстоятельно и нескладно обсуждать свою главную заботу - жестокий гнет правительства. Столяру Халафте пришлось продать свой последний виноградник. Раздобыл коз по ту сторону Иордана - римляне наложили на них очень высокие пошлины, хотел перетащить коз контрабандой, его накрыли. Неправильно они делают, эти сборщики пошлин! Горе тому, кто предъявит товар, горе и тому, кто его не предъявит. Теперь они обложили столяра десятикратно, потому что это - второй раз, и ему пришлось продать виноградник. У ткача Азарии надзиратель магдальского рынка отобрал третий станок, так как Азария не уплатил ремесленного сбора. Все эти люди, жившие в такой богатой стране, ходили оборванные, сильно нуждались. В Галилее разводили много птицы, козье молоко стоило дешево, но они жадно причмокивали, когда хозяин Гиора рассказывал про свое жаркое, тушенное в молоке. Такое кушанье они ели только по большим праздникам. Люди, надрываясь, работают не ради собственного брюха, а чтобы набить пузо Кесарии и Иерусалима. Трудное время.
Исполнились ли времена и сроки? Агитатор Иуда уже возвестил об этом здесь, в Галилее, и основал партию "Мстителей Израиля", но римляне его распяли. Теперь по всей стране ходит его сын, Нахум, и возвещает то же самое. Объявился в Галилее и пророк Теуда [67], он совершал чудеса, был затем вызван в Иерусалим и заявил, что разделит надвое иорданские воды. Но римляне его распяли, и господа из Великого совета дали на то свое согласие.
Маслодел Терадион высказал предположение, что, может быть, этот пророк Теуда в самом деле шарлатан. Столяр Халафта медленно и удрученно покачал головой. Шарлатан? Шарлатан! Может быть, река и в самом деле не расступилась бы по велению человека. Но даже в таком случае он не шарлатан. Тогда он предтеча. Ибо, когда же, как не теперь, настала пора исполниться срокам, раз Гог и Магог снова собрались напасть на Израиль, как написано у Иезекииля [68] и в Таргуме Ионатана? [69]
Ткач Азария хитро заметил: тот Теуда наверняка не мог быть настоящим мессией, ибо, как ткач узнал от надежных людей, Теуда - египтянин, а египтянин не может же быть мессией.
Вино оказалось хорошим, его было вдоволь. Люди забыли о господине из Иерусалима и, окутанные вонючим дымом, поднимавшимся из жаровни, беседовали медлительно, пылко и убежденно о мессии, который должен прийти сегодня, может быть - завтра, но непременно в этом году. Конечно, мессия может быть и египтянином, настаивал тупо и упрямо столяр Халафта. Разве не написано о железной метле, которая выметет всякую гниль из Израиля и из всего мира? И разве спаситель - не эта железная метла? Но если так, то зачем Ягве посылать иудея, чтобы он поразил иудеев? Не предпочтет ли он послать необрезанного? Почему же мессии и не быть необрезанным?
Тут мелочной торговец Тарфон заныл на своем гортанном, неясном, тяжелозвучном диалекте:
- Ах и ой, конечно же, мессия будет иудеем. Разве доктор Доса бен Натан не учит, что он соберет все рассеянные племена, и что тогда, ой и ах, он будет лежать убитый, непогребенный на улицах Иерусалима и что его имя будет Мессия бен Иосиф? А как может нееврей называться Мессия бен Иосиф?
Но тут снова вмешался хозяин Феофил Гиора и поддержал столяра Халафту. Его обижало, как это нееврей не может быть мессией. Мрачно и упрямо продолжал он настаивать: только нееврей может быть мессией. Ибо разве в Писании не сказано, что он совьет небеса, как свиток, и что сначала будет наказание и великое избиение и пожар в преступном граде?
Несколько человек поддержали его, другие стали возражать. Все они были взбудоражены. Неторопливо, хмуро ныли и возмущались они, спорили друг с другом, горячо обсуждали загадочные, противоречивые пророчества. Они были тверды в своей вере в спасителя, эти галилеяне. Но только каждый представлял его по-своему и каждый защищал именно свой образ, видел его ясно, был уверен, что прав именно он, а другие неправы, и каждый спешил найти подтверждение своего образа в Писании.
Иосиф напряженно слушал. Его глаза и нос были весьма чувствительны, но на этот раз он не замечал едкого, противного, вонючего дыма. Он смотрел на людей, с трудом ворочавших свои доводы под толстыми черепами. Было прямо-таки видно, как они их откапывают, с усилием переплавляют в слова. Когда-то, когда он жил у отшельника Бана в пустыне, провозвестия пророков вставали перед ним, великие и непоколебимые, он вдыхал их вместе с окружающим воздухом. Но в Иерусалиме провозвестия потускнели, и из всего Писания те места, где говорилось о мессии, стали казаться ему наиболее смутными и непонятными. Ученые из Зала совета не любили, когда эти предсказания применялись к современности; многие склонялись к мнению великого законоучителя Гиллеля [70], что мессия уже давно пришел в лице царя Хизкии [71], они вычеркивали из восемнадцати молений [72] то, где говорилось о пришествии спасителя, и когда Иосиф спрашивал себя, то должен был признаться, что уже много лет надежда на это пришествие не живет ни в его мыслях, ни в его поступках; а теперь, в этот вечер, в темном, дымном трактире, ожидание спасителя вновь стало для него чем-то осязаемым, стало счастьем и тоскою, краеугольным камнем всей жизни. Жадно, с раскрытым сердцем слушал он речи этих людей, и верования бесхитростных ткачей, лавочников, столяров, маслоделов казались ему куда ценнее остроумных комментариев иерусалимских законников. Принесет ли спаситель меч или оливковую ветвь? Они отлично понимали, что люди эти все больше горячатся, волнуемые разногласиями в их бурной вере, и что, несмотря на их благочестие, спор между ними становится все более угрожающим.
Наконец дошло до того, что столяр Халафта хотел наброситься с кулаками на лавочника Тарфона. Вдруг один из более молодых сказал торопливо и тревожно:
- Бросьте, постойте, слушайте: он видит.
Тогда все посмотрели на место рядом с жаровней. Там сидел горбун, тощий, костлявый и, по-видимому, близорукий. До того он почти не открывал рта. А теперь, мигая, с трудом вперялся в облака дыма, щурился, словно хотел рассмотреть что-то на границе своей зоркости, снова таращил глаза и моргал. Люди пристали к нему:
- Ты видишь, Акиба? Скажи нам, что ты видишь!
Все еще напряженно вглядываясь в сумрачный воздух, башмачник Акиба голосом, охрипшим от вина и дыма, сказал просто, с ярко выраженным галилейским выговором:
- Да, я вижу его.
- Как он выглядит? - спросили они.
- Он не велик ростом, - сообщил видящий, - но широк в плечах.
- Что он, иудей? - спросили они.
- Не думаю, - отвечал он. - У него нет бороды. Но кто узнает по лицу человека, иудей ли он?
- Он вооружен?
- Меча я не вижу, - отозвался Акиба, - но, кажется, он в доспехах.
- Что он говорит? - спросил Иосиф.
- Он шевелит губами, - отозвался Акиба, - но я не слышу, что он говорит. Кажется, он смеется, - добавил он значительно.
- Как он может смеяться, если он мессия? - недовольно спросил столяр Халафта. Видящий возразил:
- Он смеется, и все же он страшен.
Затем он провел рукой по глазам и заявил, что теперь больше ничего не видит. Он устал и был голоден, ворчал, пил много вина, потребовал себе также птицы в молоке. Хозяин рассказал Иосифу про башмачника Акибу. Он очень беден, но все-таки каждый год совершает паломничество в Иерусалим и приносит своего агнца в храм. Во внутренние дворы его не пускают, так как он калека. Но он привязан к храму всем сердцем и всеми помышлениями и знает о внутренних дворах больше, чем многие, побывавшие в них. Может быть, именно потому, что ему нельзя видеть храм, Ягве и дал ему другое зрение.
Люди еще долго сидели в трактире, но о спасителе они больше не говорили. Они говорили о том, насколько возросла численность маккавеев, об их организованности и вооружении. Решительный день скоро наступит. Акиба, снова повеселевший, убеждал необрезанного хозяина, что, когда этот день настанет, ему тоже придется в него поверить. Затем они вновь обратились к господину из Иерусалима и стали поддразнивать его с присущей им неуклюжестью, но не зло; Иосиф не обижался и шутил вместе с ними. Под конец они потребовали, чтобы он считал себя их гостем и поел птицы в молоке. Больше всего настаивал Акиба, ясновидящий. Упрямо повторял он, хныча:
- Ешьте же, вы должны есть.
В Риме Иосиф мало заботился о соблюдении обычаев, но в Иерусалиме он строго придерживался запретов и заповедей. Здесь была Галилея. С минуту он подумал. Потом стал есть.
Иосиф избрал своей штаб-квартирой Магдалу, живописное большое селение на берегу Генисаретского озера. Когда он катается по озеру, он видит на юге белый и пышный город, красивейший город страны, но этот город не в его округе, он подчинен царю Агриппе. Он называется Тивериадой. И в нем сидит Юст, которого царь назначил туда наместником. Городом управлять нелегко, больше трети его жителей римляне и греки, избалованные царем, но доктор Юст - тут ничего не скажешь - умеет поддерживать порядок. Когда Иосиф прибыл в Галилею, тот вежливо отдал ему визит. Но о политике Юст не обмолвился ни словом. Он, видимо, считает полномочия, данные иерусалимскому представителю, ограниченными. Иосиф, в самой глубине души, задет, его охватывает мучительное желание, чтобы Юст это понял.
Высоко над Тивериадой сверкает большой, величественный дворец царя Агриппы, теперешняя резиденция Юста. Вдоль набережных тянутся нарядные виллы и магазины. Но в Тивериаде есть и много бедняков - рыбаки и лодочники, грузчики и фабричные рабочие. Богачи в Тивериаде - это греки и римляне, а пролетарии - это евреи. Работать надо много, налоги высоки, а в городе еще острее, чем в деревне, бедняк ощущает, чего он лишен. В Тивериаде много недовольных. Во всех трактирах можно услышать речи бунтовщиков против римлян и царя Агриппы, который с ними заодно. Оратором и вождем этих недовольных является тот самый Запита, секретарь товарищества рыбаков. Он ссылается на слова Исайи: "Горе вам, прибавляющие дом к дому, присоединяющие поле к полю!" [73]
Юст всеми силами старается сдерживать движение, но его власть ограничена тивериадской городской территорией, и он не может помешать тому, чтобы союз обороны, возглавляемый Запитой, создал себе опорные пункты в остальных частях Галилеи и чтобы к нему стекалось все больше людей из этих районов.
Иосиф видит не без удовольствия, как приверженцы Запиты становятся все сильнее и как его банды все растут, даже на территории, непосредственно подчиненной иерусалимскому правительству. Люди Запиты требуют от областей, подвластных Иосифу, чтобы они делали взносы для национального дела, устраивают в случае отказа карательные экспедиции, весьма смахивающие на разбой и грабеж. Полиция Иосифа вмешивается редко, его суды мягко обходятся с виновными.
Иосифа охватывает бурная радость, когда к нем; приходит Запита. Галилея начинает доверять Иосифу, Галилея приходит к нему. Теперь - он чует это - уже недалек тот час, когда он выманит Юста из его надменной замкнутости. Но он мудро скрывает свою радость. Он разглядывает Запиту. Это сильный человек, чрезмерно высокий, одно его плечо выше другого. У него трясущаяся раздвоенная борода, маленькие горящие фанатизмом глазки. Иосиф разговаривает с ним, договаривается, они понимают друг друга с полуслова. Столковаться с Запитой легче, чем с Юстом. Они ничего не записывают, но, когда Запита уходит, оба знают, что между ними заключено соглашение более действительное, чем обстоятельный договор. Те из людей Запиты, кто уже не чувствует себя в безопасности в Тивериаде, спокойно могут бежать на территорию Иосифа; тут к ним отнесутся снисходительно. А Иосиф пусть не тратит столько сил на выжимание денег для военных нужд из скряги Янная: то, в чем ему откажет Яннай, он получит от Запиты.
Уговор выполняется. Теперь Иосиф наконец довел Юста до того, что тот заговорил о политике. В письме, обращенном к иерусалимским правителям, Юст настойчиво требует, чтобы они больше не саботировали его усилий покончить с бандами в Галилее. Старик Яннай задает Иосифу несколько пренеприятных вопросов. Но Иосиф прикидывается изумленным - у Юста, должно быть, галлюцинации! Оставшись один, он удовлетворенно улыбается. Он рад борьбе.
Решено устроить встречу Иосифа с Юстом. Рядом со старым Яннаем едет Иосиф верхом на Стреле, своей красивой арабской кобыле, по вылизанным улицам Тивериады, и население с любопытством глазеет на всадников. Иосиф знает, что верхом он особенно хорош. С бесстрастным, слегка высокомерным видом смотрит он прямо перед собой. Всадники въезжают на холм, где стоит дворец царя Агриппы. Белая и великолепная, высится перед входом колоссальная статуя императора Тиберия, по имени которого назван город. Четыре аркады перед входом тоже полны статуй. Иосифа это раздражает. Он не сторонник старых обычаев, но сердце его полно невидимым богом Ягве, и он возмущен до глубины души, видя в стране Ягве запретные изображения. Создание образов остается исключительным правом бога-творца. Людям он разрешил давать этим образам имена, но стремление творить их самому - гордыня и кощунство. Все эти кумиры вокруг дворца позорят невидимого бога. Та легкая, виноватая тревога, с которой Иосиф ехал к Юсту, исчезла: теперь он полон высокого волнения, он чувствует свое превосходство над Юстом. Юст - представитель умеренной, трезвой политики; он, Иосиф, является к нему как солдат Ягве.
Юст, будучи противником всякой торжественности, старается лишить это свидание его служебной официальности. Все трое, завтракая, возлежат друг против друга. Юст сначала говорит по-гречески, затем вежливо переходит на арамейский, хотя этот язык для него, видимо, труднее. Постепенно разговор соскальзывает на политические темы. Доктор Яннай учтив и жизнерадостен, как всегда. Иосиф защищает свою тактику; он говорит резче, чем хотел бы. Именно для того, чтобы удержать военную партию от необдуманных агрессивных действий, ей следует пойти навстречу.
- Вы хотите сказать что мир нужно активизировать? - спросил Юст с неприятной насмешливостью. - Я не могу не заявить автору книги о Маккавеях, что в политических приемах Маккавеев, какова бы ни была их цель, многое кажется мне еще и теперь неуместным.
- Разве самые неприятные из нынешних маккавеев не сидят именно здесь, у вас в Тивериаде? - добродушно спросил доктор Яннай.
- К сожалению, - чистосердечно сознался Юст, - я не имею власти арестовать моего Запиту. Скорее вы, господа, могли бы это сделать. Но, как я вам уже писал, именно мягкость ваших судов и разводит у меня "Мстителей Израиля" в таком обилии.
- Арестовать их ведь и для нас не так просто, - оправдывается доктор Яннай. - Они же, в конце концов, не просто разбойники.
Тут вмешался Иосиф.
- Эти люди ссылаются на Исайю, - добавил он резко и вызывающе. - Они верят, что времена исполнились и что мессия придет очень скоро. - Исайя учил, - возразил негромко, но раздраженно Юст, - остановитесь перед властью. Остановитесь и доверяйте, говорил Исайя.
Иосифа цитата уколола. Этот Юст, кажется, хочет поставить его на место?
- Очаг волнений - в вашей Тивериаде, - сказал он резко.
- Очаг волнений в вашей Магдале, доктор Иосиф, - любезно возразил Юст. - Я ничего не могу поделать, когда ваши судьи оправдывают моих воров. Но если вы, доктор Иосиф, и дальше будете пополнять ваши военные фонды из добычи этих воров, - теперь его тон был подчеркнуто вежлив, - я не поручусь, что мой государь в один прекрасный день не вернет ее силой.
Доктор Яннай так и привскочил:
- Разве в вашей кассе есть деньги Запиты, доктор Иосиф?
Иосифа охватило бешенство. Наверно, у этого проклятого Юста великолепно организованный сыск: посылки денег бывали тщательно замаскированы. Он отвечает уклончиво. Правда, он получал деньги на галилейскую оборону и из Тивериады, но не мог допустить мысли, что они из добычи Запитовых банд.
- Поверьте мне, они оттуда, - предупредительно пояснил Юст. - Я вынужден вас очень просить таким образом больше не поддерживать черни. Я считаю несовместимым с моим служебным долгом, если позволю вам и впредь возбуждать мою Тивериаду к вооруженному восстанию.
Он все еще говорил очень вежливо; его волнение было заметно только по тому, что он невольно опять перешел на греческий. Но старик Яннай вдруг забыл всю свою учтивость. Он вскочил и, жестикулируя, наступал на Иосифа:
- Вы получали деньги от Запиты? - кричал он. - Вы получали деньги от Запиты? - И, не дожидаясь ответа, обернулся к Юсту. - Если деньги из Тивериады поступали, то эти суммы будут вам возвращены, - пообещал он.
Едва выехав из города, оба комиссара расстались.
- Обращаю ваше внимание на то, - сказал Яннай ледяным тоном, - что вы посланы в Магдалу не как один из "Мстителей Израиля", а как иерусалимский комиссар. И я попрошу вас воздержаться от ваших экстравагантностей и соблазнительных авантюр! - крикнул он.
Иосиф, бледный от ярости, ничего не мог возразить. Он видел ясно, что переоценил свою силу. У этого доктора Янная хороший нюх, он чует, что стоит прочно, а что - нет. И если он рискнул отчитать его, как школьника, то, вероятно, Иосифово положение дьявольски шатко. Ему следовало выждать, повременить еще с этой борьбой против Юста. При первой возможности Иерусалим отзовет его, и Юст будет улыбаться; он опять спрячется за свою подлую улыбку, которую Иосиф так хорошо знает.
Нет, не будет он улыбаться! Уж Иосиф найдет способ погасить эту улыбку. Разве Юст понимает Галилею? А Иосиф теперь чувствует себя достаточно опытным. Он уже не испытывает перед галилейскими вождями ни страха, ни смущения. Запита к нему пришел сам, другого, Иоанна Гисхальского, он позовет. И тогда станет ясно, что не Иерусалиму принадлежит подлинная власть в стране, а триумвирату: Иосифу, Иоанну и Запите. Пусть партизан называют разбойничьими бандами, чернью, как угодно. Он совсем не собирается порывать связь с Запитой. Наоборот, он сольет в единый союз все вооруженные организации, находящиеся на территории иерусалимского правительства и за ее пределами, признаны они или нет. И не как иерусалимский комиссар, а как партийный вождь "Мстителей Израиля".
Иоанн Гисхальский, начальник хорошо вооруженных галилейских крестьянских отрядов, явно обрадовался, когда Иосиф пригласил его к себе. Возле его родного города, маленького горного местечка Гисхалы, по которому он и назывался, - в списках он значился под именем Иоанна бен Леви, - ему принадлежало не очень рентабельное именьице, производившее главным образом масло и финики. Иоанн был широкоплеч, медлителен, добродушен, очень хитер, - человек, прямо созданный для галилеян. Во время похода Цестия он организовал в Верхней Галилее коварную и упорную партизанскую войну против римлян. Он много времени проводил в пути, знал в стране каждый закоулок. Когда Иоанн наконец пришел к нему, Иосиф даже удивился, как это он не связался с ним раньше. Невысокий, но гибкий и сильный, сидел перед ним Иоанн, лицо широкое, загорелое, короткие усы, вздернутый нос, серые лукавые глаза. При всей своей хитрости - добродушный, открытый человек.
Он сейчас же выдвинул вполне определенное предложение. Царь Агриппа по всей стране собрал хлеб в скирды, без сомнения - для римлян. Иоанн намеревался реквизировать этот хлеб для своих союзов обороны, - крайняя мера, на которую он испрашивал согласия Иосифа. Под влиянием толстосумов и аристократов, жаловался он, Иерусалим отрекается от своей связи с его союзами обороны. Иосиф ему кажется иным, чем эти пронырливые господа из храма.
- Вы, доктор Иосиф, принадлежите сердцем к "Мстителям Израиля". Это чувствуется за три мили. Вам я хотел бы подчинить мои союзы обороны, - заявил он чистосердечно и вручил Иосифу точные списки организаций. В них значилось восемнадцать тысяч человек. Иосиф дал согласие на реквизицию хлеба.
Он не боялся той бури, которую вызовет подобная реквизиция. Если он бесстрашно использует выгоды своего положения, если реально захватит власть в Галилее, то, может быть, Иерусалим и не осмелится его отозвать. А если даже и отзовет, то ведь от него будет зависеть - подчиниться этому приказу или нет. И с почти веселой тревогой ждал Он дальнейших событий.
Разговором с Иосифом остался доволен и Иоанн Гисхальский. Это был мужественный человек, не лишенный юмора. Вся Галилея знала, что именно он забрал хлеб царя Агриппы. А он прикинулся невинным, ничего не ведающим. То, что произошло, - произошло по приказу иерусалимского комиссара. Совершенно открыто уехал он на вражескую территорию, в Тивериаду, чтобы полечить свой ревматизм в тамошних горячих источниках. Иоанн знал, что, если Юст что-нибудь предпримет против него - его люди пойдут штурмом на Тивериаду. А Юст смеялся. Какими гибельными по своим последствиям ни казались ему поступки этого крестьянского вождя, его манера держать себя ему нравилась.
Однако в Иерусалим и в Сепфорис он послал возмущенную ноту. Разъяренный, задыхаясь от гнева, явился старик Яннай к Иосифу. Хлеб, конечно, должен быть возвращен немедленно. Иосиф принял его очень вежливо. К сожалению, хлеб вернуть нельзя, он перепродан дальше. И Яннаю пришлось уйти ни с чем от вежливо пожимающего плечами Иосифа. Одно маленькое утешение ему все же осталось: значительную часть выручки Иосиф отправил в Иерусалим.
Излюбленным агитационным приемом "Мстителей Израиля" в городе Тивериаде была борьба против безбожия правящего сословия, против его склонности ассимилироваться с греками и римлянами. Когда Запита в следующий раз пришел к Иосифу, тот заявил ему, что и в нем эти статуи, столь вызывающе расставленные перед царским дворцом, пробуждают глубочайшую скорбь. Мрачный, озабоченный вождь вздернул одно плечо еще выше, поднял свои небольшие глазки, снова опустил их, нервно подергал один из кончиков своей раздвоенной бороды. Иосиф хотел вызвать его на дальнейший разговор. Он процитировал пророка:
- "В стране - телец, Ягве отвергает его. Он создан человеческой рукой и не может быть богом" [74].
Иосиф ждал, что Запита продолжит знаменитую цитату: "Поэтому телец должен быть уничтожен..." Но Запита только улыбнулся; он опустил первую часть цитаты и очень тихо, больше про себя, чем для Иосифа, произнес последующие слова:
- "Вы сеете ветер и пожнете бурю". - Затем деловито констатировал: - Мы постоянно протестуем против этого преступного бесчинства. Мы были бы благодарны иерусалимскому комиссару, если бы он подал соответствующее ходатайство в Тивериаду.
Запита не казался таким простодушным, как Иоанн Гисхальский, но на его осторожные намеки можно было положиться. Кто сеет ветер, тот пожнет бурю. Не советуясь с доктором Яннаем, Иосиф просил Юста о втором свидании.
На этот раз Иосиф прибыл в Тивериаду с одним слугой, без всякой пышности. Юст приветствовал его, подняв, по римскому обычаю, руку с вытянутой ладонью, но тотчас снова опустил ее, улыбаясь, и, как бы исправляя свою ошибку, произнес еврейское приветствие: "Мир". Затем оба уселись друг против друга, без свидетелей; каждый знал о другом немало, они были искренни в своей вражде. Со времени своего объяснения в Риме оба они кое-чего достигли, получили власть над людьми и судьбами, стали старше, их черты - суровее, но они все еще были похожи друг на друга, смугло-бледный Иосиф и желто-бледный Юст.
- При нашей недавней встрече вы цитировали пророка Исайю, - сказал Иосиф.
- Да, - сказал Юст, - Исайя учил, что маленькая Иудея не должна вступать в борьбу с теми, кто обладает мировым могуществом.
- Он учил этому, - сказал Иосиф, - а в конце своей жизни он скрылся в дупле кедра и был распилен пополам [75].
- Лучше распилить одного человека, чем целую страну, - сказал Юст. - Чего вы, собственно говоря, хотите, доктор Иосиф? Я стараюсь отыскать разумную связь между вашими мероприятиями. Но или я слишком глуп, чтобы их понять, или все они сводятся к одной цели; Иудея объявляет Риму войну под водительством нового Маккавея, Иосифа бен Маттафия.
Иосиф сделал усилие и сдержался. К сожалению, он еще в Риме знал об этой навязчивой идее Юста, который считает его одним из подстрекателей к войне. Это не так. Он войны не хочет. Но он ее и не боится. Вообще же, став даже на точку зрения самого Юста, он находит его методы неправильными. Если то и дело твердить о мире - это так же неизбежно приведет к войне, как если твердить о войне. Нужно мудро идти на уступки военной партии и тем самым отнять у нее всякий повод и разжиганию страстей.
- А мы здесь, в Тивериаде, по-вашему, этого не делаем? - спросил Юст.
- Нет, - возразил Иосиф, - вы в Тивериаде этого не делаете.
- Слушаю вас, - вежливо сказал Юст.
- Вы в Тивериаде, - продолжал Иосиф, - живете, например, в царском дворце, полном изображений людей и животных, а это вызывает постоянное раздражение всей провинции, служит постоянным подстрекательством к войне.
Юст взглянул на него, затем по его лицу разлилась широкая улыбка.
- Вы приехали, чтобы мне это сообщить? - спросил он.
В Иосифе вспыхнула вся его ненависть к кощунственным изображениям.
- Да, - сказал он.
Тогда Юст попросил его последовать за ним. Он повел Иосифа по дворцу. Дворец заслужил свою славу, это было самое красивое здание во всей Галилее. Юст провел его через залы, дворы, галереи, сады. Да, повсюду их встречали изображения, они как бы срослись с этим зданием. Царь Агриппа, его предшественник и предшественник его предшественника приложили немало усилий, денег и вкуса на то, чтобы собрать и объединить здесь прекрасные вещи со всех концов света; часть их составляли старинные и прославленные произведения искусства. В одном из дворов, выложенном кусками коричневого камня, Юст остановился перед маленьким рельефом египетской работы, древним, обветренным, - он изображал ветку и на ней - птицу. Вещь была очень строгая, старинная, даже суховатая, но, несмотря на то, что птичка еще сидела на ветке, в ней уже чувствовалась блаженная легкость полета, для которого она поднимала крылья. Юст постоял перед птицей, отдавшись созерцанию. Затем, словно пробудившись, сказал с нежностью:
- Я должен удалить эту вещь? - И, показывая кругом, продолжал: - И это? И это? Тогда потеряет смысл все здание.
- Тогда снесите здание, - заявил Иосиф, и в его голосе прозвучала такая безмерная ненависть, что Юст не прибавил ни слова.
На следующий же день Иосиф пригласил к себе предводителя банд Запиту. Запита спросил, добился ли он чего-нибудь от начальников Тивериады. Нет, ответил Иосиф, их сердца окаменели. Но, к сожалению, власть Иосифа кончается на границе города. Запита нервно дергал один из кончиков своей бороды. На этот раз он выговорил вслух те слова, которые в прошлый раз проглотил:
- Телец Самарии должен быть уничтожен.
Иосиф ответил, что, если тивериадцы уберут с глаз долой такой соблазн, он, Иосиф, поймет этих людей.
- И даст убежище? - спросил Запита.
- Может быть, и убежище, - сказал Иосиф.
Запита ушел и оставил Иосифа в состоянии странной двойственности. Этот Запита, несмотря на свое кривое плечо, здоровенный малый, в случае чего он едва ли будет особенно церемониться. Если он и его люди ворвутся во дворец, они, вероятно, удалят не только статуи. Прекрасное здание, потолки из кедрового дерева и золота, повсюду драгоценнейшие вещи. Оно бесспорно принадлежит царю Агриппе и бесспорно находится под защитой римлян. С некоторых пор в стране наступило успокоение, и в Иерусалиме надеются, что с Римом удастся столковаться. Башмачник Акиба в прокопченном капернаумском трактире видел мессию: мессия был без меча. Некоторые люди в Риме только и ждут, чтобы иерусалимское правительство предприняло какие-нибудь действия, которые могли бы рассматриваться как нападение. Сказанные им сейчас слова могут столкнуть с места тяжелый камень, который до сих пор руки многих людей с трудом удерживали от падения.
В следующую ночь дворец царя Агриппы был атакован. Это было обширное здание очень прочной стройки, и сровнять его с землей оказалось нелегко. Да это и не вполне удалось. Все произошло при слабом лунном свете и, как ни странно, в безмолвии. Множество людей деловито набросилось на камни, упрямо било по ним, вырывало их руками, топтало. Растаптывали и цветочные клумбы в саду. С особенной мрачной яростью разрушали они фонтаны. Деловито бегали туда и сюда, тащили драгоценные ковры и ткани, золотые инкрустации потолков, изысканные настольные доски, - и все это происходило в безмолвии. Юст скоро понял, что для успешного вмешательства его войска слишком слабы, и запретил всякое сопротивление. Однако "Мстители Израиля" уже успели прикончить около ста солдат и городских жителей - греков, которые, когда начался штурм, хотели было воспрепятствовать грабежу. Само здание горело потом еще чуть не целый день.
После взятия Тивериадского дворца вся Галилея замерла. В Магдале администрация испуганно требовала от Иосифа директив. Иосиф упорно молчал. Затем вдруг на другой же день пожара с большой поспешностью уехал в Тивериаду, чтобы передать Юсту соболезнование иерусалимского правительства по поводу постигшего его несчастья и предложить свою помощь. Он нашел Юста среди развалин; тупо и неустанно ходил Юст взад и вперед. Он не потребовал войск от своего царя, ничего не предпринял против Запиты и его людей. Этот обычно столь деятельный человек опустил руки в бессилии и отчаянии. И теперь, увидев Иосифа, он не стал издеваться над ним, не отпустил ни одной колкости. Бледный, голосом, хриплым от волнения и горя, он сказал ему:
- Вы даже не знаете, что вы натворили. Не возвращение храмовой жертвы, было ужасно, не нападение на Гессия и даже не эдикт о Кесарии. Самое ужасное - вот это, ибо это бесспорно означает войну. - От гнева и печали в его глазах стояли слезы. - Честолюбие ослепило вас, - сказал он Иосифу.
Значительную часть добычи, взятой во дворце. Запита предоставил Иосифу. Золото, драгоценное дерево, обломки статуй. Иосиф невольно стал искать среди них ветку с птицей из коричневого камня, но не нашел, наверное, она была сделана из плохого материала и слишком хрупка.
Вести, пришедшие из Тивериады, были для господ в Иерусалиме словно удар обухом по голове. Через посредство миролюбиво настроенного полковника Павлина уже почти удалось добиться от императорского правительства согласия на мир. Если только Иудея будет соблюдать спокойствие, заявил Рим, он удовольствуется выдачей кое-кого из вождей: Симона бар Гиоры, доктора Элеазара. В Иерусалиме были рады отделаться от подстрекателей. Теперь, из-за нелепой истории в Тивериаде, все рухнуло.
"Мстители Израиля", уже припертые к стене, снова вздохнули свободнее. Место их собраний - Голубой зал - стал центром Иудеи. Они добились того, что доктор Элеазар был призван в правительство. Прежде чем принять предложенный пост, этот молодой элегантный господин долго заставил себя просить, надменно наслаждаясь уничижением других. Непокорного галилейского губернатора, который поступил так открыто против указаний своего правительства, не мог оставить на его месте даже Голубой зал. Доктор Яннай лично сделал доклад Великому совету и озлобленно требовал отставки и наказания преступника Иосифа бен Маттафия. "Мстители Израиля" не осмелились защищать его; при голосовании они воздержались. Среди членов правительства нашелся только один, выступивший в защиту Иосифа, а именно кроткий старик ученый Иоханан бен Заккаи. Он сказал:
- Не осуждайте никого, пока он не дошел до конца.
Старик, отец Иосифа, костлявый сангвиник Маттафий, настолько же впал теперь в отчаяние, насколько был счастлив при назначении Иосифа в Галилею. Он настойчиво убеждал сына приехать в Иерусалим еще до того, как декрет об отозвании дойдет до Галилеи, явиться самому, оправдаться. Если Иосиф останется в Галилее, то это приведет всех к верной гибели. Сердце его, отца, скорбит смертельно. Он не хочет лечь в могилу, пока не увидит еще раз своего сына Иосифа.

Предыдущая страница 4 Следующая страница


5 Лион Фейхтвангер

Иосиф, получив это письмо, улыбнулся. Отец его - старик, Иосиф очень его любил, но тот воспринимал все слишком боязливо и мрачно, Сердце Иосифа было полно надежд. Да и в Галилее все это выглядело иначе, чем в Иерусалиме. Галилея, со времени низвержения кумиров в Тивериаде, радостно приветствует Иосифа; вся страна знает, что без его согласия этого никогда бы не случилось. Он разрушил стену, стоявшую между ним и галилейским народом, теперь он для страны действительно стал вторым Иудой Маккавеем, как его называл в насмешку Юст. Вооруженные союзы послушны Иосифу. Не он зависит от Иерусалима, а Иерусалим от него. Он может теперь просто разорвать иерусалимский декрет об отозвании.
В ту ночь ему приснился дурной сон. По всем улицам шли римские легионы, он видел, как они катились, словно морские валы, медленно, неуклонно, в строгом порядке, рядами по шесть человек, многие тысячи, но все - как одно существо. Это надвигалась на него сама война, это была "техника", чудовище, мощная машина слепой меткости, защищаться против которой бессмысленно. Он видел однообразную поступь легионов, он видел ее совершенно ясно, но не слышал, и это было самое страшное. Он застонал. То шагала единая гигантская нога в чудовищном солдатском сапоге, вверх, вниз, вверх, вниз, от нее нельзя было спастись, через пять минут, через три - она наступит и раздавит. Иосиф сидел верхом на своей Стреле. Запита, Иоанн Гисхальский - все смотрели на него мрачно и требовательно ждали, чтобы он выхватил меч из ножен. Он схватился за меч, но меч не вынимался, он был забит в ножны. Иосиф застонал, Юст из Тивериады осклабился, Запита в диком бешенстве дергал один из кончиков своей бороды, столяр Халафта поднял мощные кулаки. Иосиф дергал меч, что длилось целую вечность, он дергал и дергал, но так и не мог вытащить. Башмачник Акиба хныкал: "Есть, вы должны есть", - а нога в гигантском сапоге - вверх, вниз - все приближалась.
Но когда Иосиф проснулся, было лучезарное зимнее утро, и ужасное, долгое, как вечность, ожидание солдатского сапога исчезло. Все, что случилось, случилось к лучшему. Не Иерусалим - сам бог поставил его на это место. Бог хочет войны.
С бешеным рвением принялся он за подготовку этой священной войны. Как могло случиться, что в Риме он ел за одним столом с иноверцами, спал с ними в одной постели? Теперь ему, как и другим, было противно вдыхать испарения их кожи, они заражали страну. Возможно, что римляне - хорошие хозяева, что хороши их дороги, их водопроводы, но святая земля Иудея становится прокаженной, если в ней жить не по-иудейски. Им овладела та одержимость, под влиянием которой он писал свою книгу о Маккавеях. Да, он написал ее в предчувствии своей будущей судьбы. Его силы росли, он неутомимо работал, день и ночь. Наказывал чиновников, копил запасы, дисциплинировал союзы обороны, укреплял крепости. Он проезжал по городам Галилеи, среди ее широких спокойных ландшафтов, через горы и долины, по берегам рек, через приозерную и приморскую области, мимо виноградников, оливковых и фиговых рощ. Он ехал на своем коне Стреле, молодой, полный сил, словно излучая пламенную бодрость и уверенность; впереди него развевалось знамя с начальными буквами девиза Маккавеев: "Кто сравнится с тобою, господи?" - и весь его облик, его слово, его знамя воспламеняли галилейскую молодежь.
Многие, слыша речи Иосифа, эти огненные, уверенные слова, призывающие к уничтожению Эдома [76], вырывавшиеся из него, словно пламя и камни из горы, объявили, что в Израиле появился новый пророк. "Марин, марин, господин наш, господин наш!" - в страстной преданности кричали они, завидев его, и целовали его руки и плащ.
Он поехал в Мерон, находившийся в Верхней Галилее. Это был маленький городок, известный только своими оливковыми деревьями, университетом и древними гробницами. Здесь покоились законоучители прошлого, строгий Шаммай [77] и кроткий Гиллель. Обитатели Мерена слыли людьми особенно пламенной веры. Утверждали, что из гробниц учителей к ним притекает глубокая божественная мудрость. Может быть, Иосиф поехал в Мерон именно поэтому. Он говорил в старой синагоге; люди слушали его, - по большей части ученые и студенты, - они были здесь тише, чем где-либо, внимательно слушая, они раскачивались и дышали взволнованно. И вдруг, когда после длинной напряженной фразы Иосиф умолк, среди наступившего молчания бледный, взволнованный, совсем молодой человек судорожно прошептал:
- Это он.
- Кто же я? - гневно спросил Иосиф.
И молодой человек с собачьей преданностью в шалых глазах продолжал повторять:
- Это ты, да, это ты.
Выяснилось, что жители города считают молодого человека пророком Ягве и что за неделю перед тем они оставили на всю ночь двери своих домов открытыми, так как он предсказал, что в эту ночь к ним придет мессия.
Когда Иосиф это услышал, его охватил озноб. Он стал громко браниться и резко оборвал молодого человека. Даже в самых глубоких тайниках своего существа он отверг, как кощунство, мысль о том, что может быть мессией. Но все глубже становилась вера в божественность своего посланничества. Те, кто называл его самого спасителем, были детьми и глупцами. Однако он действительно призван подготовить царство спасителя.
И все-таки жители Мерена остались при убеждении, что они видели мессию. Они залили медью следы от копыт его коня Стрелы, и это место стало для них священнее, чем могилы законоучителей. Иосиф сердился, смеялся и бранил глупцов. Но он чувствовал себя все теснее связанным с тем, кто должен прийти, и все более страстно, почти с вожделением жаждал увидеть его во плоти.
Когда из Иерусалима прибыла комиссия, вручившая ему приказ об отозвании, он заявил, улыбаясь, что, вероятно, произошла ошибка и что, пока он не получит точных инструкций из Иерусалима, он вынужден, чтобы оберечь страну от волнений, взять под стражу приехавших. Представители Иерусалима спросили, кто уполномочил его возвестить войну с Римом. Он ответил, что его миссия возложена на него богом. Прибывшие процитировали заповедь: "Кто дерзнет сказать слово от имени моего, а я не повелел ему говорить, тот да умрет" [78]. Полный снисходительного высокомерия, Иосиф, продолжая улыбаться, пожал плечами; надо подождать, пока выяснится, кто говорит от имени господня и кто нет. Он сиял, он был уверен в себе и в своем боге.
Он объединил свое ополчение с отрядами Иоанна Гисхальского и пошел на Тивериаду. Юст сдал город, не оказав сопротивления. И вот они снова сидели друг против друга; но на этот раз место старого Янная занимал сильный, добродушный и хитрый Иоанн Гисхальский.
- Отправляйтесь спокойно к своему царю Агриппе, - сказал он Юсту, - вы благоразумный господин, но для освободительной войны вы слишком благоразумны. Здесь нужно иметь веру и слух, чтобы услышать внутренний зов.
- Вы можете, доктор Юст, взять с собой все деньги и ценности, принадлежащие царю, - приветливо сказал Иосиф. - Я попрошу вас оставить здесь только правительственные акты. Вы можете уйти беспрепятственно.
- Я ничего не имею против вас, господин Иоанн, - сказал Юст, - и в ваш внутренний зов я верю, но считаю ваше дело погибшим, совершенно независимо от его разумности или неразумности, погибшим уже по одному тому, что вашим вождем является этот человек. - Он не смотрел на Иосифа, но его голос был полон презрения.
- Кажется, наш доктор Иосиф, - улыбаясь, ответил Иоанн Гисхальский, - вам не по вкусу? Но он блестящий организатор, великолепный оратор, прирожденный вождь.
- Ваш доктор Иосиф - негодяй, - заявил Юст из Тивериады.
Иосиф ничего не ответил. Этот человек, потерпевший поражение, озлоблен, несправедлив, не стоит с ним спорить, опровергать его.
Эту галилейскую зиму Иосиф провел в счастье и славе. Иерусалим не осмеливался бороться с ним, даже молча допустил, чтобы он несколько недель спустя снова именовал себя комиссаром центрального правительства. Без труда охранял он свои границы от римлян, даже расширял их за счет римских областей изъял из-под власти царя Агриппы западный берег Генисаретского озера, занял и укрепил прибрежные города. Он сделал войну организованной. Святой воздух этой страны навевал на него неожиданные, великие идеи.
Рим молчал; из Рима не приходило никаких вестей. Полковник Павлин прервал всякое общение со своими иерусалимскими друзьями. Эта первая победа досталась евреям очень легко. Римляне довольствовались Самарией и городами побережья, где они чувствовали себя твердо, ибо опирались на греческое население. Войска царя Агриппы также избегали всяких стычек. В стране было тихо.
Те, кто имел только движимость и не являлся приверженцем "Мстителей Израиля", старались перебраться со своим имуществом в безопасные римские области. Во время такого бегства одна женщина, жена некоего Птолемея, интенданта царя Агриппы, была захвачена солдатами Иосифа. Это случилось неподалеку от деревни Дабариты. У дамы был с собой большой багаж, ценные вещи, некоторые из них, видимо, принадлежали царю: богатая добыча, - захватившие ее радовались, что получат свою долю. Они были жестоко разочарованы. Иосиф приказал доставить вещи, вместе с вежливым письмом, на римскую территорию, в верные руки полковника Павлина.
Он поступал так уже не в первый раз, и его люди роптали. Они пожаловались Иоанну Гисхальскому. Между Иоанном, Иосифом и Запитой произошло бурное объяснение. Иосиф указывал на то, что во время прежних войн римляне и греки не раз подавали пример такого рыцарства. Но Иоанн пришел в бешенство. Его серые, налившиеся кровью глаза злобно сверкали, усы взъерошились, весь он был как гора, пришедшая в движение. Он кричал:
- Да вы что, с ума сошли, господин мой? Вы думаете, здесь олимпийские игры? И вы осмеливаетесь тут лепетать про всякие рыцарские чувства, когда мы идем против римлян? Это вам война, а не спортивные состязания. Здесь речь идет не о венке из дубовых листьев. Здесь шесть миллионов человек, которые больше не в силах дышать зачумленным римским воздухом, они задыхаются. Понимаете вы, господин?
Иосиф не рассердился на бешеную озлобленность этого человека, он был поражен, чувствовал себя незаслуженно обиженным. Он взглянул на Запиту. Тот хмуро слушал; он ничего не сказал, однако было ясно: Иоанн только выразил то, что чувствовал и он.
Но, в общем, эти трое людей были слишком благоразумны и не могли ставить свою цель в зависимость от случайных раздоров. Они использовали зиму, чтобы возможно лучше укрепить Галилею.
В стране все еще было тихо, но эта тишина становилась гнетущей. Уверенность в удаче не покидала Иосифа. Все ж иногда, сквозь радостную уверенность, ему слышались слова Юста, полные ненависти. Несмотря на то что он до краев заполнял работой свои дни, ему слышались все чаще, сквозь донесения его чиновников и офицеров, сквозь гром народных собраний, эти слова, отчетливые, тихие, едкие: "Ваш доктор Иосиф - негодяй", - и он сохранял эти слова в сердце своем, их интонацию, их презрение, их покорность, их скверное арамейское произношение.
Посередине мира находилась страна Израиль, Иерусалим находился посередине страны, храм - посередине Иерусалима, святая святых - посередине храма, пуп земли. До времен царя Давида Ягве странствовал, то он был в палатке, то в чьей-нибудь хижине. Царь Давид решил построить ему дом. Он купил гумно Аравны, издревле святую гору Сион. Однако он заложил лишь фундамент: построить самый храм ему не было дано, ибо он во многих битвах пролил слишком много крови. Только сын его Соломон удостоился завершить святое дело. Семь лет строил он храм. И за это время ни один из рабочих не умер, ни один даже не заболел, ни один инструмент не поломался. Так как для священного здания нельзя было употреблять железо, то бог послал царю чудесного червя-камнееда, называвшегося Шамир, червь расщеплял камни. Нередко они сами ложились на свои места, без участия человека. Яростно и свято сиял жертвенный алтарь, рядом с ним сосуд для омовения священников, медное море, покоившееся на двенадцати быках. В преддверии вздымались к небу два странных дерева из бронзы, называвшихся Яхин и Боаз. Внутри стены были обшиты кедром, пол выложен кипарисовыми досками, так что остов здания и камни оказались совершенно скрытыми. У каждой стены стояло пять золотых подсвечников и столы для хлебов предложения [79]. А в святая святых, скрытые занавесом от всех, высились гигантские крылатые люди, херувимы, высеченные из дерева дикой оливы, с недвижным взглядом жутких птичьих голов. Распростертыми огромными позолоченными крыльями осеняли они ковчег Ягве, сопровождавший евреев через пустыню. Больше четырехсот лет простоял этот дом, пока царь Навуходоносор не разрушил его и не перетащил священную утварь в Вавилон.
Вернувшись из вавилонского плена, евреи построили новый храм. Но в сравнении с первым он казался убогим. Пока не появился великий царь по имени Ирод [80] и не начал, на восемнадцатом году своего царствования, отстраивать храм заново. С помощью многих тысяч рабочих он расширил холм, на котором стояло здание, подвел под него фундамент в виде тройной террасы и вложил в дело строительства так много искусства и труда, что храм стал считаться бесспорно прекраснейшим зданием Азии, а многие почитали его и лучшим в мире. Мир - это глазное яблоко, говорили в Иерусалиме, белок его - море, роговая оболочка - земля, зрачок - Иерусалим; отражение же, появляющееся в зрачке, - это Иерусалимский храм.
Ни кисть художника, ни резец скульптора не стремились украсить его; производимое или впечатление зависело исключительно от гармонии его громадных пропорций и от благородства материалов. Со всех сторон его окружили огромные двойные залы, они служили защитой от дождя и от солнечного зноя, в них толпился народ. Самым красивым из этих залов был выложенный плитами зал заседаний Великого совета. Здесь же находилась и синагога, множество лавок, помещения для продажи жертвенных животных, для священных и неосвященных благовоний, большая бойня; дальше шли банки менял.
Каменная ограда отделяла священные помещения храма от прочих. Повсюду виднелись грозные надписи по-гречески и по-латыни, гласившие, что неиудею запрещается идти дальше под страхом смерти. Все ограниченнее становился круг тех, кто имел право идти дальше. Священные дворы были закрыты для больных, а также для калек и тех, кто пробыл долгое время возле трупов. Женщинам доступ разрешался только в один-единственный большой зал; но и в него они не смели входить во время менструаций. Внутренние дворы предназначались лишь для священников, и притом лишь для тех из них, кто не имел ни одного телесного порока.
Белый и золотой висел над городом храм на своих террасах; издали он казался покрытым снегом холмом. Его крыши ощетинились острыми золотыми шипами, чтобы птицы не оскверняли его своим пометом. Дворы и залы были искусно выложены мозаикой. Повсюду террасы, ворота, колонны, большей частью из мрамора, многие из них, покрытые золотом и серебром или благороднейшим металлом - коринфской бронзой, которая образовалась во время коринфского пожара [81] из сплавившихся драгоценных металлов. Над вратами, ведущими в священный зал, Ирод велел прибить эмблему Израиля, виноградную гроздь. Пышно выделялась она, вся из золота, каждая виноградина - в рост человека.
Художественные произведения, украшавшие внутренность храма, пользовались мировой известностью. Семисвечник, чьи огни символизировали семь планет: Солнце, Луну, Меркурий, Венеру, Марс, Юпитер и Сатурн. Затем стол с двенадцатью хлебами предложения - они символизировали знаки зодиака и годовой кругооборот. Сосуд с тринадцатью видами курений, добытых в море, в необитаемой пустыне и в населенных землях, в знак того, что все от бога и для бога.
А в самых недрах, в укромном месте, под землей, лежали сокровища храма, государственная казна, значительная часть золота и драгоценностей всего мира. Хранилось здесь также и облачение первосвященника, священный нагрудник, драгоценные камни, золотой обруч с именем Ягве на нем. Долго спорили между собой Рим и Иерусалим по поводу этого облачения, пока наконец его не укрыла в своих недрах сокровищница храма, и немало крови было пролито при этом споре.
В центре храма, опять-таки за пурпурным занавесом, - святая святых. Там было темно и пусто, и только из пустого пола вздымался необтесанный камень - обломок скалы Шетия [82]. Здесь, как утверждали евреи, обитает Ягве. Никто не смел сюда входить. Только один раз в году, в день примирения Ягве со своим народом, первосвященник входил в святая святых. В тот день евреи всего земного круга постились, залы и дворы храма были набиты людьми. Они ждали, когда первосвященник назовет Ягве по имени. Ибо Ягве нельзя было называть по имени, уже одна попытка сделать это должна была караться смертью. И только в один этот день первосвященник называл бога по имени. Немногим удавалось услышать его имя, когда оно исходило из уст первосвященника, но всем казалось, что они слышат его, и сотни тысяч коленей обрушивались на плиты храма.
Немало ходило в мире слухов и сплетен о том, что скрыто за завесой святая святых. Иудеи заявляли, что Ягве невидим, поэтому не существует и его изображения. Но мир не хотел верить, что в святая святых попросту пусто. Если какому-то богу приносятся жертвы, то там есть какой-то бог, зримый через свое изображение. Наверное, там находился и бог Ягве, и эти жадные евреи только скрывают его, чтобы другие народы у них его не украли и не присвоили себе. Враги евреев, и прежде всего насмешливые и просвещенные греки, уверяли, что на самом деле в святая святых поклоняются ослиной голове. Однако насмешки не действовали. И трезвые, умные римляне, и мрачные, невежественные варвары - все умолкали и задумывались, когда речь заходила о иудейском боге, и то жуткое и невидимое, что находилось в святая святых, продолжало оставаться невидимым и страшным.
Для евреев всего мира их храм был истинной родиной, неиссякаемым источником сил. Где бы они ни находились - на Эбро или на Инде, у Британского моря или в верховьях Нила, - они во время молитвы всегда обращали лицо в сторону Иерусалима, туда, где стоял храм. Все они с радостью отчисляли в пользу храма проценты со своих доходов, все они к нему паломничали или собирались однажды на пасху непременно принести и своего агнца в храм. Удавалось ли им какое-нибудь начинание - они благодарили невидимого в храме, оказывались ли они беспомощными или в беде - они искали у него поддержки. Только поблизости от храма земля была чиста, и сюда отправляли жившие за границей своих умерших, с тем чтобы они вернулись на родину хотя бы после смерти. Как ни рассеяны были евреи по земле, здесь была их единая отчизна.
Когда в Рим пришло известие о взятии Тивериадского дворца, император совершал артистическое турне по Греции. На время своего отсутствия он передал дела государственного управления министру двора, Клавдию Гелию. Гелий тотчас же созвал кабинет. И вот они собрались вместе, эти тридцать семь человек, занимавших ответственнейшие посты при дворе. Весть о том, что мятеж в Иудее вспыхнул снова, глубоко их взволновала. Десять лет назад эта депеша была бы несущественным известием из несущественной провинции. Теперь она задела правительство за самое больное место, она угрожала его важнейшему проекту - новому Александрову походу.
Именно они, эти тридцать семь человек, подвели под смелый проект твердую базу. Они создали в Южной Аравии опорные пункты для морского пути в Индию, добыли денежные средства для военного похода на Эфиопию и еще более дерзкого - к воротам Каспия. Согласно военному плану маршалов Корбулона и Тиберия Александра, войска уже двинулись в путь. Двадцать второй легион, а также все войска, без которых могли обойтись в Германии, Англии, Далмации, шли на Восток. Пятнадцатый легион направлялся в Египет. А теперь этот мятеж, вспыхивающий все вновь и вновь как раз на пути следования войск, опрокидывал весь их грандиозный план. Ах, как охотно поверили бы министры обещаниям местных властей, что Иудея скоро сама собой успокоится. Но теперь становилось ясно, что это не так и что для подавления восстания потребуется немало людей и немало драгоценного времени.
Большинство министров были не римляне, а пылкие греки; они жаждали, чтобы их Греция, их Восток стал базой империи. Они кипели от ярости, эти советники и полководцы нового Александра, оттого что их великолепный поход будет задержан или даже провалится навсегда из-за дурацких беспорядков.
Внешне они, однако, сохраняли спокойный и торжественный вид. Многие из них были сыновьями и внуками рабов, и именно поэтому теперь, когда они находились у власти, они вели себя с железным достоинством римских сенаторов былых времен.
Клавдий Гелий разъяснил полученные из Иудеи печальные вести и их значение для великого восточного похода. Клавдий Гелий тоже родился рабом. У него безупречная фигура, мрачная и великолепная, правильное лицо, полное энергии. На лице императорское кольцо с печатью. Другой на его месте непременно сопровождал бы императора в Грецию - ведь опасно оставлять его на такой долгий срок во власти чуждых влияний. Но Клавдий Гелий предпочел остаться в Риме. Можно сказать почти наверное, что какое-нибудь из его мероприятий императору не понравится. Быть может, Клавдий Гелий умрет молодым, нюхая золотые пластинки или вскрыв себе вены. Но это не слишком дорогая цена за то, чтобы править миром.
Он говорит спокойно, скупо, без прикрас. К восстанию отнеслись слишком легко, тем труднее будет теперь с ним справиться.
- Все мы заблуждались, - честно признает он. - За одним исключением. И я прошу этого человека, который не заблуждался, высказать свое мнение.
Хотя присутствующие терпеть не могут тощего крючконосого Филиппа Талассия, все же они смотрят сейчас с уважением на главу Восточного отдела. Он предупреждал с самого начала, что нельзя убаюкивать себя хитрыми и слащавыми примирительными речами иерусалимского правительства. Он казался тогда немного смешным со своим вечным страхом перед евреями и старческой ненавистью к ним. Теперь стало ясно, что око ненависти оказалось зорче, чем терпимый скептицизм остальных.
Министр Филипп Талассий ничем не обнаружил своего удовлетворения. Он сидел перед ними, как и всегда, маленький, кривобокий, незначительный. Но его распирало огромное счастье; ему казалось, что даже шрам из времен его рабства стал менее заметен. Теперь, после этого предрешенного дружественными богами ограбления Тивериадского дворца, после нового безмерно наглого нарушения всех обещаний, пришло время расплаты. Даже при снисходительной каре уже нельзя будет избежать казни нескольких тысяч бунтовщиков и взимания нескольких миллионов контрибуции. Этого не смогут теперь не признать и остальные. Министр Филипп Талассий сказал:
- Иерусалим должен быть разрушен.
Голос его не зазвучал громче и не дрогнул. Но это была величайшая минута его жизни, и, когда бы ни пришла смерть, он может теперь умереть спокойно. В душе он ликовал: "наблион", и несмотря на переводчика Заккаи, все-таки - "наблион"! Он грезил о том, как войска нападут на этот дерзкий Иерусалим, как они будут вытаскивать обитателей за бороды и убивать их, как сожгут дома, снесут стены, сровняют с землей гордый храм. Но ничего не отразилось в его голосе, когда он, даже несколько ворчливо, как нечто само собой разумеющееся, констатировал:
- Иерусалим должен быть разрушен.
Наступило молчание, и в тишине пронесся вздох. Клавдий Гелий повернул к Регину свое прекрасное смуглое лицо и спросил, не хочет ли что-нибудь сказать директор императорских жемчужных промыслов. Клавдий Регин ничего не хотел сказать. Эти галилеяне действовали слишком глупо. Теперь остается только одно: ввести войска.
Клавдий Гелий резюмировал. Следовательно, если все присутствующие согласны, он передаст императору просьбу как можно скорее объявить поход против Иудеи. До сих пор можно было вешать на копье курьера, отправлявшегося в Грецию, лавровый венок, означавший, что все благополучно; теперь же, чтобы показать его величеству, как серьезно смотрят в Риме на положение дел, надо прикрепить к копью курьера перо - символ несчастья.
По настоянию Клавдия Гелия сенат велел открыть храм Януса в знак того, что в стране война. Сенатор Марулл не без иронии выразил Клавдию Гелию свое сожаление, что ему не пришлось совершить эту церемонию по более блестящему поводу. Мир продержался год. И теперь город Рим был изумлен, когда тяжелые ворота храма с треском распахнулись, открывая изображение бога - двуликого, двусмысленного: начало известно, но никто не знает конца. Многих охватила жуть, когда они узнали, что их всеблагой и величайший Юпитер Капитолийский начал войну против страшного, безликого бога на Востоке.
В кварталах, населенных ремесленниками, причину того, что император наконец решился на крутые меры, приписывали евреям. Везде ухитряются они втереться, уже все деловые кварталы полны ими, и люди радовались возможности выразить под видом патриотизма свою ненависть к их конкуренции. В трактирах посетители рассказывали друг другу старые, полузабытые истории о том, будто евреи поклоняются в своем святая святых ослиной голове и на пасху приносят в жертву этому святому ослу греческих детей. Стены синагог были исцарапаны непристойными и угрожающими надписями. В банях Флоры обрезанных высекли и выбросили вон. В харчевне на одной из улиц Субуры от нескольких евреев стали требовать, чтобы они ели свинину; сопротивлявшимся раздирали рот, запихивали в него отвратительную запрещенную пищу. Около ворот Трех улиц была разгромлена палатка с кошерными [83] рыбными соусами, бутылки были разбиты, их содержимым вымазали евреям головы и бороды. Впрочем, полиция вскоре положила конец безобразиям.
Сенаторы, дипломаты, представители высшей финансовой аристократии были крайне озабочены. Приходилось создавать бесчисленные новые должности, распределять их, в воздухе стоял запах добычи. Старые, отслужившие генералы оживились. Они всюду шныряли, сверкая глазами, подстерегали друг друга. На Форуме гулко раздавался возбужденный смех, под колоннадами Ливии и Марсова поля, в банях царило оживление. У каждого были свои кандидаты, свои личные интересы; даже настоятельница весталок каждый день отправлялась в носилках на Палатин, чтобы высказать министрам свои пожелания.
На биржах Делоса и Рима цены на золото, на дорогие ткани, на рабов упали: в Иудее предстояло захватить богатую добычу. А цена на хлеб поднялась: действующей армии должно понадобиться куда больше провианта. Дела судовых компаний поправились, на верфях Равенны, Путеол, Остии шла лихорадочная работа. Из домов господ Клавдия Регина и Юния Фракийца во дворец сенатора Марулла носились взад и вперед курьеры. Эти господа были искренне огорчены войной с Иудеей. Но так как сделки все равно заключались, то ради чего давать наживаться другим?
Среди евреев царили печаль и смятение. Из Иерусалима поступали точные сведения, была также известна и роль Иосифа. Неужели этот человек, который с ними жил, одевался, как они, говорил, как они, и знал, что такое Рим, - неужели этот доктор Иосиф бен Маттафий мог встать во главе подобной безнадежной авантюры? Больше всего Клавдий Регин негодовал на членов Великого совета: как могли они послать этого мелкого писаку комиссаром в Галилею? Таким людям дают перебеситься в литературе, а не в серьезной политике. Многие известные римские евреи поспешили заявить правительству о своем отвращении к галилейским фанатикам и преступникам. Правительство дало этим отмежевавшимся господам успокоительные обещания. Пять миллионов евреев, живших вне Иудеи и рассеянных по всему государству, были лояльными подданными, платили жирные налоги. И правительство вовсе не собиралось их беспокоить.
Тяжело подействовали вести из Галилеи на актера Деметрия Либания. Он был опечален и вместе с тем в приподнятом настроении. Он пригласил к себе нескольких близких друзей-евреев и, тщательно заперев двери, продекламировал им некоторые главы из книги о Маккавеях. Он чувствовал всегда, какой внутренний огонь горит в этом молодом докторе Иосифе. Но никто лучше него не знал также и то, насколько нелепа и безнадежна всякая борьба с Римом. Впрочем, до сих пор он был в Риме единственным, кто мог серьезно пострадать от беспорядков в Иудее. Ибо на улицах Рима вновь зазвучала, как призыв к травле евреев, позорная кличка "Апелла". Уже требовали от Деметрия, чтобы он наконец выступил в этой роли публично. Если он уклонится, его будут поносить с той же страстностью, с какой до сих пор прославляли.
Большинство римских евреев было потрясено, растерянно, в отчаянии. Они читали в книгах пророков: "Я слышу вопли рожающей, ужасный крик лежащей в муках. Это дочь Сиона, она кричит, и стонет, и ломает руки. Горе мне, я должна погибнуть от душителей". Они читали, и их сердца переполнялись страхом. Двери домов закрылись, был объявлен пост, во всех синагогах звучали молитвы. Никто из римлян не мешал богослужению.
Очень немногие из римских евреев видели в восстании Иудеи благо, исполнение древних пророчеств о спасителе. К их числу относилась и Ирина, жена доктора Лициния. Она молча слушала мужа, когда тот высказывал свое отвращение к этим сумасшедшим преступникам, но в глубине души она ликовала. Значит, она не отдала своего чувства недостойному, она всегда была уверена, что Иосиф - большой человек во Израиле, один из пророков, солдат Ягве.
Курьер с возвещающим беду пером на копье догнал императора в столице провинции Греции, в веселом, теперь шумящем празднествами Коринфе.
Никогда еще за всю свою жизнь молодой властитель мира не чувствовал себя таким счастливым. Греция, эта культурнейшая страна мира, восторженно приветствовала его, искренне очарованная его искусством, его любезностью, его общительностью. И ведь все это путешествие в Грецию - только введение к гораздо большему. Теперь он присоединит к своей половине мира еще и другую, более благородную и мудрую. Завершит дело самого великого из людей, когда-либо живших на земле, сделает обе половины мира богатыми и счастливыми под знаком своего императорского имени.
Сегодня он увенчал это греческое путешествие славным начинанием. Золотой лопаткой провел он первую бороздку для канала, который разрежет Коринфский перешеек. Завтра он ознаменует закладку этого сооружения торжественным представлением. Он сам написал заключительные стихи, в которых бог приближается мощными шагами к орлу и повелевает ему распластать крылья для великого полета.
В этот день, едва император успел вернуться с закладки канала во дворец, прибыл курьер с вестями из Иудеи. Император пробежал глазами письмо и бросил его на стол, так что оно наполовину закрыло собой рукопись стихов. Взгляд императора упал на строки:
Тот, кто повелевает океаном,
И солнцем правит по воле своей.
Император выпятил нижнюю губу, встал. Это зависть богов. Они не хотят даровать ему второй Александров поход. Тому, "кто повелевает океаном и солнцем правит по воле своей". Заключительные стихи имеют смысл только как пролог к Александрову походу. Теперь они потеряли всякий смысл.
Хорошо Гессию Флору, иудейскому губернатору! Он убит! Цестия Галла император, конечно, подвергнет опале и отзовет. Для этой дерзкой Иудеи такой мямля не годится.
Император размышляет. Кого же ему послать в Иудею? Иерусалим - самая сильная крепость на всем Востоке, народ там, он знает это от Поппеи, фанатичный, упрямый. Войну надо вести беспощадно. Тянуться долго она не должна. Откладывать Александров поход больше чем на год он, во всяком случае, не позволит. Для Иудеи нужен человек суровый и точный. И без воображения. Этот человек должен быть таким, чтобы данную ему власть он направил против Иерусалима, а не обратил ее в конце концов против императора.
Но где найти такого человека? Ему называют имена. Очень немного. А на поверку выходит еще меньше. Наконец, остается одно: Муциан.
Император недовольно щурится. Даже сенатора Муциана приходится использовать с осторожностью. Император отлично помнит его. Маленький человечек, высохший от излишеств, очень холеное лицо в резких морщинах. Так как он слегка хромает, то ходит с палкой; но обычно он держит ее в одной руке за спиной. И это действует императору на нервы. И постоянного подергивания его лица император тоже не переносит. Правда, у Муциана ясный, острый ум, с восставшею провинцией он справится скоро. Но этот беспредельно честолюбивый человек, уже однажды павший и снова возвысившийся [84], если ему теперь, на пороге старости, дать власть, может легко соблазниться и допустить опасные эксперименты.
Император озабоченно вздыхает, снова садится и берется за рукопись. Рассерженно черкает ее. "...И солнцем правит..." Как раз лучшие стихи приходится выбрасывать. Теперь он уже не сможет доверить конец актеру, он сам должен сыграть бога. Нет, не следует давать этому Муциану слишком большой власти, никого не следует искушать. Уже поздняя ночь. Он не в состоянии сосредоточиться, чтобы заделать брешь, получившуюся из-за вычеркнутых строк. Он отодвигает рукопись. В халате проскальзывает он в комнату своей подруги, Кальвии. Раздраженный, с залитым потом, отекшим лицом, садится он, слегка вздыхая, у ее постели. Еще раз взвешивает все "за" и "против". Однако многое говорит и в пользу Муциана. Так пошли его, предлагает Кальвия. А многое говорит не в пользу Муциана. Так не посылай его. Может быть, все-таки найдется кто-нибудь другой. Император больше не хочет об этом думать. Он уже достаточно перебирал в уме все доводы; теперь это стало делом озарения, делом счастья, его счастья. Теперь он всецело займется только представлением. Завтра, после празднества, он решит.
В Риме нетерпеливо ждут его решения.
Оно было принято раньше, чем окончилось представление. Пока император сидел в своей уборной, в тяжелой маске бога и котурнах, ожидая выхода, его озарило. Да, он назначит Муциана: но не его одного - он назначит еще одного человека, для контроля. Он уже знает кого. Тут все вертится один старик генерал, который вечно зарится на самые высокие должности, а потом, едва оказавшись на высоте, сейчас же снова катится вниз; в результате его постоянных неудач он уже стал немного смешон. Его имя Веспасиан. Он скорее похож на провинциального коммерсанта, чем на генерала; но он зарекомендовал себя в английском походе и считается превосходным стратегом. Правда, Нерона он уже успел рассердить. Он всегда с трудом скрывает, как трудно ему выслушивать декламацию императора, и недавно, три дня назад, он просто-напросто заснул; да, в то время как император читал прекрасные строки из "Данаи" о колеблемой ветром листве, Веспасиан совершенно явственно захрапел. Император сначала решил было его наказать, но потом ему стало даже жалко этого типа, которому боги отказали в органах для восприятия высшего. И Нерон до сих пор ничего по отношению к нему не предпринял. Просто его перестали пускать ко двору. Сегодня и вчера император видел его на пути своего следования, вдали, подавленного, готового услужить. Да, это человек, который ему нужен. Этому едва ли придут в голову особенно дерзкие мысли. Его-то он и пошлет в Иудею. Во-первых, его рожа надолго исчезнет, и во-вторых, этот хитрый коренастый увалень будет неотступно следить за элегантным Муцианом. Император разделит между ними полномочия: он назначит Муциана генерал-губернатором в Сирию, а Веспасиана - фельдмаршалом в Иудею. Первый не будет иметь отношения к войне, а второй - к политике, и каждый будет шпионить за другим.
Несмотря на тяжелую, жаркую маску бога, император улыбается. Действительно, блестящий выход, просто озарение. Он появляется на сцене, он произносит звонкие стихи бога. Роль значительно укоротилась, но ему кажется, что никогда еще он не декламировал с таким совершенством. Эти аплодисменты он заслужил.
После празднества генерал Тит Флавий Веспасиан вернулся в загородный дом, который он снял у купца Лахета на время своего пребывания в Коринфе. Он сбросил плащ и парадное платье, выбранил слугу за то, что он недостаточно осторожно сложил одежду, которую генерал заботливо берег, надел чистое, слегка поношенное домашнее платье, под него - толстое белье, ибо стояла довольно свежая ранняя весна, а генералу было как-никак пятьдесят восемь и он опять чувствовал приступ ревматизма.
Недовольный, с резко обозначившимися морщинами широкого лба, с нахмуренным круглым крестьянским лицом, громко и сердито сопя и поджав губы, топтался он взад и вперед по комнате. Этот праздник прошел для него весьма не празднично. К кому бы он ни обратился, его всюду встречали ледяным молчанием, едва отвечали на поклоны, а камергер Гортин, этот прилизанный сукин кот, на его вопрос, можно ли надеяться в ближайшие дни на аудиенцию у его величества, ответил на своем наглом провинциальном греческом жаргоне, что ему-де не к цезарю ходить, а собственное дерьмо жрать.
Если хорошенько подумать, то действительно, ничего другого не остается. И надо же было, чтобы три дня назад произошел этот нелепый случай! Теперь это дорого стоящее греческое путешествие потеряло всякий смысл. Причем история с чтением императора - еще полбеды. Ну, заснул, допустим. Но он не храпел, это гнусная клевета сукина сына камергера. У него просто от природы шумное дыхание.
Старик генерал стал размахивать руками, чтобы согреться. К императору его уже, наверное, никогда не допустят. Сегодня в театре он убедился в этом воочию. Пусть радуется, что ему, старому храпуну, не пришьют процесса об оскорблении величества. Лучше всего потихоньку вернуться в свое итальянское поместье.
Дожить свою жизнь на покое, в конце концов, не так уж плохо. Сам по себе он никогда бы не потащил свои старые кости вслед за императором в это греческое путешествие, чтобы попытать счастье еще один-единственный и последний раз. Он поехал только потому, что уж очень приставала госпожа Кенида, его подруга. Никогда не давали ему пожить в мире, просто, по-крестьянски. Все вновь подзуживали, чтобы он взобрался на высоту, и вот - он опять благополучно свалился.

Началось это еще в его юности, и виной - проклятые мужицкие суеверия его матери. При его рождении старый священный Марсов дуб дал новый, невероятно пышный побег, и прижимистая мамаша приняла это за верное предзнаменование удачи: ее сын, так предопределено судьбой, достигнет большего, чем откупщики податей, провинциальные банкиры и кадровые офицеры, из среды которых он происходит. Ему еще с ранних лет нравилась деревенская расчетливость, он охотнее всего остался бы на всю жизнь в имении родителей, используя с чисто крестьянской практичностью его доходы. Но решительная мать настаивала на своем до тех пор, пока не внушила и ему неистребимую веру в его великое будущее и не принудила против воли вступить на военно-политическое поприще.
Старый генерал, вспоминая обо всех промахах, которые принесла с собой карьера, начинал сопеть и крепче сжимал большой рот. Три раза подряд он проваливался. Наконец кое-как дополз до столичного градоправителя. Два месяца все шло отлично. Полицейский надзор при спортивных учреждениях и в театрах был поставлен прекрасно, подвоз продуктов и рынки хорошо организованы, улицы Рима содержались образцово. Но на этом он и нарвался. Именно тогда, когда императору Клавдию захотелось показать город иноземным послам и взбрело в голову, по несчастному капризу, выбрать для этого один из немногих плохо содержавшихся переулков, вся торжественная процессия застряла в грязи. Император немедленно приказал в виде примерного наказания сверху донизу вымазать грязью и конским навозом парадную одежду градоправителя Веспасиана, находившегося в его свите.
Когда генерал Веспасиан доходил до этого случая, его хитрое мужицкое лицо кривилось, он улыбался. И все-таки дело обошлось тогда благополучно. С набитыми грязью рукавами он должен был производить жалкое и смешное впечатление, и, вероятно, этот жалкий и смешной вид его запечатлелся в памяти императора как нечто приятное. Во всяком случае, он, Веспасиан, в дальнейшем никакой немилости не замечал - скорее обратное. Особенно сильным чувством собственного достоинства Веспасиан никогда не отличался, но отныне, выступая в высшей коллегии империи - в сенате, он совершенно сознательно, но с невинным видом, вносил свои предложения в тоне такого шутовского подобострастия, что даже эта корпорация, не имеющая ни стыда, ни совести, не знала, плакать ей или смеяться. Во всяком случае, его предложения принимались.
И когда сегодня, после стольких лет, он стал проверять, что им сделано и что упущено, он не смог упрекнуть себя в непоследовательности. Он женился на Домитилле, отставной подруге всадника Капеллы, а благодаря ловким ходам и связям этого весьма хитроумного господина вступил в деловые отношения с министром Нарциссом, фаворитом императора Клавдия. Вот этот человек пришелся ему по сердцу. С ним можно было отлично сговориться. Он требовал комиссионных, но давал дельному человеку и подработать. Хорошие это были времена, когда Нарцисс послал Веспасиана генералом в беспокойную Англию. Тамошние враги были не придворными снобами, побеждавшими человека темными интригами, а настоящие дикари, в них можно было стрелять и врубаться; завоевывать надо было вполне осязаемые вещи: землю, побережья, леса, острова, - и они были завоеваны. В те времена он находился как будто всего ближе к исполнению напророченного священным дубом. Когда он возвратился, он получил триумф и на два месяца - высшую почетную должность в государстве [85].
Генерал подышал на пальцы, чтобы их согреть, потер руки. Конечно, после этих двух месяцев, когда он так вознесся, он упал особенно низко. Такова уж была его судьба. Новый император, новые министры: он попал в немилость. К тому же умерла его мать, и теперь, когда энергия ее веры больше не подстегивала его, он надеялся окончить свои дни в деятельной тишине. Спокойно сел он на землю, не испытывая никакой зависти к своему брату Сабину [86], поднявшемуся очень высоко и так на этой высоте и державшемуся.
Но тут в его жизнь вошла госпожа Кенида. Она была из низов, дочь раба и рабыни. Императрица-мать Антония [87] дала способной девушке образование и сделала ее своим секретарем. Кенида понимала, что нужно от жизни Веспасиану, понимала его стиль. Как и он - она ни во что не ставила торжественность и собственное достоинство, как и он - любила грубые шутки и по-солдатски откровенную хитрость, как и он - соображала быстро и трезво, как и он - злилась на его напыщенного брата Сабина и смеялась над ним. Но он должен был вскоре признать, вздыхая и радуясь, что в нее перешла вера его матери в его высокое предназначение, и притом - гораздо более глубокая, чем у него самого. Кенида подзуживала его до тех пор, пока он, кряхтя и бранясь, еще раз не сменил мирную деревенскую жизнь на шумную суету Рима. В этот раз он напаясничал себе управление провинцией Африкой. Должность, прибавившая к злым страницам его судьбы, которых было и без того немало, самую злую. Дело в том, что эта богатая провинция, ее массы - не менее, чем аристократические снобы, - желали иметь представительного губернатора, а не какого-то неотесанного мужика. Его мероприятия саботировались. Где бы он ни показывался, начинались скандалы. В городе Гадрумете его закидали гнилой репой. Он обиделся на репу не больше, чем когда-то, при императоре Клавдии, на конский навоз, но демонстрация эта, к сожалению, имела весьма осязаемые практические последствия: его отозвали. Тяжелый удар, так как он вложил все свое состояние в разные сомнительные дела, из которых губернатор провинции смог бы выжать немало, частное же лицо - ничего. В результате он остался только при своем финансовом таланте. Вернувшись в имение, которым он владел вместе с Сабином, он был вынужден занять под залог земли у своего высокомерного брата огромную сумму, чтобы погасить хотя бы наиболее срочные обязательства. За весь год этому весельчаку представился только один случай для смеха. Провинция Африка поставила ему иронический памятник с надписью: честному губернатору. Он и теперь еще улыбался, когда вспоминал об этом единственном положительном результате его деятельности в Африке.
С тех пор все пошло вкривь и вкось. Он открыл экспедиционную контору и, поддерживаемый энергичной Кенидой, занялся посредничеством по добыванию должностей и благородных званий. Однако снова попался на сомнительной операции и снова избежал сурового наказания только благодаря вмешательству своего неприятного брата. Теперь ему пятьдесят восемь лет, никто и не вспоминал о том, что он все же некогда проехал по Форуму на триумфальной колеснице и был консулом. Где бы он ни появлялся, люди начинали ухмыляться и говорили про гнилую репу. Его так и звали: экспедитор. Его брат Сабин, теперь начальник римской полиции, при упоминании о брате морщился и заявлял кислым тоном:
- Замолчите. Когда говорят об этом экспедиторе, начинает вонять конским навозом.
Теперь, после случая в Греции, все для него кончено, и навсегда. В конце концов, неплохо, что он сможет дожить хотя бы жалкий остаток своей жизни как ему заблагорассудится. Завтра же он отправится в обратное путешествие. Но сначала здесь, в Коринфе, он сведет счеты с купцом Лахетом, сдавшим ему помещение. Лахет ведет себя так, словно оказывает опозоренному генералу милость, терпя его за огромные деньги в своем доме. И Веспасиан рад, что может с истинно римской грубостью проучить утонченного нарядного грека, который обжуливал его в чем только мог. Разделавшись с Лахетом, он с удовольствием уедет обратно в Италию, будет жить полгода в своем имении около Коссы, полгода в имении возле Нурсии, разводить мулов и оливки, будет тянуть с соседями вино и острить, а вечером развлекаться с Кенидой или с одной из служанок. А затем, лет через пять или через десять, когда будут сжигать его труп, Кенида прольет немало искренних слез. Сабин будет радоваться, что наконец отделался от компрометантного брата, а остальные гости, ухмыляясь, будут перешептываться насчет конского навоза и гнилой репы, и окажется, что пышный молодой побег на дубе старался напрасно.
Тит Флавий Веспасиан, бывший командир одного из римских легионов в Англии, бывший римский консул, бывший африканский губернатор, смещенный, впавший в немилость при дворе, человек, задолжавший миллион сто тысяч сестерциев и получивший от камергера Гортина совет жрать собственное дерьмо, свел свой баланс. Он доволен. Сейчас он пойдет в порт и пощупает этих жуликов-греков насчет стоимости обратного пути. Потом даст Кениде под задницу и скажет: "Ну, старая лохань, теперь конец! Теперь меня из-за печки уже не выманишь, как бы ты ни задирала ногу". Да, в глубине души он рад. И, весело крякнув, он набросил плащ.
В прихожей он встретил купца Лахета - тот был почему-то растерян, необычайно вежлив, услужливо кланялся. За ним с торжественным, официальным лицом важно следовал императорский курьер, на его жезле висел возвещающий счастье лавр.
Курьер выставил вперед жезл в знак привета. Сказал:
- Письмо от его величества консулу Веспасиану.
Веспасиан давно уже не слышал своего потускневшего титула; изумленный, взял он запечатанное письмо, еще раз взглянул на жезл. Да, лавр, а не перо: это не могло касаться его несчастного сна во время чтения императора. Совсем не торжественно сломал он печать в присутствии любопытствующего Лахета и курьера. Его тонкие губы разомкнулись, все его круглое, широкое мужицкое лицо покрылось морщинами, осклабилось. Он грубо хлопнул курьера по плечу, крикнул:
- Лахет, старый мошенник, дайте парню три драхмы на чай! Впрочем, стойте, довольно и двух. - И побежал, размахивая письмом, в верхний этаж, шлепнул подругу по заднице, заорал: - Кенида, старая лохань, все-таки наша взяла!
Кенида и он обычно понимали без слов и с совершенной точностью, что каждый из них думает и чувствует. Однако теперь оба затараторили. Схватили друг друга за плечи, засмеялись друг другу в лицо, расцеловались, забегали по комнате то порознь, то опять вместе. Пусть их слышит кто угодно, они беззаботно изливают свою душу.
Гром Юпитера! Все-таки он приехал сюда недаром! Усмирение мятежной провинции Иудеи - дело сподручное, как раз по Веспасиановым способностям. А такими утопиями, как Александров поход, пусть занимаются гениальные стратеги вроде Корбулона и Тиберия Александра. Он, Веспасиан, затыкал уши, когда речь заходила о столь ненадежных империалистических проектах. Но если имеется в виду такая славная штука, как этот поход в Иудею, тут сердце старого генерала не может не взыграть. Теперь пусть-ка господа маршалы подождут, а он будет кататься как сыр в масле. Эти благословенные евреи! Браво им, еще раз браво! Давно следовало им взбунтоваться.
Он невероятно доволен. Кенида приказывает купцу Лахету приготовить любимые Веспасиановы кушанья, как бы дорого они ни стоили. А к вечеру пусть раздобудет особенно аппетитную, не слишком худую девчонку, чтобы Веспасиан мог с ней поразвлечься. Но, кажется, Веспасиану уже не до удовольствий, он принялся за работу. Он уже не старый крестьянин, но генерал, полководец, который трезво приступает к решению своей задачи. Сирийские полки по-свински разложились; он покажет этим парням, что такое римская дисциплина. Наверное, правительство пожелает навязать ему Пятнадцатый легион, который сейчас переброшен в Египет. Или Двадцать второй - он уже все равно на марше из-за этого нелепого Александрова похода. Но Веспасиан не даст себя одурачить. С военной канцелярией придется торговаться из-за каждого человека. Но он не постесняется, если нужно, стукнуть по столу и выложить этим господам всю правду. "Господа, - скажет он, - мы будем воевать не с примитивными дикарями, вроде германцев, а с народом, насквозь организованным по-военному".
Он сегодня же начнет во дворце предварительные переговоры. Ухмыляясь, всовывает он свои старые кости в парадную одежду, хотя всего три часа назад думал, что она ему уже никогда не пригодится.
В доме, где остановился император, Веспасиана принимает камергер Гортин. Он приветствует его официальным приветствием, вытянув руку с открытой ладонью. Короткий сухой разговор. Да, господин генерал может видеть его величество примерно через час. А префекта стражи? Господин префект сейчас явится в его распоряжение. И, проходя мимо камергера Гортина на совещание с префектом, Веспасиан бросает на ходу, небрежно, со смаком:
- Что, молодой человек, кто теперь жрет собственное дерьмо?
Зима прошла слишком быстро, удачная зима для Иосифа.
Он работал лихорадочно. Он презирал технику римлян, но не брезговал подражать ей. В Риме он обдуманно перенимал опыт, у него были идеи. Он вырвал из своего сердца все мелочное, стремясь к одному: подготовить оборону. Его вера росла. Вавилон, Египет, царство Селевкидов - разве не были они когда-то такими же мощными государствами, как и Рим? И все-таки Иудея против них устояла. Что сильнейшая армия перед дуновением уст божьих? Оно развеет ее, как мякину, и, как пустые орехи, сбросит в море ее тараны.
В городах, в залах синагог, в помещениях, предназначенных для больших людских масс, на ипподромах Тивериады и Сепфориса и даже просто под открытым небом собирал Иосиф вокруг себя народные толпы. "Марин, марин, господин наш!" - приветствовали они его.
А он, худощавый и тонкий, стоял на фоне величественного ландшафта, подняв лицо с горячими глазами, простирая к небу руки, и вырывал из груди мощные загадочные слова, полные упования. Эта страна, освященная Ягве, теперь осквернена римлянами, как проказой, и пожираема червями. Римлян нужно растоптать, уничтожить, вытравить. На что надеются они, ведя себя с такой наглостью? У них есть войско, есть их жалкая "техника". Их можно совершенно точно исчислить, их легионы: в каждом десять тысяч человек, десять когорт, шестьдесят рот, к ним шестьдесят пять орудий. А у Израиля есть бог Ягве. Он безлик, его нельзя измерить. Но от его дыхания рассыпаются в прах осадные машины и легионы истаивают в ветре. У Рима есть мощь. Но эта мощь уже проходит, ибо Рим поднял дерзкую руку на Ягве и его избранника, которого Ягве так долго дарил своим благоволением, против его первенца, его наследника - Израиля. Рим миновал, царство же мессии впереди, оно восходит. Мессия придет сегодня-завтра; может быть, он уже пришел. Разве не чудовищно, что вас, с кем Ягве заключил союз, в этой его стране только терпят, а свиноеды в ней хозяева? Пусть они везут свои легионы на кораблях через море и ведут их на вас через пустыню. Верьте и боритесь: у них - отряды и машины, у вас - Ягве и его воинство.
Зима прошла: над виноградниками, на горах, над оливковыми деревьями на плоскогорьях, над тутовыми рощами Галилеи засияла изумительная весна. Воздух генисаретского побережья возле города Магдалы, где все еще находилась штаб-квартира Иосифа, был насыщен цветением и благоуханием. Людям дышалось радостно и легко. В эти сияющие весенние дни пришли римляне.
Сначала появились отряды разведчиков с севера и со стороны прибрежных городов - они теперь уже не уклонялись от перестрелки с передовыми отрядами Иосифа, - а затем хлынули, как морские валы, целых три легиона, с конями и повозками, с большим контингентом солдат из зависимых государств. Впереди - легковооруженные роты стрелков, разведчики. Затем первые отряды тяжеловооруженных воинов. Затем саперы, чтобы устранять препятствия с дорог, выравнивать кочки, сносить кустарник на пути движения войск. Затем свита фельдмаршала, генеральный штаб, гвардия полководца [87] и, наконец, - он сам. За ним - кавалерия и артиллерия, мощные осадные машины, вызывавшие изумление тараны, камнеметы и катапульты, потом боевые знамена - орлы, которым воздавались божеские почести. И, наконец, основная масса войск, шагавших рядами по шесть человек. Все это завершалось бесконечным обозом, продовольственными колоннами, юристами, казначеями. А в самом хвосте - целый корпус штатских - дипломаты, банкиры, бесчисленные коммерсанты, преимущественно ювелиры и маклеры по скупке рабов, оценщики для продажи военной добычи, личные курьеры при дипломатах и крупнейших римских оптовиках, женщины.
Когда надвинулись римляне, в стране стало очень тихо. Многие добровольцы дезертировали. Медленно, неуклонно шло войско вперед. Веспасиан планомерно очищал Галилею: страну, побережье и море.
Усмирить западное побережье Генисаретского озера следовало, собственно, царю Агриппе, ибо эта полоса земли с городами Тивериадой и Магдалой принадлежала ему. Но элегантный царь отличался ленивым добродушием, ему претило совершать самому те акты насилия, которые, по необходимости, сопутствовали усмирению восставших. Поэтому Веспасиан исполнил просьбу дружественного, деятельно преданного Риму государя, возложив карательную экспедицию на собственные войска. Тивериада покорилась, не оказав никакого сопротивления. Хорошо укрепленный город Магдала сделал попытку защищаться. Но его жители не могли устоять против римской артиллерии; измена изнутри довершила остальное. Когда римляне вошли в город, многие повстанцы бежали на огромное Генисаретское озеро. Они заняли весь маленький рыбачий флот, так, что римлянам пришлось преследовать их на плотах. Это была трагическая пародия на морской бой, во время которого со стороны римлян было много смеха, со стороны евреев - много убитых. Римляне топили легкие челноки, и началась интересная охота неуклюжих плотов за утопающими. Солдаты следили с любопытством, как всюду барахтаются в воде потерпевшие крушение, они держали пари: предпочтет тот или иной утонуть или быть уничтоженным римлянами и следовало ли их убивать стрелами или ждать, пока они не уцепятся за край плота, и тогда уж отрубать им руки? Чудесное озеро, прославившееся игрой своих красок, было в тот день окрашено только в красный цвет; его берега, известные своими благовонными ароматами, потом в течение многих недель воняли трупами, его прекрасная вода была испорчена, а его рыба стала в последующие месяцы необыкновенно жирной и римлянам очень нравилась. Наоборот, евреи, даже царь Агриппа, много лет потом не ели рыбы из Генисаретского озера. И позднее среди евреев стали распевать песню, начинавшуюся словами: "Все красно от крови озеро Магдалы, весь усеян трупами берег Магдалы". Точный подсчет, наконец, показал, то в этой битве на озере погибло четыре тысячи двести евреев. Это дало капитану Сульпицию четыре тысячи двести сестерциев. Ибо он держал пари, что число убитых превысит четыре тысячи. Если бы их оказалось меньше, ему пришлось бы заплатить четыре тысячи сестерциев и еще столько же, на сколько убитых не хватало до четырех тысяч.
Два дня спустя Веспасиан созвал военный совет. Относительно большинства городских жителей можно было выяснить вполне точно, кто вел себя миролюбиво, а кто - нет. Но как поступить с теми многочисленными взятыми в плен беглецами, которые ринулись в хорошо укрепленный город из других местностей Галилеи? Их оказалось около тридцати восьми тысяч. Расследовать, в какой мере каждый из них является бунтовщиком, - слишком большая возня. Просто отпустить их - для этого они все же слишком подозрительны. Держать их долго в плену - сложно. Вместе с тем они сдались римлянам без сопротивления, на милость победителей, и Веспасиан считал, что просто прикончить их все же нечестно.
Однако господа, заседавшие в военном совете, пришли, после некоторых колебаний, к единодушному мнению, что в отношении евреев все дозволено и что если нельзя сочетать полезное с приличным, то первое следует предпочесть второму. После некоторых колебаний на эту же точку зрения стал и Веспасиан. Двусмысленными, малопонятными греческими фразами выразил он пленным свое согласие пощадить их, однако предоставил для отступления только дорогу на Тивериаду. Пленные охотно поверили в то, во что им хотелось верить, и ушли по указанной дороге. Но римляне заняли тивериадскую дорогу и не позволяли никому сворачивать с нее на проселки. Когда все тридцать восемь тысяч дошли до города, их направили в Большой цирк. В тревоге сидели они на земле и ждали, что скажет им римский полководец. Вскоре появился и Веспасиан. Он приказал отделить больных и тех, кто был старше пятидесяти пяти лет. Многие старались замешаться в толпу этих избранников, думая, что остальным придется идти на родину пешком, а их доставят на лошадях. Они жестоко ошиблись. Когда отбор был сделан, Веспасиан велел их зарубить; ни на что другое они не годились. Из числа остальных он отобрал шесть тысяч самых крепких и с вежливым письмом отправил их императору в Грецию для работ по рытью Коринфского канала. Остальных он велел продать с аукциона в рабство в пользу армии. Несколько тысяч человек подарил Агриппе.
За время беспорядков в рабство уже было продано с аукциона до ста девяти тысяч евреев, и цена на рабов стала падать; в западных провинциях она упала в среднем с двух тысяч сестерциев до тысячи трехсот за штуку.
Стоя на сторожевой башне маленькой неприступной крепости Иотапаты, Иосиф смотрел, как надвигается Десятый легион. Уже военные топографы измеряли площадь для лагеря. Иосиф знал их, эти римские лагеря. Знал, как легионы, упражняясь в течение столетий, научились разбивать такие лагеря там, где они делали стоянку хотя бы на день. Знал, что через два часа после начала работ все будет готово. Тысяча двести палаток на легион, между ними - улицы, вокруг - валы, ворота и башни, - настоящий хорошо укрепленный городок.
Готовый к бою, мрачно насупившись, смотрел Иосиф, как римляне медленно надвигаются широким полукругом: сначала они заняли окрестные горы, затем осторожно спустились в ущелья и долины. Наконец, сомкнули круг.
Теперь, кроме Иотапаты, в руках евреев осталось всего два галилейских укрепления: гора Фавор и Гисхала, где командовал Иоанн. Если римляне возьмут эти три пункта, дорога в Иерусалим будет открыта. Вожди решили удерживать эти укрепления возможно дольше. Самим же в последнюю минуту пробиваться к столице; там масса ополченцев, но мало вождей и организаторов.
Когда Иосиф увидел, что и Десятый легион стоит теперь перед его крепостью, он почувствовал какую-то угрюмую радость. Генерал Веспасиан - это не истеричный Цестий Галл, у него не один, а три легиона, и притом полноценных - Пятый, Десятый и Пятнадцатый, и едва ли Иосифу удастся овладеть одним из трех золотых орлов, которые несут эти легионы. Но и у его крепости Иотапаты крепкие стены и башни, она расположена высоко и, к счастью, на крутизне; у него огромные запасы продовольствия; его люди, и прежде всего отряды Запиты, - в хорошей форме. Маршалу Веспасиану придется-таки потрудиться, прежде чем он разрушит стены этой крепости и утащит священные свитки из молитвенного дома.
Веспасиан не пошел на приступ. Его войско залегло неподвижно, как колода, такое же крепкое. Вероятно, он решил ждать, пока Иосиф сам, отчаявшись, не вылезет из своей норы или его войска не начнут слабеть от истощения.
Тайными путями до Иосифа дошло письмо из Иерусалима. Столица, писал его отец Маттафий, не пошлет ему подкрепления. Правда, доктор Элеазар бен Симон настойчиво требовал, чтобы подкрепление послали. Но в Иерусалиме есть люди, которые не прочь, чтобы Иотапата пала, при условии, если с нею погибнет и Иосиф. Пусть он сдаст крепость, без помощи извне ему больше двух недель все равно не продержаться. Но Иосиф упрямо думал. Сейчас май. Если Иотапата продержится до июля, для римлян будет уже поздно начинать поход на Иерусалим. Неужели они этого не понимают там, в Зале совета? Тогда именно он-то спасет ослепленный Иерусалим, даже против его желания. Иосиф ответил отцу, что не четырнадцать дней, а семижды семь будет он отстаивать Иотапату. Семижды семь - эти слова прозвучали в нем словно помимо его воли. С такой же сомнамбулической уверенностью, вероятно, вещали некогда и пророки о своих откровениях. Но письмо Иосифа не дошло до его отца. Римляне перехватили его, и господа из генерального штаба не преминули поиздеваться над самоуверенным еврейским вождем: что Иотапата продержится так долго, было исключено.
Наступила вторая неделя, а римляне все еще не начинали атаки. Город был хорошо снабжен продовольствием, но воды в цистернах становилось все меньше. Иосифу пришлось строго регулировать ее выдачу. Лето стояло жаркое, и осажденные день ото дня страдали от жажды все сильнее. В поисках воды многие тайными подземными ходами выбирались из города, ибо в этом горном массиве была прорыта целая система извилистых и запутанных подземных ходов. Но подобные попытки являлись безумным предприятием. Кто попадал в руки римлянам, того они казнили распятием на кресте.
Казнями распоряжался капитан Лукиан. По природе это был человек добродушный, но он очень страдал от жары и бывал поэтому нередко в дурном настроении. В такие минуты он приказывал привязывать казнимых к кресту, что влекло за собой более медленную и мучительную смерть. Когда же он был в лучшем настроении, то разрешал профосам прибивать распятым руки, и быстро начинавшееся воспаление ран вызывало более скорую смерть.
Вечер за вечером поднимались в горы печальные процессии; приговоренные несли на шее брусья своих крестов, их распятые руки уже были привязаны к этим брусьям. Ночь освежала висевшие тела, однако ночи были короткие, и как только вставало солнце, появлялись мухи я другие насекомые, слетались птицы и сбегались бездомные псы, ожидая поживы. Висевшие на крестах произносили предсмертное исповедание веры: "Слушай, Израиль, Ягве бог наш, Ягве един!" Они повторяли эти слова, пока их губы могли шевелиться, они передавали их от креста к кресту. Скоро еврейская формула стала широко известна и в римском лагере - желанный повод для всякого рода острот. Военные врачи вели статистику: через столько-то времени наступает смерть у прибитого к кресту, через столько-то времени - у привязанного. Они просили давать им для наблюдения очень крепких и очень слабых пленных и определяли, в какой мере летняя жара способствует ускорению смертельного исхода. На всех вершинах стояли кресты, и из вечера в вечер висевшие на них сменялись другими. Римляне не могли давать каждому особый крест, хотя местность кругом и изобиловала лесом - этот лес нужно было экономить.
Они использовали его, возводя искусные деревянные валы и коридоры. Они срубили все окрестные леса для этих валов. Работали под защитой хитроумных конструкций из шкур животных и сырой кожи, которые обезвреживали огненные снаряды осажденных. Люди в Иотапате завидовали римлянам, которые могли тратить воду на такие вещи. Они делали вылазки, и им не раз удавалось поджигать сооружения врага. Но разрушенное быстро восстанавливалось, валы и ходы подползали все ближе.
Вечер за вечером наблюдал за ними Иосиф со сторожевых башен. Когда окопы достигнут определенной точки на севере, тогда Иотапата погибнет, даже если бы Иерусалим и прислал на помощь войска. Иосиф медленно обводил взглядом окрестности. Всюду на сорных вершинах стояли кресты, кресты окаймляли горные дороги. Головы казненных были наклонены вперед, вбок, губы отвисали. Иосиф смотрел, машинально пытался сосчитать кресты. Его губы пересохли и потрескались, небо одеревенело, веки воспалились; он брал себе ту же порцию воды, что и остальные.
20 июня - 18 сивана по еврейскому счислению - римские окопы достигли угрожающей точки на севере. Иосиф назначил на следующий день богослужение. Он заставил собравшихся прочесть молитву покаяния. Закутанные в плащи, с пурпурно-голубыми молитвенными кистями [88], стояли люди, неистово били себя в грудь, пламенно взывали:
- О Адонай! Грешил я, преступал я, кощунствовал перед лицом твоим!
Иосиф стоял впереди, как священник первой череды, и с той же горячностью, что и остальные, каялся господу: "О Адонай. Грешил я, преступал я". И он чувствовал себя грязным, низким и раздавленным. Когда он собрался произнести третий стих покаяния, он вдруг выпрямился, ибо почувствовал направленный на него из задних рядов злобный и упорный взгляд чьих-то маленьких одержимых глаз, и он увидел рот, который не произносил вместе с другими: "Преступал я, грешил я", - но резко и гневно выговаривал: "Грешил ты, преступал ты...". Это был рот Запиты. И когда Иосиф в конце службы произносил вместе с другими священниками благословение, когда он стоял перед собравшимися, воздев руки с раздвинутыми пальцами, и головы склонились ниц, ибо над благословляющим священником парит дух божий, - снова те же дерзкие глаза злобно и упорно устремились на него, и лицо Запиты как бы говорило с явной насмешкой: "Замкни уста свои, Иосиф бен Маттафий. Уж лучше мы сдохнем без твоего благословения, Иосиф бен Маттафий".
Иосиф был полон великого изумления. Он не уклонялся ни от одной опасности, он подвергал себя жажде и лишениям наравне с последним из своих солдат, его мероприятия оказывались правильными и действенными, бог был явно с ним; наконец, он противостоял врагу дольше, чем считалось возможным. Чего же хотел Запита? Но Иосиф не сердился на него. Человек этот был явно ослеплен; то, что он говорил, - клевета.
В нападение на северный вал, которое Иосиф предпринял на следующий день, евреи внесли яростный фанатизм. Лучше было умереть в бою, чем на кресте, и эта мрачная тоска евреев по смерти в бою помогла, несмотря на густой град снарядов, все же достичь намеченного пункта. Они перебили защитников вала, подожгли сооружения и машины. Римляне отступили. Отступили не только в этом месте, но и на юге, где их потеснили очень слабо. Вскоре осажденные узнали и причину: Веспасиан, римский фельдмаршал, был ранен. Иотапата ликовала. Иосиф приказал выдать двойную порцию воды. Шла пятая неделя. Если ему удастся дотянуть до седьмой, будет уже середина лета. Иерусалим на этот год будет спасен.
Прошла почти целая неделя, пока римляне снова укрепили северный пункт. Тем временем их осадные машины с трех сторон окружили стены города. Это были громадные бревна, напоминавшие корабельные мачты, на их переднем конце находился слиток железа в форме бараньей головы. Мачты были подвешены канатами к бревну, лежавшему горизонтально на мощных столбах. Группа артиллеристов оттягивала мачту назад, затем снова отпускала. Никакая, даже самая толстая стена, не могла долго противостоять ударам этой машины.
Только теперь, после того как таран поработал некоторое время, Веспасиан нашел, что крепость готова для решительной атаки. Штурм начался рано утром. Небо потемнело от снарядов, зловеще и упорно ревели трубы легионов, из всех метательных орудий вылетали одновременно огромные каменные ядра, осадные машины издавали глухое жужжание, подхваченное горным эхом. На валах работали три бронированные башни вышиной около семнадцати метров, в них находились метальщики копий, стрелки из лука, пращники, а также легкие метательные машины. Осажденные были беззащитны перед этими бронированными чудовищами. Под их охраной из окопов выползло какое-то подобие жутких гигантских черепах, состоявших каждая из ста отборных римских солдат, сдвинувших поднятые над головой щиты подобно черепахам, так что они были неуязвимыми для любых снарядов. Бронированные башни работали в полной согласованности с этими черепахами, направляли свои выстрелы в те места стен, которые избирали черепахи, так что защитникам приходилось их покидать. Нападавшие уже достигли стены одновременно в пяти пунктах, перебросили подъемные мосты. Но в ту минуту, когда римляне, чтобы не попасть в своих же людей, не могли стрелять, осажденные стали лить на осаждавших кипящее масло, которое проникало под железо доспехов, а на осадные мосты - скользкий отвар из греческого сена, так что римляне скатывались вниз.
Наступила ночь, однако штурм не ослабевал. Всю ночь напролет глухо гудели удары тарана, равномерно работали бронированные башни, метательные машины. При попадании снарядов люди мешком валились со стен. Стоял крик, скрежет, стоны. Ночь была настолько насыщена грозным шумом битвы, что иудейские военачальники приказали своим солдатам, стоявшим на стенах, залепить уши воском. Сам Иосиф внимал этому грому с почти злобным удовлетворением. Сорок шестой день осады, а Иосиф должен продержаться в городе семью семь дней. Затем наступит пятидесятый день, и воцарится тишина. Может быть, это будет тишина смерти. Испытывая блаженство среди бешеного грохота, как всегда предвкушал он тишину этого пятидесятого дня, вспоминал слова Откровения: сначала буря и гром, но лишь в тишине приходит господь [89].
В ту ночь одному из защитников удалось сбросить со стены на таран глыбу такой величины и тяжести, что железная голова машины отлетела. Еврей спрыгнул со стены прямо в гущу врагов, поднял эту голову, понес, ее обратно среди роя выстрелов, снова взобрался на стену и, раненный в пяти местах, скорчившись, свалился со стены, к своим. Человек этот был Запита.
Иосиф склонился над умирающим. Запита не должен умереть непримиренный, унося в своем сердце клевету. Вокруг стояло десять человек [90]. Они подсказывали ему: "Слушай, Израиль, един и вечен наш бог Ягве", - чтобы умирающий ушел в смерть, исповедуя свою веру. Запита с мукой дергал одну из прядей своей раздвоенной бороды. Губы его шевелились, но Иосиф видел, что произносят они не слова исповедания. Иосиф наклонился к нему еще ниже. Маленькие неистовые глазки умирающего страдальчески и злобно подмигивали, он силился что-то сказать. Иосиф приблизил ухо вплотную к его сухим губам; понять их шепот он не мог, но было очевидно, что Запита хочет сказать что-то презрительное. Иосиф был поражен и огорчен тем, что этот ослепленный человек так и умрет. Быстро решившись, он зашептал ему тихо и страстно:
- Слушайте, Запита, я не дам римлянам подойти этим летом к Иерусалиму. Я продержусь в городе еще три дня. И я не буду пробиваться к Иерусалиму, как мы уговорились. Я останусь в городе до утра четвертого дня.
А мужчины восклицали ритмическим хором, чтобы их возгласы дошли до слуха умирающего: "Слушай, Израиль!" Иосиф смотрел на Запиту настойчиво, почти умоляюще. Запита должен был признать свою неправоту, умереть примиренным. Но его налитые кровью глаза закатились, отвалилась челюсть: Иосиф дал свое обещание мертвецу.
С этого дня Иосиф почти совсем лишил себя сна. Он появлялся на стенах повсюду. Лицо его горело, веки болели, небо распухло, уши оглохли от шума осадных машин, голос стал хриплым и грубым. Но он не щадил себя, не берег себя. Так продержался он три дня, пока не наступила полночь сорок девятого дня. Тут он впал в каменный сон.
На рассвете первого июля, на пятидесятый день осады, римляне взяли крепость Иотапату.
Не прошло и двух часов с тех пор, как Иосиф лег, а его уже разбудили и крикнули:
- Они здесь!
Он с трудом пришел в себя, начал торопливо собирать все, что попадалось под руку, - мясо, хлеб, затканный цветами иерейский пояс, приказ о назначении его комиссаром, игральные кости, подаренные ему некогда в Риме актером Деметрием Либанием. Спотыкаясь, вышел он на улицу в утренние сумерки. Некоторые из окружавших его потащили Иосифа с собой, вниз, в подземный ход, ведший к заброшенной цистерне, которая, расширяясь, образовала довольно просторную пещеру.
Их собралось в пещере свыше десяти человек, среди них тяжелораненый; продовольствие у них было, но всего одно маленькое ведерко воды. Весь день в них жила надежда на спасение, а ночью выяснилось; что о бегстве не может быть и речи. Подземный ход разветвлялся, извивался и приводил в конце концов все в ту же пещеру; был у него один только выход - в город, где сторожили римляне.
На второй день умер раненый. На третий день вышла вся вода. На четвертый люди, истощенные долгой осадой, заболели и посходили с ума от жажды. Когда настал пятый день, Иосиф бен Маттафий лежал в углу пещеры; он положил под голову иерейский пояс, натянул одежду на лицо и ждал, когда придут римляне и убьют его. Все внутри у него горело; он старался глотнуть, хотя знал, как это мучительно и невозможно; его пульс трепетал, по всему телу бегали мурашки. Закрытые веки точно натирали ему воспаленные глаза, в темноте плясали точки и круги, внезапно увеличивались, съеживались, искрились, сливались. Ускорить смерть, покончить с собой казалось сладостным и манящим; но оставалась одна надежда: может быть, удастся сначала выпить воды. Может быть, если придут римляне, они дадут ему сначала напиться, а уже потом повесят на крест. В Иерусалиме есть союз дам-благотворительниц, которые дают идущим на распятие напиток, состоящий из вина и мирры. Это была бы хорошая смерть. Он откидывает с головы одежду и улыбается пересохшими губами.
Совсем близко перед собой видит он цистерну, полную-полную воды. Так как римляне уже здесь, то воду незачем экономить. Как это он раньше не догадался! Он видит себя идущим к цистерне. Многие идут туда же. Но он проходит среди кричащих евреев и римлян, которые ощупью бредут по улице, ведь он - полководец, и люди перед ним расступаются, - все прямо к цистерне идет он, безошибочно, жадно. Пить! Возле цистерны больше нет стражи. Но стоит кто-то один и хочет помешать ему напиться. "Отойдите, пожалуйста, Запита. Я вас убью, если вы помешаете мне напиться. Разве я был трусом? Разве я берег свою жизнь среди мечей, падающего железа, огня, валящихся со стен людей? Пожалуйста, не поднимайте так нелепо вашей здоровой рукой эту голову тарана. Я знаю наверное, что вы умерли. Вы презренный, пошлый лгун, Запита, будь вы хоть сто раз мертвы. Вы должны отойти".
Мучительные и напрасные попытки глотнуть раздирают вспухший зев. Иосиф возвращается к действительности. Он снова натягивает на лицо одежду. Скорее бы все это миновало! Когда он находился в пустыне, у ессея Бана, и вел жизнь аскета, он был окружен видениями; но теперь он хочет, чтобы в сознании была ясность, порядок. Он совсем не собирается подохнуть только оттого, что несколько дней не пил. Правда, когда человек несколько дней не пьет, он умирает - это общеизвестный факт. Но он не умрет. Другие - да, они в конце концов умрут от жажды. Но он сам - это невозможно. Ему еще так много надо сделать, он слишком, многое упустил. Где те женщины, которыми он еще не владел, вино, которого он еще не пробовал, великолепие земли, которого он еще не видел, книги, которых он еще не написал? Почему, собственно, он тогда не овладел Поппеей? Ее платье было из флера, прозрачного, как воздух, даже волосы просвечивали. Наверное, они были тоже янтарно-желтые. Сколько женщин он упустил! Он видит икры, груди, лица.
Но это вовсе не лица, это груды плодов, какими торгуют на рынке, округлые сочные плоды, яблоки, гигантский виноград. Ему хочется вонзить в них зубы, разжевывать их, смаковать; но как только он пытается их схватить, у каждого оказывается то же гнусное смугло-желтое лицо, которое он так хорошо знает. "Нет, проклятый пес, я не умру, этого удовольствия я вам не доставлю. И вообще вы, вы - мрачный педант, вы обезьяна разума, со всеми вашими законами, всей вашей симметрией и вашей системой. Вы хотите рассуждать об Иудее? А что вы понимаете в ней? Вы разве боролись? Хоть раз участвовали в бою? У вас в жилах ведь не кровь. Вы подлец. И если Иудея изрубит ваш проклятый дворец с идолами, она будет права, десять раз права, и я буду рубить вместе с ней. ...Я не фантазер, господин Юст, я очень хочу пить, но я знаю совершенно отчетливо: это пошлость, сидя в Риме, издеваться над последователями маккавеев. Это плоско и мерзко, Юст из Тивериады, вы ничтожество".
В его голове гул множества голосов: "Марин, марин!" И тонкий, настойчиво-покорный голос все время, вмешиваясь, повторяет: "Вот он".
Нет, никогда он не давал этому голосу властвовать над собой, никогда не превозносился, всегда отстранял от себя соблазн. Это искуситель, он пользуется сейчас его слабостью и снова вызывает тот голос. Да, конечно, это только дерзкие происки искусителя, который хочет, чтобы Ягве отвратил от него лицо свое.
С великим трудом поднялся он на колени, упал ниц, с мукой прочел покаяние в грехах, с мукой. Проговорил торжественно, гордо:
- О Адонай, не согрешил я, не преступал я. Ты должен напоить меня, я прославил имя твое. Я хочу воды. Не дай рабу твоему умереть от жажды, ибо я хорошо служил тебе, и ты должен дать мне воды.
Вдруг в пещере раздался голос, скрипучий, знакомый Иосифу голос римского офицера. Остальные стали расталкивать Иосифа. Да, раздавался вполне реальный голос, это было ясно. Голос говорил по-гречески, что, дескать, известно: галилейский полководец находится в этой пещере, и если засевшие в ней сдадутся, их пощадят.

Предыдущая страница 5 Следующая страница


Иудейская война 6

- Дайте мне пить, - сказал Иосиф.
- Даю вам час на размышление, - возразил голос, - потом мы выкурим вас отсюда.
Блаженная улыбка разлилась по лицу Иосифа. Он победил. Он перехитрил и мертвого Запиту, и дерзкого живого Юста, который не хотел подпустить его к плодам. Теперь он все-таки напьется и будет жить.
Однако среди товарищей Иосифа оказались такие, которые и слышать не хотели о сдаче. Они помнили магдальские события и считали, что римляне, захватив их, в лучшем случае, может быть, и пощадят Иосифа, сохранив его для триумфального шествия, но остальных пригвоздят к кресту или продадут в рабство. Они решили бороться. Почти обезумев от жажды, они воспротивились решению Иосифа. Они скорее убьют его, чем допустят, чтобы он сдался римлянам.
А Иосиф жаждал только одного: пить. Пощадят ли их римляне на самом деле или нет - это потом. Пить они им, во всяком случае, дадут, а эти дураки отказываются. Они же безумцы, бешеные псы. Просто смешно, если он, после стольких мук, сам покончит с собой, не напившись. Из всех закоулков своего истощенного мозга собирал он силы, чтобы отстоять свое решение, чтобы пить, чтобы жить.
Долго убеждал он их, но тщетно. Он был один в силах сделать хриплым, огрубевшим голосом последнее предложение: пусть хоть каждый не сам себя убьет, а другого; это меньший грех. С этим они согласились, приняли его предложение, и это было спасением. Они решили кинуть жребий, кто и кого должен убить, и стали бросать кости, которые Иосифу подарил по его просьбе Деметрий Либаний. Они просили друг у друга прощения, и умирали с исповеданием веры на устах. Когда Иосиф остался наедине с последним из них, он просто вылез из пещеры и ушел к римлянам. Его товарищ застыл в бессильной позе, потом пополз за ним следом.
Иосифа принял полковник Павлин. Он поднял руку с вытянутой ладонью, весело приветствуя его, словно спортсмен побежденного противника. Иосиф не ответил. Он упал и сказал:
- Воды.
Они принесли ему воды, и он, - это было самым благочестивым делом в его жизни, - он удержался и сначала произнес благословение:
- Благословен, ты, Ягве, боже наш, все создавший чрез слово свое, - и лишь после этого стал пить.
Блаженно подставил он губы влажной струе, и она потекла в рот, в гортань, потребовал еще воды и, сожалея о том, что нужно прервать это наслажденье и передохнуть, пил снова. Улыбался широкой улыбкой, нелепой, во все лицо, и пил. Кругом стояли солдаты, добродушно ухмылялись, смотрели.
Иосифу дали немного привести себя в порядок, накормили и повели, закованного в кандалы, к фельдмаршалу. Пришлось идти через весь лагерь. Всюду теснились солдаты, всем хотелось поглядеть на вождя врагов. Многие добродушно зубоскалили: так вот тот человек, который в течение семи недель причинял им столько хлопот. Дельный парень. Иные, озлобленные смертью товарищей, посылали ему вслед угрозы, бешено бранились. Другие острили над тем, что он такой молодой, худой и тонкий:
- Ну, еврейчик, когда ты будешь висеть на кресте, мухам да птицам нечем будет и поживиться.
Иосиф, изможденный, со свалявшимися волосами и грязным пухом на щеках, медленно брел сквозь весь этот шум; угрозы и остроты не затрагивали его, и многие опускали глаза под взглядом его печальных воспаленных глаз. А когда кто-то на него плюнул, он не сказал обидчику ни слова, только попросил сопровождавшую его охрану стереть плевок, ведь он закован в кандалы, а являться в таком виде к фельдмаршалу не подобает.
Однако дорога через лагерь показалась ему долгой. Палатки, палатки, любопытные солдаты. Затем лагерный алтарь, а перед ним насильнические орлы трех легионов - неуклюжие, золотые, враждебные. Затем опять палатки, палатки. Ослабевшему было очень трудно держаться прямо, но Иосиф взял себя в руки и шел, выпрямившись, весь долгий путь позора.
Когда Иосиф наконец достиг палатки вождя, он увидел здесь, кроме Павлина, еще только одного молодого человека с генеральским значком; невысокий, но широкоплечий и крепкий, круглое открытое лицо, резко выдающийся треугольником, короткий подбородок. Иосиф сразу же узнал Тита, сына фельдмаршала. Молодой генерал шагнул ему навстречу.
- Мне очень жаль, - сказал он великодушно, любезно, - что вам не повезло. Вы дрались превосходно. Мы вас, евреев, недооценивали, вы превосходные бойцы. - Он заметил, как Иосиф изнурен, предложил ему сесть. - Жаркое у вас лето, - сказал он. - Но в палатке у нас прохладно.
В это время из-за разделявшего палатку занавеса вышел сам Веспасиан в удобной просторной одежде; с ним была представительная решительная дама. Иосиф встал, попытался приветствовать их по римскому обычаю. Но маршал добродушно покачал головой.
- Не трудитесь. Вы чертовски молоды, еврейчик. Сколько же вам лет?
- Тридцать, - отвечал Иосиф.
- Видишь, Кенида, - усмехнулся Веспасиан, - чего можно достичь уже в тридцать лет.
Кенида недоброжелательно рассматривала Иосифа.
- Этот еврей не очень-то мне нравится, - заявила она откровенно.
- Она вас терпеть не может, - пояснил Веспасиан, - уж очень она испугалась, когда вы хватили меня по ноге каменным ядром. Впрочем, это была ложная тревога, уже ничего не заметно.
Но когда он подошел к Иосифу, тот увидел, что Веспасиан все еще слегка хромает.
- Дайте-ка вас пощупать, - сказал тот и принялся ощупывать его, как раба. - Худ, худ, - констатировал он, сопя. - Наверное, вам пришлось много кой-чего выдержать. А могло бы достаться и дешевле. Вообще у вас, по-видимому, весьма бурное прошлое, молодой человек. Мне рассказывали. Эта история с тремя якобы невинными, которая потом так расстроила нервы нашему Цестию Галлу. Да, много кой-чего.
Он был доволен. Он думал о том, что без трех старцев этого молодчика губернатор Цестий едва ли был бы отозван и сам бы он тогда здесь не находился.
- А как вы думаете, молодой человек, - спросил он игриво, - идти мне теперь же на Иерусалим? Мне хочется посмотреть великое субботнее служение в вашем храме. Но вы с вашей Иотапатой очень задержали меня! Уж скоро осень. И если в Иерусалиме такие же упрямцы как вы, начнется прескучная канитель.
Это было брошено на ходу, шутя. Но Иосиф видел внимательный взгляд светлых глаз на широком морщинистом, крестьянском лице, он слышал шумное дыхание и внезапно понял, словно озаренный молниеносной интуицией: этот римлянин в тайниках своей души вовсе не хочет идти на Иерусалим, ему не нужна быстрая победа над Иудеей, и, глядя на него, видно, что он не легко отдает однажды добытое. Он желает сохранить при себе свое войско, свои три замечательных, сработавшихся легиона. Если поход будет окончен, у него их просто отбегут, и тогда конец его командованию. Иосиф видел ясно: генерал Веспасиан не хочет идти в этом году на Иерусалим.
Это познание дало ему новый импульс. Пережитое им в пещере еще жило в его душе. Он чувствовал, что только теперь ему придется по-настоящему бороться за свою жизнь, и знание того, что Веспасиан не хочет идти на Иерусалим, дает ему в этой борьбе небывалое преимущество. Он произнес тихо, но с большой твердостью:
- Я говорю вам, генерал Веспасиан, в этом году вы не пойдете на Иерусалим. Вероятно, не пойдете и в будущем. - И, напряженно глядя перед собой, медленно, с трудом извлекая из себя слова, добавил: - Вы предназначены для большего.
Все были поражены неожиданностью его слов: этот еврейский офицер, так безупречно сражавшийся, избрал странный способ выражаться. Веспасиан сощурился, внимательно посмотрел на своего пленника.
- Скажи пожалуйста! - протянул он насмешливо. - Выходит, пророки еще не перевелись в Иудее!
Но насмешка в его старческом, скрипучем голосе была едва слышна, в нем было скорее поощрение, доброжелательство. Много странного в этой Иудее. В Генисаретском озере жила рыба, которая кричала; все, что ни сажали на содомских полях, чернело и рассыпалось прахом; Мертвое море держало на своей поверхности любого человека - умел он плавать или не умел. Все здесь было необычайнее, чем где-либо. Почему бы и этому молодому еврею, хотя он хороший дипломат и солдат, не быть немного юродивым и жрецом?
Тем временем мысль Иосифа лихорадочно работала. В присутствии этого римлянина, в чьих руках была жизнь пленника, из глубин подсознания этого пленника вставали слова давно заглохшие, слова простодушных тяжелодумов из капернаумской харчевни. Он лихорадочно напрягался, - ведь речь шла о его жизни, - и то, что те лишь смутно предчувствовали, вдруг встало перед ним в мгновенном озарении с необычайной ясностью.
- В Иудее мало пророков, - возразил он, - и их речения темны. Они возвестили нам, что мессия должен выйти из Иудеи. Мы их неверно поняли и начали войну. Теперь, когда я стою перед вами, консул Веспасиан, в этой вашей палатке, я понимаю подлинный смысл их слов. - Он поклонился с большим почтением, но голос его продолжал звучать смиренно и скромно. - Мессия должен выйти из Иудеи, но он не еврей. Это вы, консул Веспасиан.
Все находившиеся в палатке опешили от этой дерзкой, авантюристической лжи. О мессии слышали и они, весь Восток был полон слухами. Мессия был тем полубогом, о котором грезила эта часть света, тем, кто восстанет, чтобы отомстить Риму за порабощение Востока. Загадочное существо, таинственное, сверхземное, немного нелепое, как все порождения восточного суеверия, но все же влекущее и грозное.
Рот Кениды приоткрылся, она встала. Ее Веспасиан - мессия? Она вспомнила про побег на священном дубе. Об этом обстоятельстве еврей едва ли мог знать. Она смотрела на Иосифа в упор, недоверчиво, растерянно. То, что он сказал, было нечто великое и радостное, созвучное ее надеждам; но этот человек с Востока продолжал ей казаться жутким.
Молодой генерал Тит, фанатик точности, любил закреплять людские высказывания; стенографировать разговоры стало для него механической привычкой. Записывал он и этот разговор. Но сейчас он удивленно поднял глаза. Он огорчился бы, если бы этот молодой храбрый солдат вдруг оказался шарлатаном. Нет, не похоже. Может быть, несмотря на свою простую и естественную манеру, он одержимый, подобно многим людям Востока? Может быть, долгий голод и жажда свели его с ума?
Веспасиан смотрел своими мужицкими глазами, светлыми и хитрыми, в почтительные глаза Иосифа. Тот выдерживал его взгляд долго, долго. Пот лил с него, хотя в палатке было отнюдь не жарко, оковы теснили, одежда раздражала кожу. Но он выдержал взгляд Веспасиана. Он знал - эта минута решающая. Быть может, римлянин просто отвернется, рассерженный или скандализованный, и велит отправить его на крест или на невольничий корабль, везущий рабов для египетских каменоломен. Но, может быть, римлянин ему и поверит. Он должен ему поверить. И пока Иосиф ждал ответа, он торопливо про себя молился: "Боже, сделай так, чтобы римлянин мне поверил. Если ты не хочешь этого сделать ради меня, так сделай ради храма твоего. Ведь если римлянин поверит, если он в этом году действительно уже не пойдет на Иерусалим, то может быть, твой город и твой храм еще удастся спасти. Ты должен, господи, сделать, чтобы римлянин поверил. Ты должен, ты должен". Так стоял он, молясь, трепеща за свою жизнь, выдерживая взгляд фельдмаршала, ожидая в невероятном напряжении его ответа.
А римлянин сказал только:
- Ну, ну, ну, полегче, молодой человек.
Иосиф облегченно вздохнул. Веспасиан не отвернулся, он не приказал его увести. Иосиф выиграл. Тихо, стремительно, полный уверенности, он настойчиво продолжал:
- Прошу вас, верьте мне. Только потому, что я должен был вам это сказать, не пробивался я к Иерусалиму, как предполагалось по нашему плану, а остался до конца в Иотапате.
- Глупости, - проворчал Веспасиан. - Никогда бы вам не пробиться к Иерусалиму.
- Я получал письма из Иерусалима и посылал письма, - вставил Иосиф, - значит, я смог бы и сам туда пробраться.
Тит со своего места у стола заметил с улыбкой:
- Мы перехватывали ваши письма, доктор Иосиф.
Тут скромно вмешался Павлин:
- В одном из перехваченных писем было написано: "Я продержусь в крепости Иотапата семижды семь дней". Мы над этим посмеялись. Но евреи продержались в крепости семь недель.
Всех охватило раздумье. Веспасиан, ухмыляясь, смотрел на Кениду.
- Что ж, Кенида... - сказал он, - в сущности, ведь этот молодчик и его трое невинных - причина того, что бог Марс, перед самым финалом, все же не оскандалился со своим дубовым побегом.
Маршал - человек просвещенный. Но почему бы ему, если это не нарушает его планов, и не поверить в предзнаменования? Конечно, люди не раз ошибались, толкуя такие предзнаменования, но существуют, с другой стороны, крайне убедительные рассказы о потрясающей прозорливости некоторых ясновидцев. Что касается лишенного образа еврейского бога, обитающего в своем загадочном святая святых Иерусалимского храма, то почему, если от имени этого бога человеку сообщаются вещи, столь созвучные его собственным планам, непременно пропускать их мимо ушей? Веспасиан до сих пор и сам хорошенько не знал, хочет ли он идти на Иерусалим или нет. Правительство настаивает на том, чтобы поход был закончен этим же летом. Но, действительно, не только ему лично, айв интересах государства будет жаль, если восточная армия, которую он теперь так хорошо вымуштровал, снова будет раздроблена и попадет в сомнительные руки. В сущности, этот парень с его упрямой Иотапатой оказал ему большую услугу, и бог, говорящий его устами, неплохой советчик.
Иосиф же расцвел, словно высохшее поле под дождем. Бог был милостив к нему: ясно, что полководец поверил. А почему бы и нет? Этот стоящий перед ним человек был действительно тем, о ком возвещено, что он выйдет из Иудеи, чтобы править миром. Разве в Писании не сказано: "Ливан попадет в руки могущественного"? [91] И еврейское слово "адир" - могущественный - не значило ли то же самое, что цезарь, император? Разве можно найти более подходящее, исчерпывающее определение для этого широкоплечего, хитрого, спокойного человека? Иосиф склонил голову перед римлянином, склонил низко, приложив руку ко лбу. Обетование о мессии и древнее загадочное пророчество о том, что Ягве поразит Израиль, чтобы освободить его, - одно целое, и этот римлянин пришел, чтобы исполнить пророчество. Подобно оливке, дающей свое масло лишь тогда, когда ее жмут, Израиль дает лучшее только тогда, когда его угнетают, и того, кто его жмет и давит, зовут Веспасианом. Да, Иосиф нашел последний, заключительный аргумент. Его охватила глубокая уверенность, он чувствовал в себе силу защищать свое утверждение перед самыми хитроумными казуистами храмового университета. Иотапатская пещера была местом судорог и позора, но подобно тому, как человеческий плод выходит из крови и грязи, так и из нее родился хороший плод. Казалось, даже поры его кожи дышат надеждой и упованием.
Однако Кенида ходила вокруг пленника, чем-то недовольная.
- Это в нем страх перед крестом говорит, - бурчала она. - Я бы отправила его в Рим или Коринф. Пусть его судит император.
- Не отсылайте меня в Рим, - молил Иосиф. - Только вам одному надлежит решить мою судьбу и судьбу всех нас.
Он был опустошен усталостью, но это была счастливая усталость, он больше не страшился. Да, в глубине души он уже чувствовал свое превосходство над римлянином. Пусть он стоит перед Веспасианом, говорит смелые льстивые слова, склоняется перед ним, но он уже взял верх над этим человеком. Сам того не сознавая, Веспасиан являлся карающим бичом в руке божьей; он же, Иосиф, сознательное и благочестивое орудие божье. То предчувствие, которое охватило его, когда он впервые смотрел на Рим с Капитолия, все же странным образом исполнилось: он стал причастен к судьбам Рима. Веспасиан - человек, избранный богом, а Иосиф - человек, который должен его направлять согласно воле божьей.
Маршал сказал, и в его скрипучем голосе прозвучала легкая угроза:
- Но смотри берегись, еврей! А ты стенографируй как следует сын мой. Может быть, нам когда-нибудь захочется этого господина поймать на слове. Вы можете мне также сказать, - обратился он к Иосифу, - когда осуществится мое мессианское торжество?
- Этого я не знаю, - отозвался Иосиф. И затем с внезапным порывом продолжал: - Держите меня до тех пор в цепях. Казните меня, если этого долго не произойдет. Но оно произойдет скоро. Я был верным слугой "Мстителей Израиля", пока верил, что бог - в Иерусалиме и эти люди - его посланники. Я буду вам верным слугой, консул Веспасиан, теперь, когда я знаю, что бог в Италии и его посланец - вы.
Веспасиан сказал:
- Я беру вас из военной добычи лично к себе на службу. - И когда Иосиф хотел что-то ответить: - Подождите радоваться. Ваш священнический пояс вы можете на себе оставить, но на вас останутся также и цепи, пока не выяснится, много ли правды в вашем предсказании.
Императору и сенату маршал написал, что на этот год придется только закрепить достигнутое.
Поставленные Гессием сигнальщики все еще ждали на своих постах известий о падении Иерусалима. Веспасиан снял посты.

Часть Третья. Кесария

Иосифа, находившегося среди наиболее приближенных к Веспасиану людей, содержали просто, но не плохо. Фельдмаршал советовался с ним в вопросах, касавшихся еврейских обычаев и личных обстоятельств отдельных евреев, охотно допускал его к себе. Но он давал Иосифу понять, что его словам ни на минуту не верит до конца, частенько проверял их, иногда дразнил его и унижал довольно чувствительно. Иосиф переносил насмешки и унижения с вкрадчивой покорностью и старался всячески быть полезным. Он редактировал приказы маршала еврейскому населению, участвовал в качестве эксперта при спорах римских чиновников с местными властями и скоро стал необходимым.
Несмотря на то что Иосиф ради них лез из кожи, галилейские евреи считали его трусом и перебежчиком. А в Иерусалиме его, вероятно, ненавидели смертельной ненавистью. Правда, слухи из столицы доходили в занятую римлянами область очень глухо, но одно было известно достоверно: маккавеи стали там неограниченными хозяевами, они ввели режим террора и добились того, что Иосиф был подвергнут "великому отлучению". Под звуки труб было возвещено: "Да будет проклят, испепелен, изгнан Иосиф бен Маттафий, бывший священник первой череды. Никто да не общается с ним Никто да не спасет его из огня, из воды, от обвала и от всего, что может его уничтожить. Пусть каждый отказывается от его помощи. Пусть его книги считаются книгами лжепророка, его дети - ублюдками. Пусть каждый вспоминает его, когда произносится двенадцатое из восемнадцати молений - моление о проклятии, и если он кому встретится, пусть каждый отойдет от него на семь шагов, как от прокаженного".
Особенно красноречиво выразила свое отвращение к Иосифу Меронская община в Верхней Галилее, хотя она и находилась в занятой римлянами области и такое отношение было небезопасно. Именно здесь, в Мероне, чей-то голос некогда воскликнул: "Это он", - и меронцы залили медью следы Иосифового коня Стрелы и объявили это место священным. Теперь же они сделали главной проезжей дорогой окольную, оттого что некогда, встречая Иосифа, засыпали главную дорогу цветами и листьями. С торжественной церемонией засеяли они травой то место, где была раньше главная дорога, дабы на пути, по которому ступал предатель, выросла трава и память о нем заглохла.
Узнав об этом, Иосиф сжал губы, сощурился. Оскорбление только укрепило в нем чувство собственного достоинства. Вместе со свитой Веспасиана прибыл он в Тивериаду. Здесь он некогда совершил деяние, предопределившее его судьбу, по этим улицам проезжал он гордый и пламенный, на своем коне Стреле, герой, вождь своего народа. Он принудил себя быть суровым. Он с гордостью носил свои цепи по улицам Тивериады, не обращая внимания на людей, плевавших при встрече с ним и обходивших его широким кругом с ненавистью и отвращением. Он не стыдился своей судьбы, превратившей его из диктатора Галилеи в римского раба, которого презрительно травят.
Но перед одним человеком его напускная гордость не могла устоять; перед Юстом и его немым презрением. Когда Иосиф входил в комнату, Юст прерывал разговор на полуслове, с мукой отворачивал смугло-желтое лицо. Иосифу хотелось оправдаться. Этот человек, знавший так глубоко человеческое сердце, должен был его понять. Но Юст не допускал, чтобы Иосиф заговорил с ним.
Царь Агриппа принялся за восстановление своего разрушенного дворца. Иосиф узнал, что Юст бродит целыми днями по обширной территории новостройки. Все вновь и вновь поднимался Иосиф на холм, на котором возводился новый дворец, ища случая объясниться с Юстом. Наконец он застал его одного. Был ясный день в начале зимы. Юст сидел на каком-то выступе. Когда Иосиф заговорил, он поднял голову. Но тотчас натянул на голову плащ, словно ему было холодно, и Иосиф не знал, слышит он его или нет. Он стал убеждать Юста, просил, заклинал, старался все объяснить. Разве пламенное заблуждение не лучше худосочной правды? Разве не надо было пройти через опыт маккавеев, прежде чем их отвергнуть?
Юст молчал. Когда Иосиф кончил, он поднялся, поспешно, довольно неловко. Безмолвно, среди резкого запаха известки и свежего дерева, прошел он мимо просящего, удалился. Униженный и озлобленный, смотрел Иосиф, как тот, с некоторой усталостью и трудом, перелезает через большие камни, выбираясь со стройки первой попавшейся дорогой.
В городе Тивериаде нашлось немало людей, которые терпеть не могли Юста. В те военные времена разум не пользовался популярностью ни у местного греко-римского населения, ни у евреев. Юст же был разумен. Пока он был комиссаром города, он со страстным благоразумием старался поддерживать мир, служил посредником между евреями и неевреями. Но неудачно. Евреи находили в нем слишком много греческого, греки - слишком много еврейского. Греки ставили ему в вину недостаточно сильное противодействие Запите и то, что он допустил разрушение дворца. Они знали, что царь Агриппа очень уважает своего секретаря, и, когда город был вновь занят римлянами, молчали. Но теперь, ободренные присутствием римского маршала, они стали подавать жалобы, обвиняя еврея Юста в галилейском мятеже и в том, что этот мятеж принял такие размеры.
Царь Агриппа, вдвойне старавшийся в это смутное время доказать Риму свою преданность, не посмел встать на защиту своего чиновника. С другой стороны, полковник Лонгин, верховный судья Веспасиановой армии, придерживался того правила, что лучше казнить невинного, чем отпустить виновного. Поэтому обстоятельства складывались для Юста весьма неблагоприятно. Сам же Юст, полный высокомерия, озлобленности и презрения к людям, защищался вяло. Пусть царь покинет его. Он знает, кто виноват во всем, что произошло в Галилее. Что бы этот пустой и тщеславный субъект ни делал, все оборачивалось ему на пользу. Пусть его теперь ласкают римляне. Это суета. Все существо Юста до последней клетки было проникнуто горьким фатализмом.
Из внимания к царю Агриппе полковник Лонгин отнесся к делу весьма добросовестно. Он вызвал Иосифа в качестве свидетеля. Когда судьба Юста оказалась в руках Иосифа, тот почувствовал, что его терзают противоречивые желания. Юст заглянул в те тайники его сердца, где было всего грязнее, - и теперь от Иосифа зависело, чтобы этот человек исчез; навсегда. Для всего и всех находил Юст исчерпывающее объяснение и извинение. Но для Иосифа - нет. Для Иосифа у него нашлось только молчание и презрение. Иосиф отбросил немалую долю своей гордости, научился терпению, ходил в цепях, но презрение проникает даже сквозь панцирь черепахи. Было так просто заставить обидчика исчезнуть навеки. Иосифу не пришлось бы даже лгать: достаточно, если его показания будут не теплы и не холодны.
Он говорил горячо и дал благоприятные для Юста показания. Убежденно и в достаточной мере обоснованно доказывал он, что никто с такой последовательностью не стоял за мир и за римлян, как этот доктор Юст. И те, кто его обвиняет, - лжецы или дураки.
Полковник Лонгин передал показания Иосифа фельдмаршалу. Веспасиан засопел. Он внимательно наблюдал за пленником и чуял, что Иосиф и Юст сводят личные счеты. Но до сих пор он ни разу не смог уличить своего умного еврея в ложных показаниях. А вообще этот доктор Юст - типичный литератор и философ и потому не опасен. Маршал прекратил расследование, передал Юста в распоряжение его начальника, царя Агриппы.
Царь Агриппа держался со своим испытанным секретарем вежливо и виновато. Юст отлично видел, насколько он для Агриппы неудобен. Он усмехнулся, он знал людей. И предложил отправиться в Иерусалим, отстаивать там права Агриппы, и в течение зимы, так как военные действия приостановлены, поработать в пользу мира. Теперь, когда в Иерусалиме безраздельно властвовали "Мстители Израиля", подобное предприятие было не только безнадежно, но и опасно. Никто не ждал, что секретарь вернется оттуда живым.
Юст отправился с фальшивыми документами. Иосиф стоял у дороги, когда он уезжал. Юст проехал мимо него, все так же не глядя, молча.
В Кесарии, во время большой летней ярмарки, Иосиф встретился со стеклодувом Алексием из Иерусалима, сыном Нахума. Иосиф ждал, что Алексий, подобно большинству евреев, обойдет его стороною. Однако Алексий прямо направился к нему, поздоровался. Ни цепи Иосифа, ни великое изгнание не помешали Алексию заговорить с ним.
Алексий пошел рядом, как обычно, статный и плотный, но его глаза были еще печальнее и озабоченнее. Ускользнуть из Иерусалима ему удалось только с опасностью для жизни, ибо маккавеи с оружием в руках препятствовали людям уходить из города и отдаваться в руки римлян. Да, теперь в Иерусалиме царили безумие и насилие. Разделавшись почти со всеми умеренными, "Мстители Израиля" начали грызться между собой. Симон бар Гиора взял верх над Элеазаром. Элеазар - над Иоанном Гисхальским, Иоанн - опять над Симоном, а объединились они все только против одного: против разума. Если все это трезво учесть, то риск поездки в Кесарию перевесит возможные выгоды. Ибо он, Алексий, имеет твердое намерение вернуться в Иерусалим. Он решил продолжать жить там, несмотря на то что город задыхается от безумия и ненависти маккавеев. Конечно, с его стороны это глупость. Но он любит отца и братьев, он не может жить без них, не хочет бросать их на произвол судьбы. Однако за последние дни он был уже не в силах выносить атмосферу этого взбесившегося города. Он почувствовал, что ему необходимо подышать свежим воздухом, убедиться собственными глазами, что мир еще не весь сошел с ума.
По сути дела, Алексий, стоя сейчас здесь с Иосифом и разговаривая с ним, нарушает запрет, и если об этом узнают в Иерусалиме, то маккавеи заставят его жестоко поплатиться. Ведь на Иосифе, конечно, тоже лежит немалая ответственность за то, что случилось в Галилее. Он мог бы многое предотвратить. Но кое-что он исправил. По крайней мере, он, Алексий, считает огромной заслугой, победой разума то, что Иосиф не умер вместе с остальными в Иотапате, а, смирившись, склонил голову перед римлянами. "Живой пес лучше мертвого льва" [92], - процитировал он.
Правда, в Иерусалиме смотрят на это иначе, продолжал он с горечью и рассказал Иосифу, как там было встречено падение крепости Иотапаты. Сначала поступило сообщение, что при взятии крепости Иосиф тоже погиб. Весь город принял участие в траурном чествовании памяти героя, благодаря которому крепость продержалась так невероятно долго. Алексий подробно описал, как в доме старого Маттафия, в присутствии первосвященника и членов Великого совета, была торжественно опрокинута кровать, на которой некогда спал Иосиф. И как затем отец Алексия, Нахум бен Нахум, в разодранных одеждах и с посыпанной пеплом головой, отнес по поручению граждан старому Маттафию в предписанной законом ивовой корзине поминальное блюдо чечевицы. И как весь Иерусалим присутствовал при том, когда старик Маттафий в первый раз прочел каддиш, молитву об усопших, прибавляя те три слова, которые разрешено произносить только тогда, когда в Израиле умирает великий человек.
- А потом? - спросил Иосиф.
Алексий улыбнулся своей фатальной улыбкой. Ну, разумеется, потом, когда стало известно, что Иосиф жив и отдался на милость победителя, поворот в настроении Иерусалима оказался тем сильнее. Кару отлучением предложил именно друг детства Иосифа, доктор Амрам, и лишь очень немногие из членов Великого совета осмелились высказаться против: среди них, конечно, был и Иоханан бен Заккаи. Когда со ступеней, ведущих к святая святых, изрекли проклятие Иосифу и отлучение, в залах храма набралось народу не меньше, чем на праздник пасхи.
- Не принимайте этого близко к сердцу, - сказал Алексий Иосифу, улыбнулся сердечной улыбкой, и из чащи его квадратной черной бороды сверкнули здоровые зубы, белые, крупные. - Тот, кто станет на сторону разума, обречен страдать.
Он простился с Иосифом. Статный, плотный, с озабоченным румяным лицом, зашагал он среди лавок. Потом Иосиф видел, как он купил толченого кварца и нежно провел по тонкой кварцевой пыли; он был, видимо, давно лишен этого драгоценного материала, необходимого для его любимого искусства.
Иосиф часто вспоминал об этом разговоре, и притом с двойственным чувством. Еще живя в Иерусалиме, он считал, что Алексий в своих суждениях разумнее своего отца, но сам он, Иосиф, был сердцем скорее с упрямым Нахумом и против мудрого Алексия. Теперь все против него самого, и только мудрый Алексий на его стороне. Эта цепь, к которой он, как ему казалось, привык, сейчас давила, сдирала кожу. Разумеется, Проповедник прав, говоря, что живой пес лучше мертвого льва. Но иногда он жалел о том, что не погиб в Иотапате вместе с остальными.
Генерал-губернатор Сирии, Марк Лициний Красс Муциан, взволнованно ходил по обширным залам своего Антиохийского дворца. Он был убежден, что на этот раз Веспасиан не найдет никаких отговорок, чтобы отложить поход. После того как террор "Мстителей Израиля" уничтожил в Иерусалиме всех умеренных, "Мстители Израиля" сцепились между собой. В Иерусалиме - гражданская война, сомневаться в полученных вестях не приходится. Нелепо упускать такой удачный момент; Веспасиану следует двинуться на город, взять его, кончить войну. С жгучим нетерпением ждал Муциан сообщений от военного совета, который должен был теперь, в конце зимы, дать директивы для весенней кампании. И вот оно лежало перед ним, это сообщение. Огромное большинство членов совета и даже сын Веспасиана, молодой генерал Тит, были того мнения, что нужно идти на Иерусалим немедленно. Но этот экспедитор, этот бессовестный, корявый навозник придумал новую штучку. Вражда-де евреев между собой, доказывал он, сделает город в очень скором времени зрелым для того, чтобы взять его с гораздо меньшими жертвами, чем сейчас. Идти на Иерусалим в данный момент - значило бы пролить даром кровь доблестных римских легионеров, тогда как эту кровь можно сберечь. Он - за то, чтобы выждать и сначала занять никем не оккупированный юг. Он хитер, этот Веспасиан. Как ни скуп, а на отговорки тороват. И таи скоро он своего командования не сдаст.
Заложив палку за спину, вытянув шею и повернув вбок костлявую голову, охваченный яростью, щуплый Муциан бегал взад и вперед. Он уже не молод, ему перевалило за пятьдесят; позади - жизнь, проведенная в блистательных и нераскаянных пороках, богатая исследованиями неиссякаемых чудес природы, - жизнь, полная власти и срывов, богатства и банкротств. И вот теперь, когда он еще в полной силе, он стал хозяином этой глубоко волнующей, древней Азии, и ярость клокотала в нем оттого, что лукавый молодой император заставил его делить столь лакомый кусок именно с этим отвратительным мужиком. Уже почти целый год терпит он мошенника-экспедитора рядом с собой, на положении равного. Но теперь - хватит. Намерения маршала, так же как и намерения императора, он, конечно, видит насквозь. Но этот тип больше не будет стоять у него поперек дороги. Веспасиан должен убраться из его Азии, должен, должен. Пора наконец покончить с этой идиотской иудейской войной.
Поспешно и гневно продиктовал Муциан целую пачку писем - императору, министрам, расположенным к нему сенаторам. Совершенно непонятно, почему фельдмаршал и теперь, к началу лета, после стольких приготовлений, когда противник ослаблен внутренними раздорами, все еще не считает город Иерусалим созревшим для штурма. Муциан не хочет вдаваться в горестные размышления о том, насколько подобное затягивание войны подрывает планы Александрова похода. Несомненно одно: если эта стратегия затягивания еще продлится, то престиж императора, сената и армии будет поставлен на карту на всем Востоке.
Момент, когда письма Муциана прибыли в Рим, был для его намерений весьма неблагоприятным. Из западных провинций только что пришли донесения о гораздо более важных и тягостных неудачах. Губернатор в Лионе, некий Виндекс [93], восстал, и на его стороне были, по-видимому, симпатии всей Галлии и Испании. Депеши приносили тревожные вести. Доклад Муциана встретил искреннее и полное сочувствие только у одного человека, а именно у министра Талассия. Старик считал личным оскорблением со стороны Веспасиана, что генерал так медлит с разрушением Иерусалима. И он ответил Муциану: он понимает его и вполне с ним согласен.
Получив этот ответ, генерал-губернатор решил переговорить с экспедитором лично и поехал в его штаб, в Кесарию.
Маршал принял его, ухмыляясь, видимо довольный. Втроем возлежали они за столом - Веспасиан, Тит, Муциан, ведя искреннюю беседу. Постепенно, за десертом, перешли на политику. Муциан подчеркнул, что отнюдь не намерен вмешиваться в чужие дела; Рим и римские министры - вот кто настаивает на скорейшем окончании похода. Он лично прекрасно понимает мотивы маршала, но, с другой стороны, желание Рима представляется ему настолько важным, что он готов отдать несколько полков из собственных сирийских легионов, только бы Веспасиан двинулся на Иерусалим. Молодой генерал Тит, жаждавший наконец выказать себя солдатом, горячо присоединился к Муциану:
- Сделай это, отец, сделай! Мои офицеры горят желанием, все войско горит желанием взять Иерусалим.
Веспасиан отметил с удовольствием, как на умном лице Муциана, опустошенном пороками, страстью к наживе и честолюбием, появилось выражение живой симпатии к его сыну, причем здесь было и искреннее сочувствие и нетерпение. Маршал улыбался. Несмотря на всю привязанность к Титу, он не открыл ему своих истинных мотивов. В глубине души он был уверен, что юноша догадывается о них не хуже, чем этот хитрый Муциан или его еврей Иосиф; но он был рад, что Тит высказался с такой горячностью. Тем легче будет ему самому прикрывать свои личные доводы объективными.
Позднее, когда он остался с Муцианом наедине, тот извлек письмо министра Талассия. Веспасиан почувствовал прямо-таки уважение к такой настойчивости. Он отвратителен, но умен; с ним можно говорить откровенно. Поэтому Веспасиан сделал отрицательный жест:
- Оставьте, генерал. Я вижу, вы хотите сообщить мнение какого-нибудь влиятельного римского пакостника, уверяющего вас, что Рим погибнет, если я сию же минуту не пойду на Иерусалим. - Он придвинулся к Муциану, сопя, задышал ему в лицо, так что Муциану понадобилась вся его выдержка, чтобы не отодвинуться, и добродушно заявил: - Знаете, уважаемый, если даже вы покажете еще десять таких писем, я и не подумаю это сделать. - Он выпрямился, кряхтя, погладил свою подагрическую руку, пододвинулся к гостю совсем вплотную, доверчиво сказал: - Послушайте-ка, Муциан, мы с вами прошли огонь, и воду, и медные трубы, нам незачем друг другу втирать очки. Мне противно становится, когда я смотрю на вас и вижу ваше деревянное лицо и вашу палку за спиной, а вас с души воротит, когда вы слышите мое сопение и запах моей кожи. Ведь верно?
Муциан любезно ответил:
- Пожалуйста, продолжайте.
И Веспасиан продолжал:
- Но, к сожалению, мы с вами впряжены в одну повозку - дьявольски хитрая идея его величества. Итак, не следует ли нам тоже быть хитрыми? Дромадер и буйвол плохая пара, когда они в одной упряжке, греков и евреев можно с успехом натравить друг на друга. Ну, а если мы с вами, если объединятся два старых стреляных воробья, что вы на этот счет думаете?
Муциан судорожно и нервно заморгал.
- Я внимательно слежу за ходом ваших мыслей, консул Веспасиан, - сказал он.
- У вас есть вести с Запада? - в упор спросил Веспасиан, и его светлые глаза приковались к собеседнику.
- Вы хотите сказать - из Галлии? - ответил вопросом Муциан.
- Я вижу, что вы в курсе, - усмехнулся Веспасиан. - Вам, право, незачем показывать мне письмо вашего римского интригана. У Рима сейчас другие заботы.
- А что вы можете сделать с вашими тремя легионами? - смущенно сказал Муциан. Он отложил палку и маленькой холеной рукой вытер пот с верхней губы.
- Верно, - добродушно согласился Веспасиан. - Поэтому я и предлагаю вам соглашение. Ваши четыре сирийских легиона - шваль, но вместе с моими тремя хорошими - это все-таки составит семь. Давайте держать наши семь легионов вместе, пока не выяснится ситуация на Западе. - И так как Муциан молчал, он продолжал убеждать его весьма разумно: - Пока она не выяснится, вы же от меня не отделаетесь. Так будьте благоразумнее.
- Спасибо вам за ваши откровенные и убедительные разъяснения, - отозвался Муциан.
Считалось, что в течение ближайших недель Муциана удерживают в Иудее его научные интересы, ибо он работал над большим исследованием, посвященным географии и этнографии Римской империи, а Иудея полна достопримечательностей. Молодой Тит сопровождал генерал-губернатора во время его экскурсий, был крайне предупредителен, нередко стенографировал рассказы старожилов. Тут был и Иерихонский источник, воды которого в древности убивали не только плоды земли и деревьев, но и плод в чреве женщины и вообще несли смерть и уничтожение всему живому, пока некий пророк Елисей страхом божьим и священнической мудростью не очистил его, и теперь этот источник действует как раз в обратном смысле. Осматривал Муциан и Асфальтовое озеро, или Мертвое море, в котором не тонут даже самые тяжелые предметы, - оно сейчас же выталкивает их обратно, если даже силой окунуть их в воду. Муциан потребовал, чтобы ему это продемонстрировали; он приказал бросать в воду не умевших плавать людей со связанными на спине руками и с интересом следил за тем, как их носило по поверхности моря. Затем ездил на обширные содомские поля, искал следы небесного огня [94], видел в озере призрачные очертания пяти затонувших городов, срывал плоды, цветом и формой походившие на съедобные, но рассыпавшиеся прахом и пылью, едва их срывали.
Будучи крайне любознательным, он обо всем расспрашивал, все записывал и приказывал записывать. Однажды он нашел в собственной рукописи записи, сделанные его рукой, хотя прекрасно знал, что не делал их. Выяснилось, что их автор - Тит. Да, этот молодой человек обладал способностью так быстро и глубоко вживаться в почерк других людей, что эти люди не могли потом отличить подделки от написанного ими самими. Муциан задумчиво попросил Тита написать несколько строк почерком его отца. Тот это сделал, и оказалось, что действительно невозможно отличить подражание от подлинника.
Но самым замечательным, что видел и пережил Муциан в эти иудейские недели, это была встреча с военнопленным ученым и генералом Иосифом бен Маттафием. В первые же дни своего пребывания в Кесарии губернатор обратил внимание на пленного еврея, который скромно ходил по улицам Кесарии, закованный в цепи, и вместе с тем бросался всем в глаза. Веспасиан отвечал на его вопросы с непонятной неохотой. Но все же не мог помешать любопытному Муциану подолгу беседовать со священником Иосифом. Муциан делал это часто; он вскоре заметил, что Веспасиан обращается к пленному как к своего рода оракулу, чьими высказываниями в сомнительных случаях руководствовался, конечно, ничем не выдавая самому пленному его роли. Муциана это заинтересовало, ибо он считал маршала ничтожным рационалистом. Он говорил с Иосифом обо всем на свете и не уставал удивляться тому, как своеобразно видоизменила восточная мудрость греческое мировоззрение этого еврея. Муциан знавал жрецов всевозможных религий: Митры и Ома, жрецов-варваров британской Сулис и германской Росмерты; этот священник Ягве, как ни мало отличался внешне от римлян, привлекал его больше других.
Вместе с тем он по возможности старался выяснить свои отношения с маршалом. Веспасиан оказался прав: пока дела на Западе и в Риме не уладятся, интересы двух восточных начальников - сирийского губернатора и верховного главнокомандующего в Иудее - полностью совпадают. Веспасиан, со своей грубой прямотой, установил точно, до каких границ должна дойти на практике эта общность интересов. Ни один не должен без согласия другого предпринимать какие-либо важные политические или военные действия; но в своих официальных донесениях Риму они будут по-прежнему интриговать друг против друга, правда, теперь уже сговорившись.
Скуповатый Веспасиан побаивался, как бы расточительный и жадный губернатор не потребовал от него при отъезде слишком дорогого подарка. А Муциан потребовал только военнопленного еврея Иосифа. Маршал, сначала удивленный такой скромностью, хотел было согласиться. Затем передумал: нет, он своего еврея не отдаст.
- Вы ведь знаете, - добродушно улыбнулся он Муциану, - экспедитор скуп.
Однако губернатору удалось, по крайней мере, добиться того, что маршал согласился отпустить с ним Тита погостить в Антиохию. Маршал тотчас понял, в чем дело: Тит должен служить своего рода залогом того, что Веспасиан будет выполнять их соглашение. Но это его не оскорбляло. Он дал Муциану свиту, сопровождавшую его до корабля, уходившего в Антиохию. Прощаясь, Муциан сказал обычным вежливым тоном:
- Ваш сын Тит, консул Веспасиан, унаследовал только все ваши положительные качества и ни одного отрицательного.
Веспасиан, засопев, ответил:
- А у вас, ваше превосходительство, к сожалению, нет никакого Тита.
В кесарийских доках Веспасиан осматривал военнопленных, которых предстояло продать с аукциона. Капитан Фронтон, начальник складов, приказал наспех заготовить список пленных. Их было около трех тысяч. У каждого на шее висела дощечка, где были записаны его номер, равно как и возраст, вес, болезни, а также индивидуальные способности, если они имелись. Торговцы расхаживали перед ними, заставляя пленных вставать, поднимать руки, открывали им рот, ощупывали, торговались: плохой товар, завтра аукцион будет неважный.
Веспасиан взял с собой нескольких офицеров, Кениду, а также своего еврея Иосифа, которого он использовал как переводчика, чтобы разговаривать с пленными. Он хотел получить десять рабов из военной добычи и намеревался отобрать их сам, прежде чем весь товар поступит на рынок. Кенида подыскивала парикмахершу и красивого мальчика, чтобы прислуживать за столом. Практичный Веспасиан хотел, наоборот, выбрать парочку крепких парней, чтобы отправить их батраками в свои италийские поместья.
Он был в хорошем настроении, острил по поводу рабов-евреев:
- Они чертовски капризны со всеми их субботами, праздниками, дозволенной и недозволенной пищей и всей этой чепухой. Разрешишь им выполнять их религиозные предписания - и приходится молчать, когда они полжизни бездельничают; не позволишь - они начинают упорствовать. В сущности, они годны только на то, чтобы их перепродать другим евреям. Я задавал себе вопрос, - вдруг обратился он к Иосифу, - не перепродать ли мне и вас вашим землякам? Правда, они предложили гроши - как видно, у них избыток пророков.
Иосиф улыбнулся тихо и смиренно. Но в душе он вовсе не улыбался. Из отрывков разговоров он понял, что госпожа Кенида, которая его терпеть не могла, пыталась, за спиной Веспасиана, перепродать его генерал-губернатору Муциану. Вежливый, интересующийся литературой Муциан, наверное, не позволил бы себе таких грубых шуток над ним, как маршал. Но Иосиф чувствовал себя у этого маршала в долгу. Господь приковал Иосифа именно к нему, здесь таится его счастливая судьба; и, когда Веспасиан пошутил относительно перепродажи, он улыбнулся натянутой кривой улыбкой.
Они натолкнулись на группу женщин. Женщинам только что дали есть; с жадностью и все же с какой-то странной тупостью глотали они чечевичный суп, жевали сладкие стручки. Это был первый по-настоящему жаркий день, кругом стояла духота и вонь. Пожилым женщинам, годным лишь для работы, оставили их платья, более молодые были обнажены. Среди них находилась и совсем молоденькая девушка, стройная, но не худая. Она не притронулась к пище и сидела, скрестив ноги, съежившись, обхватив руками щиколотки, наклонившись вперед, чтобы скрыть свою наготу. Так сидела она, очень робкая, и ее большие глаза пристально смотрели на мужчин затравленным, укоризненным взглядом.
Веспасиан обратил внимание на эту девушку. Он пробрался к ней сквозь толпу женщин, тяжело сопя от жары. Схватил сидевшую девушку за плечи, выпрямил ей спину. Испуганная, оробевшая, она подняла на него глаза.
- Вставай, - резко приказал капитан Фронтон.
- Пусть сидит, - отозвался Веспасиан. Он наклонился, поднял деревянную дощечку, висевшую у нее на груди, прочел вслух: - "Мара, дочь Лакиша, служителя при кесарийском театре, четырнадцать лет, девственница". - Так вот, - сказал он с кряхтением, снова выпрямляясь.
- Ты встанешь, сука? - зашипел надзиратель. Видимо, она от страха не понимала, чего от нее требуют.
- По-моему, ты должна встать, Мара, - мягко сказал Иосиф.
- Оставьте ее, - бросил вполголоса Веспасиан.
- Может быть, пойдем дальше? - спросила Кенида. - Или ты хочешь ее взять? Не знаю, годится ли она в коровницы. - Госпожа Кенида ничего не имела против того, чтобы Веспасиан развлекался, но она любила сама выбирать предмет этих развлечений. Девушка встала. Нежно и четко означилось ее овальное личико на фоне длинных, очень черных волос, полногубый рот с большими зубами несколько выдавался вперед. Беспомощная, нагая, юная, жалкая, стояла она, поворачивая голову то вправо, то влево.
- Спросите ее, не обучена ли она какому-нибудь искусству? - обратился Веспасиан к Иосифу.
- Этот знатный господин спрашивает, не владеешь ли ты каким-нибудь искусством, - обратился Иосиф к девушке ласково и бережно.
Мара дышала бурно, прерывисто, проникновенно посмотрела она на Иосифа удивленными глазами. Вдруг приложила руки ко лбу и низко поклонилась, но не ответила.
- Не пойти ли нам дальше? - спросила Кенида.
- Мне кажется, тебе следует ответить нам, Мара, - мягко убеждал девушку Иосиф. - Этот знатный господин спрашивает, не владеешь ли ты каким-нибудь искусством, - повторил он терпеливо.
- Я знаю наизусть очень много молитв, - сказала Мара. Она говорила робко, ее голос звучал странно глухо, приятно.
- Что она говорит? - осведомился Веспасиан.
- Она умеет молиться, - пояснил Иосиф.
Остальные рассмеялись. Веспасиан не смеялся.
- Так, так, - пробормотал он.
- Разрешите прислать вам девушку? - осведомился капитан Фронтон.
Веспасиан колебался.
- Нет, - отозвался он наконец, - мне нужны рабочие для имений.
Вечером Веспасиан спросил Иосифа:
- Ваши женщины много молятся?
- Наши женщины воспитываются не для молитв, - пояснил Иосиф. - Они обязаны соблюдать запреты, но не повеления. У нас есть триста шестьдесят пять повелений, по числу дней в году, и двести сорок восемь запретов, по числу костей в человеке.

Предыдущая страница 6 Следующая страница


7 Лион Фейхтвангер

- Ну, этого хватит за глаза, - заметил Веспасиан.
- А ты думаешь, она действительно девственница? - спросил он немного спустя.
- За нецеломудренность наш закон наказывает женщину смертью, - сказал Иосиф.
- Закон! - пожал плечами Веспасиан. - Девушка-то, может быть и заботилась о соблюдении вашего закона, доктор Иосиф, - пояснил он свою мысль, - но мои солдаты - едва ли. Должен сказать, я буду очень удивлен, если окажется, что она и в данном случае не нарушила дисциплины. Вся беда в ее больших коровьих глазах. В таких глазах может таиться что угодно. Вероятно, там ничего и не таится, как всегда в вашей стране. Все - только патетическая декорация, а приглядишься поближе - и нет ничего. Ну, как насчет вашего предсказания, господин пророк? - спросил он с неожиданной злостью. - Если бы я вас отправил в Рим, вас, вероятно, давно бы осудили и вы рылись бы где-нибудь в сардинских копьях, вместо того чтобы любезничать здесь с хорошенькими евреечками?
Но Иосифа мало трогали шутки маршала. Он уже давно заметил, что не один он не свободен в своих действиях.
- Генерал-губернатор Муциан, - возразил он с грубоватой вежливостью, - уплатил бы стоимость, по крайней мере, двух десятков горнорабочих, если бы вы меня уступили ему. Не думаю, чтобы мне плохо жилось в Антиохии.
- Что-то я тебя распустил, еврей, и ты обнаглел, - сказал Веспасиан:
Иосиф переменил тон.
- Моя жизнь была бы разбита, - сказал он горячо, смиренно и убежденно, - если бы вы меня отправили. Верьте мне, консул Веспасиан: вы спаситель, и Ягве послал меня к вам, чтобы повторять вам все это вновь и вновь. Вы спаситель, - повторил он упрямо, страстно и настойчиво.
Лицо Веспасиана было насмешливо, слегка недоверчиво. Против его воли пламенные заверения этого человека проникали в его старую кровь. Его сердило, что он все вновь и вновь выжимает из еврея эти пророчества. Он слишком свыкся с таинственным, уверенным голосом, слишком тесно связал себя с этим евреем.
- Если твой бог не поторопится, - поддразнивал он Иосифа, - то мессия, когда он наконец придет, будет иметь довольно дряхлый вид.
Иосиф, сам не зная, откуда черпает эту уверенность, ответил спокойно и непоколебимо:
- Если до середины лета не произойдет ничего, что в корне изменит ваше положение, консул Веспасиан, тогда продайте меня, пожалуйста, в Антиохию.
Веспасиан с наслаждением впитывал в себя Иосифовы слова. Но он не желал этого показывать и переменил тему.
- Ваш царь Давид клал себе в постель горячих молодых девушек [95]. Он был не дурак полакомиться. Думаю, что и все вы не прочь полакомиться. Как у вас обстоит дело? Вы, наверное, можете кое-что порассказать на этот счет?
- У нас говорят, - пояснил Иосиф, - что если мужчина поспал с женщиной, то семь новолуний бог не говорит из него. Пока я писал свою книгу о Маккавеях, я не прикасался к женщине, пока я был начальником Галилеи, я не прикоснулся ни к одной.
- Но это вам мало помогло, - заметил Веспасиан.
На следующий день маршал велел приобрести для него на аукционе девушку Мару, дочь Лакиша. Ее привели к нему в тот же вечер. На ней еще был тот венок, который надевался при продаже с аукциона, но, по приказу капитана Фронтона, ее выкупали, умастили благовониями и одели в одежды из прозрачного флера. Веспасиан осмотрел ее с головы до ног светлыми суровыми глазами.
- Идиоты, - выругался он, - жирнолобые! Они нарядили ее, как испанскую шлюху. За это я бы не отдал и ста сестерциев.
Девушка не понимала, что говорит этот старик. На нее обрушилось столько неожиданного, что она теперь стояла перед ним безмолвно и робко. Иосиф заговорил с ней на ее родном арамейском языке, мягко, бережно; она нерешительно отвечала своим низким голосом. Веспасиан терпеливо слушал чуждый, гортанный говор. Наконец Иосиф объяснил ему:
- Она стыдится, потому что нага. У нас нагота - тяжкий грех. Женщина не должна показываться нагой, даже если врач скажет, что это спасает ей жизнь.
- Идиотство! - констатировал Веспасиан.
Иосиф продолжал:
- Мара просит князя, чтобы он приказал дать ей платье из цельного четырехугольного куска и чтобы он приказал дать ей сетку для волос и надушенные сандалии для ног.
- По мне, она и так хорошо пахнет, - заявил Веспасиан. - Да ладно. Пусть получает.
Он отослал ее - пусть сегодня не возвращается.
- Я могу ведь и подождать, - интимным тоном объяснил он Иосифу. - Ждать я научился. Я охотно откладываю хорошие вещи, прежде чем ими насладиться. И в еде и в постели, во всем. Мне тоже пришлось ждать, пока я не получил этого места. - Он, кряхтя, потер подагрическую руку, заговорил еще откровеннее: - Как ты считаешь - в этой еврейской девушке что-то есть? Она робка, она глупа, разговаривать с ней я тоже не могу. Непробужденность, конечно, очень мила, но здесь, черт побери, можно достать и более красивых женщин. Кто его знает, почему находишь прелесть именно вот в таком зверьке.
Но и Иосифа очаровала девушка Мара. Он знал их, этих галилейских женщин: они медлительны, застенчивы, печальны, но когда они расцветают, то в них открываются богатые и щедрые чувства.
- Она говорит, - обратился он с необычайной прямотой к римлянину, - что питалась одними стручками. И это, вероятно, правда. У нее, у этой Мары, дочери Лакиша, не будет особых оснований произносить благословение, когда она получит свое новое четырехугольное платье.
Веспасиан рассердился:
- Сентиментальничаете, еврей мой? Вы начинаете меня раздражать. Слишком много о себе воображаете. Если хочешь взять девочку к себе в постель, вы требуете таких приготовлений, точно это военный поход. Я тебе вот что скажу, мой пророк: научи ее немного по-латыни, поговори с ней завтра утром. Но смотри не пытайся полакомиться до меня, чтобы не пострадал твой пророческий дар.
На другой день Мару привели к Иосифу. На ней было обычное четырехугольное платье из цельного куска, темно-коричневое, с красными полосами. У маршала оказался верный нюх. Чистый овал ее лица, низкий блистательный лоб, удлиненные глаза, пышный выпуклый рот - все это при скромной одежде стало гораздо очевиднее, чем при нарядной наготе.
Иосиф бережно расспрашивал ее. Ее отец, вся семья - погибли. Оттого, думала девушка Мара, что отец провел жизнь в грехах, и даже она, казалось ей, несет наказание за его грехи. Лакиш бен Симон служил при кесарийском театре. До поступления на это место он советовался с несколькими священниками и учеными, и они ему, правда колеблясь, все же разрешили зарабатывать свой хлеб таким способом. Но другие стали им благочестиво возмущаться. Мара верила этим благочестивым людям - она слышала речи маккавеев; работа ее отца греховна, она сама - отверженная. И вот ей пришлось стоять нагой перед необрезанным, римляне забавлялись ее наготой. Почему Ягве не дал ей умереть раньше? Тихо жаловалась она своим низким голосом, ее пышный рот произносил смиренные слова, юная, сладостная, созревшая, сидела она перед Иосифом. "Цветущий вертоград", - подумав он. И вдруг ощутил в себе мощное желание, его колени ослабели, как тогда, когда он лежал в иотапатской пещере. Он смотрел на девушку, она не отводила от него своих удлиненных настойчивых глаз, ее рот слегка раскрылся, до него донеслось ее свежее дыхание. Иосиф очень сильно желал ее. А она продолжала:
- Что же мне делать, доктор и господин мой? Для меня большое утешение, большая милость, что бог даровал мне слышать ваш голос. - И она улыбнулась.
Эта улыбка вдруг вызвала в Иосифе бешеную, беспредельную ярость против римлянина. Он рванул свои оковы - смирился, рванул - смирился. И он должен содействовать тому, чтобы эта вот девушка досталась ненасытному римлянину, зверю!
Вдруг Мара встала. Продолжала улыбаться, легконогая, в плетеных, надушенных сандалиях, заходила она взад и вперед.
- В субботу я всегда надевала надушенные сандалии. Если в субботу нарядно оденешься, это хорошо, и бог это человеку засчитывает. Правильно я сделала, что потребовала от этого римлянина надушенные сандалии?
Иосиф сказал:
- Послушай, Мара, дочь Лакиша, девственница, моя девушка. - И он осторожно попытался ей объяснить, что оба они посланы богом к этому римлянину с одинаковой целью. Он говорил с ней о девушке Эсфири, посланной богом к царю Артаксерксу, чтобы спасти ее народ, и о девушке Ирине [96], предстоявшей перед царем Птолемеем. - Твоя задача, Мара, понравиться римлянину.
Но Маре было страшно. Этот богохульник, необрезанный, который будет наказан в долине Гинном [97], этот старик... Ей стало гадко, жутко. Иосиф с яростью в сердце и на себя, и на того, другого, убеждал ее нежно и бережно, подготовлял это лакомство для римлянина.
На другое утро Веспасиан рассказал грубо и откровенно, что у них было с Марой. Немножко стыда и страха даже не мешает, но эта девушка тряслась всем телом, она была почти в обмороке, а потом долго лежала застывшая и неподвижная. Он уже старик, у него ревматизм, она слишком для него утомительна.
- Потом она, видимо, напичкана суевериями: когда я ее трогаю, ей кажется, что ее пожирают демоны или что-нибудь в этом роде. Тебе это лучше знать, еврей мой. Послушай, укроти ты мне ее. Хочешь? Впрочем, как сказать по-арамейски: будь нежна, моя девочка, не будь глупа, моя голубка, ну, поласковее? - Когда Иосиф снова увидел Мару, она действительно казалась окаменевшей. Слова машинально выходили из ее уст, она напоминала раскрашенный труп. Иосиф хотел к ней приблизиться, но она отпрянула и закричала, словно прокаженная, в беспомощном ужасе:
- Нечистая! Нечистая!
Еще не наступила середина лета, а из Рима пришли важные вести. Восстание на Западе удалось, сенат низложил императора, и Нерон, пятый Август, не без достоинства покончил с собой, предоставив окружающим созерцать это величественное зрелище. Теперь хозяевами мира стали командующие армиями. Веспасиан ухмылялся. Он был лишен патетики, но все же воспрянул духом. Хорошо, что он последовал внутреннему голосу и не спешил закончить поход. Теперь у него три сильных легиона, а с Муциановыми - семь. Он ухватил Кениду за плечи, сказал:
- Нерон мертв. Мой еврей не дурак, Кенида!
Они глядели друг на друга, их грузные тела раскачивались взад и вперед, тихонько, равномерно, оба они улыбались.
Когда до Иосифа дошла весть о смерти Нерона, он встал с места, очень медленно выпрямился. Он еще молод, ему всего тридцать один год, и он испытал больше превратностей судьбы, чем обычно выпадает на долю человеку его возраста. И вот он стоял, дышал, трогал свою грудь, слегка приоткрыв рот. Он поверил тому, что Ягве в нем, он играл в весьма опасную игру, и он ее не проиграл. С трудом надел он закованной рукой свою жреческую шапочку, произнес благодарственную молитву: "Благословен ты, Ягве, господи наш, что дал нам дожить и пережить этот день". Затем тяжело, медленно поднял правую ногу, левую, стал плясать, как плясали перед народом его великие люди в храме, и веселый праздник водочерпания [98]. Он притопнул, цепь зазвенела, он скакнул, прыгнул, притопнул, попытался ударить в ладоши, хлопнуть себя по бедрам. В его палатку вошла девушка Мара и остановилась, пораженная, испуганная. Он не остановился, он продолжал плясать, бесновался, кричал:
- Смейся надо мной, Мара, дочь Лакиша, смейся, как смеялась над плясуном Давидом его враг, жена его Мелхола! [99] Не бойся! Это не сатана, архиплясун, это царь Давид пляшет перед ковчегом Завета.
Так праздновал доктор и господин Иосиф бен Маттафий, священник первой череды, то что бог не посрамил его пророчества.
Вечером Веспасиан сказал Иосифу:
- Вы можете теперь снять цепь, доктор Иосиф.
Иосиф ответил:
- Если разрешите, консул Веспасиан, я пока ее не сниму. Я хочу ее носить, пока ее не разрубит император Веспасиан.
Веспасиан осклабился.
- Вы смелый человек, мой еврей, - сказал он.
Иосиф, возвращаясь домой, беззвучно насвистывал сквозь зубы. Он делал это очень редко, только когда бывал с особенно хорошем настроении. Он насвистывал куплеты раба Исидора: "Кто здесь хозяин? Кто платит за масло?"
Из Антиохии в Кесарию, из Кесарии в Антиохию носились курьеры. Спешные вести приходили из Италии, из Египта, Сенат и гвардия провозгласили императором генерала Гальбу, подагричного, сварливого, дряхлого старика. На престоле он долго не просидит. Кому быть новым императором, решат армии - Рейнская, Дунайская, Восточная. Египетский генерал-губернатор Тиберий Александр предложил обоим начальникам Азии вступить с ним в более тесный союз. Даже угрюмый брат Веспасиана, начальник полиции Сабин, оживился, заявил о себе, делал таинственные предложения.
Дела было много, и Веспасиану - не до того, чтобы учиться для девушки Мары арамейскому языку. Гром Юпитеров! Пусть эта шлюха наконец научится быть нежной по-латыни. Но Мара не научилась. Напротив: едва удалось помешать ей заколоть себя стрелой, державшей волосы.
Такое непонимание сердило маршала. Он чувствовал себя как-то втайне обязанным иудейскому богу, он не хотел из-за девушки ссориться с еврейским богом. Иосифу он в этом случае не доверял, поэтому попытался вызнать через другого посредника, что именно ее так огорчает. Он был изумлен, когда узнал, в чем дело: это маленькое ничтожество было полно такого же наивного высокомерия, как и его еврей. На лице Веспасиана появилась широкая, немного ехидная усмешка. Он знал, каким путем облегчить положение: свое, девушки и Иосифа.
- Вы, евреи, - заявил он Иосифу в тот же день в присутствии Кениды, - действительно набиты дерзкими варварскими суевериями. Представьте, доктор Иосиф, эта маленькая Мара твердо уверена, что она стала нечистой оттого, что я взял ее к себе в постель. Вам это понятно?
- Да, - ответил Иосиф.
- Тогда вы хитрее меня, - заявил Веспасиан. - Существует средство сделать ее опять чистой?
- Нет, - ответил Иосиф.
Веспасиан отпил доброго эшкольского вина, затем заявил благодушно:
- Но она знает средство. Она уверяет, что, если на ней женится еврей, она снова станет чистой.
- Детская болтовня, - заметил Иосиф.
- Это такой же предрассудок, как и первый, - примирительно возразил Веспасиан.
- Вы едва ли найдете еврея, который бы на ней женился, - отозвался Иосиф. - Законы запрещают подобный брак.
- Я найду его, - добродушно заявил Веспасиан.
Иосиф посмотрел на него вопросительно.
- Тебя, мой еврей, - усмехнулся римлянин.
Иосиф побледнел. Веспасиан благодушно осадил его:
- Вы невоспитанны, мой пророк. Могли бы, по крайней мере, сказать "большое спасибо".
- Я священник первой череды, - сказал Иосиф хриплым, словно угасшим голосом.
- Чертовски привередливый народ эти евреи, - обратился Веспасиан к Кениде. - Чего бы кто-нибудь из нас ни коснулся, это сейчас же теряет для них вкус. А ведь и император Нерон, и я сам женились на отставных любовницах - так, что ли, Кенида, старая лохань?
- Я происхожу от Хасмонеев [100], - сказал Иосиф очень тихо, - мой род восходит к царю Давиду. Если я женюсь на этой женщине, то потеряю навсегда свои права священника, и дети, родившиеся от такого союза, будут незаконными и бесправными. Я - священник первой череды, - повторил он тихо, настойчиво.
- Ты - куча дерьма, - отрезал Веспасиан. - Если у тебя будет ребенок, я посмотрю на него через десять лет. Тогда выясним, твой это сын или мой.
- Вы женитесь на ней? - осведомилась заинтересованная Кенида.
Иосиф молчал.
- Да или нет? - отрывисто спросил Веспасиан.
- Я не скажу ни "да", ни "нет", - отозвался Иосиф, - бог, предназначивший маршала стать императором, внушил маршалу и это желание. Я склоняюсь перед богом. - Он резко поклонился.
Иосиф плохо спал эти ночи. Его цепь изводила его. Как высоко вознесло его осуществление его пророчества, так унизила теперь дерзкая шутка римлянина. Он вспомнил поучения ессея Бана в пустыне. Плотское желание изгоняет дух божий; само собой разумелось, что он должен был воздерживаться от женщин, пока его пророчество не исполнится. Девушка Мара была приятна его сердцу и его плоти, теперь он платится за это. Если он женится на ней, ставшей вследствие своего плена и связи с римлянином блудницей, тогда бог отвергнет его и он заслужит публичное бичевание. Иосиф хорошо знал правила - здесь не могло быть ни исключений, ни обходов, ни колебаний. "Виноградная лоза не должна обвиваться вокруг терновника" [101] - вот основное. И к положению - "проклят скотоложствующий" [102] комментарий ученых добавляет, что священник, вступивший в сношения с блудницей, не лучше того, кто скотоложствует.
Но Иосиф покорно проглотил весь этот яд. Крупная игра требует и большого риска. Он связан с этим римлянином, он примет позор.
А Веспасиан не пожалел ни времени, ни стараний, чтобы вполне насладиться своей проделкой. Он просил подробно ознакомить его с разработанным и сложным брачным правом иудеев, а также с церемониалами помолвки и свадьбы, которые в Галилее были иными, чем в Иудее. Он следил за тем, чтобы все совершалось строго по ритуалу.
А ритуал требовал, чтобы вместо умершего отца невесты переговоры с женихом о покупной цене невесты вел ее опекун. Веспасиан объявил себя опекуном. Существовал обычай, по которому жених платил двести зузов, если невеста - девушка, и сто - если она вдова. Веспасиан велел написать в документах, что сумма выкупа за Мару, дочь Лакиша, должна быть в сто пятьдесят зузов, и настоял на том, чтобы Иосиф дал личную долговую расписку на эту сумму. Он созвал в качестве свидетелей бракосочетания, студентов и докторов из Тивериады. Магдалы, Сепфориса и других почетных граждан оккупированной области. Многие отказались участвовать в такой мерзости. Фельдмаршал оштрафовал их, а их общины обложил контрибуцией.
Глашатаи пригласили все население участвовать в празднестве. Из Тивериады были выписаны для невесты самые роскошные носилки, как это было принято при бракосочетаниях знати. И когда Мара, в этих обвитых миртами носилках, покинула его дом, Веспасиан произнес вместо отца:
- Дай бог, чтобы ты больше сюда не вернулась.
Затем ее пронесли через весь город знатнейшие галилейские иудеи, тоже украшенные миртами. Впереди шли девушки с факелами, затем студенты, размахивавшие алебастровыми сосудами с благовониями. На дорогу лили вино и масло, сыпали орехи, жареные колосья. Кругом пели: "Тебе не нужны ни румяна, ни пудра, ты и так прекрасна, как серна". На всех улицах танцевали; шестидесятилетняя матрона вынуждена была так же прыгать под волынку, как и шестилетняя девочка, и даже старикам богословам пришлось плясать с миртовыми ветками в руках, потому что Веспасиан хотел обвенчать свою пару, соблюдая все древние традиции.
Так провели Иосифа через весь город Кесарию; это был длинный путь, не менее мучительный, чем путь через весь римский лагерь, когда его впервые вели к Веспасиану. Наконец он очутился рядом с Марой под брачным балдахином, под хуппой. Балдахин был из белого, затканного золотом полотна, с потолка спускались виноградные грозди, финики, оливки. Свидетелями бракосочетания были Веспасиан с несколькими офицерами, а также представители галилейской знати. Они слышали, как Иосиф отчетливо и озлобленно произнес формулу, которая в его устах становилась преступной: "Заявляю, что ты доверена мне по закону Моисея и Израиля". И земля не разверзлась, когда священник повторил эти запретные для Иосифа слова. Плоды на потолке балдахина чуть покачивались. Кругом пели: "Запертый сад - сестра моя, невеста, заключенный колодец, запечатанный источник" [103]. А девушка Мара, бесстыдная и прелестная, устремила свои удлиненные настойчивые глаза на бледное лицо Иосифа и произнесла ответный стих: "Пусть придет возлюбленный мой в сад свой и вкушает сладкие плоды его". Веспасиан потребовал, чтобы ему все переводили, и, довольный, ухмылялся.
- Об одном я хотел бы попросить тебя, мой милый, - сказал он Иосифу, - чтобы ты не слишком спешил уходить из сада.
Принцесса Береника, дочь первого и сестра второго царя Агриппы, оторвалась от своих размышлений в пустыне, возвратилась в Иудею. Страстно отдающаяся каждому чувству, она почти физически переживала оккупацию галилейских городов и бежала в южную пустыню. Ее лихорадило, она с отвращением отвергала пищу и питье, умерщвляла свою плоть, дала своим волосам сваляться, носила власяницу, царапавшую ей тело, подвергала себя ночному холоду и дневному зною. Так жила она недели, месяцы, в одиночестве, в неисцелимой подавленности; никто не видал ее, кроме отшельников - братьев и сестер ессеев.
Когда, однако, слухи о страшных событиях в Риме, о смерти Нерона и волнениях при Гальбе непонятным образом дошли в пустыню, принцесса с той же страстностью, с какой она бросилась в бездонное море покаяния, теперь отдалась политике. Всю жизнь она бросалась из одной крайности в другую: то она погружалась в Святое писание, бурно и требовательно ища бога, то вдруг устремляла все силы своего смелого и гибкого ума, все свое внимание на волнения в войсках империи и провинций.
Уже в дороге она начала действовать, писать, рассылать и получать бесчисленные письма, депеши. Еще задолго до приезда в Иудею она уже представляла себе вполне ясно, каковы те нити, которые тянулись с Востока на Запад, и каково распределение власти в государстве, выработала ряд планов, заняла определенную позицию. Приходилось сопоставлять и учитывать многие факторы: Рейнскую армию, Дунайскую армию, войско на Востоке; сенат, римских и провинциальных денежных тузов, степень власти и характеры губернаторов Англии, Галлии, Испании, Африки, руководящих чиновников в Греции, на побережье Черного моря, личность жадного, сварливого, дряхлого императора, бесчисленных тайных и явных кандидатов на престол. Но чем больше беспорядка в мире, тем лучше. Первый результат этой вредной неразберихи тот, что Иерусалим и храм до сих пор целы и невредимы. Может быть, удастся опять передвинуть центр тяжести управления миром на Восток, и править миром будут не из Рима, а из Иерусалима.
Принцесса взвешивает, высчитывает, ищет той точки, где она может вмешаться. На Востоке, на ее Востоке, власть в руках трех людей: повелителя Египта Тиберия Александра, повелителя Сирии Муциана, фельдмаршала Иудеи Веспасиана. И вот она теперь явилась в его штаб, чтобы посмотреть на этого маршала. Она очень предубеждена против него. Недаром его прозвали экспедитором, навозником, говорят, он мстителен, хитер, мужик, грубый и неловкий; с ее страной, Иудеей, он, во всяком случае, учинил жестокую и кровавую расправу. Когда она о нем думает, ее удлиненный крупный рот кривится от отвращения. К сожалению, о нем приходится очень часто вспоминать, он теперь чрезвычайно на виду, ему повезло. Весь Восток полон разговоров о божественных знамениях и провозвестиях, указывающих на него.
Веспасиан колеблется неприлично долго, прежде чем дать аудиенцию принцессе. Он тоже предубежден против нее. И он наслышался об этой претенциозной особе, об изменчивости ее настроений, об ее слишком пылких романах, об ее отнюдь не сестринских отношениях с братом. Снобизм и причуды этой восточной принцессы претят ему. Но было бы глупо без нужды создавать себе врага. Она очень связана с Римом, слывет красавицей, чудовищно богата. Даже ее неистовая страсть к строительству - они с братом наставили дворцов по всему Востоку - почти не отозвалась на ее состоянии.
Строго и торжественно оделась Береника для приема у Веспасиана. Ее крупная благородная голова с еще загоревшим от солнца лицом царственно выступает над одеждой, спадающей многочисленными складками. Короткие непокорные волосы лишены всяких украшений, парчовые рукава прикрывают прекрасные, огрубевшие в пустыне руки.
После немногих предварительных слов она сразу же переходит к делу:
- Я очень вам благодарна, консул Веспасиан, что вы так долго щадили Иерусалим. - У нее глубокий, мягкий и певучий голос, но в нем все время чувствуется какая-то легкая нервная дрожь, поэтому он звучит чуть надтреснуто, словно подернут легкой волнующей хрипотой.
Жесткими светлыми глазами холодно рассматривает Веспасиан эту женщину с головы до ног. Потом заявляет, сопя, очень сдержанно:
- Откровенно говоря, я щадил не ваш Иерусалим, а своих солдат. Если ваши соплеменники будут вести себя так же и впредь, я надеюсь, что возьму город без больших жертв.
Береника вежливо отвечает:
- Пожалуйста, продолжайте, консул Веспасиан, ваш сабинский диалект очень приятен для слуха. - Сама она говорит по-латыни свободно, без всякого акцента.
- Да, - соглашается Веспасиан добродушно, - я старый крестьянин. Это имеет свои преимущества, но и свои невыгоды. Я разумею - для вас.
Принцесса Береника встала; чуть изгибаясь, своей прославленной походкой подошла она к фельдмаршалу совсем близко.
- Почему, собственно, вы такой колючий? Вам, наверное, обо мне наговорили всякий вздор? Не следовало верить. Я - иудейка, внучка Ирода и Хасмонеев [104]. Это довольно трудное положение, при том что ваши легионеры заняли страну.
- Мне понятно, принцесса Береника, - отозвался Веспасиан, - что вы мечтаете быть участницей всяких восхитительных острых и запутанных ситуаций, поскольку в Риме сидит старик - император, не назначивший себе преемника. И было бы очень жаль, если бы я оказался вынужденным смотреть на вас как на врага.
- Мой брат Агриппа находится в Риме, чтобы воздать почести императору Гальбе.
- Мой сын Тит поехал туда за тем же.
- Знаю, - ответила Береника хладнокровно. - Ваш сын воздает почести императору, несмотря на то что из перехваченных писем вы узнали о намерении этого императора сместить вас с помощью ловких людей.
- Когда очень дряхлый старик, - отвечал Веспасиан еще хладнокровнее, - сидит на очень шатком престоле, то он слегка размахивает руками, чтобы сохранить равновесие. Это естественно. Когда мы с вами будем такими же стариками, мы, вероятно, будем вести себя так же. Куда вы, собственно, клоните, принцесса Береника?
- А куда вы клоните, консул Веспасиан?
- Вы, жители Востока, всегда стараетесь сначала выведать у другого цену...
Оживленное, изменчивое лицо принцессы вдруг засветилось огромной, смелой уверенностью.
- Я хочу, - сказала она своим глубоким волнующим голосом, - чтобы древний священный Восток принял подобающее ему участие в господстве над миром.
- Для моих сабинских мужицких мозгов это слишком неопределенно. Но боюсь, что каждый из нас хочет противоположного. Я, со своей стороны, хочу, чтобы прекратилась торжественная чепуха, проникающая в империю с Востока. Я вижу, что восточные планы императора Нерона и его ориентализованный образ мышления вовлекли империю в миллиардные долги. По-моему, ваш древний священный Восток обошелся нам дороговато.
- Если император Гальба умрет, - спросила Береника в упор, - разве Восточная армия не попытается оказать влияние на выбор нового императора?
- Я на стороне закона и права, - заявил Веспасиан.
- Как и мы все, - отозвалась Береника. - Но понимание права и закона иной раз у людей не совпадает.
- Я был бы вам действительно крайне благодарен, принцесса, если бы вы сказали определеннее, чего вы, собственно, хотите.
Береника собрала все свои силы, ее лицо стало неподвижным. С тихой, страстной искренностью она сказала:
- Я хочу, чтобы храм Ягве не был разрушен.
Веспасиан был послан сюда с полномочиями усмирить Иудею всеми способами, какие он найдет нужными. На мгновение ему захотелось ответить: "Сохранение владычества над миром, к сожалению, не всегда совместимо с бережным отношением к архитектуре". Но он увидел ее неподвижное, напряженное лицо и уклончиво прохрипел:
- Мы не варвары.
Она не ответила. Медленно, полная скорбного недоверия, погрузила она взгляд своих удлиненных выразительных глаз в его глаза, и ему стало не по себе. Разве ему не абсолютно безразлично, сочтет его эта еврейка варваром или не сочтет? Как ни странно, но, оказывается, не безразлично. Он испытывал перед ней ту же смутную неловкость, какую испытывал иной раз в присутствии своего еврея Иосифа. Он попытался отделаться от этого смущения:
- Нечего было играть на моем честолюбии. Я для этого уже недостаточно молод.
Береника нашла, что экспедитор грубый, тяжелый человек. Чертовски себе на уме, несмотря на свою мнимую прямоту. Она перевела разговор.
- Покажите мне портрет вашего сына Тита, - попросила она.
Он послал скорохода, чтобы принести портрет. Она стала рассматривать его с интересом и сказала многое, что должно было быть приятно отцовскому сердцу. Но Веспасиан был стар и знал людей, он отлично понимал, что портрет ей совсем не понравился. Они расстались дружелюбно: однако и римлянин, и еврейка убедились, что они друг друга терпеть не могут.
Когда Иосиф бен Маттафий, выполняя желание Береники, пришел к ней, она вытянула отстраняющим жестом руку, воскликнула:
- Не приближайтесь! Стойте там! Между вами и мной должно быть семь шагов.
Иосиф побледнел, она вела себя так, словно он - прокаженный. Береника заговорила:
- Я прочла вашу книгу дважды.
Иосиф ответил:
- Кто не стал бы писать с охотой и воодушевлением о таких предках, как наши?
Береника порывисто отбросила рукой короткие непокорные волосы. Верно, этот человек был с ней в родстве.
- Я сожалею, кузен Иосиф, - сказала она, - что мы с вами родственники. - Она говорила совершенно спокойно, в ее голосе была только едва слышная вибрирующая хрипота. - Я не понимаю, как вы могли остаться жить, когда Иотапата пала. С тех пор в Иудее нет человека, который не испытывал бы омерзения, услышав имя Иосифа бен Маттафия.
Иосиф вспомнил, как Юст заявил: "Ваш доктор Иосиф - негодяй". Но женские речи не могли его оскорбить.
- Обо мне, наверное, рассказывают очень много плохого, - сказал он, - но едва ли кто-нибудь может назвать меня трусом. Подумайте, прошу вас, о том, что умереть иногда вовсе не самое трудное. Умереть было легко и очень соблазнительно. Нужна была решимость, чтобы продолжать жить. И нужно было мужество. Я остался жить, ибо знал, что я орудие Ягве.
Удлиненный рот Береники скривился, все ее лицо выразило насмешку и презрение.
- На Востоке ходят слухи, - сказала она, - будто один еврейский пророк возвестил, что мессия - римлянин. Вы этот пророк?
- Я знаю, - тихо отозвался Иосиф, - что Веспасиан именно тот человек, о котором говорится в Писании.
Береника наклонилась вперед над положенным ею расстоянием в семь шагов. Их разделяло пространство всей комнаты, где стояла жаровня с углями, так как был холодный зимний день. Она рассматривала этого человека; он все еще носил цепь, но казался холеным.
- Дайте-ка мне хорошенько разглядеть его, этого пророка, - издевалась она, - добровольно проглотившего блевотину римлянина, когда тот ему приказал. Меня стошнило от презрения, когда я узнала, что ученых из Сепфориса вынудили присутствовать на вашей свадьбе.
- Да, - тихо сказал Иосиф, - я проглотил и это.
Вдруг он стал маленьким, подавленным. Еще больше, чем женитьба на этой девушке, его угнетало и унижало другое обстоятельство: тогда, стоя под балдахином, он дал обет не прикасаться к Маре. Но потом она пришла к нему, села на постель, у нее была гладкая кожа, она была молодая, горячая, полная ожидания. Он взял ее, он не мог не взять, как не мог не пить тогда, выйдя из пещеры. С тех пор девушка Мара всегда выла подле него. Ее большие глаза смотрели на него с одинаковой преданностью - и когда он брал ее, и когда потом, полный злобы и презрения, прогонял прочь. Береника больше чем права. Он не только проглотил этот римский отброс, он находил в нем вкус.
Иосиф облегченно вздохнул, так как Береника на этой теме больше не задерживалась. Она заговорила о политике, возмущалась маршалом:
- Я не хочу, чтобы этот мужик усаживался посередине мира. Не хочу!
Ее мягкий голос был горяч и страстен. Иосиф сдержанно молчал. Но он был полон иронии над ее бессилием, она прекрасно это видела.
- Идите, кузен Иосиф, - сказала она с издевкой, - скажите ему об этом. Предайте меня. Может быть, вы получите еще более роскошную награду, чем рабыню Мару.
Так стояли они друг против друга на расстоянии семи шагов, эти два представителя иудейского народа, оба молодые, оба красивые, оба движимые горячим стремлением достичь своих целей. Глаза, в глаза, стояли они, полные насмешки друг над другом, и все же, в сокровеннейшем, друг другу родные.

Предыдущая страница 7 Следующая страница


Иудейская война 8

- Если я скажу маршалу, что вы его враг, кузина Береника, - отпарировал Иосиф ее насмешку, - он рассмеется.
- Ну что же, посмешите его, вашего римского хозяина, - сказала Береника. - Вероятно, он для этого вас и держит. Я же, кузен Иосиф, побыв с вами, должна особенно тщательно вымыть руки и совершить предписанные омовения.
На обратном пути Иосиф улыбался. Он предпочитал, чтобы такая женщина, как Береника, его бранила, чем отнеслась к нему безразлично.
В штабе римлян появился, принятый римскими чиновниками крайне почтительно, древний старик иудей, очень маленький, очень уважаемый Иоханан бен Заккаи, ректор храмового университета, верховный судья Иудеи, иерусалимский богослов. Увядшим голосом рассказывал он кесарийским иудеям об ужасах, происходящих в иудейской столице. Почти все вожди умеренных были перебиты, в том числе первосвященник Анан, большинство аристократов, а также многие из "Подлинно правоверных". Теперь маккавеи набросились друг на друга с огнем и мечом... Даже в преддверие храма ворвались они с оружием в руках, и люди, желавшие принести к алтарю свою жертву, были сражены их стрелами. Среди рассказа старик время от времени по-старинному подчеркивал свое повествование словами: "Глаза мои видели это". Ему самому удалось с опасностью для жизни бежать из Иерусалима. Он велел сказать, что он умер, и его ученики вынесли его в гробу за пределы иерусалимских стен.
Он просил о беседе с фельдмаршалом, и Веспасиан тотчас пригласил его к себе. И вот древний, пожелтевший старик богослов стоял перед римлянином: на иссеченном морщинами, обрамленном выцветшей бородкой лице голубые глаза казались удивительно молодыми. Он сказал:
- Я пришел, консул Веспасиан, чтобы поговорить с вами о мире и покорности. У меня нет никакой власти. Власть в Иерусалиме принадлежит "Мстителям Израиля", однако закон еще не умер, и я принес с собой печать верхового судьи. Это немного. Но никто лучше Рима не знает, что обширное государство, в конце концов, не распадается только в том случае, если оно будет опираться на право, закон и печать; поэтому, может быть, я принес не так уж мало.
Веспасиан ответил:
- Я рад говорить с человеком, имя которого в Иудее слывет наиболее почтенным. Но я послан нести меч. Решать вопросы о мире могут только император в Риме и сенат.
Иоханан бен Заккаи покачал старой маленькой головкой. Лукаво, тихо, с восточной назидательной певучестью он продолжал:
- Многие называют себя царями. Но есть только один, которому я хотел бы отдать печать и документы. Разве Ливан покорен Гальбой? Только тот, кто покорит Ливан, всемогущ, только он - адир. А Ливан Гальбой не покорен.
Веспасиан посмотрел на старика с недоверием.
- Вы виделись с моим военнопленным Иосифом бен Маттафием?
Иоханан бен Заккаи, слегка удивившись, ответил, что нет, не виделся. Виновато и смущенно Веспасиан сказал:
- Простите, вы с ним действительно не виделись. - Он сел, согнувшись так, чтобы не смотреть на старика сверху вниз. - Пожалуйста, сообщите мне, что вы хотите дать и что - получить?
Иоханан протянул свои поблекшие руки, предложил:
- Я даю вам печать и письмо о том, что Иерусалимский Великий совет и ученые подчиняются римскому сенату и народу. Вас же прошу об одном: оставьте мне маленький городок, где бы я мог основать университет, и дайте мне свободу преподавания.
- Чтобы вы мне опять состряпали самые угрожающие рецепты борьбы против Рима? - ухмыльнулся Веспасиан.
Иоханан бен Заккаи как будто стал еще меньше и ничтожнее.
- Что вы хотите? Я посажу крошечный росток от мощного иерусалимского дерева. Дайте мне, ну, скажем, городок Ямнию, в нем будет совсем маленький университет... - Он уговаривал римлянина, показывал жестами всю ничтожность его университета: - Ах, он будет так мал, этот университет в Ямнии. - И он сжимал и разжимал крошечную ручку.
Веспасиан возразил:
- Хорошо, я передам Риму ваше предложение.
- Не передавайте, - просил Иоханан, - я хотел бы иметь дело только с вами, консул Веспасиан. - И упрямо повторил: - Вы - адир.
Веспасиан поднялся, широко, по-мужицки расставив ноги, стоял он.
- Я все-таки не понимаю, почему вам дался именно я. Вы старый, мудрый и, кажется, относительно честный господин. Не объясните ли мне, в чем здесь дело? Разве легко вам перенести мысль, что в вашей стране, предназначенной вашим богом Ягве для вас, евреев, адиром должен быть именно я? Мне говорят, что вы больше всех народов опасаетесь соприкосновения с другими.
Иоханан закрыл глаза.
- Когда ангелы господа, - наставительно начал он, - захотели после гибели египтян в Красном море запеть песнь радости, Ягве сказал: "Мои творения тонут, а вы хотите петь песнь радости?"
Маршал подошел к крошечному ученому богослову совсем близко, легким доверчивым жестом коснулся его плеча, хитро спросил:
- Но это же не противоречит тому, что настоящими, полноценными людьми вы нас все-таки не считаете?
Иоханан, все еще не открывая глаз, возразил тихо, как бы издалека:
- На праздник кущей мы семьдесят быков приносим в жертву за неевреев.
Веспасиан сказал необычайно вежливо:
- Если вы не очень устали, доктор и господин Иоханан, то я хотел бы получить еще одно объяснение.
- Охотно отвечу вам, консул Веспасиан, - отозвался старик.
Веспасиан оперся руками о стол. Перегнувшись через него, он спросил с тревогой:
- Что, у неевреев существует бессмертная душа?
Иоханан ответил:
- Есть шестьсот тринадцать заповедей, которые мы, иудеи, обязаны выполнять. Нееврей обязан выполнять только семь. Если он их выполняет, то святой дух нисходит и на него.
- Какие же это семь заповедей? - спросил римлянин.
Морщинистые брови Иоханана поднялись, его голубые глаза, ясные и очень молодые, смотрели прямо в серые глаза Веспасиана.
- Одна повелевающая и шесть - запрещающих, - сказал он. - Человек должен творить справедливость, не отрицать бога, не поклоняться идолам, не убивать, не красть, не распутничать и не мучить животных.
Веспасиан немного подумал и сказал с сожалением:
- Ну, значит, у меня мало шансов, что на меня низойдет святой дух.
Доктор Иоханан заметил льстиво:
- Вы разве считаете опасным для Рима, если мы будем учить таким вещам в моем маленьком университете?
Добродушно, немного хвастливо Веспасиан сказал:
- Опасно или нет, большой или маленький - почему, собственно, я должен идти вам навстречу?
Старик сделал хитрое лицо, поднял крошечную ручку, сделал какой-то жест, пояснил, опять напевно скандируя:
- Пока вы не адир, у вас нет оснований завоевывать Иерусалим, ибо вам могут понадобиться ваши войска, чтобы стать адиром. Но когда вас изберут, вам, может быть, некогда будет завоевывать Иерусалим. Но, может быть, именно тогда для вас будет иметь известный смысл привести в Рим если не покоренный Иерусалим, то хотя бы какое-то правовое обоснование вашей власти, а оно, может быть, стоит того маленького одолжения, о котором я прошу.
Старик умолк, он казался измученным. Веспасиан слушал его речь с большим вниманием.
- Будь ваши коллеги так же хитры, как вы, - закончил он, улыбаясь, - то я, вероятно, никогда бы не смог стать вашим адиром.
Существовали грехи, по отношению к которым верховный судья, несмотря на свою мягкость, не допускал снисхождения, и у Иосифа забилось сердце, когда его пригласили к старику. Но Иоханан не стал соблюдать семи шагов расстояния. Иосиф низко склонился перед ним, приложив руку ко лбу, и старик благословил своего любимого ученика.
Иосиф сказал:
- Я придал словам пророка двойной смысл, я виновен в суесловии. Отсюда родилось много зла.
Старик сказал:
- Иерусалим и храм еще до вашего проступка созрели для падения. Врата храма распахиваются, стоит подуть на них. Вы слишком горды даже в своей вине. Я хочу поговорить с вами, доктор Иосиф, ученик мой, - продолжал он. - В Иерусалиме полагают, что у вас неверное сердце, и вас предали отлучению. Но я верю в вас и хочу с вами говорить.
Эти слова подкрепили Иосифа, словно роса, упавшая на поле в нужное время года, и он раскрыл свое сердце.
- Иудейское царство погибло, - повторил Иоханан, - но не царство объединяет нас. Создавались и другие царства, они рушились, возникнут новые, которые тоже рухнут. Царство - это не самое важное.
- А что же самое важное, отец мой?
- Не народ и не государство создают общность. Смысл нашей общности, - не царство, смысл нашей общности - закон. Пока существуют законы и учение, наша связь нерушима, она крепче, чем если бы шла от государства. Закон жив, пока есть голос, возвещающий его. Пока звучит голос Иакова, руки Исава бессильны.
Иосиф сказал нерешительно:
- А у меня есть этот голос, отец мой?
- Люди считают, - возразил Иоханан, - что вы предали свое иудейство, Иосиф бен Маттафий. Но если соль и растворяется в воде, то она все же в ней есть, и, когда вода испаряется, соль остается.
Слова, сказанные стариком, и ободрили Иосифа, и смирили его, так что он долгое время не мог говорить. Затем он тихо, робко напомнил своему учителю:
- Вы не поделитесь со мной вашими планами, отец мой?
- Да, - отозвался Иоханан. - Теперь я могу тебе сказать. Мы отдаем храм. Мы воздвигнем вместо видимого дома божия - невидимый, мы окружим веющее дыхание божье стенами слов вместо гранитных стен. Что такое дыхание божье? Закон и учение. Нас нельзя рассеять, пока у нас есть язык для слов или бумага для закона. Поэтому-то я и просил у римлянина город Ямнию, чтобы там основать университет. И я думаю, что он мне его отдаст.
- Ваш план, отец мой, нуждается в труде многих поколений.
- Нам спешить некуда, - возразил старик.
- Но разве римляне не будут препятствовать? - спросил Иосиф.
- Конечно, они попытаются: власть всегда недоверчива к духу. Но дух эластичен. Нет таких запоров, сквозь которые он бы не проник. Пусть они разрушат наш храм и наше государство: на место храма и государства мы возведем учение и закон. Они запретят нам слово - мы будем объясняться знаками. Они запретят нам письмо - мы придумаем шифр. Они преградят нам прямой путь - но бог не умалится, если верующие в него будут вынуждены пробираться к нему хитрыми окольными путями. - Старик прикрыл глаза, открыл их, сказал: - Нам не дано завершить это дело, но мы не имеем права от него отрекаться. Вот для чего мы избраны.
- А мессия? - спросил Иосиф с последней надеждой.
Старику становилось все труднее говорить, но он собрал последние силы, - необходимо было передать свое знание любимому ученику Иосифу. Иоханан знаком предложил Иосифу наклониться к нему, своим увядшим ртом он прошептал в молодое ухо:
- Вопрос, придет ли когда-нибудь мессия. Но верить в это нужно. Никогда не следует рассчитывать на то, что он придет, но всегда надо верить, что он придет.
Идя от него, Иосиф чувствовал подавленность. Значит, вера этого великого старца не была чем-то лучезарным, помогавшим ему, а чем-то тягостным, лукавым, всегда соединенным с ересью, всегда борющимся с ересью, была бременем. Как ни отличались они друг от друга, все же Иоханан бен Заккаи не так уж далек от Юста из Тивериады. И Иосифу стало тяжело.
Иоханан бен Заккаи слышал много дурного о женитьбе Иосифа. Он вызвал к себе Мару, дочь Лакиша, и говорил с ней. Он услышал аромат, исходивший от ее сандалий. Она сказала:
- Когда я молюсь, то всегда надеваю эти сандалии. Я хочу стоять перед богом в благовонии.
Она знала наизусть много молитв; записывать молитвы не разрешалось, они должны идти из сердца, и их нужно носить в сердце. Она доверчиво говорила ему:
- Я слышала, что от земли до неба - пятьсот лет и от одного неба до другого тоже пятьсот лет, толща каждого неба - пятьсот лет. И все-таки я в синагоге становлюсь за колонной и шепчу, и мне кажется, что я шепчу на ухо Ягве. Разве это грех и дерзость, доктор и господин мой, если я верю, что Ягве так близко от меня, как ухо от губ?
Иоханан бен Заккаи прислушивался с интересом к мыслям, живущим за этим низким детским лбом, и серьезно дискутировал с ней, словно с ученым из Зала совета. Когда она уходила, он положил кроткую поблекшую руку на ее голову и благословил ее древним благословением: "Ягве да уподобит тебя Рахили и Лии".
Он узнал, что Иосиф намерен развестись с Марой, как только ему больше не надо будет опасаться гнева Веспасиана. Развестись было нетрудно. В Писании сказано ясно и просто: "Если кто возьмет жену и не найдет она благоволения своего мужа, так как он открыл в ней нечто постыдное, то он напишет ей разводное письмо и отпустит ее из дома своего".
Иоханан сказал:
- Есть две вещи, которых ухо не слышит уже за милю, но чей отзвук все же разносится от одного конца земли до другого: это когда падает срубленное дерево, которое еще приносит плоды, и когда вздыхает отосланная своим мужем женщина, которая его любит.
Иосиф сказал упрямо:
- Разве я не нашел в ней нечто постыдное?
Иоханан сказал:
- Вы не нашли в ней постыдного: постыдное было в ней до того, как вы взяли ее. Проверьте себя, доктор Иосиф. Если вы дадите этой женщине разводное письмо, я свидетелем не буду.
Отношения Веспасиана с императором Гальбой были вовсе не так просты, как он изобразил их принцессе Беренике. Тит поехал в Рим не только чтобы воздать почести, но прежде всего чтобы получить высокие государственные посты, которых он еще ни разу не занимал. И не только это: он метил выше. Брат Веспасиана, жесткий, сварливый Сабин, намекнул, будто бездетный старик император, желая связать себя с Восточной армией, может быть, усыновит Веспасианова сына. Письмо Сабина временно положило конец сложным переговорам между Веспасианом и Муцианом. Каждый из них только и делал, что великодушно заверял другого, будто и не помышляет о завоевании власти, если один из них в состоянии этого достичь, то пусть им будет не сам он, а другой. На деле же оба прекрасно знали, что каждый из них чувствует себя недостаточно сильным для борьбы с соперником, и потому письмо Сабина указало им желанный выход.
Однако еще в середине зимы пришли известия, положившие конец всем этим планам. Опираясь на римскую гвардию и сенат, власть захватил человек, которого Восток не принял в расчет: это был Отон, первый муж Поппеи. Старого императора убили, молодой император был храбр, талантлив, уважаем и пользовался симпатиями народа. Намерен ли Тит продолжать свое путешествие, чтобы поклониться новому владыке, или он вернется, - не знал никто. Во всяком случае, здесь, на Востоке, пока не считали целесообразным возражать против молодого императора, да и кто должен быть избранником Востока? Старого Гальбу ликвидировали слишком поспешно, никто не успел сговориться: и Веспасиан и Муциан привели войска к присяге новому императору Отону.
Однако в прочность нового владыки никто не верил. Отон мог опереться на италийские войска, но у него не было никакого контакта с армиями провинций. Престол молодого императора отличался не большей устойчивостью, чем престол старика.
Каждый день получала принцесса Береника подробные вести из Рима. После лишений в пустыне она с тем большим пылом окунулась в политику. Переписывалась с императорскими министрами, сенаторами, с восточными губернаторами и генералами. Восток вторично не должен оказаться перед свершившимся фактом. Теперь же, этой весной, он должен быть приведен в боевую готовность, чтобы завладеть столицей. Он не смеет быть расщепленным, он должен покориться единому господину, и им должен быть Муциан. Необходимо прежде всего заручиться определенным согласием Муциана, если его хотят выставить как претендента в противовес маршалу.
Пышно, с огромной свитой, отбыла Береника в Антиохию. Принялась осторожно обхаживать Муциана. С опытностью знатока старик оценил все преимущества иудейской принцессы, ее красоту, ум, вкус, богатство, пламенное увлечение политикой. Эти двое преданных музам людей очень скоро поняли друг друга. Но Беренике все же не удалось добиться от него желанного решения. С большой готовностью открыл ей этот щуплый человечек свою душу. Да, он честолюбив. И он не трус, но он немного устал. Завоевание Рима и Востока - предприятие чертовски щекотливое. Он для этого не подходит. Он умеет вести дело с дипломатами, сенаторами, наместниками провинций, руководителями хозяйства. Но сейчас, к сожалению, все решают военные, а вступать в соглашение с этими выскочками-фельдфебелями ему противно. Он устремил свой умный, печальный и ненасытный взгляд на принцессу.
- Желание выжечь этим Полифемам глаза теряет постепенно свою привлекательность. Опасность и успех не соответствуют друг другу. Сейчас ситуация такова, что Веспасиан, пожалуй действительно самый подходящий человек. В нем есть та грубость и жестокость, которые необходимы в наше время для того, чтобы стать популярным. Согласен, он мне не менее противен, чем вам, принцесса Береника. Но он настолько воплощает собой дух времени, что становится почти симпатичным. Делайте его императором, принцесса, и дайте мне спокойно дописать мой естественноисторический очерк Римской империи.
Но Береника не сдавалась. Она боролась не только словами, она щедро сыпала деньгами, чтобы создать настроение в пользу своего кандидата. Все нетерпеливее убеждала Муциана, подстегивала его самолюбие, льстила. Он в душе такой живой человек, что не имеет права жеманничать, лениться. Муциан возразил, улыбаясь:
- Если бы такая дама, как вы, ваше высочество, стояла действительно за меня, то я, быть может, презрев все сомнения, и рискнул бы на эту смелую игру. Но ведь вы вовсе не за меня, вы только против Веспасиана.
Береника покраснела, стала возражать, говорила долго и красноречиво, стараясь переубедить его. Он вежливо слушал, делал вид, что соглашается. Но хотя он продолжал беседу с прежней доверчивостью и даже некоторой теплотой, она видела, как он пишет тростью на песке слова, греческие слова: они, наверное, предназначались не ей, все же она расшифровала их смысл: "Одному боги даруют талант, другому - удачу". Она прочла, и в ее речах зазвучала усталость.
Когда Иосиф бен Маттафий появился в Антиохии, Береника уже поняла, что ее поездка к Муциану не даст никаких результатов. Она сразу почуяла и не ошиблась, что Веспасиан подослал Иосифа, желая свести на нет всю ее работу.
Иосиф взялся за дело довольно ловко. Он снова сблизился с Муцианом. Муциан был рад, что слышит опять страстный, горячий и проникновенный голос иудейского пророка. Он целыми часами расспрашивал о нравах, обычаях и древностях его народа. В связи с этим они коснулись и иудейских царей, и Иосиф рассказал Муциану о Сауле [105] и Давиде.
- Саул был первым царем Израиля, - сказал Иосиф, - но у нас очень немногие носят имя Саул и очень многие - Самуил. Мы ставим Самуила выше Саула.
- Почему? - спросил Муциан.
- Отдающий власть - выше сохраняющего ее. Воздвигающий царя - больше самого царя.
Муциан улыбнулся:
- Вы гордецы.
- Может быть, мы и гордецы, - охотно согласился Иосиф. - Но разве не кажется и вам, что власть, которая остается на заднем плане и правит издали, тоньше, духовнее, прельстительнее той, которая чванится на глазах у всех?
Муциан не ответил ни "да", ни "нет". Иосиф же продолжал, и его слова были полны знаний, купленных ценой горького опыта.
- Власть делает глупым. Я никогда не был глупее, чем когда имел власть. Самуил выше Саула.
- А мне, - отозвался, улыбаясь, Муциан, - во всем вашем рассказе симпатичнее всего Давид. Жалко, - вздохнул он, - что проект насчет Тита рухнул.
Очень скоро после приезда Иосифа в Антиохию Береника распрощалась с Муцианом. Она отказалась от своих надежд. Она выехала навстречу брату, которого ждали на днях в Галилею. До сих пор он находился в Риме. Считая, что теперь Отон останется императором всего несколько недель, он хотел заблаговременно и незаметно убраться из Рима, чтобы не связывать себя обязательствами с новым избранником. Узнав, что она скоро снова увидится с братом, о котором горячо тосковала, Береника облегченно вздохнула; эта радость смягчила горечь ее неудач.
- Сладостная принцесса, - сказал ей на прощанье Муциан, - теперь, когда я должен вас потерять, не понимаю, почему ради вас я все же не стал претендентом на престол.
- Мне тоже непонятно, - отвечала Береника.
Она встретила брата в Тивериаде. Стройка дворца была закончена. Еще прекраснее, чем прежний, сиял он над городом и озером. Некоторые залы без окон были сделаны из каппадокийского камня, до того прозрачного, что в них было светло даже при закрытых дверях. Все здание казалось легким, воздушным, ничего лишнего, по теперешней римской моде. Из столовой архитекторы сделали настоящий шедевр. Купол был настолько высок, что взгляд, напрягаясь, едва достигал его сводов из слоновой кости; эти своды были подвижными, так что возлежавших за трапезой можно было осыпать цветами или обрызгивать душистой водой.
Брат и сестра осматривали дом, они шли, держась за руки, встреча наполняла их глубокой радостью. Весна началась, дни уже стали длиннее; эти двое красивых людей шли по стройным залам, им дышалось легко; как знатоки, наслаждались они воздушными линиями здания, его изысканностью. Агриппа рассказывал с тихой иронией о новых виденных в Риме дворцах, о их нелепо огромных размерах, о нагромождении безвкусной роскоши. Отон ассигновал пятьдесят миллионов на достройку Неронова Золотого дома, но сам едва ли доживет до конца стройки Береника скривила губы:
- Они умеют только хватать, эти римские варвары. Если им удастся врезать какой-нибудь очень редкий мрамор в другой, такой же редкий, и наляпать как можно больше золота, это им кажется верхом строительного искусства. У них нет никаких талантов, кроме таланта к власти.
- Во всяком случае, талант очень выгодный, - заметил Агриппа.
Береника остановилась.
- Неужели мне действительно придется терпеть этого Веспасиана? - пожаловалась она. - Неужели ты от меня потребуешь такой жертвы? Он неуклюж и груб, он сопит, как запыхавшийся пес...
Нахмурившись, Агриппа стал рассказывать:
- Когда я был у него теперь в Кесарии, он угощал меня рыбой и все время подчеркивал, что она-де из Генисаретского озера. А когда я не захотел есть этих трупных рыб, он начал жестоко меня высмеивать. Я хотел ответить ему, но сдержался и промолчал.
- Он возмущает меня до глубины души! - негодовала Береника. - Когда я слышу его вульгарные остроты, мне кажется, я попала в рой комаров. И мы еще должны способствовать тому, чтобы такой человек стал императором!
Агриппа принялся уговаривать ее:
- Император, которого поставит Запад, все нам здесь переломает. Маршал умен и знает меру. Он возьмет то, что ему может пригодится, остальное оставит нам. - Агриппа пожал плечами. - Императором делает армия, а армия готова присягнуть Веспасиану. Будь умницей, сестра, - попросил он.
Молодой генерал Тит получил известие об убийстве Гальбы еще в Коринфе, до приезда в Рим. Ехать дальше было бессмысленно. Он был уверен, что Гальба успеет усыновить его, и преждевременная ликвидация императора явилась для него тяжелым ударом. Он не хотел воздавать почести Отону, на месте которого так мечтал видеть себя. Он остался в Коринфе, провел в этом легкомысленном городе четырнадцать бешеных дней, полных женщинами, мальчиками и всякого рода излишествами. Затем он все же вырвался оттуда и, несмотря на дождливое время года, вернулся в Кесарию.
На корабле его преследовали и жгли бурные воспоминания о честолюбивых мечтах его бабушки. Генерал Тит был молод, но уже испытал немало превратностей. Возвышения и падения его отца, его перехода из консулов в экспедиторы, от пышностей почетной должности к гнетущей бедности, - отзывались и на судьбе Тита. Он воспитывался вместе с принцем Британником [106], с этим молодым лучезарным претендентом на престол, возлежал с ним за одним столом, ел то же кушанье, которым император Нерон отравил принца, и тоже заболел. Он видел блеск Палатина и унылый городской дом отца, познал тихую жизнь в деревне и полные приключений военные походы на германской и английской границе. Он любил отца, его будничную мудрость, его точность, его трезвое здравомыслие; но он часто и ненавидел его за мужиковатость, за медлительность, за отсутствие чувства собственного достоинства. Тит мог долгие недели и месяцы выносить лишения и нужду, затем им вдруг овладевала жажда роскоши и излишеств. Ему нравилась спокойная гордость римской знати старого закала и волновала пышность древних родов восточных царей. При содействии дяди Сабина он женился очень рано на сухопарой строгой девушке знатного рода, Марции Фурнилле; она родила дочь, но от этого не стала ему милее; одиноко и уныло жила она в Риме, он не виделся с ней, не писал ей.
Старик Веспасиан принял сына, ухмыляясь, с веселым соболезнованием:
- У нас с тобой, верно, одна линия, сын мой Тит: вверх - вниз. В следующий раз надо встать пораньше да вести дела поумнее. Спаситель придет из Иудеи. Ты молод, мой сын, ты не должен хулить моего еврея.
Агриппа и его сестра пригласили гостей на праздник по случаю освящения их нового дворца в Тивериаде. Маршалу принцесса была несимпатична, он послал сына.
Тит исполнил его поручение не без удовольствия. Он любил Иудею. Народ в этой стране был древний и мудрый, и, несмотря на те глупости, которые он вытворял, в нем жил инстинкт потустороннего, вечного. Странный, невидимый бог Ягве влек и тревожил молодого римлянина, импонировал ему и царь Агриппа, его элегантность, его меланхолический ум. Тит охотно отправился в Тивериаду.
Ему очень понравился Агриппа и его дом, но в принцессе он разочаровался. Он был ей представлен перед тем, как гости пошли к столу. Тит привык быстро устанавливать контакт с женщинами; она выслушала его первые фразы с равнодушно-вежливым видом, и только. Она показалась ему холодной и надменной, ее низкий, чуть хриплый голос смутил его. За столом он мало обращал внимания на Беренику, но тем более интересовался остальным обществом. Тит был веселым, занятным собеседником, его слушали тепло и внимательно. Он совсем забыл о принцессе и за все время трапезы едва обменялся с ней несколькими словами.
Но вот трапеза кончилась. Береника поднялась; она была одета по своему вкусу - в платье, сшитое, согласно местному обычаю, из цельного куска ткани - драгоценной, спадавшей тяжелыми складками парчи. Она кивнула Титу с равнодушной приветливостью и стала медленно подниматься по лестнице, легко опираясь на плечо брата. Тит машинально посмотрел ей вслед. Он только что затеял шутливо-упрямый спор о военной технике. Вдруг он остановился на полуслове, взгляд его жадных, неутомимых глаз стал острым, впился, вонзился, оцепенел, устремленный вслед уходившей. Мелкозубый рот на широком лице глуповато приоткрылся. Колени задрожали. Невежливо покинул он своих собеседников, поспешил за братом и сестрой.
Какая походка у этой женщины! Нет, она не шла, к ней применимо было только одно слово, греческое, гомеровское: она шествовала. Смешно, конечно, применять это торжественное гомеровское слово к повседневности, но для определения походки этой женщины иного не существовало.
- Вы торопитесь? - спросила она своим низким голосом.
До сих пор этот чуть хриплый голос удивлял его, почти отталкивал; теперь он взволновал Тита, показался полным загадочных соблазнов. Он ответил что-то насчет того, что военный человек должен спешить, - не очень метко, - обычно он находил более удачные ответы. Он вел себя по-мальчишески, с неловкой услужливостью. Береника отлично заметила произведенное ею впечатление, он показался ей приятным каким-то своим угловатым изяществом.
Они болтали о физиогномике, графологии. Как на Востоке, так и на Западе эти науки в большой моде. Береника хотела бы взглянуть на почерк Тита. Тит вытаскивает обрамленную золотом навощенную табличку, задорно улыбается, пишет. Береника удивлена: да ведь это же в каждой черточке - почерк его отца! Тит сознается - он пошутил: по существу, у него уже нет собственного почерка, он слишком часто залезал в почерки других. Но пусть она теперь покажет ему свой почерк. Она перечитывает написанное им. Это стих из современного эпоса: "Орлы и сердца легионов расправляют крылья для полета". Она становится серьезной, колеблется, затем стирает его строки, пишет: "Полет орлов не может закрыть невидимого в святая святых". Молодой генерал рассматривает ее почерк; он по-школьному правильный, немного детский. Он размышляет и, не стирая его, пишет под ним: "Тит хотел бы видеть невидимого в святая святых". Он передает ей дощечку и стиль. Она пишет: "Иерусалимский храм не должен быть разрушен". Уже на маленькой пластинке осталось очень мало места. Тит пишет: "Иерусалимский храм не будет разрушен".
Он хочет спрятать дощечку. Береника просит отдать ей. Она кладет ему руку на плечо, спрашивает, когда же все-таки кончится эта ужасная война. Самое ужасное - это раздирающее сердце безнадежное ожидание. Скорый конец - милостивый конец. Хоть бы Тит уж взял Иерусалим. Тит колеблется, польщенный.
- Это зависит не от меня.
Береника - и как мог он счесть ее холодной и надменной! - говорит умоляюще и убежденно:
- Нет, это все-таки зависит от вас.
После ухода Тита Агриппа дружески расспрашивает сестру о впечатлении:
- У него мягкий, неприятный рот, ты не находишь?
Береника отвечает с улыбкой:
- В этом юноше много неприятного. Он очень напоминает отца. Но ведь уже бывали случаи, когда еврейские женщины отлично справлялись с варварами. Например, Эсфирь с Артаксерксом. Или Ирина с седьмым Птолемеем.
Агриппа возразил, и Береника очень хорошо почувствовала в его шутке тайное предостережение:
- А наша прабабка Мариам, например, за такую игру поплатилась головой [107].
Береника встала, пошла.
- Не тревожься, милый брат, - сказала она; ее голос был все так же тих, но уверен и полон торжества, - этот юноша Тит не отрубит мне головы.
Как только Тит вернулся в Кесарию, он начал настаивать, чтобы отец наконец начал осаду Иерусалима. Он был необычно резок. Уверял, что больше этого выносить не в состоянии. Ему стыдно перед офицерами. Такое бесконечное промедление может быть истолковано только как слабость. Римский престиж на Востоке поколеблен. Осторожность Веспасиана граничит с трусостью. Госпожа Кенида слушала важно и неодобрительно.
- Чего вы, собственно, хотите, Тит? Вы действительно настолько глупы или только прикидываетесь?
Тит раздраженно возразил, что госпоже Кениде столь печальной двойственности, увы, не припишешь! Нельзя от нее требовать, чтобы она понимала достоинство солдата. Веспасиан надвинулся на Тита всем телом:
- А от тебя, мой мальчик, я требую, чтобы ты немедленно извинился перед Кенидой.
Кенида осталась невозмутимой.
- Он прав, у меня действительно мало чувства собственного достоинства. У молодежи оно всегда популярнее, чем разум. Но все же он должен понять, что только кретин способен отдать свое войско при таком положении вещей.
Веспасиан спросил:

Предыдущая страница 8 Следующая страница


9 Лион Фейхтвангер

- Это тебя в Тивериаде так настроили, мой мальчик? Один идет на смену другому. Мне всего шестьдесят. С десяток годков придется тебе все-таки потерпеть.
Когда Тит ушел, Кенида обрушилась на всю эту тивериадскую сволочь. Конечно, за Титом стоят евреи. Этот тихоня Агриппа, спесивая пава Береника, грязный, жуткий Иосиф. Лучше бы Веспасиан отстранил весь этот восточный сброд и прямо, по-римски, договорился с Муцианом, Маршал внимательно слушал ее. Затем сказал:
- Ты умница, решительная женщина, моя старая лохань! Но Востока ты не понимаешь. На этом Востоке я без денег и ловкости моих евреев ничего не добьюсь. На этом Востоке самые извилистые пути скорее всего приводят к цели.
Пришла весть, что Северная армия провозгласила императором своего вождя, Вителлия. Отон был свергнут, сенат и римский народ признали Вителлия новым императором. С тревогой взирал Рим на Восток, и новый владыка, кутила и флегматик, вздрагивал всякий раз, когда упоминалось имя восточного вождя. Но Веспасиан делал вид, будто ничего не замечает. Спокойно, решительно привел он свои легионы к присяге новому императору, и неуверенно и недовольно последовали его примеру в Египте - губернатор Тиберий Александр, в Сирии - губернатор Муциан. Со всех сторон люди нажимали на Веспасиана. Но он прикидывался непонимающим и в каждом слове был лоялен.
Западному императору пришлось, чтобы укрепить свою власть, ввести и Рим мощные войсковые соединения, четыре Нижнерейнских, оба Майнцских легиона и сорок шесть вспомогательных полков. Веспасиан щурился, прицеливался. Он был хорошим стратегом, и он знал, что со ста тысячами деморализованных солдат в таком городе, как Рим, хорошего ждать нечего. Эти солдаты, провозгласившие Вителлия императором, ждали награды. Денег было мало, да и Веспасиан, учитывая настроение армии, отлично понимал, что одними деньгами ее не удовлетворишь. Солдаты только что отбыли утомительную службу в Германии, теперь они прибыли в Рим и рассчитывали на более высокое жалованье и более короткие сроки службы в столичной гвардии. Добившись власти, Вителлий еще сможет перевести двадцать тысяч человек в римский гарнизон, ну, а куда он денет остальных? В Восточной армии ходили все более упорные слухи, что Вителлий хочет отправить этих солдат, в благодарность за их помощь, на теплый, прекрасный Восток. Когда Восточная армия была приведена к присяге, то обязательные в этом случае приветственные клики в честь нового властителя прозвучали весьма жидко; а теперь войска уже не скрывали своего озлобления. Устраивали сходки, бранились, заявляли, что тем, кто попробует отправить их в суровую Германию или в проклятую Англию, не поздоровится. Представители власти на Востоке слушали их с удовольствием. Когда офицеры расспрашивали, что же в этих слухах о перегруппировке армии правда, они молчали, многозначительно пожимали плечами. Из Рима приходили все более тревожные вести. Финансы были в безнадежном состоянии, хозяйство разваливалось; по всей Италии, даже в столице, начались грабежи; новый, плохо организованный двор был ленив, расточителен; империи грозила гибель. Негодование на Востоке росло. Тиберий Александр и царь Агриппа разжигали это негодование деньгами и слухами. Теперь все обширные земли от Нила до Евфрата были полны разговорами о пророчествах относительно Веспасиана; удивительное предсказание, сделанное при свидетелях пленным еврейским генералом Иосифом бен Маттафием римскому маршалу, было у всех на устах: "Спаситель придет из Иудеи". Когда Иосиф, все еще закованный в цепи, проходил по улицам Кесарии, вокруг него возникал почтительный, тихий гул голосов.
Волшебно ясен и ярок был воздух в начале этого лета на побережье Иудейского моря. Веспасиан смотрел ясными серыми глазами в даль сияющего озера, прислушивался, ждал. В эти дни он стал молчаливее, его суровое лицо сделалось еще более суровым, властным, негибкое тело выпрямилось, весь он как будто вырос. Он изучал депеши из Рима. По всей империи идет брожение, финансы расшатаны, войско разложилось, безопасности граждан - конец. Спаситель придет из Иудеи. Но Веспасиан сжимал узкие губы, держал себя в руках. События должны созреть, пусть они сами приблизятся к нему.
Кенида ходила вокруг этого коренастого человека, разглядывала его. Никогда еще не было у него тайн от нее; теперь он стал скрытным, непонятным. Она растерялась, и она очень любила его.
Она написала Муциану нескладное, по-хозяйски озабоченное письмо. Ведь вся Италия ждет, чтобы Восточная армия встала на спасение родины. А Веспасиан ничего не делает, не говорит ни слова, ничего не предпринимает. Находись они в Италии, она, наверно, запротестовала бы против такой странной флегматичности; но в этой проклятой непонятной Иудее теряешь все точки опоры. Она настоятельно просит Муциана как римлянка римлянина, чтобы он, с присущим ему умом и энергией, растормошил Веспасиана.
Это письмо было написано в конце мая. А в начале июня Муциан приехал в Кесарию. Он тоже сразу заметил, насколько изменился маршал. С завистливым и тайным уважением видел он, как рос этот человек по мере приближения великих событий. Не без восхищения шутил он по поводу его тяжеловесности, крепости, коренастости.
- Вы философствуете, мой друг, - сказал он. - Но я убедительно прошу вас, не философствуйте слишком долго. - И он ткнул палкой в незримого противника.
Его тянуло нарушить трезвое спокойствие маршала, неожиданным ходом сбить его с позиций. Давняя зависть грызла Муциана. Но теперь было слишком поздно. Теперь армия сделала ставку на другого, и ему приходилось только маршировать в тени этого другого. Он это понял, сдержался, стал помогать другому. Позаботился о том, чтобы слухи относительно замены сирийских и иудейских войск западными усилились. Уже называли определенные сроки. Легионы должны были выступить якобы в начале июля.
В середине июня к Веспасиану явился Агриппа. Он опять побывал в Александрии, у своего друга и родственника Тиберия Александра. По его словам, весь Восток недоволен Вителлием. Потрясенные грозными вестями из Рима, Египет и обе Азии ждут в бурной и тоскливой тревоге, чтобы осененный милостью божьей спаситель наконец взялся за дело. Веспасиан не отозвался, смотрел на Агриппу, спокойно молчал; тогда Агриппа продолжал с непривычной энергией; есть люди, наделенные крепкой волей, готовые выполнить веление божье. Насколько ему известно, египетский генерал-губернатор Тиберий Александр собирается 1 июля привести свои войска к присяге Веспасиану.
Веспасиан старался держать себя в руках, но все же засопел ужасно громко и взволнованно. Он прошелся несколько раз по комнате; затем заговорил, и слова его были скорее словами благодарности, чем угрозы:
- Послушайте, царь Агриппа, а ведь я должен был бы в таком случае отнестись к вашему родственнику Тиберию Александру как к изменнику. - Он подошел к Агриппе вплотную, положил ему обе руки на плечи, обдал ему лицо своим шумным дыханием, сказал с непривычной сердечностью: - Мне очень жаль, царь Агриппа, что я смеялся над вами, когда вы не захотели есть рыбу из Генисаретского озера.
Агриппа сказал:
- Пожалуйста, рассчитывайте на нас, император Веспасиан, наши сердца и все наши средства - в вашем распоряжении.
Июнь шел к концу. Повсюду на Востоке распространились слухи, будто император Отон непосредственно перед тем, как лишить себя жизни, написал Веспасиану письмо, заклиная стать его преемником, спасти империю. Однажды Веспасиан действительно нашел в прибывшей почте это письмо. Ныне мертвый Отон обращался к полководцу Восточной армии, вдохновенно и настойчиво убеждая отомстить за него негодяю Вителлию, восстановить порядок, не дать Риму погибнуть. Веспасиан внимательно прочел послание. Он сказал своему сыну Титу, что Тит действительно великий художник, его мастерства надо просто опасаться. Он боится, что, проснувшись однажды утром, найдет документ, в котором назначает императором Тита.
Настала четвертая неделя июня. Напряжение становилось невыносимым. Кенида, Тит, Муциан, Агриппа, Береника вконец изнервничались и бурно требовали от Веспасиана, чтобы он решился. Но сдвинуть с места этого тяжеловесного человека им не удалось. Он отвечал уклончиво, ухмылялся, острил, выжидал.
В ночь с 27 на 28 июня Веспасиан в большой тайне от всех вызвал к себе Иоханана бен Заккаи.
- Вы человек очень ученый, - сказал он. - Прошу вас, просветите меня и дальше относительно сущности вашего народа и его веры. Есть ли у вас какой-нибудь основной закон, золотое правило, к которому можно свести все эти ваши до жути многочисленные законы?
Ученый богослов покивал головой, закрыл глаза, сообщил:
- Сто лет назад жили среди нас двое очень знаменитых ученых, Шаммай и Гиллель. Однажды к Шаммаю пришел неиудей и сказал, что желает перейти в нашу веру, если Шаммай успеет сообщить ему самую суть этой веры, пока он будет в силах стоять на одной ноге. Доктор Шаммай рассердился и прогнал его. Тогда неиудей пошел к Гиллелю. Доктор Гиллель снизошел к его просьбе. Он сказал: "Не делай другим того, чего ты не хочешь, чтобы делали тебе". Это все.
Веспасиан глубоко задумался. Он сказал:
- Хорошее правило, но едва ли можно с его помощью держать в порядке большое государство. Раз у вас есть такие правила, лучше бы вы занимались писанием хороших книг, а политику предоставили нам.
- Вы, консул Веспасиан, высказываете, - согласился иудей, - точку зрения, на которой всегда стоял ваш слуга, Иоханан бен Заккаи.
- Я полагаю, доктор и господин мой, - продолжал римлянин, - что вы лучший человек в этой стране. Мне важно, чтобы вы поняли мои побуждения. Поверьте мне, я сравнительно редко бываю негодяем - только когда это безусловно необходимо. Разрешите мне сказать вам, что я против вашей страны решительно ничего не имею. Но хороший крестьянин обносит свои владения забором. Нам нужно иметь забор вокруг империи. Иудея - это наш забор от арабов и парфян. К сожалению, когда вас предоставляют самим себе, вы шаткая ограда. Поэтому нам приходится самим стать на ваше место. Вот и все. А что вы делаете помимо этого, нас не интересует. Оставьте нас в покое, и мы вас оставим в покое.
Несмотря на увядшее, морщинистое лицо, глаза Иоханана были светлы и молоды.
- Неприятно только одно, - сказал он, - что ваш забор проходит как раз по нашей земле. Забор-то очень широкий, и от нашей страны мало что остается. Но пусть, стройте ваш забор. Только одно: нам тоже нужен забор. Другой забор - забор вокруг закона. То, о чем я вас просил, консул Веспасиан, и есть этот забор. В сравнении с вашим он, конечно, скромен и незначителен: несколько ученых и маленький университет. Мы не будем мешать вашим солдатам, а вы дадите нам университет в Ямнии. Вот такой университетик, - добавил он настойчиво и показал своими крошечными ручками размеры этого университета.
- Кажется, ваше предложение не лишено смысла, - медленно произнес Веспасиан. Он поднялся, он вдруг резко изменился. Верным чутьем Иоханан тотчас понял значение этой перемены. До сих пор старый покладистый сабинский крестьянин беседовал со старым покладистым иерусалимским богословом: теперь это Рим говорил о Иудеей.
- Будьте готовы, - сказал маршал, - принять от меня послезавтра документы с согласием на ваше требование. И затем будьте так добры, доктор и господин мой, передать мне в совершенно точной формулировке заявление о верноподданстве вместе с печатью Великого совета.
На второй день после этого Веспасиан созвал на кесарийском форуме торжественное собрание. Присутствовали представители оккупированной римлянами области и делегации от всех полков. Все были уверены, что наконец-то последует столь ожидаемое войсками провозглашение Веспасиана императором. Вместо этого на ораторской трибуне форума появился маршал вместе с Иохананом бен Заккаи. Один из высших чиновников-юристов заявил, а глашатай повторил его слова звучным голосом, что восставшая провинция признала свою неправоту и покаянно возвращается под протекторат сената и римского народа. В знак этого верховный богослов, Иоханан бен Заккаи, передает маршалу документы и печать Высшего иерусалимского храмового управления. Иудейскую войну, ведение которой империя возложила на полководца Тита Флавия Веспасиана, следует тем самым считать оконченной. Оставшееся еще не завершенным усмирение Иерусалима - дело полицейских властей. Солдаты переглядывались, удивленные, разочарованные. А они-то надеялись, что провозгласят своего маршала императором, их судьба будет обеспечена, а может быть, они получат и награду. Вместо этого им предлагали быть свидетелями при совершении юридического акта. Будучи римлянами, они знали, что документы и юридическая форма - вещь важная, однако смысла этого сообщения они все же не видели. Только очень немногие - Муциан, Кенида, Агриппа - поняли, к чему все это клонится. Они понимали, что столь деловому человеку, как Веспасиан, было важно, прежде чем вернуться в Рим императором, получить от противника документы и печать в знак того, что свою задачу он выполнил.
Итак, лица солдат вытянулись, они стали громко роптать. Однако Веспасиан хорошо вымуштровал свои войска, и, когда им пришлось теперь торжественно приветствовать заключение мира, они придали своим лицам даже радостное выражение, как предписывалось в таких случаях военным уставом. Итак, армия продефилировала перед малорослым иерусалимским богословом. Последовали военные значки и знамена. Римские легионы приветствовали его, подняв руку с вытянутой ладонью.
Разве Иосифу не пришлось уже когда-то видеть нечто подобное? Так чествовали в Риме перед Нероном одного восточного царя, но его сабля была забита в ножны. Теперь римская армия чествовала еврейскую божественную мудрость, но лишь после того, как сломала меч Иудеи. Иосиф смотрел на зрелище из уголка большой площади, он стоял совсем позади, среди простонародья и рабов, они толкали, теснили его, кричали. Он смотрел прямо перед собой, не двигаясь.
А древний старичок все еще стоял на трибуне; потом, когда он, видимо, устал, ему принесли кресло. Все вновь и вновь подносил он руку ко лбу, кланялся, благодарил, кивал увядшей головкой, чуть улыбаясь.
По окончании церемонии армия была взбешена. Муциан и Агриппа не сомневались в том, что Веспасиан нарочно разжег негодование войска. Они накинулись на него, доказывая, что плод уже перезрел и маршал должен наконец провозгласить себя императором. Когда он и на этот раз прикинулся наивным и нерешительным, они послали к нему Иосифа бей Маттафия.
Стояла прохладная приятная ночь, с моря дул свежий ветер, но Иосиф был полон горячего, трепетного волнения. Ведь дело шло о том, чтобы его римлянин стал императором, - а он, Иосиф, немало этому способствовал. Он не сомневался, что ему удастся довести колеблющегося маршала до определенного решения. Конечно, его колебания не что иное, как обдуманная оттяжка. Подобно тому, как бегуны надевают свинцовую обувь за десять дней до состязания, чтобы натренировать ноги, так же претендент на престол как будто затруднял себе путь к нему промедлением и притворной уклончивостью, чтобы в конце концов тем скорее достигнуть цели. Поэтому Иосиф так убедительно распространялся перед Веспасианом относительно своей преданности, своих надежд и знания его судьбы, что тот не мог поступить иначе, как склониться перед судьбой и богом, сказать "да".
Но оказалось, что Веспасиан мог поступить иначе. Этот человек был действительно высокомерен и тверд, словно скала. Ни малейшего шага не желал он делать сам; он хотел, чтобы до последней минуты его подталкивали и везли.
- Вы глупец, мой еврей, - сказал он. - Ваши восточные царьки могут лепить себе короны из крови и дерьма; мне это не подходит. Я римский крестьянин, я об этом и не думаю. У нас императоров делает армия, сенат и народ - не произвол. Император Вителлий утвержден законом. Я не бунтовщик. Я за порядок и закон.
Иосиф стиснул зубы. Он говорил со всей силой убеждения, но его слова отскакивали от упрямца, как от стены. Веспасиан действительно хотел невозможного, хотел сочетать законное с противозаконным. Продолжать уговаривать Веспасиана бессмысленно, оставалось только покориться.
Иосиф не мог решиться уйти, а Веспасиан не отсылал его. Пять долгих минут просидели они, безмолвствуя, в ночи. Иосиф - опустошенный и смирившийся. Веспасиан - уверенный, спокойно дышащий.
Вдруг маршал возобновил разговор - вполголоса, но взвешивая каждое слово:
- Вы можете передать вашему другу Муциану, что я уступлю только крайнему насилию.
Иосиф поднял глаза, посмотрел на него, облегченно вздохнул. Проверил еще раз.
- Но насилию вы уступили бы?
Веспасиан пожал плечами.
- Убить себя я дам, конечно, неохотно. Шестьдесят лет для такого здоровенного мужика, как я, - это не годы.
Иосиф поспешно простился. Веспасиан знал: еврей сейчас же пойдет к Муциану, а сам он будет завтра поставлен, к сожалению, перед приятной необходимостью сделаться императором. Он человек осторожный и строжайше запретил и Кениде, и самому себе заранее предвкушать достижение цели, пока эта цель действительно не будет достигнута. Теперь он наслаждался. Воздух шумно вырывался из его ноздрей. У него еще не было времени обстоятельно все обдумать: его ноги в тяжелых солдатских сапогах топали по холодному каменному полу комнаты.
- Тит Флавий Веспасиан, император, владыка, бог. - Он ухмыльнулся, затем осклабился, вновь сделал серьезное лицо. - Ну, вот, - сказал он.
Он бормотал вперемешку латинские и восточные названия: цезарь, адир, император, мессия. В сущности, смешно, что первым его провозгласил еврей. Это немножко раздражало Веспасиана: он чувствовал себя связанным с этим человеком крепче, чем желал бы.
Ему захотелось разбудить Кениду, сказать этой женщине, так долго делившей с ним его успехи и неудачи: "Да, теперь скоро". Но это желание исчезло через мгновение. Нет, он сейчас должен быть один, он не хочет видеть никого.
Нет, кое-кого хочет. Совсем чужого, который о нем ничего не знал и о котором он ничего не знал. Опять расправились морщины на его лице, широком, злом, счастливом. Среди ночи послал он в дом к Иосифу и приказал прийти к нему жене Иосифа, Маре, дочери Лакиша из Кесарии.
Иосиф только что вернулся домой после разговора с Муцианом, очень гордый сознанием своего участия в том, что завтра его римлянин наконец станет императором. Тем ниже упал он теперь. Как мучительно, что римлянин так унизил его, человека, который внушил ему эту великую идею. Этот наглый необрезанный никогда не даст ему подняться из грязи его брака. Он повторял про себя все те насмешливые прозвища, которые надавали маршалу: дерьмовый экспедитор, навозник. Прибавил самую непристойную ругань по-арамейски, по-гречески, все, что приходило в голову.
Мара, не менее испуганная, чем он, кротко спросила:
- Иосиф, господин мой, я должна умереть?
- Дурочка, - отозвался Иосиф.
Она сидела перед ним смертельно бледная, жалкая, в прозрачной сорочке. Она сказала:
- Месячные, которые должны были прийти три недели назад, не пришли. Иосиф, муж мой, данный мне Ягве, послушай: Ягве благословил чрево мое. - И так как он молчал, прибавила совсем тихо, покорно, с надеждой: - Ты не хочешь держать меня у себя?
- Иди, - сказал он.
Она упала навзничь. Через некоторое время она поднялась, дотащилась до двери. Он же, когда она хотела идти, в чем была, добавил грубо, властно:
- Надень свои лучшие одежды.
Она подчинилась робко, нерешительно. Он осмотрел ее и увидел, что на ней простая обувь.
- И надушенные сандалии, - приказал он.
Веспасиан был весьма доволен ее пребыванием к насладился ею в полной мере. Он знал, что завтра, завтра его объявят императором, и тогда он навсегда покинет восток и вернется туда, где ему надлежит быть, в свой Рим, чтобы навести в нем строгость и порядок. В глубине души он презирал его, этот Восток, но вместе с тем любил какой-то странной, снисходительной любовью. Во всяком случае, Иудея пришлась ему по вкусу - эта странная, приносящая счастье, изнасилованная страна послужила полезной скамеечкой для его ног, страна оказалась как бы созданной для подчинения и использования, и даже эта Мара, дочь Лакиша, именно потому, что она была так тиха и полна презрительной кротости, пришлась ему по вкусу. Он смягчил свой скрипучий голос, положил ее озаренную месяцем голову на свою волосатую грудь, перебирал подагрическими руками ее волосы, ласково твердил ей те немногие арамейские слова, которые знал:
- Будь нежной, моя девочка. Не будь глупенькой, моя голубка.
Он повторил это несколько раз, по возможности мягко, но все же в этом было что-то равнодушное и презрительное. Он сопел. Он был приятно утомлен. Велел ей вымыться и одеться, позвал камердинера, приказал увести ее, а через минуту он уже забыл о ней и спал удовлетворенный, в ожидании грядущего дня.
Ночь была очень короткой, и уже светало, когда Мара вернулась к Иосифу. Она шла с трудом, ощущая тяжесть каждой кости, ее лицо было стерто, дрябло, будто сделано из сырой плохой материи. Она сняла платье; медленно, с трудом сдергивала его; сдернула, стала разрывать обстоятельно, с трудом, на мелкие клочья. Потом взялась за сандалии, за свои любимые надушенные сандалии, рвала их ногтями, зубами, и все это медленно, молча. Иосиф ненавидел ее за то, что она не жаловалась, что не возмутилась против него. В нем жила только одна мысль: "Прочь от нее, уйти от нее! Мне не подняться, пока я буду дышать одним воздухом с ней".
Когда Веспасиан вышел из спальни, караульные встретили его почестями и приветствиями, которыми встречали только императора. Веспасиан осклабился:
- С ума сошли, ребята?
Но уже появился дежурный офицер и другие офицеры, и все они повторили приветствие. Веспасиан сделал вид, что сердится. Однако тут пришли несколько полковников и генералов с Муцианом во главе. Все здание вдруг оказалось полно солдат, солдаты наводнили площадь, все вновь и все громче повторяли они приветствие императору, а городом овладевало бурное воодушевление. Тем временем Муциан в настойчивой и особенно убедительной речи потребовал от маршала, чтобы он не дал родине погибнуть в дерьме. Остальные поддержали его бурными кликами, они наступали все смелее, наконец выхватили даже мечи, и так как они, дескать, все равно уже стали бунтовщиками, то грозились его убить, если он не станет во главе их. Веспасиан ответил своим излюбленным выражением:
- Ну, ну, ну, полегче, ребята. Если вы так уж настаиваете, я не откажусь.
Одиннадцать солдат, стоявших в карауле и приветствовавших его не так, как положено, он наказал тридцатью палочными ударами и дал награду в семьсот сестерциев. Если они желали, то могли откупиться от тридцати ударов тремя сотнями сестерциев. Пятерых солдат, получивших и удары и сестерции, он произвел в фельдфебели.
Иосифу он сказал:
- Я думаю, еврей, что теперь вы можете снять вашу цепь.
Иосиф без особого чувства благодарности поднес руку ко лбу, его смугло-бледное лицо выражало явное недовольство, резкий протест.
- Вы ждали большего? - иронически заметил Веспасиан. И так как Иосиф молчал, он грубо прибавил: - Изреките же наконец! Я ведь не пророк. - Он уже давно угадал, чего желает Иосиф, но ему хотелось, чтобы тот сам об этом попросил. Но здесь вмешался добродушный Тит:
- Доктор Иосиф, вероятно, ждет, чтобы ему разрубили цепь. - Так освобождали людей, которые были задержаны неправильно.
- Ну, хорошо, - пожал плечами Веспасиан. Он позволил, чтобы снятию цепи был придан характер пышной церемонии.
Иосиф, теперь уже свободный человек, низко склонился, спросил:
- Могу я отныне носить родовое имя императора? [108]
- Если это вам что-нибудь даст, - заметил Веспасиан, - я не возражаю.
И Иосиф бен Маттафий, священник первой череды при Иерусалимском храме, стал с того времени именоваться Иосифом Флавием.

Часть Четвертая. Александрия

Длинным узким прямоугольником тянулась вдоль моря столица Востока - Александрия Египетская [109], после Рима - самый большой город в известных тогда частях света и, уж конечно, самый современный. Она имела двадцать пять километров в окружности. Семь больших проспектов пересекали ее в длину, двенадцать - в ширину, дома были высокие и просторные и все снабжены проточной водой.
Расположенная как бы на стыке трех частей света, на перекрестке между Востоком и Западом, у дороги в Индию, Александрия постепенно сделалась первым торговым городом в мире. На всем протяжении девятисот километров азиатского и африканского побережья между Яффой и Паретонием [110] это была единственная гавань, защищенная от непогоды. Сюда свозили золотую пыль, слоновую кость, черепаху, аравийские коренья, жемчуг из Персидского моря, драгоценные камни из Индии, китайский шелк. Промышленность, оборудованная по последнему слову техники, поставляла свои знаменитые полотна даже в Англию, вырабатывала драгоценные ковры и гобелены, изготовляла для арабских и индусских племен национальные костюмы. Выделывала тонкое стекло, знаменитые благовония. Снабжала весь мир бумагой, начиная от тончайших сортов дамской почтовой до грубейшей оберточной.
Александрия была трудолюбивым городом. Здесь работали даже слепые, и даже обессилевшие старики находили себе дело. Это была плодотворная работа, и город не утаивал ее плодов. И если по узким улицам Рима и крутым иерусалимским улицам езда в течение дневных часов запрещалась, то в Александрии широкие бульвары были полны шумом от десятка тысяч экипажей, и по обеим главным улицам тянулась непрерывная вереница роскошных выездов. Среди обширных парков высилась гигантской громадой резиденция древних царей, гордая библиотека, музей, мавзолей со стеклянным гробом и останками Александра Великого. Приезжему нужно было несколько недель, чтобы осмотреть многочисленные достопримечательности. Тут были: еще сохранившееся святилище Сераписа, театр, ипподром, остров Фарос, увенчанный знаменитым белым маяком, гигантские промышленные и приморские кварталы, базилика, биржа, устанавливавшая цены на мировом рынке, а также квартал увеселений, который вел к роскошным пляжам курорта Каноп.
Жизнь в Александрии была легкая и зажиточная. В бесчисленных харчевнях и пивных варилось знаменитое местное ячменное пиво. Во все дни, разрешенные законом, в театрах, во дворце спорта и на арене давались представления. В своих городских дворцах, на виллах в Элевсине и Канопе и на роскошных яхтах богачи устраивали обдуманно утонченные празднества. Берег канала длиной в двадцать километров, соединявшего Александрию с Канопом, был усеян ресторанами. Александрийцы катались на лодках вверх и вниз по каналу; благодаря особому оборудованию каюты легко занавешивались, у берега, в тени египетского ракитника, повсюду на причале стояли такие лодки. Считалось, что именно здесь, в Канопе, - Елисейские поля Гомера [111]; во всех провинциях жители грезили о канопских излишествах, копили на поездку в Александрию.
Однако богатства города служили и более благородным наслаждениям. Музей был богаче, чем художественные собрания Рима и Афин, величайшая в мире библиотека имела штат в девятьсот постоянных переписчиков. Александрийские учебные заведения были лучше римских школ. И если в сфере военной науки, а также, быть может, юриспруденции и политической экономии столица империи и стояла на первом месте, то во всех остальных научных дисциплинах Александрийская академия занимала, несомненно, ведущее место. Римские семьи из правящих кругов предпочитали врачей, изучавших анатомию по методу александрийской школы. Даже казнили в этом городе, под влиянием его медиков, более гуманно: приговоренный подвергался укусу специально содержавшейся для этого ехидны, яд которой действовал очень быстро.
Несмотря на весь свой модернизм, александрийцы были привержены старым традициям. Они тщательно поддерживали молву об особой святости и действенности своих святынь и храмов, культивировали перешедшую к ним от предков древнеегипетскую магию, цеплялись за свои ставшие пережитками обычаи. Как и в глубокой древности, они поклонялись священным животным - быку, соколу, кошке. Когда один римский солдат преднамеренно убил кошку, ничто не могло спасти его от казни.
Так, без устали бросаясь от труда к наслаждению и от наслаждения к труду, жили эти миллион двести тысяч человек: непрестанно жаждущие нового и благоговейно преданные пережиткам былого, очень неуравновешенные, мгновенно переходящие от высшего благоволения к бешеной ненависти, жадные до денег и одаренные, полные живого, ядовитого остроумия, безудержно дерзкие, служители муз, политики каждой частицей своего организма. Со всех концов света стеклись они в этот город, но быстро забыли свою родину и почувствовали себя александрийцами. Александрия была одновременно городом и восточным и западным, городом глубокомысленной философии и веселого искусства, расчетливой торговли, яростного труда, кипящего наслаждения, древнейших традиций и современнейших форм жизни. Александрийцы безмерно гордились своим городом, и их мало тревожило то, что этот беспредельный чванный патриотизм повсюду вызывает раздражение.
Среди этого человеческого коллектива жила кучка людей еще более древняя, еще более богатая, еще более образованная и высокомерная, чем остальные: это были иудеи. Они имели за собой богатое историческое прошлое. Они поселились здесь семьсот лет назад, с тех пор как храбрые иудейские наемные войска выиграли для царя Псамметиха [112] его великую битву. Позднее Александр Македонский и Птолемеи выселяли их сюда сотнями тысяч. Теперь их число в Александрии доходило почти до полумиллиона. Обособленность их культа, богатство и высокомерие вызывали все вновь и вновь жестокие погромы. Всего три года назад, когда в Иудее разразилось восстание, в Александрии произошла дикая резня, во время которой погибло до пятидесяти тысяч евреев. В части города, называемой Дельта, где главным образом и жили евреи, до сих пор еще оставались опустошенными целые районы. Многих разрушений евреи не восстанавливали нарочно, и также не стирали они си стен своих синагог забрызгавшей их тогда крови. Они даже гордились такими нападениями, это служило доказательством их силы. Ибо в действительности Египтом правили они, так же как некогда правил страною при своем фараоне Иосиф, сын Иакова. Фельдмаршал Тиберий Александр, египетский генерал-губернатор, был по происхождению еврей, и люди, руководившие страной, чиновники, владельцы текстильных фабрик, откупщики податей, торговцы оружием, банкиры, хлебные тузы, судовладельцы, фабриканты папируса, врачи, преподаватели академии были евреями.
Главная александрийская синагога являлась одним из мировых чудес архитектурного искусства; она вмещала более ста тысяч человек и считалась наравне с Иерусалимским храмом одним из величайших зданий в мире. В ней стояло семьдесят одно кресло из чистого золота для верховного наставника и председателей общинных советов. Ни один, даже самый мощный, человеческий голос не мог покрыть всего пространства этого гигантского здания, и приходилось сигнализировать флажками, когда толпе надлежало отвечать священнику "аминь".
Высокомерно, сверху вниз, взирали александрийские иудеи на своих римских сородичей, на этих западных иудеев, которые жили по большей части в бедности и никак не могли вырваться из тисков пролетарского существования. Они, александрийские иудеи, мудро и гармонично согласовали свое иудейство с формами жизни и мировоззрением греческого Востока. Уже сто пятьдесят лет назад перевели они Библию на греческий язык и нашли, что их Библия отлично сочетается с греческим миром.
И несмотря на это, а также на то, что у них был в Леонтополе собственный храм [113], центром для них оставалась гора Сион. Они любили Иудею, они взирали с глубоким состраданием на то, как из-за политической неумелости Иерусалима еврейскому государству стал грозить распад. У них была одна главная забота - сохранить хотя бы храм. Они, подобно всем остальным иудеям, делали взносы на храм и паломничали в Иерусалим, у них были там свои гостиницы, синагоги, кладбища. Многие части храма были возведены их щедротами; врата, колонны, залы. Без Иерусалимского храма жизнь казалась немыслимой и александрийским евреям.
Здесь они расхаживали с высоко поднятой головой и не подавали вида, насколько события в Иудее их волнуют. Дела были в цветущем состоянии, новый император относился к ним хорошо. Красуясь в роскошных экипажах, проезжали они по главной магистрали, по-княжески сидели на высоких стульях внутри базилики и биржи, давали пышные празднества в Канопе и на острове Фаросе. Но, оставаясь между своими, эти надменные люди мрачнели. Они тяжело вздыхали, опускали гордые плечи.
Когда Иосиф, находившийся в свите нового императора, сошел с корабля, александрийские евреи приняли его сердечно и почтительно. Они, видимо, знали совершенно точно о том участии, которое Иосиф принимал в провозглашении Веспасиана императором, они даже переоценивали это участие. Его молодость, его сдержанная внутренняя сила, строгая красота его худощавого страстного лица - все это потрясало людей. И, как некогда в Галилее, жители еврейских кварталов Александрии кричали и теперь, завидев его: "Марин, марин, господин наш!".
После мрачного фанатизма Иудеи, после суровости лагерной жизни римлян он теперь с наслаждением дышал вольной ясностью мирового города. Свою прежнюю смутную и дикую жизнь, свою жену Мару он оставил в Галилее. Не интриги текущей политики, не грубые задачи военной организации - его областью было духовное. С гордостью носил он на поясе золотой письменный прибор, поднесенный ему как почетный дар молодым генералом Титом, когда они уезжали из Иудеи.
Пышно проезжал Иосиф по главной улице бок о бок с великим наставником Феодором бар Даниилом. Он показывается в библиотеке, в банях, в роскошных ресторанах Канопа. Еврея с золотым письменным прибором скоро узнали повсюду. В аудиториях преподаватели и студенты не раз вставали при его появлении. Фабриканты, купцы гордились, когда он осматривал их фабрики, магазины, амбары; ученые чувствовали себя польщенными, когда он присутствовал на их лекциях. Он вел жизнь вельможи. Мужчины внимали ему, женщины бросались ему на шею.
Да, он не ошибся в своем предсказании. Веспасиан действительно оказался мессией. Правда, освобождение через этого мессию совершалось несколько иначе, чем он предполагал: медленно, трезво, буднично. Оно состояло в том, что этот человек разбил скорлупу иудаизма, так что ее содержание растеклось по всей земле, эллинизм и иудаизм смешались и слились. В жизнь Иосифа и в его представление о мире все более проникал ясный и скептический дух восточных греков. Иосиф уже не понимал, как мог когда-то испытывать отвращение ко всему нееврейскому. Герои греческих мифов и библейские пророки вовсе не исключали друг друга, между небом Ягве и Олимпом Гомера не было противоречия. И Иосиф начинал ненавидеть те границы, которые раньше знаменовали для него исключительность, избранность. На самом деле задача заключалась в том, чтобы пережить свое хорошее в других, а чужое хорошее впитать в себя.
Он оказался первым, предвосхитившим подобное мировоззрение. Это был человек нового типа: уже не еврей, не грек, не римлянин: просто гражданин вселенной.
Город Александрия являлся издавна штаб-квартирой врагов иудейского народа. Здесь Апион, Аполлоний Молон, Лисимах, египетский верховный жрец Манефон [114] учили, что евреи происходят от прокаженных, что они в своем святая святых поклоняются ослиной голове, они откармливают в своем храме молодых греков и убивают их на праздник пасхи, пьют их кровь и ежегодно заключают при этом тайный еврейский союз против всех остальных народов. Тридцать лет назад два директора высшей спортивной школы, Дионисий и Лампой, с искусством профессионалов организовали антиеврейское движение. Белый башмак высшей школы спорта постепенно стал символом, и теперь антисемиты всего Египта назывались "белобашмачниками".
С появлением еврея Иосифа белобашмачникам прибавилась еще одна забота. Когда он с надменным видом разъезжал по городу и принимал почести, он казался им воплощением еврейского зазнайства. В своих клубах, на своих сборищах они распевали куплеты, порой не лишенные остроумия, о еврейском герое и борце за свободу, перебежавшем к римлянам, о ловком маккавее, который повсюду втирался и держал нос по ветру.
И вот однажды, когда Иосиф собирался войти в Агрипповы бани ему пришлось пройти в вестибюле мимо группы молодых людей - белобашмачников. Едва завидев его, они принялись напевать, отвратительно гнусавя, пискливыми гортанными голосами: "Марин, марин!" - явно пародируя восторженные приветствия, которыми евреи встречали Иосифа.
Смугло-бледное лицо Иосифа побледнело еще больше. Но он шел, выпрямившись, не поворачивая головы ни вправо, ни влево. Белобашмачники, увидев, что он на них не обращает внимания, удвоили свои выкрики. Одни орали:
- Не подходите к нему слишком близко, а то он вас заразит!
Другие:
- Как вам понравилась наша свинина, господин Маккавей?
Со всех сторон раздавался крик, визг:
- Иосиф Маккавей! Обрезанный Ливии!
Иосиф видел перед собой стену издевающихся, горящих ненавистью лиц.
- Вам что угодно? - спросил он очень спокойно ближайшее к нему лицо, смугло-оливковое.
Спрошенный отвечал с преувеличенно дерзкой покорностью:
- Я хотел только узнать, господин Маккавей, ваш отец был тоже прокаженным?
Иосиф посмотрел ему в глаза, не сказал ничего. Другой белобашмачник спросил, указывая на золотой письменный прибор, висевший у Иосифа на поясе:
- Не унес ли это с собой один из ваших почтенных предков, когда его выгнали из Египта? [115]
Иосиф все еще молчал. Вдруг, неожиданно быстрым движением, он вытащил из-за пояса тяжелый письменный прибор и ударил им вопрошавшего по голове. Тот упал. Кругом стояла беззвучная тишина. Надменно, даже не взглянув на поверженного, прошел Иосиф во внутреннее помещение бань. Белобашмачники устремились было за ним, их удержали банщики и посетители.
Потерпевший, некий Херей из знатной семьи, был серьезно ранен. Против Иосифа было начато судебное следствие, но скоро прекращено. Император сказал Иосифу:
- Все это очень хорошо, мой мальчик. Но письменный прибор мы вам подарили все-таки не для этого.
Александрийские иудеи ежегодно торжественно праздновали на острове окончание греческой Библии. Перевод Священного писания на греческий язык был начат три столетия назад по инициативе второго Птолемея и директора его библиотеки, Деметрия Фалерского. Семьдесят два еврейских ученых, владеющих с одинаковым совершенством древнееврейским и греческим языками, выполнили это нелегкое дело, благодаря которому до египетских евреев, уже не понимавших основного текста, все же могло дойти слово божие. Все семьдесят два ученых работали в уединении, каждый - строго обособленно, и все-таки, в конце концов, текст каждого буквально совпал с текстом остальных. И вот это чудо, с помощью которого Ягве показал, что он одобряет дружбу и совместную жизнь евреев с греками, и праздновали ежегодно александрийские иудеи.
Все знатнейшие мужчины и женщины Александрии, даже неевреи, отправлялись в этот день на остров Фарос. Отсутствовали только белобашмачники. В празднестве участвовали также император, принц Тит, знатнейшие аристократы Рима и всех провинций, привлеченные сюда пребыванием двора в Александрии.
На долю Иосифа выпала задача выразить благодарность иноплеменникам, приглашенным на праздник. Он говорил весело, но содержательно, с волнением подчеркнув роль объединяющей народы Библии и объединяющего народы всемирного города Александрии.
Чтобы хорошо говорить, ему необходимо было видеть лица своих слушателей, и, обычно проверяя впечатление от своих слов, он избирал в толпе наугад какое-нибудь лицо. На этот раз взгляд его упал на чье-то мясистое и все же строгое, очень римское лицо. Но лицо это замкнулось и оставалось во все время его речи неподвижным. Брезгливо и словно не видя, смотрело это римское лицо сквозь него, поверх него, и притом с таким тупым высокомерием, что Иосиф чуть не потерял нить своих мыслей.
Окончив свою речь, Иосиф, осведомился, кто этот господин. Оказалось, что это Гай Фабулл, придворный живописец императора Нерона, и что его кисти принадлежат фрески в Золотом доме. Иосиф внимательно рассмотрел человека, слушавшего его речь с таким невежливым равнодушием. На грузном, толстом, почти бесформенном теле сидела энергичная, суровая голова. Гай Фабулл был особенно тщательно одет, держался чопорно и с достоинством, что при его тучности производило несколько комическое впечатление.
Будучи в Риме, Иосиф наслышался о причудах Гая Фабулла. Во внешнем облике этого художника, убежденного эллиниста, служителя легкого и жизнерадостного искусства, была какая-то подчеркнутая торжественность. Он писал только в парадной одежде, держался чрезвычайно надменно, не разговаривал со своими рабами, объясняясь с ними только знаками и кивками. Несмотря на прославленность и изысканность его искусства, - не было ни одного самого маленького провинциального городка, в котором не оказалось бы картины или фрески, написанной в его манере, - ему все же не удалось проникнуть в знатнейшие римские дома. В конце концов он женился на эллинизированной египтянке и тем навсегда закрыл себе доступ в среду высшей аристократии.
Иосиф удивился, что Фабулл вообще находится здесь: ему сказали, будто художник - один из яростных приверженцев белобашмачников. Иосиф испытывал отвращение ко всякого рода живописи - она ничего ему не говорила. Заповедь "Не сотвори себе кумира" пустила в его душе глубокие корни. Писателей и в Риме ценили очень высоко, художников же считали как бы принадлежащими к низшей касте; и с тем более презрительной неприязнью рассматривал Иосиф тщеславного художника.
К Иосифу обратился император. В поднесенном ему особенно роскошном экземпляре греческой Библии он зорким взглядом отыскал некоторые эротические места и теперь скрипучим голосом попросил у Иосифа объяснений.
- Да вы успели обрасти жирком, еврей мой, - сказал он удивленно. Затем повернулся к Фабуллу, стоявшему поблизости: - Вы бы видели моего еврея в Галилее, мастер. Вот где он был великолепен: косматый, тощий, изможденный. Прямо пророка с него рисуй.
Фабулл слушал неподвижный, брезгливый; Иосиф вежливо улыбался.
- Я здесь, - продолжал Веспасиан, - взял себе врача Гекатея. Он заставляет меня раз в неделю поститься. Это действует на меня отлично. Как вы думаете, Фабулл? Если мы этого парня заставим недельку попоститься, напишете вы мне его тогда?
Фабулл стоял неподвижно, его лицо скривилось легкой гримасой. Иосиф сказал мягко:
- Меня радует, ваше величество, что вы сегодня уже в состоянии так добродушно шутить, вспоминая Иотапату.
Император рассмеялся:
- При перемене погоды все еще дает себя знать моя нога, на которую ваши солдаты бухнули каменное ядро. - Он указал на даму, стоявшую рядом с художником: - Ваша дочь, Фабулл?
- Да, - ответил художник сухо, сдержанно, - моя дочь Дорион.
Все взгляды обратились к девушке. Дорион была довольно высокого роста, стройная и хрупкая, золотисто-смуглая кожа, узкое тонкое лицо, покатый высокий лоб, глаза цвета морской воды. Выступающие надбровные дуги, тупой, слегка широковатый нос, легкий и чистый профиль; и на этом нежном надменном лице резко выступал большой дерзкий рот.
- Хорошенькая девушка, - сказал император и добавил, прощаясь: - Так вот, обдумайте-ка, Фабулл, будете ли вы писать моего еврея.
Затем он отбыл. Остальные продолжали еще стоять некоторое время немой и растерянной группой. Фабулл явился на праздник только из внимания к новому режиму. Он с трудом уговорил Дорион его сопровождать. Теперь он раскаивался, что приехал. Он вовсе не намерен писать портрет этого ленивого тщеславного еврейского литератора. Иосиф, со своей стороны, отнюдь не хотел, чтобы его писал этот наглый, тупоумный художник. Однако он не мог отрицать, что Дорион производит впечатление... "Хорошенькая девушка", - сказал император. Это пошло и к тому же неверно... Как она стояла там, нежная до хрупкости, непринужденно и все же строго, и только ее большой рот улыбался едва уловимой, торжествующей и циничной улыбкой. Иосиф неприязненно любовался ее несколько дикой прелестью.
- Так вот, - повторила Дорион слегка насмешливо любимое выражение императора, - может быть, пойдем и мы, отец?
У нее был высокий, звонкий и дерзкий голос. Иосиф открыл рот, чтобы заговорить с ней, но, несмотря на его обычную находчивость, не смог найти нужных слов. В эту минуту он почувствовал, как что-то потерлось о его ноги. Опустил глаза - оказалось, большая коричневато-рыжая кошка. Кошки - священные животные, они были в Египте в большом почете, а римляне и евреи не любили их. Иосиф попытался ее отогнать. Но она не уходила, мешала ему. Он наклонился, схватил ее. Вдруг его поразил голос девушки:
- Оставьте кошку! - Голос был резкий, неприятный. Но какая в нем появилась вдруг неожиданная мягкость, когда она обратилась к кошке: - Пойди сюда, мой зверек! Мое милое маленькое божество! Он ничего не понимает, этот мужчина. Он тебя напугал? - И она стала гладить кошку. Некрасивое животное замурлыкало.
- Простите, - сказал Иосиф, - я не хотел обидеть вашу кошку. Это полезные животные в те годы, когда много мышей.
Дорион отлично улавливает в его голосе насмешку. Ее мать и няня были египтянками. Кошка - божество, в ней еще осталось нечто от львиноголовой богини Бастет [116], от силы и мощи древних времен. Еврей хотел унизить ее божество, но он слишком ничтожен, чтобы она возражала ему. Не следовало приходить на этот праздник. Как художник ее отец несравненен, ни одно правительство, ни один император без него не обойдется; он мог бы с успехом и не оказывать этого внимания новому правительству. Дорион молчала; она стояла недвижимо, держа на руках кошку; это была красивая картинка: нарядная девушка, играющая с кошкой. Отдаваясь приятно щекочущему чувству от многочисленных устремленных на нее взглядов, она размышляла. "Хорошенькая девушка", - сказал император... Отцу предложено писать этого еврея... Какая грубая глупая шутка... Император неуклюж, типичный римлянин... Жаль, что у отца не хватило присутствия духа, чтобы защититься от таких шуток. Он ничего не может им противопоставить, кроме своей несколько брезгливой чопорности. Этот еврей, со своей подобострастной иронией, удачнее вышел из положения. Она прекрасно видела, что, несмотря на дерзкое замечание относительно кошки, она Иосифу понравилась. Если она сейчас скажет всего несколько слов, он, наверное, произнесет в ответ целый ряд примирительных и льстивых фраз. Но она решает промолчать. Если он заговорит опять, тогда она, быть может, соблаговолит ответить. А не заговорит - она уйдет, и это будет ее последняя встреча с ним.
Иосиф, со своей стороны, тоже думал: эта девушка Дорион насмешлива и высокомерна. Если он с ней затеет разговор, то дело пойдет дальше, начнутся неприятности. Самое лучшее - оставить ее вместе с этой глупой, безобразной кошкой. Как странно выделяется бронзовый цвет ее рук на фоне бронзово-бурой шерсти кошки! У нее необычайно тонкие длинные пальцы: кажется, что она сошла с одной из тех старых угловатых картин - этой мазней здесь все пестрит.
- Вы не находите, что это будет уже чересчур, если я еще похудею, чтобы позировать вашему отцу? - спрашивает он и уже раскаивается, что не ушел сразу.
- По-моему, маленький пост - не слишком большая плата за бессмертие, - отвечает Дорион своим звонким, детским голосом.
- Я считаю, - возражает Иосиф, - что если и буду жить дальше, то в своих книгах.
Дорион рассердилась на этот ответ. Вот она опять, эта знаменитая еврейская самоуверенность. Она искала слова, чтобы уколоть его; но она еще не успела их найти, когда Фабулл сказал сухо, по-латыни:
- Пойдем, дочь моя. Не от нас и не от него зависит, буду я его писать или нет. Если император прикажет, то я буду писать даже пятачок протухшей свиньи.
Иосиф смотрел им вслед, пока они не исчезли в крытой колоннаде в начале плотины, соединявшей остров с сушей. Разговор кончился не в его пользу, но он не жалел о том, что заговорил.
В эти дни Иосиф написал псалом [117], известный впоследствии как "Псалом гражданина вселенной":
О Ягве! Расширь мое зренье и слух,

Предыдущая страница 9 Следующая страница


Иудейская война 10

Чтобы видеть и слышать дали твоей вселенной.
О Ягве! Расширь мое сердце,
Чтобы постичь вселенной твоей многосложность.
О Ягве! Расширь мне гортань,
Чтоб исповедать величье твоей вселенной!
Внимайте, народы! Слушайте, о племена!
Не смейте копить - сказал Ягве - духа, на вас излитого,
Расточайте себя по гласу господню,
Ибо я изблюю того, кто скуп
И кто запирает сердце свое и богатство,
От него отвращу свой лик.
Сорвись с якоря своего - говорит Ягве, -
Не терплю тех, кто в гавани илом зарос.
Мерзки мне те, кто гниет среди смрада безделья.
Я дал человеку бедра, чтобы нести его над землей,
И ноги для бега,
Чтобы он не стоял как дерево на своих корнях.
Ибо дерево имеет одну только пищу,
Человек же питается всем,
Что создано мною под небесами.
Дерево знает всегда лишь подобие свое,
Но у человека есть глаза, чтобы вбирать в себя чуждое ему.
И у него есть кожа, чтобы связать и вкушать иное.
Славьте бога и расточайте себя над землями,
Славьте бога и не щадите себя над морями.
Раб тот, кто к одной стране привязал себя!
Не Сионом зовется царство, которое вам обещал я:
Имя его - вселенная.
Так Иосиф из гражданина Иудеи сделался гражданином вселенной и из священника Иосифа бен Маттафия - писателем Иосифом Флавием.
В Александрии тоже существовали приверженцы "Мстителей Израиля". Несмотря на связанную с этим опасность, люди осмеливались показываться даже на улицах с запретной повязкой, носившей заглавные буквы девиза маккавеев: "Кто сравнится с тобою, господи". Когда прибыл сюда Иосиф, маккавеи старались всеми способами показать ему, предавшему их дело, свое презрение. После его столкновения с белобашмачником Хереем они несколько приутихли. Но теперь, после "Псалма гражданина вселенной", они с удвоенной яростью обрушивались на этого двуличного, неоднократно запятнавшего себя человека.
Вначале Иосиф смеялся, но вскоре заметил, что агитация "Мстителей Израиля" передалась и умеренным и его стали сторониться даже члены Большого Общинного совета. Конечно, александрийские вожди держались в душе тех же взглядов, что и он, но большинству общины "Псалом гражданина вселенной" казался чудовищным кощунством, и не прошло еще двух недель со дня его опубликования, как в главной синагоге дело дошло до скандала.
Если какой-нибудь александрийский еврей находил, что верховный наставник и его помощники отстаивают в серьезном деле неправильную точку зрения, то старинный обычай давал ему право апеллировать ко всей общине, и именно в субботу, над развернутым свитком Писания. Субботнее служение и чтение Писания следовало прервать до тех пор, пока община не находила по поводу данной жалобы единого решения. Но прибегать к этому обжалованию было опасно; в случае если община не признавала жалобу правильной, жалобщика приговаривали на три года к великому отлучению. Вследствие такой строгости подобной мерой пользовались крайне редко: за последние двадцать лет это случилось всего трижды.
И вот когда Иосиф в первый раз после опубликования своих стихов показался в главной синагоге, это случилось в четвертый раз. В ту субботу надлежало читать отрывок, начинавшийся словами: "И явился ему господь у дубравы Мамре" [118]. Едва свиток был возложен на возвышение, с которого должен был быть прочитан, едва со свитка сняли его драгоценный футляр и развернули его, вожди маккавеев с кучкой приверженцев бросились к кафедре и потребовали прекратить чтение. Они заявили жалобу на Иосифа бен Маттафия. Правда, юристы общины с помощью всякой казуистики доказывали, что иерусалимское отлучение для Александрии недействительно, - огромное большинство александрийских евреев придерживалось другой точки зрения. Этот человек, по имени Иосиф бен Маттафий, виновен в бедствиях, обрушившихся на Галилею и на Иерусалим, он вдвойне предатель. Достаточно его позорного, рабского брака с наложницей Веспасиана, чтобы исключить его из общины. При бурном одобрении присутствующих оратор потребовал, чтобы Иосифа удалили из помещения синагоги.
Иосиф стоял неподвижно, сжав губы. Эти сто тысяч человек, находившихся сейчас в синагоге, - те же самые люди, которые всего несколько недель тому назад приветствовали его возгласами: "Марин, марин!" Неужели осталось так немного людей, которые готовы вступиться за него? Он взглянул на великого наставника Феодора бар Даниила и на семьдесят членов совета, сидевших в золотых креслах. Они сидели белее своих молитвенных одежд и не открывали рта. Нет, эти не могли защитить его, да они его и не защищали. Не послужило ему защитой и то, что он друг императора. Его с позором выгнали из синагоги.
Многие, видя, как он выходит, униженный, подумали: "Это потому, что в мире есть некое колесо. Оно, подобно водочерпальному колесу, поднимает и опускает ведра, и пустое наполняется, а полное - выливается, и теперь черед вот этого человека, ибо вчера еще он был горд, а сегодня покрыт позором".
Сам Иосиф, казалось, отнесся к этой истории не слишком серьезно. Он продолжал вести, как и раньше, блистательную жизнь - среди женщин, писателей и актеров, был высокочтимым гостем в кругах канопской золотой молодежи. Принц Тит еще более явно, чем прежде, выделял его и показывался почти всегда в его обществе.
Но когда Иосиф оставался один, ночами, он чувствовал себя больным от стыда и горечи. Его мысли обращались против него самого. Он нечист, он покрыт проказой и внутри и снаружи. Никакой Тит не может соскоблить с него этих струпьев. Этот стыд был вполне осязаем, каждый мог его видеть. У этого стыда было имя. Имя это - Мара. Он должен засыпать источник своих бедствий, и засыпать его навеки.
Через несколько недель, ни с кем не посоветовавшись, он отправился к верховному судье общины, доктору Василиду. Со времени своего изгнания из синагоги Иосиф не показывался ни у одного из представителей еврейской знати. Верховный судья почувствовал неловкость. Он не находил слов, ерзал, пробормотал несколько несвязных фраз. Но Иосиф извлек разорванную жреческую шапочку, как предписывал в подобных случаях обычай, положил ее перед верховным судьей, разодрал одежду и сказал:
- Доктор и господин мой Василид, я ваш слуга и подчиненный, Иосиф бен Маттафий, бывший священник первой череды при Иерусалимском храме. Я впал в грех дурного влечения. Я женился на женщине, хотя женитьба на ней была мне запрещена, на военнопленной, она блудила с римлянами. Меня следует вырвать, как плевел.
Когда Иосиф произнес эти слова, доктор Василид, верховный судья общины, побледнел; их смысл ему слишком хорошо известен. Прошло некоторое время, прежде чем он ответил предписанной формулой:
- Это наказание, грешник, не в руке человека, оно в руке господней.
Иосиф продолжал и спросил сообразно с формулой:
- Существует ли средство, доктор и господин мой Василид, с помощью которого грешник сможет отвести наказание от себя и своего рода?
И верховный судья ответил:
- Если грешник примет на себя сорок ударов, Ягве смилостивится. Но об этом наказании грешник должен просить.
Иосиф сказал:
- Прошу, доктор и господин мой, о наказании сорока ударами.
Когда стало известно, что Иосиф хочет принять бичевание, это вызвало в городе Александрии большой шум; бичеванием наказывали не часто, обычно только рабов. Маккавеи изумились и умолкли; многие из тех, кто громче всех кричал при изгнании Иосифа из синагоги, теперь втайне пожалели об этом. Белобашмачники же измазали все стены домов карикатурами на бичуемого Иосифа, а в харчевнях распевали о нем куплеты.
Иудейские чиновники не объявили о дне экзекуции. Все-таки в назначенный день весь двор Августовой синагоги был полон людьми, а окрестные улицы бурлили любопытными. Смугло-бледный, исхудавший, с горящими глазами, смотревшими прямо перед собой, шел Иосиф к верховному судье. Он приложил руку ко лбу, сказал так громко, что его услышали в самых далеких закоулках:
- Доктор и господин судья, я впал в грех дурного влечения. Прошу о наказании сорока ударами.
Верховный судья ответил:
- Итак, передаю тебя, грешник, судебному исполнителю.
Палач Анания бар Акашья кивнул своим двум помощникам, и они сорвали с Иосифа одежду. Подошел врач, освидетельствовал его, способен ли он выдержать бичевание и не будет ли под бичом испускать мочу и кал, ибо это считалось бесчестием, а в законе сказано: "Твой брат да не будет посрамлен перед глазами твоими" [119]. Иосифа осматривал старший врач общины, Юлиан. Он тщательно осмотрел его, особенно сердце и легкие. Многие из присутствующих ожидали, что врач не найдет Иосифа способным выдержать все бичевания, а самое большое - несколько ударов. В глубине души на такое заключение надеялся и сам Иосиф Но врач вымыл руки и заявил:
- Грешник выдержит сорок ударов.
Палач приказал Иосифу стать на колени. Помощники привязали его руки к столбу, так что колени находились на некотором расстоянии от столба, и все видели, как натянулась гладкая бледная кожа на его спине. Затем они привязали к его груди тяжелый камень, оттянувший вниз верхнюю часть тела. Палач Анания бар Акашья схватил бич. И в то время, как сердце Иосифа, казалось, на глазах у всех бьется о ребра, палач обстоятельно прикрепил к рукоятке широкий ремень из бычьей кожи, проверил его, немного отпустил, натянул, опять отпустил. Кончик ремня должен был достигать живота наказуемого. Так предписывал закон.
Верховный судья начал читать оба стиха из Писания, относящихся к бичеванию: "И должно происходить так: если виновный заслуживает побоев, то судья пусть прикажет положить его и бить при себе, смотря по вине его, по счету. Сорок ударов можно дать ему, а не больше, иначе, если дадут ему много ударов свыше этого, брат твой будет посрамлен пред глазами твоими" [120]. Палач тринадцать раз полоснул Иосифа по спине. Второй судья отсчитывал удары, потом помощники облили наказуемого водой. Затем третий судья сказал: "Бей", - и палач ударил тринадцать раз по груди. Помощники опять облили наказуемого. Напоследок палач нанес ему еще тринадцать ударов по спине. Было очень тихо. Люди слышали резкие звуки ударов, слышали сдавленное, свистящее дыхание Иосифа, видели, как трепещет его сердце. Иосиф лежал связанный и задыхался под ударами бича. Они были короткие и острые, а боль - как бесконечное взволнованное море; она накатывала высокими валами, уносила Иосифа, отступала, Иосиф всплывал, она приходила опять и обрушивалась на него. Иосиф хрипел, захлебывался, вдыхал запах крови. Все это происходило из-за Мары, дочери Лакиша, он желал ее, он ненавидел ее, теперь ее надо вытравить из его крови. Он молился: "Из бездны взываю к тебе, господи" [121]. Он считал удары, но сбился со счета; это были уже сотни ударов, и они продолжались бесконечно. Закон требовал, чтобы было не сорок ударов, а тридцать девять; ибо написано: "числом до", что значило "приблизительно", и потому давалось только тридцать девять. О, как мягок закон богословов! Как жестоко Писание! Если они сейчас не перестанут, он умрет. Ему казалось, что Иоханан бен Заккаи запретит им продолжать. Иоханан находился в Иудее, в Иерусалиме или в Ямнии; но все-таки он окажется здесь, он разверзнет уста. Важно только выдержать до тех пор. Земля и столб перед ним заволакиваются туманом, но Иосиф пытается овладеть собой. Ему приказано видеть все отчетливо, различать землю и столб, пока не придет Иоханан. Но Иоханан бен Заккаи не пришел, и Иосиф в конце концов все же перестал видеть и потерял сознание. Да, на двадцать четвертом ударе с ним сделался обморок; и он безжизненно повис на веревках. Но после того как его облили водой, он снова пришел в себя, и врач сказал:
- Выдержит.
И судья сказал:
- Продолжайте.
Среди зрителей была и принцесса Береника. Здесь не оказалось ни трибун, ни отгороженных мест. Но еще накануне ночью она послала своего самого сильного каппадокийского раба занять для нее место. И вот, зажатая множеством людей, стояла она во втором ряду, полураскрыв удлиненный рот, тяжело дыша, упорно устремив глаза на бичуемого. Во дворе царила беззвучная тишина. Слышен был только голос верховного судьи, читавшего стихи из Писания, - крайне медленно, всего три раза, и издалека, с улиц, доносились крики толпы. Очень внимательно смотрела Береника, как этот высокомерный Иосиф принимает удары, чтобы освободиться от шлюхи, которой вынужден был дать свое имя. Да, Береника чувствует, что с Иосифом ее связывает кровное родство. Этот человек не гонится за маленькими грешками и мелкими добродетелями. Так смириться, чтобы вознестись тем выше, - это она понимала. Находясь в пустыне, она сама вкусила сладострастие подобных унижений. Ее лицо побледнело, смотреть было нелегко, но она продолжала смотреть. Она беззвучно шевелила губами, механически считала удары. Она была рада, когда упал последний; но она могла бы смотреть и дольше. Во рту у нее пересохло.
Иосифа, окровавленного и потерявшего сознание, отнесли в дом общины. Его обмыли, под присмотром врача Юлиана натерли мазями, влили в рот питье из вина и мирры. Когда он пришел в себя, он сказал:
- Дайте палачу двести сестерциев.
Тем временем Мара, дочь Лакиша, ходила счастливая, радуясь ребенку, которого должна была родить, оберегая его с тысячью предосторожностей. Крайне трудолюбивая, она теперь никогда не вертела ручную мельницу, чтобы ребенок не был пьяницей. Не ела незрелых фиг, чтобы он не родился с гноящимися глазами, не пила пива, чтобы не испортить ему цвет лица, не ела горчицы, чтобы он не стал кутилой. Наоборот, она ела яйца, чтобы глаза у ребенка стали больше, краснорыбицу, чтобы люди относились к нему благожелательно, лимонные цукаты, чтобы его кожа приятно пахла. Пугливо сторонилась она всякого безобразия, чтобы нечаянно на него не взглянуть, усердно старалась смотреть на красивые лица. С трудом добыла волшебный орлиный камень, он от природы полый внутри, но в нем заключен второй камень - подобие беременной женщины: она хотя и отверста, но ребенка не выронит.
Когда наступило время родов, Мару устроили на родильном стуле - особой плетеной подставке, на которой она могла полулежать, и привязали к подставке курицу, чтобы ее трепыхание ускорило роды. Роды были трудные, спустя много дней Мара при воспоминании о них все еще ощущала резкий холод в бедрах. Повивальная бабка произносила заклинания, считала, называла ее по имени, считала. Наконец появился ребенок, это был мальчик, сине-черный, грязный, его кожа была покрыта кровью и слизью, но он кричал, и кричал так, что крик отдавался от стен. Это был хороший знак, и то, что ребенок родился в субботу, тоже хороший знак. Несмотря на субботу, ему сделали ванну из теплой воды и в воду налили вина, драгоценного эшкольского вина. Осторожно вытянули ребенку тельце, смазали мягкий затылок кашицей из незрелого винограда, чтобы предохранить от насекомых. Тело умастили теплым маслом, присыпали порошком истолченной мирры, завернули в тонкое полотно; Мара экономила на своих платьях, чтобы добыть лучшее полотно для ребенка.
- Яник, Яник, йильди, мое дитя, моя детка, мой бебе, - говорила Мара и с гордостью велела на другой день посадить кедр, так как родился мальчик.
Все девять месяцев своей беременности обдумывала она, как назвать мальчика. Но теперь, в эту неделю перед обрезанием, когда надо было решать, она долго колебалась. Наконец она выбрала. Мара призвала писца и продиктовала ему следующее письмо:
"Мара, дочь Лакиша, приветствует своего господина, Иосифа, сына Маттафия, священника первой череды, друга императора.
О Иосиф, господин мой, Ягве увидел, что не угодила тебе служанка твоя, и он благословил мое чрево и удостоил меня родить тебе сына. Он родился в субботу и весит семь литр шестьдесят пять зузов [122], и его крик отдавался от стен. Я назвала его Симоном, что значит "сын услышания", ибо Ягве услышал меня, когда я была тебе неугодна. Иосиф, господин мой, приветствую тебя, стань великим в лучах императорской милости, и лик господень да светит тебе.
И не ешь пальмовой капусты, ибо от этого у тебя делается давление в груди".
В один из этих дней, еще до получения письма, Иосиф стоял в переднем зале Александрийской общины, бледный и худой, осунувшийся после бичевания, но все же он держался прямо. Рядом с ним стояли в качестве свидетелей верховный наставник Феодор бар Даниил и председатель Августовой общины - Никодим. Председательствовал сам верховный судья Василид, три богослова были судьями. Главный секретарь общины писал под диктовку верховного судьи; он писал, как того требовал закон, на пергаменте из телячьей кожи, писал гусиным пером и густо-черными чернилами и старался, чтобы документ состоял точно из двенадцати строк, согласно числовому смыслу еврейского слова "гет" [123], означавшего разводное письмо.
Гусиное перо скрипело по пергаменту, а Иосиф слышал в своем сердце шорох, более громкий, чем этот скрип. Это был тот резкий шорох, с каким Мара, дочь Лакиша, разрывала на себе платье и сандалии, молча, обстоятельно, в то раннее утро, когда она вернулась от римлянина Веспасиана. Иосиф думал, что забыл этот шорох, но теперь он слышал его опять, очень громкий, громче, чем скрип пера. Но он запретил уху слышать, сердцу - чувствовать.
Секретарь же писал вот что: "В семнадцатый день месяца кислев [124], в 3830 году от сотворения мира, в городе Александрии у Египетского моря.
Я, Иосиф бен Маттафий, по прозванию Иосиф Флавий, еврей, находящийся ныне в городе Александрии, у Египетского моря, согласился свободно и без принуждения тебя, мою законную жену Мару, дочь Лакиша, находящуюся ныне в городе Кесарии у Еврейского моря, отпустить, освободить и дать тебе развод. Ты была до сих пор моей женой. Отныне будь свободна, разведена, тебе разрешается впредь располагать собой, и впредь нет на тебе запрета ни для кого.
Этим ты получаешь от меня извещение о свободе и разводное письмо, по закону Моисея и Израиля".
Документ этот был передан особому лицу, с письменным поручением доставить его Маре, дочери Лакиша, и отдать в присутствии председателя Кесарийской общины, а также девяти других взрослых евреев.
Мара была вызвана к председателю в самый день прибытия курьера. Она не подозревала о причине вызова. В присутствии председателя общины курьер передал ей письмо. Она не умела читать; она попросила, чтобы ей прочли его. Ей прочли, она не поняла; ей прочли еще раз, объяснили. Она упала в обморок. Секретарь общины, надорвав письмо в знак того, что оно передано и прочитано, как того требовал закон, приобщил его к делам и выдал курьеру соответствующую расписку.
Мара вернулась домой. Она поняла, что не обрела благоволения у Иосифа. Если жена не обретет благоволения мужа, он имеет право отослать ее. Ни одна ее мысль не обратилась против Иосифа.
Отныне она с боязливой заботливостью посвятила свои дни маленькому Симону, Иосифову первенцу. Тщательно избегала она всего, что могло повредить ее молоку, не ела соленой рыбы, лука, некоторых овощей. Теперь она не звала своего сына Симоном, она звала его сначала бар Меир, то есть сын сияющего, затем бар Адир, - сын могущественного, затем бар Нифли - сын облака. Но председатель общины вызвал ее вторично и запретил так называть сына, ибо облако, могущественный и сияющий - это имена мессии. Она поднесла руку к низкому лбу, склонилась, обещала покориться. Но когда она оставалась одна, ночами, и ее никто не слышал, она продолжала звать маленького Симона этими именами.
Преданно берегла она вещи, к которым когда-то прикасался Иосиф, платки, которыми он утирался, тарелку, на которой он ел. Она хотела вырастить сына достойным отца. Мара предвидела, что ее ждут большие трудности. Ибо сын, рожденный от брака священника с военнопленной, считался незаконным, он был исключен из общины. Но все-таки она должна была найти выход. По субботам, по праздникам она показывала маленькому Симону отцовские реликвии, платки, тарелку, рассказывала ему о величии отца, убеждала его стать таким же знатным и ученым, как отец.
После того как Иосиф передал соответствующему чиновнику в Александрии удостоверение о разводе, он был торжественно вызван в главную синагогу, чтобы читать Святое писание, и - в соответствии с его духовным саном - первым. После долгого времени опять он был в жреческой шапочке и голубом, затканном цветами поясе священника первой череды. Он поднялся на возвышенье, стал перед развернутой торой, от которой его всего несколько недель тому назад отторгнули. В беззвучной тишине над стотысячной толпой произнес он слова: "Благословен ты, Ягве, боже наш, давший нам истинное учение и насадивший в нас жизнь вечную". Затем прочел громким голосом отрывок из Писания, который полагалось читать в эту субботу.
В середине зимы, около нового года, Веспасиан убедился, что теперь империя у него в руках. Работа солдата была закончена, начиналось самое трудное: работа администратора. То, что пока делалось в Риме его именем, было плохо и неразумно. С холодной жадностью выжимал Муциан из Италии все деньги, какие только мог, а младший сын императора - Домициан, которого Веспасиан терпеть не мог, этот "фрукт" и лодырь, действовал в качестве наместника императора, карал и миловал по своему усмотрению. Веспасиан написал Муциану, чтобы он давал стране не слишком много слабительного, ибо один от поноса уже умер. "Фрукту" он написал, не будет ли тот так добр на будущий год сдать должность. Затем выписал из Рима в Александрию трех человек: древнего старца, министра финансов Этруска, придворного ювелира и директора императорских жемчужных промыслов Клавдия Регина, и управляющего сабинскими имениями.
Трое экспертов обменялись цифровыми данными, проверили их. Империалистическая политика Нерона на Востоке и беспорядки после его смерти уничтожили огромные ценности; сумма государственного долга, подсчитанная этими тремя людьми, была очень велика. Регин взял на себя неблагодарную задачу назвать императору эту сумму.
Веспасиан и финансист еще никогда не встречались. Теперь они сидели друг против друга в удобных креслах. Регин щурился, он казался сонным; заложил одну жирную ногу на другую, развязавшиеся ремни сандалий болтались. Он сделал ставку на этого Веспасиана очень давно, когда с ним можно было устраивать еще очень скромные дела. Регин завязал отношения с госпожой Кенидой, и когда начались большие поставки на Восточную и Европейскую армии, платил ей довольно крупные комиссионные. Веспасиан знал, что этот человек вел себя при расчетах вполне прилично. Светлыми суровыми глазами смотрел он на мясистое, обрюзгшее, печальное лицо Регина. Оба собеседника обнюхивали друг друга, оказалось, что они пахнут приятно.
Регин назвал императору цифру в сорок миллиардов. Веспасиан не пришел в ужас. Он только засопел чуть громче, но голос его был спокоен, когда он ответил:
- Сорок миллиардов? Вы смелый человек. А не перехватили вы через край?
Но Клавдий Регин жирным голосом спокойно настаивал: сорок миллиардов. Нужно уметь смотреть цифрами в глаза.
- Я и смотрю им в глаза, - отозвался, шумно засопев, император.
Они обсудили необходимые деловые мероприятия. Можно было получить огромные суммы, если конфисковать имущество тех, кто уже после провозглашения Веспасиана оставался верен прежнему императору. Это было как раз в тот день, в который Веспасиан, по предписанию врача Гекатея, обычно постился и в такие дни он особенно охотно занимался делами.
- Вы еврей? - спросил он тут же.
- Наполовину, - отозвался Регин, - но с каждым годом становлюсь все больше похож на еврея.
- Я знаю способ, - Веспасиан прищурился, - отделаться сразу от половины долга.
- Интересно! - ответствовал Клавдий Регин.
- Если бы я приказал, - размышлял вслух Веспасиан, - чтобы здесь в главной синагоге поставили мою статую...
- То евреи взбунтовались бы, - досказал Клавдий Регин.
- Правильно, - согласился император. - И тогда я мог бы отнять у них их деньги.
- Правильно, - согласился Клавдий Регин. - Это дало бы примерно двадцать миллиардов.
- Вы хорошо считаете, - похвалил император.
- Тогда вы покрыли бы половину долга, - заметил Клавдий Регин. - Но второй половины вам уже не удалось бы покрыть никогда, ибо хозяйство и кредиты, и не только на Востоке, были бы навсегда подорваны.
- Боюсь, что вы правы, - вздохнул Веспасиан. - Но согласитесь, идея соблазнительная.
- Допускаю, - улыбнулся Клавдий Регин.
- Жаль, что мы оба для этого слишком благоразумны.
Регин терпеть не мог александрийских иудеев. Они казались ему слишком чванными, слишком элегантными. Раздражало его и то, что они смотрят на римских иудеев, как на бедных родственников, которые их компрометируют. Однако предложение императора казалось ему чрезвычайно радикальным. Он потом придумает, как пощипать александрийских евреев, - не настолько, чтобы их обескровить, но чтобы они его все-таки помнили.
Пока он предложил императору другого рода налог - его еще никто на Востоке водить не отваживался, и он бил по всем: налог на соленую рыбу и рыбные консервы. Он не скрывал опасных сторон этого налога. Морды у александрийцев как у меч-рыбы, и императору придется от них выслушать немало. Но Веспасиан не боялся куплетов.
Когда был объявлен налог на соленую рыбу, симпатия александрийцев к императору сразу сменилась неприязнью. Они неистово ругались из-за вздорожания этого излюбленного продукта питания и во время одного выезда императора его забросали гнилой рыбой. Император звонко хохотал. Дерьмо, лошадиный навоз, репа, теперь гнилая рыба! Его забавляло, что он, даже став императором, не мог отделаться от подобных вещей. Он назначил следствие, и зачинщикам пришлось доставить в управление государственных имуществ столько же золотых рыб, сколько было найдено гнилых в его экипаже.
С Иосифом Веспасиан редко виделся в эти дни. Он вырос вместе со своим саном, отдалился от своего еврея, стал чужим, западным, стал римлянином. Случайно, при встрече, он сказал ему:
- Я слышал, вы принесли себя в жертву какому-то суеверию и приняли сорок ударов. Как хорошо, - вздохнул он, - если бы я мог сорока ударами погасить мои сорок миллиардов!
Иосиф и Тит возлежали в открытой столовой канопской виллы, в которой принц проводил обычно большую часть времени. Они были одни. Стояла мягкая зима; несмотря на то что близился вечер, можно было еще оставаться в открытой столовой. Море лежало неподвижно, кипарисы не шевелились. Через комнату медленно прошествовал, подбирая остатки еды, любимый павлин принца. Со своего ложа, через широкое отверстие в стене, Иосиф видел внизу террасу и сад.
- Вы хотите самшитовую заросль пересадить в виде буквы, принц? - спросил он и кивнул головой в сторону работавших внизу садовников.
Тит жевал конфету. Он был в хорошем, благодушном настроении, его широкое мальчишеское лицо улыбалось.
- Да, мой еврей, - отозвался он, - я велел пересадить заросль в виде буквы "Б". Я пересаживаю также самшиты и кипарисы на моей александрийской вилле.
- Тоже в форме буквы "Б"? - улыбнулся Иосиф.
- Ты хитер, пророк мой, - сказал Тит.
Он придвинулся; Иосиф сидел, Тит лежал, закинув руки за голову, и смотрел на него снизу вверх.
- Она находит, - начал он доверчиво, - что я похож на отца. Она не любит моего отца. Я это могу понять, но я чувствую, что все больше теряю с ним сходство. Мне с отцом нелегко, - пожаловался он. - Это великий человек, он знает людей, а кто, узнав людей, не стал бы смеяться над ними? Но он смеется что-то уж слишком часто. На днях за столом, когда генерал Приск вздумал уверять, что вовсе не так толст, отец велел ему обнажить задницу. Надо было видеть, как принцесса устремила взгляд в пространство. Она сидела неподвижно, ничего не видя, не слыша. Мы так не умеем, - вздохнул он. - Мы в таких случаях или смущаемся, или грубим. Как сделать, чтобы такая нелепая выходка не затрагивала?
- Это нетрудно, - отозвался Иосиф, продолжая смотреть на садовников, возившихся с деревьями. - Нужно триста лет беспрерывно править государством, тогда это придет само собой.
Тит сказал:
- Ты очень гордишься своей кузиной, и у тебя есть основания. Я знаю женщин всех стран света, и, по сути, все они одинаковы, и, если у тебя есть сноровка, ты всегда доведешь их до желанной точки. А вот ее я никак до этой точки не доведу. Ты слышал когда-нибудь, чтобы мужчина моих лет и в моем положении робел? Несколько дней назад я сказал ей: "Собственно говоря, вас следовало бы объявить военнопленной, так как вы сердцем с "Мстителями Израиля". Она просто ответила: "Да". Я должен был бы пойти дальше и сказать: "Итак, раз ты являешься военнопленной, то я беру тебя, как часть моей личной добычи". Всякой женщине я бы это сказал и взял бы ее. - Его мальчишеское капризное лицо стало даже озабоченным.
Сидевший рядом с ним Иосиф посмотрел вниз, на принца. Лицо Иосифа стало жестче, и на этом лице, когда за ним не наблюдали, появлялось выражение угрожающего своею мрачностью высокомерия. Теперь он познал смирение и унижение, познал сладострастие, боль, смерть, успех, взлет, срыв, свободную волю, насилие. Он выстрадал это знание, заплатил за него недешево. Иосиф был привязан к принцу. Он скоро обнаружил в нем и ум и чувство, был многим ему обязан. Но теперь, несмотря на всю свою доброжелательность, он смотрел на него сверху вниз, с высоты своего дорого доставшегося ему опыта. Он, Иосиф, умел справляться с женщинами, для него Береника никогда не была загадкой, и, окажись он на месте принца, он давно бы довел с ней дело до конца. Все же хорошо, что дело обстоит именно так, а не иначе, и когда принц по-мальчишески доверчиво, немного смущенно попросил Иосифа дать ему совет, как вести себя с Береникой, чтобы добиться успеха, и замолвить за него словечко, то Иосиф согласился только после некоторого раздумья и сделал вид, будто это очень трудная задача.
Но она не была трудной. Со времени его бичевания Береника очень изменилась. Вместо прежних неустойчивых отношений, когда обоими овладевала то ненависть, то симпатия, между ними установилась теперь, спокойная дружба, основанная на внутреннем родстве и общности целей.
Перед Иосифом Береника ничего из себя не строила, охотно открывала ему свою жизнь. О, она долго не ломалась, если мужчина ей нравился. Спала она со многими, кое-что испытала. Но такая связь никогда не бывала продолжительной. Только двух мужчин она не может вычеркнуть из своей жизни: один - Тиберий Александр, с которым она в родстве. Он уже не молод, не моложе императора. Но какая изумительная тонкость, какая любезность и вкрадчивость, несмотря на всю его суровость и решительность. Такая же твердость, как у императора, и ничего мужицкого, неуклюжего. Он - настоящий солдат, держит свои легионы в величайшей строгости, и вместе с тем он владеет всеми формами утонченной любезности и вкуса. Второй - ее брат. Египтяне поступают мудро, когда требуют от своих царей, чтобы братья женились на сестрах. Разве Агриппа не самый умный в мире мужчина, не самый знатный, благородный и мягкий, как крепкое, старое вино? При одном воспоминании о нем уже становишься мудрой и доброй, а нежность к нему обогащает. Иосиф не раз видел, как смягчается ее смелое лицо, когда она говорит о брате, и как ее удлиненные глаза темнеют. Он улыбается, он не завидует. Есть женщины, чьи лица так же меняются, когда они говорят об Иосифе.
Осторожно переводит он разговор на Тита. Она сразу же спрашивает:
- У вас предчувствие, доктор Иосиф? Быть может, Тит дьявольски умен, но, когда дело касается меня, он становится неловок и заражает даже такого дипломата, как вы, своей неловкостью. Он неуклюж, мой Тит, настоящее большущее дитя, его действительно не назовешь иначе, чем Яник. Он придумал для этого слова особый стенографический знак, так часто я повторяю его. Ведь он записывает почти все, что я говорю. Надеется услышать от меня слова, на которых мог бы меня потом поймать. Он римлянин, хороший юрист. Скажите, он в самом деле добродушен? Большую часть дня он бывает добродушен. Затем вдруг, из одного любопытства, начинает производить эксперименты, при которых на карту ставятся тысячи жизней, целые города. Тогда его глаза делаются холодными и неприятными, и я не осмеливаюсь ему перечить.
- Он мне очень нравится, я с ним дружен, - серьезно ответил Иосиф.
- Я часто начинаю бояться за храм, - заметила Береника. - Если действительно господь вложил в Тита влечение ко мне, скажите сами, Иосиф, может ли это иметь иную цель, чем спасение города Ягве? Я стала очень скромна. Я уже не помышляю о том, чтобы мир управлялся из Иерусалима. Но сберечь город нужно. Дом Ягве не должен быть растоптан. - И тихо, тревожно, повернув ладони наружу простым и величественным жестом, она спросила: - Разве и это слишком много?
Лицо Иосифа омрачилось. Ему вспомнился Деметрий Либаний, вспомнился Юст. Но вспомнился и Тит, лежавший рядом с ним и смотревший на него снизу вверх молодыми дружелюбными мальчишескими глазами. Нет, не может этот приветливый юноша, с его уважением к священной старине, поднять руку на храм.
- Нет, Тит не подвергнет Иерусалим злому эксперименту, - сказал он очень твердо.
- Вы очень доверчивы, - отозвалась Береника, - я нет. И я не уверена, что он не выскользнул бы из моих рук, осмелься я сказать хоть слово против его экспериментов. Он смотрит мне вслед, когда я иду, он находит, что черты лица у меня тоньше, чем у других, но кто этого не находит? - Она подошла к Иосифу совсем близко, положила ему на плечо свою руку, белую, холеную, на которой не осталось и следа от порезов и царапин, полученных в пустыне. - Мы знаем жизнь, кузен Иосиф. Мы знаем, что страсти в человеке всегда живут, что они могущественны и что мудрец может многого достигнуть, если он сумеет использовать человеческие страсти. Я благодарю бога за то, что он вложил в римлянина это влечение ко мне. Но, поверьте, если я с ним сегодня пересплю, то он, когда на него опять найдет желание экспериментировать, перестанет прислушиваться к моим словам. - Береника села, она улыбнулась, и Иосиф понял, что она заранее предвидит свой путь. - Я буду его держать в строгости, - закончила она холодно, расчетливо. - Никогда не подпущу его слишком близко.
- Вы умная женщина, - не мог не признать Иосиф.
- Я не хочу, чтобы храм был разрушен, - сказала Береника.
- Так что же мне сказать моему другу Титу? - размышлял вслух Иосиф.
- Слушайте меня внимательно, кузен Иосиф, - сказала Береника. - Я жду предзнаменования. Вы знаете селение Текоа возле Вифлеема? После моего рождения отец насадил там рощу пиний. Хотя сейчас, во время гражданской войны, кругом происходили жестокие бои, роща не пострадала. Слушайте внимательно. Если роща еще будет цела к тому времени, когда римляне войдут в Иерусалим, пусть Тит сделает мне свадебную кровать из моих пиний.
Иосиф напряженно думал. Должно ли это послужить знамением для ее отношений с Титом или для судьбы всей страны? Хочет ли она поставить свое сближение с Титом в зависимость от участи страны или хочет застраховать себя от жестокого любопытства этого человека? Передавать ли эти слова Титу? И чего она, собственно говоря, хочет?
Он собрался спросить ее. Но на продолговатом смелом лице принцессы уже лежало выражение высокомерной замкнутости, час откровенности миновал, Иосиф понял, что спрашивать теперь бесполезно.
Однажды утром, когда Иосиф присутствовал на раннем приеме в императорском дворце, он увидел выставленный в спальне портрет госпожи Кениды, написанный, по желанию Веспасиана, втайне от всех, художником Фабуллом. Портрет предназначался для главного кабинета императорского управления государственными имуществами. Сначала Веспасиан пожелал, чтобы рядом с госпожой Кенидой был изображен, в роли покровителя, бог Меркурий, богиня Фортуна с рогом изобилия в придачу и, может быть, еще три парки, прядущие золотые нити. Но художник Фабулл заявил, что он с этим не справится, и написал Кениду в очень реалистической манере, сидящей за письменным столом и проверяющей какие-то счета. Широкое энергичное лицо, суровый пристальный взгляд внимательных карих глаз. Она сидела неподвижно, но казалась до жути живой; император шутил, что на ночь портрет придется привязать, а то как бы Кенида не удрала. Так же должна она склоняться над письменным столом его главного кассира, неотступно и зорко следя за тем, чтобы не было никаких упущений и прорывов. Император очень жалел, что на картине не изображен Меркурий, но все же портрет ему нравился. Кенида тоже была довольна; одно только сердило ее - что художник не удостоил ее более пышной прически, чем в действительности.
Каждому, кто вглядывался в портрет попристальнее, становилось ясно, что он сделан рукой мастера, но не друга. Эта госпожа Кенида была необычайно деловая женщина, способная охватить и привести в порядок финансы всей страны, горячо привязанная к Веспасиану и к римскому народу. А художник Фабулл изобразил ее расчетливой и скаредной домохозяйкой. И разве на картине ее прямолинейность и представительность не переходили в грузную неуклюжесть? Как видно, художник Фабулл, почитатель старых сенаторов, вписал в картину и свою ненависть к выскочкам из мещан.
Из обширной приемной огромная открытая дверь вела в спальню императора. Здесь, согласно обычаю, его одевали на глазах у всех. И здесь, рядом с нарисованной Кенидой, сидела живая. Ее друг, человек, в которого она верила, когда он был еще в ничтожестве, стал теперь императором, и она сидела рядом с ним. Портрет передавал ее сущность, и он ей нравился. Ожидающие медленно продвигались из приемной в спальню, толпились перед портретом, следовали мимо него бесконечной вереницей; каждый находил несколько слов, чтобы искусно выразить свое удивление и преклонение. Кенида вела им строгий учет, а Веспасиан улыбался.
Иосиф же при виде портрета испытывал неприятное чувство. Он боялся Кениды и отлично видел, что в портрет вписаны черты, способные только поддерживать и оправдывать его враждебность. Но и тут ему показалось грехом против всего живого попытка воссоздать существо, уже созданное невидимым богом. Ведь Ягве дал этой женщине ее неуклюжесть, вложил в нее холодную расчетливость; художник Фабулл выказал недопустимую дерзость, сочтя себя вправе самовольно придать их изображению. Иосиф поглядел на художника с неприязнью. Фабулл стоял рядом с императором. Его мясистое, строгое, чисто римское лицо смотрело куда-то поверх присутствующих; так стоял он, безучастный, брезгливый, в то же время впивая в себя льстивые похвалы гостей.
Тут же находилась и девушка Дорион. Капризно изогнутые губы ее крупного, выпуклого рта улыбались, вокруг нежного надменного лица лежало легкое сияние. У отца свои причуды, никто этого не знает лучше, чем она, но портрет госпожи Кениды - шедевр, он полон мастерства и умения, и она запечатлена навеки именно такой, какой художник ее увидел и хотел запечатлеть: ее неуклюжесть, ее неудержимая жадность теперь выставлены напоказ, выявлены навсегда. Дорион страстно любила картины, она разбиралась в их технике до тонкостей. Может быть отец и создал более сильные вещи, но это - его лучший портрет; здесь он развернул все свои возможности, и эти возможности оказались безграничными.
Приемная была битком набита. Дорион стояла, прислонившись к колонне, высокая, тонкая, хрупкая, откинув точеную желто-смуглую голову; она тихо дышала своим тупым носиком, мелкие зубы были обнажены; она наслаждалась впечатлением, которое производил портрет, наслаждалась глуповатой растерянностью зрителей не меньше, чем их восхищением. Увидев Иосифа, она обрадовалась. Он был далеко, но, бросив быстрый взгляд в его сторону, она поняла, что и он ее заметил, и она знала, что он постарается пробраться к ней.
Она не встречала молодого еврея с самого праздника на острове Фаросе. Когда ей рассказали о его бичевании, она отпустила несколько злых и метких острот, но втайне ей почудилось, будто она взлетела очень высоко на качелях и качели вот-вот перевернутся; она была твердо уверена в том, что этот дерзкий, красивый и одаренный человек только для того принял бичевание, чтобы открыть себе доступ к ней.
Взволнованная ожиданием, смотрела она, как к ней приближается Иосиф. Но когда он поздоровался, она сделала вид, что не может сразу припомнить, кто это. Ах да, молодой еврей, которого должен был, по желанию императора, писать ее отец. Теперь условия, поставленные императором, как будто выполнены; она слышала, что Иосиф добровольно подвергал себя за это время всевозможным суровым испытаниям. Во всяком случае, лицо его сильно похудело, и теперь, по-видимому, нужно очень немногое, чтобы найти в нем то сходство с пророком, о котором говорил император. Медленно, с раздражающим любопытством осмотрела она его с головы до ног и звонким голосом спросила, очень ли еще заметны шрамы, оставшиеся от бичевания.
Иосиф взглянул на ее тонкие смуглые руки, взглянул на портрет Кениды, затем снова на Дорион, как будто сравнивая, и сказал:
- Вы и госпожа Кенида здесь, в Александрии, единственные женщины, которые меня терпеть не могут.
Дорион, как он и рассчитывал, рассердилась на это сопоставление.
- Я думаю, - продолжал он, - что мой портрет не будет написан. Ваш отец любит меня не больше, чем протухший свиной пятачок, а вы, Дорион, считаете, что мне необходимы пост и бичевание, чтобы стать достойной моделью для него. Но, боюсь, потомкам придется знакомиться со мной только по моим книгам, а не по произведению Фабулла.
Произнося эти колкие слова, он смягчил голос, и они прозвучали почти как ласка. И для Дорион эта интонация была важнее, чем слова.
- Да, вы правы, - отозвалась она, - отец вас не любит. Но вам следовало бы постараться преодолеть его антипатию. Поверьте мне, это стоит сделать: такой человек, как вы, доктор Иосиф, принявший сорок ударов, не должен бы ставить художнику Фабуллу в строку каждое резкое слово. - Ее голос уже не был пронзительным, он звучал так же мягко, как в ту минуту, когда она ласкала кошку.
В толкотне Иосиф стоял к ней совсем близко, почти касаясь ее. Он говорил вполголоса, словно не желая, чтобы его слышали остальные, очень искренне. Лицо его стало серьезным.
- Может быть, ваш отец и великий человек, Дорион, - сказал он, - но мы, иудеи, ненавидим его искусство. Это не предубеждение, у нас есть на то веские причины.
Насмешливо посмотрела она на него глазами цвета морской воды и ответила так же тихо и мягко:

Предыдущая страница 10 Следующая страница


11 Лион Фейхтвангер

- Вам не следует быть таким трусливым, доктор Иосиф. Все это происходит только от вашей трусости. Вы прекрасно знаете, что лучшее средство проникнуть в суть вещей - это искусство. Но вы не решаетесь приблизиться к искусству. Вот и все.
Иосиф сострадательно улыбнулся с высоты своей убежденности.
- Мы проникли к невидимому, скрытому за видимым. Мы только потому не верим в видимое, что оно слишком дешево.
Но Дорион принялась искренне и горячо убеждать его, и от усердия ее голос зазвучал опять высоко и резко.
- Искусство одновременно и видимое и невидимое. Действительность только неумело подражает искусству, она лишь несовершенная, искаженная имитация его. Верьте мне, великий художник предписывает действительности ее законы. Сознательно или нет, но мой отец делал это не раз. - Ее большая детская голова была совсем близко от него, она таинственно зашептала ему на ухо: - Вы помните смерть сенаторши Друзиллы? Ее закололи через левое плечо прямо в сердце. Неизвестно, кто нанес удар... За год до того отец рисовал ее портрет. Он положил пятно на ее обнаженное плечо что-то вроде шрама: по техническим основаниям там нужно было пятно. И как раз в это место нанесен удар...
Они стояли в высоком светлом зале, вокруг них болтали нарядные мужчины и дамы, был обыкновенный вторник, но молодых людей окутывал какой-то таинственный туман; улыбаясь, выскользнула Дорион из этого тумана.
- Собственно говоря, - заявила она светским любезным тоном, - такие вещи должны бы сблизить пророка Иосифа с художником Фабуллом.
Но именно потому, что аргументы девушки задели Иосифа за живое, он продолжал отстаивать превосходство слова над образом. И превосходство вдохновленного богом древнееврейского слова - в особенности. Девушка Дорион скривила губы, усмехнулась, громко рассмеялась звонким, злым, дребезжащим смехом. То, что ей известно из еврейских книг, заявила она, никуда не годится и полно нелепых суеверий. Ей читали отрывки из книги о Маккавеях. Очень жаль, но все это только пустые красивые слова. Если бы сам Иосиф оказался таким же пустым, как его книга, не стоило бы и хлопотать о его портрете. Иосиф же последнее время из всех сил отрекался от своей книги. Но сейчас суждение Дорион показалось ему пошлым и неумным, оно раздосадовало его. Он переменил тему и любезно осведомился об ее богах, о некоторых священных животных; продолжают ли они усердно вылизывать тарелки и воровать молоко. Она ответила резко, почти грубо; из всех бесед, которые велись в этой зале, их разговор был, вероятно, самым невежливым.
Так как принц Тит заказал Фабуллу портрет Береники, то девушка Дорион попала в кружок золотой молодежи, собиравшейся на канопской вилле. Теперь она встречалась с Иосифом почти ежедневно. Он видел, как обращаются с ней другие - очень вежливо, очень галантно, но, в сущности, презрительно, именно так, как обычно обращались александрийские молодые люди с хорошенькими женщинами. В других случаях и он поступал так же, но по отношению к ней ему не удавалось взять такой тон. Это раздражало его. Необдуманно предался он своей страсти. То он едко высмеивал девушку в присутствии других, то в их же присутствии беспредельно ей поклонялся. С безошибочным инстинктом умного ребенка угадывала она его характер, его жажду блистать, его тщеславие, отсутствие собственного достоинства. Она знала, что такое собственное достоинство. Видела, как мучается ее отец оттого, что аристократия не признает его, видела, как римляне свысока относятся к египтянам. Ее мать-египтянка и ее няня внушили ей, что в ней течет древняя святая кровь, что предки ее спят под островерхими высокими горами с треугольными гранями. А разве евреи не самые презренные из всех людей, смешные, как обезьяны, немногим лучше речистых животных? И вот она никак не может отделаться от этого еврея, именно отсутствие собственного достоинства и привлекает в нем, эта безудержная отдача себя тому, что его в данную минуту захватывает, постоянно сменяющиеся порывы, беззастенчивость, с какой он обнаруживает свои чувства. Она ласкала кошку Иммутфру:
- Он туп в сравнении с тобой. У него нет сердца. Он не знает, что такое ты, и что такое картины, и что такое страна Кемет [125]. Иммутфру, мой маленький божок, вонзись в меня когтями, чтобы вытекла моя кровь, - у меня, верно, плохая кровь, потому что меня тянет к нему, и я смешна, потому что меня к нему тянет.
Кошка сидела у нее на коленях, смотрела на нее круглыми горящими глазами.
Однажды, во время резкого спора с Иосифом в присутствии посторонних, она бросила ему, полная ненависти и торжества:
- Почему же вы, если считаете меня такой дурной, подвергли себя бичеванию, чтобы для меня освободиться?
Он растерялся. Хотел ее высмеять, но тотчас овладел собой, промолчал.
Когда он остался один, его охватила буря противоречивых чувств. Может быть, перст судьбы и ее знак в том, что египтянка именно так истолковала его бичевание? Он поступил правильно, не опровергнув этого толкования; по отношению к женщине, которую желаешь, такого рода безмолвная ложь допустима. Но было ли это ложью? Он всегда желал Дорион, и разве он когда-нибудь считал возможным, что она будет спать с ним без всяких жертв и церемоний? Сделать ее своей женой очень соблазнительно. Эта девушка для него, священника, запретный плод, даже если бы она приняла иудейскую религию. И зачем было подвергать себя бичеванию, если он собирался сейчас же снова преступить закон? Маккавеи поднимут крик, хуже того - они будут смеяться. Пусть смеются. Будет сладко, будет радостно принести жертву ради египтянки. Грех женитьбы на блевотине римлянина был отвратителен, грязен. А этот грех сверкал великолепными красками. Но это был очень большой грех. "Не сочетайся с дочерьми иноземцев", - говорит Писание, и Пинхас, увидев, что один из членов израилевой общины блудит с мадианитянкой, взял копье, последовал за мужчиной в ее логово и проколол обоим - и мужчине и женщине - живот. Да, это очень большой грех. С другой стороны, его тезка, Иосиф, женился на дочери египетского жреца, Моисей взял в жены мадианитянку. Соломон - египтянку. Слабым людям - и маленькие масштабы, ибо им грозит опасность залежаться у иноземных женщин и принять их богов. Он, Иосиф, принадлежит к числу тех, кто достаточно силен, чтобы воспринять в себя чуждые влияния, но в них не потерять себя. Оторвись от своего якоря, говорит Ягве. Иосиф вдруг понял смысл загадочного изречения: нужно любить бога двояко - и дурным влечением, и хорошим.
При следующей встрече с Дорион он заговорил о помолвке и женитьбе как о давнишнем, не раз обсуждавшемся проекте. Она только смеялась своим высоким дребезжащим смехом. Но он делал вид, что не слышит, он был одержим своим планом, полон молитвенного благоговения к своему греху. Уже обсуждал он детали, срок, формальности ее перехода в иудаизм. Разве не было случаев, когда женщины даже из высшего римского и александрийского общества переходили в иудаизм? Все это, конечно, довольно сложно, но не будет тянуться особенно долго. Она даже не рассмеялась, она взглянула на него, словно он сошел с ума.
Однако, может быть, именно безумие этого проекта и привлекло ее? Она представила себе лицо отца, которого любила и почитала. Она вспомнила о предках матери, которые спали, набальзамированные, под островерхими горами. Но этот еврей, с его фанатизмом помешанного, стирал все возражения. Для него не существовало затруднений, все доводы разума превращались в дым. Сияя счастьем, с пылающим взором, рассказывал он Титу и гостям на канопской вилле о своей помолвке с Дорион.
Дорион смеялась. Дорион говорила: он сошел с ума. Но Иосифу не было до этого дела. Разве не всегда все большое и значительное сначала казалось людям безумием? И постепенно, под влиянием его пылкости, его упрямой настойчивости, она сдалась. Спорила, когда другие называли этот проект безумным. Выдвигала доводы Иосифа. Уже идея не казалась ей абсурдной. Она уже слушала внимательно, когда Иосиф обсуждал детали, торговалась с ним из-за этих деталей.
Переход в иудейскую веру был нетруден. От женщин не требовалось соблюдение многочисленных законов, они должны были лишь не нарушать запретов. Иосиф был готов пойти и на дальнейшие уступки. Готов был удовольствоваться ее обещанием не преступать семи заповедей, предназначенных для неевреев. Она смеялась, упорствовала. Что? Она должна отречься от своих богов? От Иммутфру, от ее маленького кошачьего божества? Иосиф убеждал ее. Говорил себе, что если хочешь что-нибудь размягчить, то нужно сначала дать ему хорошенько затвердеть, и если хочешь что-нибудь сжать, то нужно дать ему сначала хорошенько расшириться. Он был упорен, терпелив. Не уставая вел все те же разговоры.
Но, оставаясь с Титом, он давал себе волю, жаловался на упрямство девушки. Тит сочувствовал ему. Ни учение иудаизма, ни его обычаи не вызывали в нем антипатии; народ, создавший таких женщин, как Береника, имел право на уважение. Но требовать от человека, родившегося в другой религии, чтобы он отрекся от видимых богов своих предков и принял невидимого еврейского бога, - не значит ли это требовать слишком многого? Принц порылся в своих стенографических записях, где у него были занесены особенно неясные догматы и вероучения еврейских мудрецов. Нет, трудно допустить, чтобы Дорион признала такие суеверия.
Они втроем возлежали в столовой - Иосиф, принц, Дорион, горячо и серьезно обсуждали вопрос о том, что можно требовать от прозелита и чего нельзя. Маленький бог Иммутфру лежал на плече у Дорион, таращил свои горящие глаза, закрывал их, зевал. Упразднить Иммутфру - нет. Тит тоже находил, что это слишком. После долгих споров Иосиф наконец согласился на то, чтобы дело ограничилось официальным заявлением Дорион в присутствии соответствующих должностных лиц общины о ее переходе в иудейскую веру.
Но теперь шел вопрос о требованиях со стороны египтянки. Она лежала на ложе, стройная, гибкая, нежная до хрупкости, под тупым носом выступал крупный рот. Она улыбалась, она говорила небрежно, звонко, вежливо, но от своих требований не отступала. Она думала об отце, как он всю жизнь боролся за то, чтобы быть признанным в обществе, и она требовала по-ребячьи, спокойно, звонким и настойчивым голосом, чтобы Иосиф добыл себе права римского гражданства.
Иосиф, поддерживаемый Титом, доказывал, какое это трудное и длительное предприятие. Она пожала плечами.
- Это невозможно! - воскликнул он, наконец рассердившись.
Она пожала плечами, она стала бледнеть, как всегда, очень медленно, - сначала бледность появилась вокруг губ, затем покрыла все лицо. И она продолжала настаивать на своем:
- Я хочу быть женой римского гражданина. - Она увидела, как потемнели глаза Иосифа, и тонким, высоким голосом сформулировала свое требование: - Я прошу вас, доктор Иосиф, добиться в течение десяти дней римского гражданства. Тогда я готова заявить при ваших должностных лицах о переходе в вашу веру. Если же через десять дней вы не станете римским гражданином, я считаю, что нам лучше не встречаться.
Иосиф видел ее длинные, смуглые руки, перебиравшие рыжеватую шерсть Иммутфру, видел скошенный детский лоб, легкий, чистый профиль. Он был очень обозлен и очень сильно желал ее. Он знал совершенно точно: да, так и будет. Если он не добьется за эти десять дней римского гражданства, то этой смугло-золотистой девушки, с небрежной гибкой грацией возлежавшей перед ним, он уже никогда не увидит.
Вмешался Тит. Он находил, что требования Дорион чрезмерны, но ведь немалого требовал и Иосиф. Он деловито взвешивал шансы Иосифа, он смотрел на все это дело как на спортивное состязание, как на своего рода пари. Не исключено, что император, благоволивший к Иосифу, дарует ему и римское гражданство. Конечно, это обойдется недешево. Вероятно, размер налога установит госпожа Кенида, а она, как известно, дешевить не любит. Десять дней - короткий срок.
- Ты должен крепко взяться за это, - сказал он. - Затяни пояс, долой свинец! [126] - улыбаясь подстегнул он Иосифа возгласом, которым подбадривают бегунов на спортивной арене.
Дорион слушала этот обмен мнений. Она переводила глаза цвета морской воды с одного на другого.
- Пусть это станет ему не легче, чем мне, - сказала она. - Прошу вас, принц, быть беспристрастным и не действовать ни за, ни против него.
Иосиф отправился к Клавдию Регину. Если вообще можно было добиться в десять дней римского гражданства, то это способен был осуществить только Клавдий Регин.
В Александрии Клавдий Регин казался еще тише, еще незаметнее, еще неряшливее. Немногие знают, какую он играет роль. Но Иосиф знает. Ему известно, например, что благодаря Регину члены еврейской общины относятся теперь к западным евреям совсем иначе, чем прежде. Ему известно, что в тех случаях, когда никто уже ничего не может сделать, Регин всегда придумает какой-нибудь ловкий ход. Так, он совсем простыми способами добился того, что Веспасиан, после введения налога на соленую рыбу ставший в Александрии весьма непопулярным, вдруг снова сделался народным любимцем: он заставил императора творить чудеса. На Востоке чудеса вообще вызывают симпатию к совершающему их, но только после появления этого человека с Запада было пущено в ход испытанное средство. Иосиф сам был свидетелем того, как император возложением руки исцелил известного всему городу хромого и вернул зрение слепому. Теперь Иосиф с неприятным чувством еще больше убедился в особых способностях Регина.
Жирный, неопрятный, щурясь и посматривая на него сбоку сонными глазами, слушал издатель, как Иосиф довольно натянуто и смущенно объяснял, что ему необходимо получить римское гражданство. Когда Иосиф кончил, Регин некоторое время молчал. Затем неодобрительно заявил, что у Иосифа всегда удивительно дорого стоящие желания. Деньги, взимаемые за представление римского гражданства, составляют один из основных источников дохода от провинций. Хотя бы только для того, чтобы не обесценить римское гражданство, с ним нужно обращаться бережливо и брать по высокому тарифу. Иосиф упрямо возражал:
- Мне нужно добыть римское гражданство очень скоро.
- В какой срок? - спросил Регин.
- В десять дней, - ответил Иосиф.
Регин сидел, лениво развалясь в кресле, его жирные руки свисали.
- Мне нужно римское гражданство потому, что я хочу жениться, - сказал Иосиф упрямо.
- На ком? - спросил Регин.
- На Дорион Фабулле, дочери художника, - сказал Иосиф.
Регин неодобрительно покачал головой.
- Египтянка. И сейчас же жениться. И сейчас же право гражданства.
Иосиф сидел с надменным, замкнутым лицом.
- Сначала вы написали "Псалом гражданина вселенной", - рассуждал Регин вслух, - это было хорошо. Затем вы весьма решительными мерами вернули себе иерейский пояс. Это было еще лучше. Теперь вы хотите его опять сбросить. У вас бурный характер, молодой человек, - констатировал он.
- Я хочу иметь эту женщину, - сказал Иосиф.
- Вам всегда хочется все иметь, - упрекнул его своим жирным голосом Регин. - И всегда вам подавай все вместе: Иудею и весь мир, книги и крепости, закон и наслаждение. Я вежливо напоминаю вам о том, что нужно иметь большую платежеспособность, чтобы платить за все.
- Я хочу эту женщину, - повторил Иосиф упрямо, твердо и тупо. Он стал убеждать его: - Помогите мне, Клавдий Регин. Добудьте мне римское гражданство. Кой-чем и вы мне обязаны. Разве для нас всех, а для вас в особенности, не благо, что императором стал этот человек? Разве и я не приложил к этому руку? Разве я оказался лжепророком, когда называл его адиром?
Регин посмотрел на свои ладони, перевернул их, опять на них посмотрел.
- Это благо для всех нас, - сказал он, - верно. Другой император, может быть, больше слушал бы министра Талассия, чем старого Этруска и меня. Но уверены ли вы, - и он вдруг вперился в Иосифа необычайно пронизывающим взглядом, - что если именно он стал императором, Иерусалим уцелеет?
- Я в этом уверен, - сказал Иосиф.
- А я нет, - устало возразил Клавдий Регин. - Если бы я верил, я бы не помог вам жениться на этой даме и снять иерейский пояс.
Иосиф почувствовал озноб.
- Император не варвар, - защищался он.
- Император - политик, - возразил Клавдий Регин. - Возможно, вы и правы, - продолжал он, - и это действительно благо для всех, что он стал императором. Возможно, что он действительно готов спасти Иерусалим, но... - Он сделал Иосифу знак пододвинуться поближе, понизил свой жирный голос, зашептал хитро, таинственно: - Я хочу сказать вам кое-что совсем по секрету: в сущности, все равно, кто император! Из десяти политических решений, которые должен принять человек, на каком бы месте он ни находился, девять будут ему всегда предписаны обстоятельствами. И чем выше его пост, тем ограниченнее его свобода выбора. Это - как пирамида, ее вершиной является император, и вся пирамида вращается; но вращает ее не он - ее вращают снизу. Кажется, будто император действует добровольно. На самом деле его поступки предписываются ему пятьюдесятью миллионами его подданных. Любой император должен был бы поступить в девяти случаях из десяти так же, как и Веспасиан.
Иосиф слушал его с недовольством. Сердито спросил:
- Хотите мне помочь получить римское гражданство?
Регин отодвинулся, несколько разочарованный.
- Жаль, что вы не способны на серьезный мужской разговор, - заметил он. - Мне очень недостает вашего коллеги, Юста из Тивериады.
В общем, он дал свое согласие подготовить императора к ходатайству Иосифа.
После того как положение Веспасиана видимо упрочилось и приближалось время его отъезда в Италию, он все более замыкался перед Востоком. Это был великий римский крестьянин, который решил из Рима насаждать в мире римский порядок. Его почва называлась Италией, его совесть - Кенидой. Он радовался возвращению. Он чувствовал себя сильным, твердо стоял на ногах. От Рима недалеко до его сабинских поместий. Скоро он услышит запах доброй сабинской земли, будет осматривать свои поля, свои виноградники и оливковые рощи.
Больше чем когда-либо заботился император о порядке и в своей частной жизни. Педантически выполнял он план, намеченный на каждый день. По предписанию врача Гекатея постился каждый понедельник. Три раза в неделю, сейчас же после обеда, к нему приводили девушку, каждый раз другую. В часы, следовавшие за этим, он бывал обычно в хорошем настроении. Госпожа Кенида требовала за аудиенции, которые она устраивала именно в эти часы, немалые комиссионные.
Однажды в пятницу, именно в такой час, Иосиф получил, по ходатайству Регина, аудиенцию у Веспасиана. Видеть своего еврея было для Веспасиана забавой, он любил всякие эксперименты из области акклиматизации. Теперь, например, он попробует разводить в своих сабинских поместьях африканские породы фламинго и фазанов, азиатские лимоны и сливы. Почему бы ему не дать своему еврею римское гражданство. Но попотеть ради этого парню все-таки придется.
- У вас большие претензии, Иосиф Флавий, - задумчиво упрекнул он его. - Вы, евреи, сами держитесь чрезвычайно обособленно. Если бы, например, я пожелал принести жертву в вашем храме или хотя бы здесь, в Александрии, читать в вашей синагоге Священное писание, вы бы чинили мне всякие затруднения. Я должен был бы по меньшей мере подвергнуться обрезанию и, гром и Геракл, не знаю чему еще! А от меня вы требуете - раз, два, три - дать вам римское гражданство. Вы находите, что ваши заслуги перед государством действительно настолько велики?
- Я думаю, - скромно ответил Иосиф, - это заслуга: заявить первым, что вы тот человек, который спасет государство.
- А вы не слишком много блудите с женщинами, еврей мой? - усмехнулся император. - Кстати, что делает маленькая?.. Я забыл ее имя... - Он стал припоминать арамейские слова: - Будь ласкова, моя голубка, будь нежна, моя девочка. Ну, вы знаете... У нее есть ребенок?
- Да, - сказал Иосиф.
- Мальчик?
- Да, - сказал Иосиф.
- Сорок ударов, - усмехнулся император. - Вы, евреи, действительно разборчивы. Дешево вы не отдаете. - Он сидел в удобной позе, рассматривал своего еврея, почтительно стоявшего перед ним. - В сущности, вы не имеете права, - сказал он, - ссылаться на ваши прежние заслуги. Говорят, вы сильно распутничаете. Следовательно, вы, по вашей же теории, должны были потерять весь свой пророческий дар.
Иосиф промолчал.
- Посмотрим, - продолжал Веспасиан и, довольный, засопел, - осталось ли еще что-нибудь от ваших способностей пророка. Ну-ка, предскажите, дам я вам римское гражданство или нет.
Иосиф колебался очень недолго, затем поклонился:
- Я пользуюсь только разумом, но не даром пророчества, предполагая, что мудрый и добрый владыка не имеет оснований не дать мне римское гражданство.
- Ты ускользаешь от ответа, еврейский вьюн, - настаивал император.
Иосиф видел, что этого ответа недостаточно. Нужно было найти лучший. Он судорожно стал искать, нашел.
- Теперь, - сказал он, - когда все увидели, кто спаситель, моя прежняя миссия закончена. Передо мной новая задача. - Император поднял голову. Вперяясь в него горячими настойчивыми глазами, Иосиф продолжал отважно, не колеблясь: - На меня возложено закрепить навеки не будущее, а прошлое. - И решительно закончил: - Я хочу написать книгу о деяниях Веспасиана в Иудее.
Веспасиан удивленно посмотрел на просителя жестким светлым взглядом. Придвинулся вплотную, задышал в лицо.
- Гм, неплохая идея, мой мальчик. Правда, своего Гомера я представлял себе несколько иначе.
Иосиф продолжал держать руку у лба обратной стороной ладони, сказал смиренно, но уверенно:
- Это будет неплохая книга. - Он видел, что высказанная им мысль привлекла императора. И он страстно продолжал, рванув на груди одежду, повторял, как заклинание: - Дайте мне римское гражданство. Это будет большой, безмерной милостью, за которую я, стоя на коленях моего сердца, буду петь вашему величеству благодарственные песни до самой смерти. - И, распахивая свою душу до дна, с буйным и смиренным доверием он стал умолять: - Я должен иметь эту женщину. Мне ничего не будет удаваться, если я не получу ее. Я не могу приступить к работе. Я не могу жить.
Император рассмеялся. Не без благоволения ответил:
- Высоко метите, еврей мой. У вас широкий размах, я уже замечал это. Бунтовщик, солдат, писатель, агитатор, священник, кающийся грешник, блудник, пророк: все, что вы делаете, вы доводите до конца. Кстати, скажите, как там? Вы посылаете девочке в Галилею достаточно денег? Пожалуйста, не скупитесь. Я не хочу, чтобы мой сын голодал.
Все смирение Иосифа исчезло. Вызывающе и глупо он ответил:
- Я не скуп.
Веспасиан прищурился. Иосиф боялся, что вот-вот он разразится гневом, но не сдавался. Однако император уже успел овладеть собой.
- Ты не скуп, мой мальчик? Это ошибка, - отечески пожурил он его. - Ошибка, которая сейчас же отомстит за себя. Но я-то скуп. Я собирался взять с тебя за право гражданства сто тысяч сестерциев. Теперь ты, кроме них, пошлешь еще пятьдесят тысяч девочке.
- Столько денег я достать не могу, - сказал Иосиф упавшим голосом.
Веспасиан пришел ему на помощь.
- Вы же хотели написать книгу! Многообещающую книгу. Возьмите под залог этой книги, - посоветовал он.
Иосиф стоял обескураженный. Веспасиан дал ему легкий шлепок, усмехнулся:
- Не унывай, еврей. Через шесть-семь лет мы выпишем мальчика из Кесарии в Рим и посмотрим на него. Если он похож на меня, ты получишь свои пятьдесят тысяч обратно.
Иосиф никогда особенно не заботился о деньгах. Правда, его земли в новой части Иерусалима были конфискованы маккавеями; но когда римляне подавят беспорядки, ему эти земли вернут. А пока он жил на жалованье, которое получал как переводчик и чиновник императорского секретариата. Часть этого жалованья он пересылал Маре. Так как он почти постоянно гостил у Тита, то мог в Александрии жить широко и не испытывать особой стесненности. Но набрать из своих средств сто пятьдесят тысяч сестерциев, которые от него требовал император, - об этом нечего было и думать.
Ему, быть может, удалось бы занять эти деньги у богатых членов еврейской общины, но он боялся сплетен, бешеной и патетической ругани маккавеев, легкого, пошлого остроумничанья белобашмачников. Его живое воображение уже рисовало ему карикатуры на стенах домов, в которых будут загрязнены его отношения с Дорион. Нет, следовало найти другой выход.
После ночи, проведенной в горестных размышлениях, он решился пойти к Клавдию Регину. Издатель покачал головой.
- Я не могу допустить, - упорно пилил он Иосифа, - чтобы ваше сердце еще верило в то, что храм уцелеет. Вы бы тогда не сбросили так легко ваш иерейский пояс.
Иосиф возразил:
- Мое сердце верит в нерушимость храма, и мое сердце жаждет египтянки.
- Я был шесть раз в Иудее, - сказал Регин. - Я был шесть раз в храме, разумеется, только во дворе для неевреев, и стоял перед вратами, за которые необрезанный ступить не может. Я не еврей: но я бы охотно оказался в седьмой раз перед этими вратами.
- Вы и окажетесь, - сказал Иосиф.
- Я-то может быть, - зловеще хихикнул Регин, - но будут ли тогда еще целы врата?
- Дадите вы мне сто пятьдесят тысяч сестерциев? - спросил Иосиф.
Регин смерил его с головы до ног своим неприятным, мутным взглядом.
- Поедемте вместе за город, - предложил он, - там я подумаю.
Иосиф и Регин поехали за город. Регин отпустил экипаж, они пошли дальше пешком. Сначала Иосиф не знал, где они находятся. Затем перед ним выступило какое-то строение, небольшое, белое, с треугольным фронтоном. Иосиф никогда здесь не был, но знал по изображениям, что это гробница пророка Иеремии [127]. Резко-белая, нагая, тревожная, стояла она среди пустынного песочного поля в белых лучах солнца. По утрам гробницу обычно посещало множество паломников, приходивших поклониться праху великого пророка, который предсказал разрушение первого храма и так душераздирающе его оплакивал. Но теперь время шло к вечеру, и мужчины были одни. Регин шел прямо к гробнице, и Иосиф в тревоге ступал за ним по песку. За двадцать шагов до гробницы Иосиф остановился: как священник, он не мог подойти ближе к мертвому. Регин же пошел дальше и, достигнув гробницы, сел на землю в позе скорбящего. Иосиф продолжал стоять в двадцати шагах от него и ждал, что сделает или скажет его спутник. Но Регин молчал; этот грузный человек продолжал сидеть в неудобной позе, среди песка и белой пыли, слегка раскачиваясь своим дряблым телом. Иосиф постепенно догадался, что Регин скорбит об Иерусалиме и храме. Подобно тому как погребенный здесь пророк более шестисот лет тому назад, когда храм еще сиял и Иудея предавалась гордыне, уже предсказывал поражение и повелел читать отрывок из Писания [128], полный безмерной скорби по разрушенному городу, стоявшему тогда еще в полном блеске, - так же сидел теперь на песке этот великий финансист, - бесконечно печальный и ничтожный, в немой скорби о городе и храме. Солнце зашло, становилось холодно, но Регин продолжал сидеть. Иосиф стоял и ждал. Он сжал губы, он переступал с ноги на ногу, он зяб, но он стоял и ждал. Со стороны этого человека было дерзостью вынуждать его присутствовать при том, как он скорбит. По-видимому, это являлось и обвинением, Иосиф же обвинения не принимал. Но он стоял здесь из-за денег и вынужден был молчать. Однако его мысли постепенно отвлеклись от Регина и от денег, и, против воли, в его сердце встали жалобы, мольбы и проклятия погребенного здесь пророка, эти столь известные, постоянно цитируемые, неистовейшие, мучительнейшие слова, в каких человек когда-либо изливал свою скорбь Мороз становился все сильнее, мысли Иосифа все горше, мороз и горькие мысли язвили, жгли и опустошали его до дна. Когда Регин наконец встал, Иосифу казалось, что теперь ему придется волочить каждую свою косточку отдельно. Регин все еще молчал. Иосиф плелся за ним, как пес, он чувствовал свое ничтожество, ему казалось, что Регин презирает его, да и сам он презирал себя, как еще ни разу в жизни. И когда они вернулись к экипажу и Регин своим обычным жирным голосом пригласил его сесть рядом с ним, Иосиф отказался и пошел обратно длинной пыльной дорогой один, с горечью, с мукой.
На другой день Регин пригласил его к себе. Издатель был, как обычно, грубовато-обходителен.
- Вы давно ничего не писали, - сказал он. - Я слышал от императора, что вы задумали книгу о войне в Иудее. Вот мое предложение, Иосиф Флавий. Отдайте эту книгу мне.
Иосиф выпрямился. То, что сказал Регин, являлось обычной формой издательского предложения, и, как ни противен был ему этот человек, Иосиф все же ценил его мнение и гордился подобным предложением. Счастье оставалось с ним. Бог оставался с ним. Всех сердил он: Иоханана бен Заккаи, императора, Клавдия Регина. Но когда доходило до дела, оказывалось, что все они верят в него и готовы ему содействовать.
- Я напишу эту книгу, - сказал он, - благодарю вас.
- Деньги в вашем распоряжении, - отозвался жирным и несколько раздраженным голосом Клавдий Регин.
Дорион, убедившись в том, что Иосиф намерен выполнить ее условия, стала, со своей стороны, настаивать на решении выйти за него замуж, каким бы смешным и нелепым этот брак ни казался. С непоколебимой энергией принялась она за необходимые приготовления. Прежде всего - и это было самое трудное - сообщила она о своем решении отцу. Она сказала о нем довольно небрежным, глуповатым тоном, словно сама над собой смеялась. Какую-то четверть секунды художник Фабулл не мог понять, что она говорит. Потом понял. На его строгом лице до жути округлились глаза; но он продолжал сидеть и так сжал рот, что губы казались ниткой. Дорион знала его, она знала, что он не будет ни браниться, ни проклинать ее, но она ждала от него какого-нибудь жестокого, насмешливого замечания. А он вот сидит перед ней молча, с поджатым ртом, и это показывало, что дело обстоит хуже, чем она предполагала. Она вышла из дому очень быстро, точно спасаясь бегством, схватила только кошку Иммутфру, направилась к Иосифу.
Безмолвно и высокомерно подчинилась она всем формальностям брака и перехода в другое вероисповедание. Ограничилась тем, что, когда требовалось, произносила своим звонким детским голосом "да" и "нет". Император, видно, был не прочь отпраздновать свадьбу своего еврея с египтянкой так же торжественно, как некогда брак с Марой. Тит тоже с удовольствием устроил бы ему пышную свадьбу. Но Иосиф отказался. Бесшумно и незаметно уединились они в маленьком хорошеньком домике в Канопе, предоставленном им Титом на время его пребывания в Александрии. Они поднялись в верхний этаж. Он был устроен наподобие палатки, и в этой палатке они и лежали, когда в первый раз легли вместе. Иосиф отчетливо ощущал, что, лежа с этой женщиной, совершает грех. "Не сочетайся с ними". Но грех был легок и сладостен. Кожа Дорион благоухала, как сандаловое дерево, ее дыхание было как галилейский воздух весной. Однако Иосиф почему-то вдруг забыл, как ее зовут. Он лежал, закрыв глаза, и все не мог вспомнить. С трудом приподнял он веки. Она лежала рядом, длинная, стройная, желто-смуглая, и сквозь опущенные ресницы светились ее глаза цвета морской воды. Он любил ее глаза, ее груди, ее лоно, ее дыхание, вылетавшее из полуоткрытого рта, любил ее всю, но он никак не мог вспомнить ее имени. Одеяло было легкое, ночь свежа, ее кожа шелковиста и прохладна. Он погладил ее очень тихо, его руки стали в Александрии гладкими и белыми, и так как он не знал ее имени, то нашептывал ее телу ласкающие слова по-еврейски, по-гречески, по-арамейски: моя любимая, моя пастушка, моя невеста, Яники.
Снизу доносилось тихое гортанное пение египетских слуг, очень монотонное, несколько нот, все тех же. Ибо эти люди не нуждались в долгом сне, они нередко проводили сидя целые ночи и не уставали повторять свои несколько песенок. Они пели: "О, мой возлюбленный, сладостно идти к пруду и перед тобой купаться. Позволь мне показать тебе красу мою, мою сорочку из тончайшего царского полотна, когда она влажна и прилегает к телу".
Иосиф лежал молча, рядом с ним лежала женщина, и он думал: "Египтяне заставляли нас строить для них города, город Пифом и город Раамсес. Египтяне заставляли нас замуровывать в стены наших первенцев живыми. Но затем дочь фараона вытащила Моисея из реки Нила, и когда мы покидали Египет, младенцы выпрыгнули из стен и оказались живыми" [129]. И он гладил кожу египтянки.
Дорион целовала шрамы у него на спине и на груди. Он был мужчиной, полным сил, но его кожа была нежна, точно кожа девушки. Можно залечить шрамы, и они станут незаметны; многим удается залечить такие раны по рецепту Скрибония Ларга. Но она не хочет, чтобы он сводил шрамы. Не смеет, никогда. Он получил их из-за нее. Эти сладостные шрамы - в ее глазах - заслуга, они должны остаться.
Молодые никого не впускали к себе, ни одного слуги, весь день. Они не мыли своей кожи, чтобы один не утратил запах другого, они ничего не ели, чтобы один не утратил вкус другого. Они любили друг друга; ничего не существовало на свете, кроме них. Все, что было вне их тел, того не было вовсе.
На следующую ночь, под утро, они лежали без сна, и все было уже по-другому. Иосиф испытывал как бы отлив чувства. Дорион защищала ненавистные картины своего отца и свое лижущее тарелки и крадущее молоко божество и казалась совсем чужой. Мара - отброс, Мара - блевотина римлянина, но она никогда не была чужою. Она родила ему сына - правда, незаконного. Но когда он обнимал Мару, он обнимал трепетавшее сердце. А что обнимал он, обнимая эту египтянку?
Дорион лежала, полуоткрыв выпуклый жадный рот; между ровными зубами легко проходило свежее дыхание. Снизу тихо доносилось монотонное гортанное пение египетских слуг. Теперь они пели: "Когда я целую любимую и ее губы открыты, то сердце радуется и без вина". Время от времени Дорион машинально подпевала им. Чем только ни пожертвовала она для этого человека, этого еврея, и - благодарение богам - это очень хорошо. Она дала себя купить, согласно очень смешному и очень презренному еврейскому праву [130], и - благодарение богам - это очень хорошо. Она отреклась от отца, величайшего художника эпохи, ради мужчины, который бесчувствен и слеп и не в состоянии отличить картину от доски, и - благодарение богам - это очень хорошо. Она присягнула нелепому иерусалимскому демону, в святилище которого поклоняются ослиной голове или - что, быть может, еще хуже - ничему, а если бы она потребовала, чтобы этот мужчина принес жертву ее любимому маленькому божеству Иммутфру, то он просто рассмеялся бы, и все-таки - благодарение богам - это очень хорошо.
Иосиф смотрел на нее, нагую, лежавшую в позе маленькой девочки, на ее смугло-желтое лицо, утомленное излишествами любви. Она была бледна, она была холодна, ее глаза были цвета морской воды, и она была очень чужая.
Настал сияющий полдень. Они проспали несколько часов, отдохнули, они посмотрели друг на Друга, понравились друг другу, и они были очень голодны. Они сытно позавтракали грубыми кушаньями, приготовленными слугами по их собственному вкусу, - мучную и чечевичную похлебку, паштет из подозрительного скобленого мяса, и к этому - пиво. Они были довольны, они были в согласии с собой и со своей судьбой.
Вечером они перерыли весь дом. Среди вещей Иосифа Дорион нашла две странные игральные кости с древнееврейскими буквами. Когда она показала их Иосифу, он задумался. Он сказал, что эти амулеты приносят счастье, но теперь, когда он имеет Дорион, они ему не нужны. В душе же он решил больше не играть фальшивыми костями. По правде сказать, он еще раз вел нечистую игру, когда добивался Дорион: разве он не внушил ей, что ради нее подверг себя бичеванию? У нее на глазах, улыбаясь, зашвырнул он кости в море.
Веспасиан следил за сыном весьма внимательно. Госпожа Кенида тоже не спускала с него глаз. Немало рук и языков трудилось над тем, чтобы поставить молодого на место старика. Молодой смел и благоразумен, его войска ему преданны. И потом, его непрерывно терзает эта истерическая иудейская принцесса, которая, с присущим ей фанатизмом, надеется добиться для Иудеи гораздо большего от молодого, отчаянно влюбленного принца, чем от холодного Веспасиана. Император все это отлично видит. Он считает правильным называть вещи своими именами. Он нередко подтрунивает над юношей, прикидывая, долго ли тому еще придется ждать. Дело не раз доходило до бурных объяснений. Тит, ссылаясь на те широкие полномочия, которые предоставлены в Риме его брату, этому "фрукту" Домициану, настаивал на том, чтобы и ему дали здесь, на Востоке, более широкие права. Они говорили друг с другом развязно, грубовато. Скрипуче, насмешливо, по-отечески предостерегал Веспасиан сына от иудейки. Антоний, тот хоть Рим завоевал, перед тем как изблудился с египтянкой и впал в ничтожество [131]; Тит же завоевал до сих пор только несколько горных гнезд в Галилее и поэтому еще не вправе залеживаться у восточных дам. Тит отбивался, заявляя, что его склонность к восточным дамам не случайна, это у него в крови. Он напомнил отцу про Мару. Веспасиан ужасно обрадовался. Верно, Марой звали эту стерву. Теперь он вспомнил. Он совсем забыл ее имя, и его еврей Иосиф, этот пес, когда недавно о ней зашла речь, заставил его напрасно барахтаться, вспоминая.
Впрочем, он полагается на разумность сына. Тит не так глуп, чтобы сейчас, при сомнительных шансах на успех, домогаться той власти, которая через несколько лет сама упадет к его ногам, как созревший плод. Он любит сына, он хочет упрочить династию, он решил добыть сыну славу. Сам Веспасиан преодолел в Иудее самое трудное. Титу он предоставит выполнить наиболее блистательную часть задачи.
Но и на сей раз он снова подверг окружающих томительному ожиданию, пока не сообщил им свое решение.
Александрийская зима шла на убыль. С ее окончанием следовало возобновить операции в Иудее, иначе возникала угроза опасных рецидивов. Намерен ли сам император закончить поход или поручит кому-нибудь другому? Почему он медлит?
В это время император вызвал к себе Иосифа. Сначала Веспасиан стал, по обыкновению, его дразнить:
- Вы, как видно, счастливы в браке, мой еврей, - сказал он. - У вас вид весьма изможденный, и мне кажется, вы похудели не от экстаза и внутренних прозрений. - Он продолжал в том же дразнящем тоне, но Иосиф почувствовал за ним какой-то серьезный вопрос. - И все-таки вам придется еще раз прибегнуть к вашему внутреннему голосу. При условии, что вы все еще верны своему плану описать события в Иудее. Дело в том, что в ближайшие месяцы положение выяснится. Но окончательную ликвидацию вашего бунта я предоставляю моему сыну Титу. Вы должны решить, поедете ли вы через некоторое время со мной в Рим или отправитесь теперь же с Титом под стены Иерусалима.
Сердце Иосифа бурно забилось. Это решение, которого все ждали с такой томительной тревогой, старик сообщил ему первому. Вместе с тем он почувствовал с мучительной остротой, как трудна дилемма, перед которой его поставил император. Неужели ему придется идти в Иудею и присутствовать при том, что он уже предчувствовал у гробницы Иеремии? Неужели он должен видеть собственными глазами горестную гибель своего города? Этот человек, сидящий перед ним, опять так дьявольски жестоко прищурился. Он знает, как тяжел такой выбор, он испытывает Иосифа, он ждет.
С первой же встречи Иосифа словно приковали к этому римлянину незримыми цепями. Если Иосиф поедет в Рим, цепи окрепнут, император будет его слушаться, Иосиф достигнет высокого положения, многого добьется. Другие цепи приковывают его к египтянке. Гладка и смугла ее кожа, тонки и смуглы ее руки, его плоть жаждет их. Он ревнует, когда она своими тонкими смуглыми руками гладит кошку Иммутфру. Настанет день, когда он будет не в силах сдержаться и уничтожит ее бога Иммутфру не из ненависти к идолопоклонству, а из ревности. Он должен уехать от египтянки. Он начнет опускаться, если будет лежать с ней, Уже его внутреннее око почти ослепло, сердце огрубело и не способно осязать дух. Ему надо уйти и от этого человека: оставаясь с ним, он все больше и больше будет жаждать власти. А от власти человек тупеет и смолкает его внутренний голос.
Сладостна власть. Ноги ступают словно сами собой, когда обладаешь властью. Земля кажется легкой, и дышишь глубоко и ровно. Гладка и смугла кожа Дорион. Ее тело стройно и гибко, как у девочки, и грех с ней легок и сладостен. Если он поедет в Рим, то дни его будут приятны, ибо с ним останется император, а его ночи будут сладостны, ибо с ним останется Дорион. Но если он уедет в Рим, то не увидит гибели города, и его страна и дом божий погибнут, это останется неописанным, исчезнет навеки, и никто из потомков не увидит их гибели.
Его вдруг переполняет нестерпимая тоска по Иудее. Сумасшедшее желание присутствовать, целиком заполнить взоры и сердце зрелищем того, как бело-золотое великолепие храма будет сровнено с землей, как будут волочить за волосы священников и сорвут с них голубую святость их одежд, как золотая виноградная лоза над внутренними вратами будет валяться разбитая, в луже крови, слизи и кала. И весь его народ, вместе с его храмом, сгорит и низвергнется среди дыма и крови убитых, как огненная жертва господу.
Сквозь преследующие его видения он слышит скрипучий голос императора:
- Я жду вашего решения, Иосиф Флавий.
Иосиф подносит руку ко лбу, делает глубокий поклон, по иудейскому обычаю. Отвечает:
- Если император дозволит, я хотел бы видеть собственными глазами завершение похода, начатого императором.
Император улыбается язвительно, покорно и злобно; он вдруг кажется очень старым. Он привязан к своему еврею, он сделал еврею немало добра. Теперь этот еврей предпочел ему Тита. Что ж, его сын Тит молод, а Веспасиан проживет еще, пожалуй, лет десять, может быть, и пять, ну, самое большее пятнадцать.
Тихо и уединенно жила Дорион в маленькой канопской вилле, предоставленной в их распоряжение Титом. Стояла чудесная зима, тела и душа Дорион наслаждались свежестью воздуха. Бог Иммутфру вполне ладил с ее соколом, и ручной павлин величественно выступал по маленьким комнаткам. Дорион была счастлива. Раньше ей нужно было видеть вокруг себя множество людей; честолюбие отца заражало и ее, ей необходимо было блистать, щебетать, вызывать восхищение. Теперь же ей стали в тягость даже редкие посещения Тита, и все ее честолюбие сводилось к одному имени - Иосиф.
Как он прекрасен! Как горячи и оживленны его глаза, как нежны и сильны его руки, какое у него бурное и сладостное дыхание, и потом - он умнейший из людей. Она рассказывала о нем своим животным. Тонким голоском, звучавшим едва ли музыкальнее, чем голос ее павлина, пела она им старинные любовные песни, которым научилась от своей няни. "О, погладь мои бедра, возлюбленный мой! Любовью к тебе полна каждая пядь моего тела, словно благовонное масло, сливается она с моей кожей". Она просила Иосифа повторять ей все вновь строфы Песни Песней, и когда выучила их наизусть, то захотела, чтобы он произнес их по-еврейски, счастливая, лепетала их вслед ним неловкими устами. Дни, хоть и были они очень коротки, казались ей слишком долгими, и ночи, хоть и были они очень длинными, - слишком короткими.
"Трудно будет, - думал Иосиф, - сообщить ей, что я возвращаюсь домой, а ее оставляю здесь. Этот разрыв будет очень тяжел и для меня, но я хочу, не колеблясь, закончить все сейчас же".
Когда он ей сказал, она сначала не поняла. А когда поняла, то начала бледнеть, очень медленно, как ей было свойственно, сначала вокруг рта, потом бледность залила щеки и лоб. Затем она упала ничком, легко, странно медленно, беззвучно.
Когда она очнулась, он сидел возле нее и бережно уговаривал. Она посмотрела на него, взгляд ее глаз цвета морской воды был испуганный и растерянный. Потом она некрасиво выпятила губы и излила на него все ругательства, какие только знала, самые дикие - египетские, греческие, латинские, арамейские. Сын вонючего раба и прокаженной шлюхи. Созданный из навоза всего света, все восемь ветров смели в кучу отбросы земли, чтобы он из них вырос. Иосиф смотрел на нее. Она была сейчас очень некрасива, взбешенная, извергающая дребезжащим голосом свою злобу. Но он понимал ее, он был полон жалости к себе и к ней, и он очень любил ее. Затем она бросилась в другую крайность, начала ласкать его, лицо потеряло свою напряженность, стало мягким, беспомощным. Шепотом повторяла она ему все те страстные слова, которые он дарил ей, просящая, ласковая, полная преданности и отчаяния.
Иосиф молчал. Очень легко гладил ее руку, обессиленно лежавшую рядом с ним. Затем осторожно, издалека, попытался ей объяснить.
Нет, он не хочет ее потерять. Он знает, как сурово его требование, чтобы она, такая живая, сидела здесь и ждала его, но он любит ее и не хочет потерять ее и требует того же от нее. Нет, он не трус, и не флюгер, и не бесчувственное бревно, как она его обзывала, он вполне способен оценить, какая она драгоценность - на вид, на вкус, на ощупь, заполнить ею всего себя. Любить ее. Он ведь пробудет в отсутствии недолго, самое большее год.
- Нет, это навсегда, - прервала она его.
И его отъезд, продолжал он серьезно, настойчиво, игнорируя ее замечание, важен столько же для него, сколько и для нее. В ее глазах появилось ожидание, надежда и легкое недоверие. Продолжая ее гладить, очень осторожно поведал он ей свой план, слегка искажая его для нее. Он верит в силу слова, своего слова. Его слово обретет способность добиться того же, к чему и она внутренне стремится. Да, его книга даст и ей положение среди господствующих, даст то, чего ее отец тщетно добивался всю жизнь. Она протестовала страстно, но уже слегка смягченная. Тихо, фанатично шептал он ей на ухо, в уста, в грудь: империя будет начинаться на Востоке, Востоку предназначено господствовать. Но до сих пор Восток приступал к этому слишком неуклюже, грубо, материалистично, Господство и власть - это не одно и то же. Миром будет руководить Восток, но не снаружи, а изнутри, через слово, через дух. И его книга станет важной вехой на этом пути.
- Дорион, моя девочка, моя сладкая, моя пастушка, разве не видишь ты, что нас роднит нечто еще более глубокое? Твоего отца мучает, что римляне видят в нем только какое-то редкостное животное, вроде королевского фазана или белого слона. Я, твой муж, получу золотое кольцо всадника. Ты, египтянка, презираемая римлянами, и я, иудей, к которому Рим относится недоверчиво, с боязнью и со смутным уважением, - мы вдвоем завоюем Рим.
Дорион слушала, она слушала его слова и ухом и сердцем, она впитывала их в себя. Слушала, как ребенок, отерла слезы, только изредка чуть всхлипывала, но она верила Иосифу, - ведь он такой умный, - и его слова сладостно проникали в нее. Ее отец всю жизнь только писал картины - конечно, это великое дело; но этот человек поднял свой народ, он участвовал в сражениях и доказал даже победителю, что тот в нем нуждается. Ее муж - красивый, сильный, умный муж, его царство - от Иерусалима до Рима, мир для него - вино, которое он зачерпывает своей чашей; все, что он делает, правильно.
Иосиф гладит ее, целует. Она вкушает его дыхание, его руки, его кожу, и, после того как он слился с ней, она окончательно убеждена. Она счастливо вздыхает, прижимается к нему, свертывается в клубочек, поджав колени, словно дитя в чреве матери, она засыпает.
Иосиф бодрствует. Он не думал, что удастся так легко ее уговорить. Ему не так-то легко. Осторожно снимает он с себя ее руки. Она слегка ворчит, но не просыпается.
Он бодрствует и думает о своей книге. Его книга стоит перед ним, великая, грозная, как бремя, как задача, и все-таки дающая счастье. Фраза Веспасиана о Гомера задела его за живое. Он не станет ни Гомером Веспасиана, ни Гомером Тита. Он воспоет свой народ, великую войну своего народа.

Предыдущая страница 11 Следующая страница


Иудейская война 12

И если действительно придут горе и гибель, он будет устами этого горя и гибели; но он уже не верит в горе и разрушение, он верит в радость и нерушимость. Он сам добьется мира между Римом и Иудеей, достойного мира, почетного, полного разума и счастья. Слово победит. И слово требует, чтобы он ехал в Иудею. Иосиф посмотрел на спящую Дорион. Он улыбнулся, нежно погладил ее кожу. Он любил Дорион, но сейчас был от нее очень далек.
Разговор, во время которого Веспасиан сообщил Титу о своем решении поручить ему завершение иудейского похода, был прост и сердечен. Веспасиан обнял сына за плечи, стал ходить с ним по комнате, заговорил доверчиво, как добрый отец семейства. Он предоставил ему широкие полномочия, они распространялись на весь Восток. Кроме того, он давал для Иудеи четыре легиона вместо трех, которыми в свое время ему пришлось довольствоваться самому. Тит, охваченный благодарной радостью, разоткровенничался. Право же, он вовсе не стремится преждевременно занять престол. Он свободен от честолюбивых вожделений "фрукта", он сердцем - римлянин. Другое дело - когда-нибудь позднее, после счастливой старости Веспасиана, унаследовать организованное и упорядоченное государство - да, вот твердая почва, на которой он считает нужным стоять, и он не идиот, чтобы променять ее на топкое болото. Благосклонно слушал его Веспасиан, он верил ему. Он посмотрел своему мальчику в лицо. Это лицо, смугло-бронзовое от иудейского лета, теперь немного побелело от александрийской зимы, но Тит все еще должен нравиться войскам и массам. Неплохой лоб, короткий подбородок, твердый, солдатский, только щеки слишком мягкие. И порой в глазах мальчика вспыхивает что-то дикое и странное, и оно отца тревожит. У матери мальчика Домитиллы бывали такие глаза; она тогда вытворяла идиотские и истерические штуки, и, вероятно, из-за них-то всадник Капелла, от которого она перешла к Веспасиану, и постарался от нее избавиться. Но мальчик неглуп, и с остатками иудейского восстания справится, тем более что Веспасиан дает ему исключительно умного начальника генерального штаба - Тиберия Александра. Гром и Геракл! Все было бы хорошо, если бы Тит больше интересовался восточными мужчинами, чем женщинами.
Осторожно, пользуясь этими минутами откровенности, Веспасиан вновь поднимает давний наболевший вопрос: Береника.
- Я могу понять, - начинает от дружеским тоном этот чисто мужской разговор, - что для постели у этой еврейской дамы есть прелести, которых нет у греческих или римских женщин.
Тит вздергивает брови, - теперь он действительно похож на младенца, - он хочет что-то возразить, слова отца задевают его, но не может же он сказать ему, что до сих пор еще не спит с этой еврейкой: тогда отец обрушит на него целый водопад насмешек. Поэтому Тит поджимает губы и молчит.
- Я допускаю, - продолжает старик, - что эти восточные люди получали от своих богов кое-какие способности, которых у нас нет. Но, поверь мне, они несущественны, эти способности. - Он кладет руку на плечо сына, ласково убеждает его: - Видишь ли, боги Востока стары и слабы. Например, невидимый бог евреев хоть и дал своим последователям хорошие книги, но, как мне говорили совершенно точно, способен бороться лишь на воде. Он ничего не мог сделать с египетским фараоном, только сомкнул над ним воды, и в самом начале своего владычества справился с людьми, только наслав на них великий потоп. На суше же он слаб. Наши боги, сынок, молоды. Они не требуют такой чувствительной совести, как восточные; они менее утонченны, они довольствуются парой быков или свиней и твердым словом мужа. Советую тебе, не слишком сближайся с евреями. Иногда, конечно, очень полезно помнить о том, что на свете есть еще кое-что, кроме Палатина и Форума. И невредно, если тебе иной раз еврейские пророки и еврейские женщины пощекочут душу и тело. Но поверь мне, сын мой, что римский строевой устав и "Руководство для политического деятеля" императора Августа [132] - это вещи, которые пригодятся тебе в жизни больше, чем все священные книги Востока.
Тит слушал молча. Многое из того, что говорил старик, было верно. Но в его воображении вставала принцесса Береника, подымающаяся по ступеням террасы, и, в сравнении с ее походкой, вся римская государственная мудрость рассыпалась прахом. Когда она говорила: "Подождите, мой Тит, пока мы будем в Иудее и я почувствую под ногами иудейскую землю. Только тогда станет ясно, что мне дозволено делать и что нет", - когда она говорила эти слова своим глухим, волнующим, чуть хриплым голосом, в ничто превращались в сравнении с ними и римская воля победителя, и воля императора. Можно было иметь власть надо всем миром, перебрасывать легионы с одного конца света на другой - царственный сан этой женщины, перешедший к ней от многих поколений, был гораздо законнее и подлинно царственнее, чем подобное твердое и пошлое господство. Его отец - старик. В основе того, что он говорил, таился страх. Страх, что римлянин окажется не на высоте внутренних достижений Востока, его более утонченной логики, его более глубокой морали. Но переварил же Рим и греческую мудрость, и греческое чувство. Он был теперь достаточно образован, чтобы без риска принять в себя иудейское чувство и иудейскую мудрость. Во всяком случае, он, Тит, ощущал себя достаточно сильным, чтобы сочетать в себе и то и другое: восточную загадочность и глубину и по-римски прямую, ясную властность.
Весть о том, что завершение иудейского похода поручено Титу и что император в скором времени возвращается в Рим, взволновала город Александрию. Белобашмачники облегченно вздохнули. Они были рады отделаться и от императора, и от его строгого губернатора Тиберия Александра, и они были довольны, что наконец за дерзкую Иудею возьмутся четыре образцовых легиона. Давняя кличка еврея Апеллы возродилась. Где бы ни появлялись евреи, им вслед раздавалось: Апелла, Апелла! Но потом эта кличка была вытеснена другим словом, более коротким и острым, быстро распространившимся по городу, по всему Востоку, по всему миру. Его изобрел белобашмачник Херей, тот самый молодой человек, которого Иосиф когда-то сбил с ног своим письменным прибором. Оно состояло из начальных букв следующего изречения: Hierosolyma est perdita - Иерусалим погиб. "Хеп, хеп!" - слышалось теперь повсюду, где бы ни показались евреи. Особенно усердствовали дети, крича "хеп, хеп". Слово это соединили с прежним, и по всему городу стоял крик и визг: "Хеп, Апелла, хеп, Апелла, Апелла, хеп!"
Иосифа эти крики не затрагивали. Он, Береника, Агриппа и маршал Тиберий Александр, иудеи по происхождению, воплощали в себе надежду иудеев, и, где бы Иосиф ни появлялся, его приветствовали словами: "Марин, марин". Он был полон упований и надежд. Он знал Тита. И казалось невозможным, чтобы маршал Тиберий Александр, отец которого посылал храму лучшие дары, допустил, чтобы храм был разрушен. Поход будет коротким и суровым. Затем Иерусалим сдастся, и страна, очищенная от "Мстителей Израиля", заново расцветет. Он видит себя в роли одного из крупнейших деятелей, то ли в управлении римскими провинциями, то ли в иерусалимском правительстве.
Правда, задача, стоящая непосредственно перед ним, необычайно трудна. Он хочет быть честным посредником между иудеями и римлянами. Обе стороны будут относиться к нему с недоверием. Если римляне потерпят неудачу, ответственность за нее взвалят на него; если худо придется иудеям, виновным окажется тоже он. Но он, как всегда, не допустит в себе озлобления, и сердце и глаза его будут беззлобно отверсты. О Ягве! Расширь мое сердце, чтоб постичь многосложность твоей вселенной! О Ягве! Расширь мне гортань, чтоб исповедать величие твоей вселенной! Он будет смотреть, будет чувствовать, и эта война, ее бессмысленность, ее ужас и величие оживут через него для потомства.
Египетская зима миновала, разлив Нила кончился. Ливни, делавшие болотистую местность на пути к Пелузию труднопроходимой, прекратились: войско можно было отправить из Никополя [133] вверх по Нилу и затем повести старой дорогой через пустыню в Иудею.
Гордо расхаживали вожди александрийских евреев, как всегда сдержанные, со спокойными лицами; но в душе они были полны тревоги. Они сами приняли участие в мобилизации, они хорошо подрабатывали на обмундировании и снабжении армии продовольствием. Они были также полны мрачной злобы на иудейских мятежников и от души сочувствовали тому, что Рим наконец занес ногу, чтобы окончательно растоптать восстание. Но как легко могла эта нога опуститься не только на восставших, но и на город и даже на храм! Иерусалим был самой твердой твердыней мира, повстанцы в своем ослеплении готовы на безрассудную смерть, и если город приходится брать силой, то где кончается эта сила и кто прикажет ей остановиться?
По отношению к александрийским евреям Рим держался корректно и доброжелательно. Война ведется против бунтовщиков в провинции Иудее, не против евреев империи. Но если правительство делало это различие, то массы его не делали. Город Александрия был вынужден выделить для похода большую часть своего гарнизона. Евреи не подавали и вида, но они весьма опасались такого же погрома, как четыре года назад.
Тем усерднее старались они показать императору и его сыну свою лояльность. Хотя многие члены общины этого не одобряли, все же великий наставник Феодор бар Даниил на прощание устроил принцу Титу банкет. Присутствовали император, Агриппа, Береника, начальник Титова штаба Тиберий Александр. Были приглашены также Иосиф и Дорион. Они были серьезны, бледны какой-то светящейся бледностью, очень сдержанны, и все смотрели на них.
И вот эти сто человек возлежали за трапезой, иудеи и римляне, в честь того, что завтра армия, состоящая теперь из четырех легионов, Пятого, Десятого, Двенадцатого и Пятнадцатого, выступит из Сирии и из Египта, чтобы окружить дерзкую столицу Иудеи и навсегда ее смирить. "Твое назначение, римлянин, править миром, щадить покоренных, смирять бунтовщиков" [134], - так пел поэт, когда основатель монархии покорил державу, и вот они решили осуществить его слово, римляне и иудеи, осуществить его с помощью меча и Писания.
Празднество продолжалось недолго. На короткую речь великого наставника отвечал Тит. Он был в парадной форме полководца, он уже не казался юношей, глаза были жестки, холодны и ясны, и все увидели, до чего он похож на отца. Он говорил о римском солдате, о его дисциплинированности, его мягкости, его суровости, его традициях.
- Другие мыслили глубже, - сказал он, - другие чувствовали красивее: нам боги дали в дар способность делать нужное в нужную минуту. У грека есть его статуи, у иудея - его книги, у нас есть наш лагерь. Он крепок и подвижен, он создается каждый день заново, это маленький город. Он - защита покорного, подчиняющегося закону, и угроза бунтовщику, закона не признающему. Я обещаю вам, отец, я обещаю Риму и всему миру, что в моем лагере будет присутствовать Рим, старый Рим, суровый - там, где это нужно, милостивый - где это можно. Предстоящая война будет нелегкой, но это будет хорошая война, по римскому способу.
Молодой генерал говорил не пустые слова, в них был смысл и сущность его пола, это говорила сама мужественность, добродетель мужа, сделавшая обитателей маленького поселка на тибрских высотах властителями Лациума [135], Италии, всего мира.
Император слушал, довольный, поддакивал сыну: медленно, машинально поглаживал он подагрическую ногу. Нет, еврейка не получит его мальчика. И он взглянул с тайной довольной усмешкой на Беренику. Она слушала, подперев рукой смуглое смелое лицо, неподвижная. Она была полна печали. Этот человек о ней совершенно забыл, вытравил из последнего тайника своего сердца. Он теперь солдат, и только; он научился колоть, стрелять, убивать, растаптывать. Трудно будет удержать его руку, если уж он занесет ее.
Пока принц говорил, в сияющем огнями зале было очень тихо. Здесь присутствовал и художник Фабулл. Портрет принцессы Береники был закончен. Но принц не хотел его брать с собой, и это говорило о высоком мастерстве художника; ибо портрет, по словам принца, до того живой, что, находясь у него, он будет все время его волновать, а ему нужно вести армию в поход, и такое волнение ни к чему. Художник Фабулл постарел, его профиль стал еще строже, тело потеряло свою массивность. Как обычно, смотрел он перед собой отсутствующим взглядом, но этот отсутствующий взгляд был обманчив. Человек, ставший за несколько недель стариком, видел прекрасно. Он видел сотни римлян, уходивших, чтобы покарать прокаженных рабов, и видел иудеев, караемых, лизавших руку своим хозяевам. Живописец Фабулл был скуп на слова, слово являлось чуждой для него областью, но он был подлинным художником, он понимал без слов то, что таится за этими лицами, как бы они ни замыкались. Он видел маршала Тиберия Александра, холодного и элегантного, достигшего в полной мере того, ради чего он, Фабулл, всю жизнь напрасно бился, и он видел, что этот жестокий, умный и могущественный человек несчастлив. Нет, счастливым не мог себя назвать ни один из этих евреев - ни царь Агриппа, ни Клавдий Регин, ни великий наставник. Только римляне были счастливы и в согласии с самими собой и своими судьбами. В них не было глубины, мудрость и красота не их проблемы. Их путь прям и прост. Он очень суров, этот путь, и очень долог, но у них крепкие ноги и смелые сердца: они пройдут до конца свой путь. И находящиеся в этой зале евреи, египтяне и греки правы, чувствуя их как хозяев.
Он видел также лицо человека, к которому сбежала его дочь, лицо этого нищего, этого пса, этого отброса, которому она себя выбросила. Но как ни странно - у него не лицо нищего; это лицо мужчины, долго боровшегося против власти, лицо человека, много изведавшего, подчинившегося и наконец эту власть признавшего, но с тысячью хитрых недомолвок, лицо воина, который понял, но не сдался. Художник Фабулл ничего не смыслит в литературе, ничего не хочет знать о ней, ненавидит ее, озлоблен на то, что Рим признает литераторов, но не художников. И все же художник Фабулл кое-что смыслит в человеческих лицах. Он видит, как Иосиф слушает речь Тита, и знает, что вот этот человек, любовник его дочери, этот нищий, этот пес отправится с Титом и будет смотреть, как гибнет его город, и опишет его гибель. Все это он видит в лице Иосифа. И вскоре после окончания речи Тита он подходит к Иосифу, довольно нерешительно, не так уверенно и важно, как обычно. Дорион смотрит на него испуганно, ожидая, что сейчас произойдет. Ничего не происходит. Художник Фабулл говорит Иосифу, и его голос звучит не так уверенно, как всегда:
- Желаю вам, Иосиф Флавий, успешно написать вашу книгу о войне.
На другой день Иосиф садится в Никополе на большой корабль, который повезет его вверх по Нилу. Гавань полна солдат, ящиков, сундуков, багажа. Допущены только немногие штатские, так как прощание, по приказу верховного командования, должно было состояться в Александрии. Только один человек настоял на том, чтобы проводить Иосифа до Никополя. Клавдий Регин.
- Раскройте глаза и сердце как можно шире, молодой человек, - говорит он, когда Иосиф поднимается на корабль, - чтобы ваша книга удалась. Сто пятьдесят тысяч сестерциев - это неслыханный аванс.
Перед самой посадкой на корабль Тит отдал приказ восстановить снятые Веспасианом посты огневой сигнализации, которая должна была возвестить Риму падение Иерусалима.

Часть Пятая. Иерусалим

Начиная с 1 нисана на дорогах Иудеи появились паломники, которые направлялись в Иерусалим, чтобы заколоть пасхального агнца на алтаре Ягве и есть пасху в святом городе. Шла гражданская война, на дорогах было полно разбойников и солдат, но эти непостижимые люди не хотели отказаться от своего паломничества. Они прибывали - мужчины старше тринадцати лет [136] - то поодиночке, то длинными вереницами. Большинство пришло пешком, в обуви, с дорожным посохом, с перекинутыми через плечо мехами для воды и роговым футляром для дорожных припасов. Многие ехали на ослах, на лошадях, на верблюдах, богатые - в повозках или в носилках. Очень богатые привезли с собой жен и детей.
Они двигались со стороны Вавилона, по большой, широкой царской дороге. Они двигались по многочисленным ухабистым проселкам с юга. По трем большим благоустроенным дорогам для войск, проложенным римлянами. Ворча, проходили они мимо колонн бога Меркурия, воздвигнутых вдоль этих дорог, ворча, уплачивали высокие дорожные и мостовые пошлины. Но их лица тут же прояснялись, и они весело следовали дальше, как того требовал закон. Вечером они мыли ноги, умащали свои тела, произносили благословение, радовались, что увидят храм и святой город, и предвкушали пасхального агнца, мужского пола, годовалого, беспорочного.
Но за паломниками следовали римляне. Целых четыре легиона в полной боевой готовности, затем отряды союзников, всего около ста тысяч человек. 23 апреля, то есть 10 нисана по еврейскому счислению, выступили они из Кесарии, 25-го стали лагерем в Габатсауле, ближайшем большом селении перед Иерусалимом.
Солдаты, маршировавшие рядами по шесть человек, заняли дорогу во всю ширину и оттеснили паломников на проселки. Вообще же они паломников не трогали. Хватали только того, на ком была крамольная повязка со словом "Маккавей". Паломников бросало в дрожь, когда они видели, как легионы гигантским червем подползают к городу. Может быть, того или другого на миг охватывала нерешительность, но никто не повернул обратно - наоборот, они, эти непостижимые люди, ускоряли шаг. Отвратив взоры, пугливо стремились они вперед; под конец это стало похоже на бегство. И когда 14 нисана, в канун праздника, в день пасхальной вечери, последние паломники достигли города, ворота закрылись, ибо за ними, на высотах, уже показался римский передовой отряд.
То, что в Иерусалиме не стало тогда слишком тесно от паломников, считается одним из десяти чудес, которыми Ягве отметил свой народ Израиль. Ибо в тот год, зажатый своими стенами, отрезанный от окрестных деревень, обычно дававших паломникам приют, город был набит людьми до отказа. Но теснота не смущала вновь прибывших. Они наводняли гигантские залы и дворы храма, восхищались достопримечательностями Иерусалима. Они были пои деньгах, они толкались на базарах. Дружелюбно задевали друг друга, предупредительно уступали друг другу место, добродушно торговались с продавцами, передавали подарки знакомым. В месяце нисане Ягве спас евреев от руки египтян [137]. Они смотрели на приближавшихся римлян с удивлением и любопытством, но без страха. Они чувствовали под ногами священную почву. Они были в безопасности, они были счастливы.
Принц и его свита смотрели с вершины холма. У их ног, налитый солнцем, иссеченный глубокими ущельями улиц, лежал город.
Тит, увидев наконец впервые этот знаменитый строптивый Иерусалим, вполне оценил его красоту. Город смотрел на него снизу вверх со всех своих крутых холмов, белый, дерзкий. За ним развертывался ландшафт, широкий, пустынный, множество голых вершин, рощи кедров и пиний, долины с пашнями, террасы с оливковыми деревьями, виноградники, поблескивающее вдали Мертвое море. А лежащий на переднем плане город кишит людьми, едва оставляя место для глубоких ущелий улиц, заполняет каждую пядь земли жилищами. И, подобно тому как тихий ландшафт вливается в кишащий людьми город, так кишащий людьми город, в свою очередь, вливается там, напротив, в серебро и золото - в прямоугольник храма, бесконечно хрупкие контуры которого, несмотря на всю его огромность, словно парят в воздухе. Даже высочайшие точки Иерусалима - форт Антония и кровля храма - лежат гораздо ниже того места, на котором сейчас находится Тит, и все же ему чудится, что и он и его конь словно приросли к земле, тогда как город и храм, легкие и недосягаемые, плывут в воздухе. Принц видит красоту Иерусалима. Но одновременно, с зоркостью солдата, он видит и его неприступность. С трех сторон - ущелья. Вокруг всего города гигантская стена. И если взять ее, то у пригорода есть еще вторая стена, и своя стена есть у Верхнего города; храм - на высоком крутом холме, Верхний город - на своем, и это опять-таки две самостоятельные крепости. Только с севера, там, где сейчас находится Тит, волнистая мягкая линия холмов подступает к самому городу и храму. Но там стены и форты наиболее укреплены. Неодолимые, дерзко смотрят они на него снизу вверх. Его охватывает все более бурное желание сокрушить эти просторные упрямые дворцы, огнем и железом проложить себе дорогу через толстые стены и проникнуть в тело надменного города.
Принц делает легкое беспокойное движение головой. Он чувствует на себе взгляд Тиберия Александра. Тит знает, что маршал - первый солдат эпохи, вернейшая опора дома Флавиев. Он восхищается этим человеком; его смелое лицо, его пружинящая плавная походка напоминают ему Беренику. Но в его присутствии он чувствует себя мальчишкой, вежливое превосходство маршала угнетает его.
Несмотря на возраст, Тиберий Александр молодцевато сидит на своем арабском вороном коне. Его удлиненное лицо с острым носом неподвижно, оно обращено к городу. Какие там закоулки! Просто непостижимо, как эти люди во время праздничных паломничеств теснятся вплотную друг к другу, словно соленая рыба. Он был много лет губернатором в Иерусалиме и знает, насколько трудно будет прокормить продолжительное время эти сотни тысяч. Неужели вожди - господа Симон бар Гиора и Иоанн Гисхальский - намерены быстро от него отделаться? Уж не надеются ли они прогнать его сто тысяч человек с помощью своих двадцати четырех тысяч? Он представляет себе свою артиллерию, стенобитные машины Десятого легиона, прежде всего "Свирепого Юлия", этот замечательный новейший таран. Старый, многоопытный солдат смотрит на город почти с состраданием.
А там, в стенах города, эти безумцы все еще воюют друг с другом. Они ненавидят друг друга больше, чем римлян. Во время своей нелепой гражданской войны они сожгли гигантские запасы хлеба; Иоанн, борясь против Симона, ввел свою артиллерию даже во внутренние залы храма. Словно приветствуя знакомца, скользит тихий, слегка усталый взгляд маршала по четырехугольному контуру храма. Его собственный отец заказал в дар храму металлическую обшивку новых внутренних дверей: золото, серебро, коринфская бронза, превышающие стоимостью налоги с целой провинции. И все-таки этот же отец его, верховный наставник александрийских евреев, допустил, чтобы он, Тиберий Александр, будучи еще мальчиком, порвал с иудейством. И теперь он благодарен за это своему мудрому отцу. Выключать себя из уравновешенной, глубоко содержательной греческой культуры - преступная глупость.
С едва заметной насмешливой улыбкой устремляет он взгляд на секретаря и переводчика принца; Иосиф взволнованно смотрит вниз, на город. Этот Иосиф хочет, чтобы уцелело и то и другое - иудаизм и эллинизм. Но так не бывает, милый мой. Иерусалим и Рим, Исайя и Эпикур - этого вы не получите. Будьте добры выбрать то или другое.
Рядом с ним - царь Агриппа; на красивом, чуть жирном лице застыла всегдашняя вежливая улыбка. Он охотнее прибыл бы сюда как паломник, чем во главе пяти тысяч всадников. Он не видел Иерусалима четыре года, с тех пор как этот нелепый народ выгнал царя после его знаменитой речи, призывавшей к миру. И теперь этот страстный строитель с огромной любовью и глубоким сожалением смотрит на Иерусалим, белый, деловито вползающий на свои холмы. Он сам здесь много строил. Когда, после завершения храма, восемнадцать тысяч рабочих остались без хлеба, он заставил их вымостить заново весь город. Теперь маккавеи принудили часть этих рабочих стать солдатами. Одного из них, некоего Фанния, они, в насмешку над аристократами, даже сделали первосвященником. А как они расправились с его домами, с дворцом Ирода, со старым дворцом Маккавеев? При таком зрелище тяжело сохранять спокойствие лица и духа.
Вокруг них работали солдаты. В молчание этих господ, неподвижно стоящих в легком ветерке на вершине холма, врывается звяканье лопат и топоров. Солдаты устраивают лагерь, выравнивают почву для осады, копают землю, относят ее вниз. Окрестности Иерусалима - сплошной сад. Они срубают оливковые и фруктовые деревья, виноградные лозы. Они сносят виллы на Масличной горе, склады братьев Ханан. Они все тут сровняли с землей. "Solo adaequare" - значит сровнять с землей, таков технический термин. Это первое, что необходимо для начала осады, это элементарное правило, его прежде всего внушают каждому, изучающему военное искусство. Иудейский царь сидит на своей лошади в красивой небрежной позе, лицо у него немного утомленное, как всегда - спокойное. Сейчас ему сорок два года. Он спокойно принимал жизнь, хотя мир полон глупости и варварства. Сегодня ему это трудно.
Иосиф - единственный, кто не в силах владеть собой. Так смотрел он некогда из Иотапаты на сжимавшие свое роковое кольцо легионы. Он знает: сопротивляться безнадежно. Умом - он на стороне тех, в среде которых теперь находится. Но сердцем - он с иудеями; ему тяжело слышать стук лопат, топоров, молотков, с помощью которых солдаты опустошают лучезарные окрестности города.
Из района храма доносится чудовищное гуденье. Лошади начинают беспокоиться.
- Что это? - спрашивает принц.
- Это Магрефа, стозвучный гидравлический гудок, - поясняет Иосиф. - Его слышно до самого Иерихона.
- У вашего бога Ягве очень громкий голос, - констатирует Тит.
Затем он наконец прерывает долгое, тягостное молчание.
- Как вы думаете, господа, - спрашивает он резким, почти лязгающим голосом, это скорее приказание, чем вопрос, - сколько нам понадобится времени? Я считаю, если дело пойдет успешно, то три недели, если нет - два месяца. Во всяком случае, я хотел бы к празднику "октябрьского коня" [138] быть уже в Риме.
До сих пор три полководца-диктатора вели между собой борьбу из-за Иерусалима. Симон бар Гиора главенствовал над Верхним городом, Иоанн Гисхальский - над Нижним городом и Южным храмовым районом, доктор Элеазар бен Симон - над внутренней частью этого района, над самим храмом и фортом Антония. Когда в этом году, в канун пасхи, паломники устремились толпами вверх, к храму, чтобы заколоть для Ягве своего агнца, Элеазар не осмелился запретить им доступ во внутренние дворы. Однако к толпе паломников незаметно пристало множество солдат Иоанна Гисхальского, и они, достигнув внутренних залов храма, перед гигантским жертвенным алтарем сбросили с себя одежду паломников, оказались в полном вооружении, перебили Элеазаровых офицеров, а самого взяли в плен. Иоанн Гисхальский, овладев таким способом всей территорией храма, предложил Симону бар Гиоре отныне биться совместно против врага, стоящего под стенами города, и пригласил его съесть с ним пасхального агнца в его штабе, находившемся во дворце княгини Граптэ. Симон согласился.
И вот под вечер Иоанн, хитрый и довольный, стоял перед распахнутыми воротами во дворе дома княгини, поджидая своего прежнего врага и теперешнего союзника. Симон, миновав Иоаннов караул, воздавший ему почести, поднялся по ступенькам крыльца. Он и его свита были вооружены. Это на миг раздосадовало Иоанна, который был без оружия, но он тотчас же овладел собой. Почтительно, как того требовал обычай, отступил он на три шага, низко склонился и сказал:
- Сердечно благодарю вас, Симон, за то, что вы пришли.
Они вошли в дом. Дворец княгини Граптэ, заиорданской принцессы, некогда роскошно обставленный, имел теперь заброшенный вид, превратился в казарму. Бряцая оружием, шел Симон бар Гиора рядом с Иоанном через пустые комнаты, изучал своего спутника узкими темными глазами. Этот человек причинил ему столько зла - он захватил в плен его жену, чтобы выжать из него уступки, они грызлись друг с другом, как дикие звери, он ненавидит его, и все-таки он чувствует почтение перед хитростью другого. Может быть, Ягве и не простит этому Иоанну, что перед его алтарем из неотесанных камней, которых железо не должно касаться, Иоанн приказал из-под паломнической одежды извлечь мечи; однако это было дерзко, хитро, смело. Хмурый, но исполненный уважения, шагал он рядом с Иоанном.
Агнца жарили прямо на огне, как предписывал закон, целиком, голени и внутренности положили снаружи. Они прочитали предписанные молитвы, рассказы об исходе из Египта, они с аппетитом ели агнца, они ели его, как предписывал закон, с пресным хлебом и горькими травами, в память о горькой участи евреев в Египте. Говоря по правде, все эти казни, которые Ягве наслал на Египет, немножко смешны, если сравнить их с казнями, постигшими их самих, а римское войско, конечно, страшнее египетского. Но это не имело значения. Они сидели теперь вместе, в одной комнате, кое-как примирившиеся. И вино было хорошее, эшкольское вино, оно согрело их озлобленные сердца. Правда, лицо Симона бар Гиоры оставалось серьезным, но остальные развеселились.
После трапезы они подвинулись друг к другу, выпили вместе последний из предписанных четырех кубков вина. Затем оба вождя отослали женщин и приближенных и остались одни.
- Не отдадите ли вы мне и моим людям часть вашего оружия? - начал через некоторое время Симон бар Гиора серьезный разговор, недоверчиво, скорее требуя, чем прося. Иоанн посмотрел на него. Оба были измучены, истрепаны, озлоблены бесконечными усилиями, страданиями и огорчениями. "Как можно быть таким молодым и таким сердитым? - думал Иоанн. - Ведь нет и трех лет, как от этого человека исходило сияние, словно от самого храма".
- Вы можете получить все мое оружие, - сказал он искренне, почти с нежностью. - Я хочу бороться не с Симоном бар Гиорой, я хочу бороться с римлянами.
- Спасибо, - отозвался Симон, и в его узких карих глазах появился отблеск былой неистовой надежды. - Мы провели хороший пасхальный вечер, во время которого Ягве обратил ко мне вашу душу. Мы будем отстаивать Иерусалим, римляне будут разбиты. - Стройный и прямой, сидел он перед коренастым Иоанном, и теперь было видно, что он еще очень молод.
Узловатая крестьянская рука Иоанна Гисхальского играла большим кубком для вина. Он был пуст, а выпивать больше четырех кубков не разрешалось.
- Мы не отстоим Иерусалим, Симон, брат мой, - сказал Иоанн. - Не римляне будут разбиты, а мы. Но хорошо, что есть люди с такой верой, как ваша. - И он взглянул на него дружелюбно, сердечно.
- А я знаю, - страстно заявил Симон, - что Ягве дарует нам победу. И вы тоже в это верите, Иоанн. Для чего же иначе затеяли бы вы войну?
Иоанн задумчиво посмотрел на боевую повязку с начальными буквами девиза маккавеев.
- Не хочу спорить с вами, брат мой Симон, - сказал он мягко, - и говорить о том, почему моя вера в Иерусалиме не так крепка, как была в Галилее.
Симон сделал над собой усилие.
- Не вспоминайте о крови и пламени, разделивших нас, - ответил он. - Виноваты были не вы и не я. Виноваты ученые и аристократы.
- Ну, - фамильярно подтолкнул его Иоанн, - им-то вы задали перцу. Как сирийские канатные плясуны, прыгали они, эти господа ученые в длинной одежде. А старик первосвященник Анан, державшийся в Великом совете с таким видом, словно он - сам разгневанный Ягве, лежал потом мертвый, голый и грязный и не был уже усладой для глаз. Вторично он из Зала совета вас уже не выбросит.
- Ну, - сказал Симон, и даже по его измученному лицу промелькнула улыбка, - вы, Иоанн, тоже были не из кротких. Вспомните, как вы ликвидировали последних отпрысков первосвященников-аристократов, а затем объявили первосвященником строительного рабочего Фанния и заставили глупого неуклюжего парня проделать всю церемонию облачения и прочее, - этого ведь тоже не приведешь как пример благочестивой жизни.
Иоанн ухмылялся.
- Не говорите ничего дурного про моего первосвященника Фанния, брат мой Симон, - сказал он. - Соображает он туговато, допускаю, но он хороший человек, и он - рабочий, а не аристократ. Он - наш. В конце концов, так уж решила судьба.
- А вы ей слегка не помогали в этом решении? - спросил Симон.
- Мы с тобой из одной местности, - рассмеялся Иоанн. - Твоя Кесария и моя Гисхала - недалеко друг от друга. Поди сюда, брат мой Симон, земляк мой, поцелуй меня.
Одно мгновение Симон колебался. Затем он раскрыл объятия, и они поцеловались.
Время близилось к полночи, и они сделали обход, проверяя сторожевые посты и укрепления. Нередко они спотыкались о спящих паломников, ибо в домах не хватало места, и паломники лежали во всех подворотнях, на всех улицах, иной раз - в примитивной палатке, иной раз - просто укрывшись плащом. Ночь была свежа, воняло людьми, дымом, деревом, жареным мясом, повсюду виднелись следы гражданской войны, враг стоял под стенами города, иерусалимские улицы служили не слишком мягким ложем. Но паломники спали крепко. Эта ночь была под защитой Ягве, и как некогда египтян, так и теперь Ягве ввергнет в море римлян - людей, коней, колесницы. Симон и Иоанн старались ступать как можно осторожнее и тщательно обходили спящих.
Каждым из них руководило профессиональное любопытство: какие меры защиты принял другой. Они нашли повсюду дисциплину и порядок, окрики часовых раздавались тогда, когда полагалось.
Надвигалось утро. Из-за стен донеслись сигналы римлян. Затем со стороны храма оглушительно загремело: это открывались врата в святилище, мощно завыла Магрефа, возвещая начало служения в храме, и эти звуки заглушали сигналы римлян.
Легионы окопались, их обстреляли со стен, они ответили. Каждый раз, когда приближались, жужжа, тяжелые снаряды римлян, караульные кричали по арамейски: "Снаряда!" - и солдаты, смеясь, прятались за прикрытиями.
Симон и Иоанн с башни Псефина [139] наблюдали за начавшимся сражением.
- Боевой будет день, брат мой Иоанн, - сказал Симон.
- Боевой будет день, брат мой Симон, - сказал Иоанн.
Летели римские снаряды, белые, жужжащие, их было видно издалека.
- Снаряд! - кричали солдаты, смеясь, и бросались на землю.
Но за ними последовали снаряды, которых уже не было видно, так как римляне их выкрасили. Они смели со стен кучку защитников города, и теперь уже никто не смеялся.
11 мая стеклодув Алексий вышел из своего дома на улице Торговцев мазями, где он жил и где находилась его контора, и отправился к своему отцу Нахуму, в Новый город. В эту ночь, несмотря на отчаянное сопротивление, римлянам удалось подтащить к стенам свои стенобитные машины, и весь Новый город сотрясался от глухих ударов "Свирепого Юлия", крупнейшего римского тарана. Сейчас Алексию предстояло уговорить отца, чтобы он со своими людьми и ценнейшим имуществом бежал из находящегося под угрозой района к нему, Алексию, в Верхний город.
На подушке, скрестив ноги, сидел Нахум бен Нахум в дверях своей лавки, под большой виноградной кистью. В лавке находилось несколько покупателей, они торговались из-за женского головного убора - настоящего произведения искусства из золоченого стекла, изображавшего Иерусалим. В стороне, равнодушный к торгу, доктор Ниттай, покачиваясь, мурлыкал все тот же напев какого-то поучения. Нахум бен Нахум ни единым словом не убеждал покупателей. Они наконец ушли, ничего не решив. Нахум обратился к сыну:
- Они еще вернутся, покупка состоится. Самое большее через неделю акт о покупке будет уже лежать за сургучной печатью в архиве.
Четырехугольная борода Нахума была, как всегда, выхолена, щеки румяны, слова полны уверенности. Но Алексий все же уловил в нем затаенный страх. Если отец и притворялся, что его дела идут как обычно, то теперь, слыша удары "Свирепого Юлия", он все же вынужден был признать, что весь Новый город, его дом и его фабрика находятся под угрозой. Через несколько недель, может быть даже через несколько дней, на том месте, где они сейчас спокойно сидят и болтают, окажутся римляне. Отец должен это признать и перебраться к нему, на гору. Ведь достаточно сделать несколько шагов и взойти вон на ту стену, чтобы увидеть, как работают римские машины.
Тем временем Нахум бен Нахум спокойно продолжал свою оптимистическую болтовню. Да это же безумие и преступление, если он подастся настояниям сына и перед праздником пасхи покинет город! Такого сезона, как сейчас, еще не бывало. Разве не благословение, что паломники пока не могут выбраться из города? Им только и остается, что слоняться целыми днями по лавкам да базарам. Счастье, что он не дал сыну заморочить ему голову своими речами.
Алексий не прерывал отца. Затем спокойно и неторопливо продолжал настаивать:
- Теперь евреи в форте Фасаила [140] сами опасаются, что им внешней стены не удержать. На улицах, где живут кузнецы и торговцы одеждой, уже множество лавок позакрывали. И все люди оттуда ушли в Верхний город. Будь же благоразумен, вели загасить печь, перебирайся ко мне на гору.
К ним подошел мальчик Эфраим. Негодуя, обрушился он на брата:
- Мы отстоим Новый город! - кипел он. - О тебе стоило бы заявить в форт Фасаила. Ты хуже Желтолицего.
"Желтолицый" был пророк, который и сейчас еще высмеивал маккавеев, призывал к переговорам с врагом и к сдаче. Алексий улыбнулся своей фатальной улыбкой.
- Я хотел бы, - сказал он, - иметь такую же силу и дар слова, как у Желтолицего.
Нахум бен Нахум, кивая головой, погладил младшего сына по густым, очень черным волосам. Но вместе с тем взвешивал в сердце своем речи старшего, семижды мудрого. Удары "Свирепого Юлия" доносились действительно с пугающей равномерностью. Правдой было и то, что многие обитатели Нового города спасались в безопасный Верхний город. Нахум видел это собственными глазами, и знаменательно, что "Мстители Израиля", теперешние хозяева города, не препятствуют этому бегству. Ибо, по мнению стеклодува Нахума бен Нахума, "Мстители Израиля" очень строги. Но этого он не высказывал вслух. У маккавеев тонкий слух, и Нахуму бен Нахуму не раз приходилось быть свидетелем того, как его знакомых, уважаемых граждан, за необдуманные суждения сажали в форт Фасаила или даже отводили к стене, чтобы казнить.
Нахум обернулся к доктору Ниттаю:
- Мой сын Алексий советует перебраться к нему в Верхний город. Мой сын Эфраим уверяет, что Новый город удержится. Как нам поступить, доктор и господин мой?
Тощий доктор Ниттай устремил на него узкие неистовые глаза:
- Весь мир - сеть и капкан, - заявил он. - Безопасно только в храме.
В этот день стеклодув Нахум бен Нахум не принял никакого решения. Но на следующий надел свою рабочую одежду - он не носил ее уже в течение многих лет, ограничиваясь переговорами с покупателями у себя же в конторе. Теперь он извлек эту одежду, надел ее к присел перед печью. Его сыновья и подмастерья стояли вокруг него. Следуя старинным приемам, давно изгнанным из производства его сыном Алексием, он взял на лопатку немного текущей жидкой массы расплавленного песка с реки Бела, защемил эту массу двузубцем, вылепил рукой прекрасный округлый кубок. Затем отдал приказ загасить огромную печь, топившуюся без перерыва столько десятилетий. Он смотрел, как она погасала, и произносил молитву, которая читалась при получении известия о чьей-нибудь смерти: "Благословен ты, Ягве, судия праведный". Затем с женой, сыновьями, подмастерьями, рабами, со своими конями, ослами и всем имуществом отправился в Верхний город, в дом своего сына Алексия.
- Кто подвергает себя опасности, - сказал он, - тот от нее же погибнет. Кто ждет слишком долго, от того отвращается рука господня. Если ты впустишь нас, то мы проживем в твоем доме, пока римляне не уйдут.
Глаза стеклодува Алексия утратили свое печальное, озабоченное выражение. Впервые после многих лет он порозовел и стал очень похож на отца. Он почтительно отступил на три шага, поднес руку ко лбу, сказал, низко кланяясь:
- Решения моего отца - мои решения. Скромный дом мой будет осчастливлен, если в него войдет мой отец.
Три дня спустя римляне взяли внешнюю стену. Они разграбили Новый город, опустошили лавки и мастерские портных, кузнецов, металлистов, горшечников, фабрику стеклодува Нахума. Они сровняли весь район с землей, чтобы повести валы и машины ко второй стене.
Стеклодув Нахум бен Нахум поглаживал свою густую четырехугольную черную бороду, в которой теперь появилось несколько седых нитей, качал головой и говорил:
- Вот римляне уйдут, и мы построим еще большую печь.
Но когда он оставался один, его прекрасные глаза затуманивались, он казался глубоко озабоченным и становился очень похожим на своего сына Алексия. "Ах и ой! - думал он. - За последние сто лет Нахумова фабрика стекла была лучшей в Израиле. Эту бороду, которую Ягве сделал такой длинной и прекрасной, богословы разрешили мне укоротить, чтобы она не попадала в пылающую массу. Доктор Ниттай жил Нахумовой фабрикой. А где теперь Нахумова фабрика? Может быть, маккавеи - смелые и богобоязненные люди. Но не будет благословения Ягве такому делу, при котором фабрика Нахума должна погибнуть. Надо было пойти на соглашение. Мой сын Алексий это всегда говорил. И теперь еще следовало бы попытаться. Но, к сожалению, этого нельзя сказать вслух, иначе тебя отправят в форт Фасаила".
В это время цены на пищевые продукты в Иерусалиме уже поднялись очень высоко. Тем не менее Алексий покупал все продукты, которые ему только удавалось раздобыть. Его отец Нахум качал головой. Его брат Эфраим яростно упрекал его за пессимизм. Алексий продолжал покупать все продукты, какие попадались. Часть этих запасов он припрятал и зарыл.
30 мая римляне взяли штурмом вторую стену. Эта победа стоила им огромных потерь людьми и боеприпасами, ибо Симон бар Гиора защищал стену с большим мастерством и упорством. Целую неделю пришлось римлянам день и ночь не выпускать из рук оружия.
Тит дал измученным людям передохнуть. Он уплатил войскам причитавшееся им жалованье, устроил парад и торжественное вручение знаков отличия заслуженным офицерам и солдатам.
С тех пор как Тит выступил из Кесарии, он не разрешал себе видеть Беренику. Даже не поставил в своей палатке ее чудесный портрет, написанный Фабуллом, так как боялся, что этот портрет может отвлечь его от обязанностей воина. Теперь он разрешил и себе некоторое послабление и отдых и попросил через курьера, чтобы она посетила его.
Но едва он сделал шаг ей навстречу, как тут же почувствовал, что допустил ошибку. Только вдали от этой женщины чувствовал он себя настоящим солдатом, спокойно, уверенно. Как только он увидел ее, все его мысли разбежались. Ее лицо, аромат, ее походка, легкая хрипота ее низкого голоса вывели его из равновесия.
Утром 3 июня, стоя рядом с принцессой Береникой, принимал он парад. Вне досягаемости для выстрелов, но на глазах у осажденных проходили войска. Легионы шли по шесть человек в ряд, в полном вооружении, обнажив мечи. Всадники вели под уздцы разубранных коней. Значки легионов блестели на солнце, всюду сверкало серебро и золото. А осажденные смотрели с иерусалимских стен на это зрелище. Вся северная стена, кровля храмовой колоннады и храма были усеяны людьми, сидевшими на самом солнцепеке и созерцавшими мощь, многочисленность и блеск своих врагов.
После того как войска перед ним продефилировали, Тит роздал знаки отличия. Командование очень скупилось на эти флажки, копья, золотые и серебряные цепи. Из ста тысяч человек, составлявших осаждающую армию, награждено было меньше сотни. Особенно бросался в глаза один из награжденных - младший офицер, капитан Педан, центурион первого манипула первой когорты Пятого легиона, крупный пятидесятилетний человек с голым багровым лицом, белокурый, чуть седеющий. Над его дерзким носом с широкими ноздрями неприятно поблескивал один живой голубой глаз и один мертвый, искусственный. Капитан Педан уже имел высшее отличие, которое мог получить солдат, а именно - венок из травы, им награждал не полководец, а армия, и только того, чья осмотрительность и смелость спасли все войско. Этому капитану Педану сплели венок из трав с Армянского плоскогорья - местности, где он, под начальством маршала Корбулона, с помощью хитрости и хладнокровия вывел свой корпус из окружения превосходящих парфянских сил. Педан, с его дерзостью, с его вульгарной и складной речью, был любимцем армии.
Почетная цепь, которую ему теперь вручил Тит, - это был пустяк. Первый центурион Пятого легиона плавно произнес предписанную благодарственную формулу. Затем добавил своим пискливым, далеко слышным голосом:
- Один вопрос, начальник. Не появились ли у вас вши? Если мы здесь скоро не покончим, то вы непременно их заполучите. Если вы хотите доставить Педану удовольствие, начальник, возьмите обратно вашу цепь и позвольте ему быть первым, кто бросит зажженный факел в проклятую нору, в которой эти пакостные евреи прячут своего бога.
Тит почувствовал, как насторожилась Береника, ожидая его ответа. С некоторой принужденностью он ответил:
- Как мы поступим с храмом - это зависит от моего отца-императора. Разумеется, я первый буду рад, если вы получите еще одно отличие.
Он сердился на то, что ему пришел в голову только такой, ни к чему не обязывающий ответ.
Иосиф тоже получил знак отличия - пластинку, чтобы носить на груди на панцире.
- Примите, Иосиф Флавий, - сказал Тит, - в знак благодарности от полководца и армии.
Не зная, как быть, Иосиф уставился на большую серебряную пластинку, которую ему протягивал принц. Тит, наверно, считал, что осчастливит Иосифа, включив его, иудея, в число немногих награжденных. Но он так мало старался понять его, что избрал для награды голову Медузы, считавшейся не только презренным изображением человеческого образа, но и символом идолопоклонства. Нет, взаимное понимание между римлянами и иудеями невозможно. Принцу, относившемуся к нему благожелательно, наверное, и в голову не пришло, что такая пластинка явится для иудея скорей оскорблением, чем наградой. Иосиф был глубоко опечален и смущен. Все же он взял себя в руки.
- Это я, - ответил он почтительной формулой, - должен благодарить фельдмаршала и армию, постараюсь оказаться достойным отличия.
И он принял пластинку. Величественно, с непроницаемым смелым лицом стояла Береника. Голова к голове, в яростных солнечных лучах, молча смотрели со стен евреи.
Тем временем принцем овладевала все более сильная досада. Зачем ему понадобился этот парад? Ведь Береника знала, не хуже его, что такое римские войска. И проводить с таким чванством перед ней всю армию - это бестактность, варварство. Вон сидят евреи на своих стенах, на крышах, тысячи осажденных, смотрят, молчат. Если бы они хоть кричали, насмехались. Но их молчание служит признаком еще более глубокого неприятия. Да и Береника за все время, что армия маршировала мимо нее, не проронила ни слова. Молчание евреев расстроило Тита.
И вдруг сквозь его подавленность и досаду блеснула мысль: он предпримет новую серьезную попытку договориться. И, как предисловие к такой попытке, его парад приобретет смысл и значение. Начальник подобной армии может предложить противнику соглашение, не боясь, что в этом усмотрят признак слабости.
Правда, такое решение для него не легко. Его отец все еще считал операцию в Иудее не военным походом, но чисто полицейской мерой. Он, Тит, стоит на другой точке зрения. И он, и его армия видят перед собой как награду и завершение их трудов триумф в Риме, лучезарное, почетное зрелище. Если же поход закончится мирным соглашением, триумфа они не получат. И все-таки он здесь не ради себя. Рим ведет дальновидную политику. И Тит начнет мирные переговоры.
Когда Тит остановился на этом решении, его лицо посветлело. Теперь и его парад вдруг приобретает смысл; смысл имело также присутствие этой женщины. Взгляд и голос принца становятся по-юношески ясными, уверенными. Его радуют солдаты; его радует эта женщина.
Встреча римлян с иудеями состоялась вблизи башни Псефина, в пределах досягаемости еврейских снарядов. На эту встречу делегатов смотрели со всех валов римляне, с городских стен - иудеи. Римляне поручили вести переговоры Иосифу, иудеи - доктору Амраму, другу юности Иосифа. Старательно сохраняли иудеи между собой и Иосифом расстояние в семь шагов; когда он говорил, их лица делались непроницаемыми. Ни разу не обратились они непосредственно к нему, только к сопровождавшим его римлянам.
Делегаты расположились на голой, залитой солнцем земле. Иосиф был без оружия. Со всей присущей ему пылкостью готовился он к тому, чтоб убедить осажденных в необходимости поступить благоразумно. День за днем давали они ему почувствовать свою ненависть. Как часто римские солдаты приносили ему свинцовые пули и другие снаряды осаждаемых с нацарапанной на них надписью: "Попади в Иосифа". Его отец, его брат томились в темницах форта Фасаила, их подвергали жесточайшим пыткам. Но для него это не имело значения. Он изгнал из сердца всякую горечь. Он постился, молил Ягве дать его речам силу.
Когда он начал говорить, то не мог усидеть на земле. Он вскочил; худой, стоял он в солнечных лучах, глаза его горели еще жарче от поста и от желания убедить. Он видел перед собой замкнутое, растерянное лицо доктора Амрама. Со времен Иотапаты Иосиф ничего не слышал об Амраме, кроме того, что именно Амрам потребовал его отлучения. Избрание парламентером Иосифова школьного товарища, страстно когда-то любившего его, а теперь так же горячо его ненавидевшего, не сулило ничего хорошего. Как всегда, предложения Иосифа необычайно мягки. Разум требует их принятия. Настойчиво, с железной, неопровержимой логикой убеждал Иосиф еврейских делегатов. Римляне, пояснил он им, обязываются восстановить по всей стране прежнее положение вещей. Они гарантируют жизнь всем находящимся в городе гражданским лицам, гарантируют автономию храмового служения. Их единственное требование - чтобы гарнизон отдался на милость победителя. Иосиф убеждал доктора Амрама нараспев, пользуясь формулами юридически-богословского диспута, привычными для них со времен их студенчества. Он спрашивал по пунктам:
- Что потеряете вы, отдав город? Что выиграете вы, не сделав этого? Если вы сдадите город, то уцелеет гражданское население, храм, служение Ягве. Если же город придется брать с оружием в руках, то все погибло - армия, население, храм. Вы скажете, пожалуй, что войско не более виновато, чем вы, оно только выполняло вашу волю. Возможно. Но разве вы не посылаете козла в пустыню [141], возложив на него грехи всех? Пошлите войско к римлянам, пусть несколько человек расплатятся за всех.
Горячо уговаривая, приблизился Иосиф к доктору Амраму. Но тот отступил, продолжая сохранять семь шагов расстояния.
Затем, когда Иосиф кончил, доктор Амрам холодно изложил римлянам условия иудеев. Он, вероятно, охотнее говорил бы по-арамейски, но не желал обращаться к Иосифу и поэтому заговорил по-латыни. Он требовал свободного роспуска гарнизона, оказания почестей их вождям, Симону бар Гиоре и Иоанну Гисхальскому, требовал гарантий того, что римское войско никогда больше не появится под стенами Иерусалима. Требования эти были невероятно дерзки, это был явный саботаж переговоров.
Медленно, с трудом подбирая латинские слова, хотя и маскируя это стремлением к особой точности, изложил свой вызывающе дерзкий вздор этот человек с одичавшим лицом. Иосиф слушал, сидя на земле, устав от скорби за свое бессилие. Со стен смотрели бесчисленные лица. Одно из них, тупое, фанатичное, с идиотским взглядом, особенно мучило Иосифа, парализовало его, оно было словно частью стены - с таким же успехом можно было обращаться к стене. Кроме того, ему казалось, что он где-то уже видел это лицо. Такими же были лица, некогда с тупым восхищением взиравшие на него в Галилее. Быть может, молодой человек - один из тех, кто тогда приветствовал его возгласами: "Марин, марин!"
Полковник Павлин еще попытался сказать какие-то дружелюбные разумные слова.
- Мы не можем разойтись так, господа, - просил он. - Предложите нам другие условия, которые были бы приемлемы.
Доктор Амрам шепотом посовещался со своими двумя спутниками. Затем, все еще на своей тяжеловесной латыни, он вежливо, но очень громко заявил:
- Хорошо, мы можем предложить другие условия. Выдайте нам тех, кого мы считаем виновными, и мы примем ваши условия.
- А кто эти люди? - недоверчиво спросил полковник Павлин.
- Это, - отвечал доктор Амрам, - человек по имени Агриппа, бывший царь иудейский, женщина Береника, бывшая принцесса иудейская, и Иосиф Флавий, бывший священник первой череды.
- Жаль, - отозвался полковник Павлин, и римляне уже повернулись, чтобы идти.
В это мгновение с городской стены долетел визгливый крик: "Попади в Иосифа!" И одновременно с ним уже полетела стрела. Иосиф успел увидеть, как стрелки на стене рванули назад. Затем Иосиф упал. Стрелял тот самый молодой человек с тупым фанатичным лицом. Стрела попала Иосифу в предплечье. Его сразило скорее волнение, чем выстрел.
Принцип Тит был чрезвычайно раздосадован плачевным исходом мирных переговоров. Эта женщина виновата в том, что он решился на такой нелепый шаг. Она лишает его ясности мысли, она сбила его с намеченного пути. Он должен воспользоваться этим случаем и довести дело с Береникой до конца.
Какое она поставила ему условие? "Если к тому времени, когда римляне войдут в Иерусалим, роща в Текоа будет еще зеленеть, пусть Тит делает тогда из дерева моих пиний свадебную кровать". Условие выполнено. Что он возьмет Иерусалим, в этом не может быть теперь никакого сомнения. Он приказал капитану Валенту, коменданту Текоа, срубить в роще три пинии. Кровать может быть готова сегодня вечером. Сегодня он поужинает с Береникой наедине. Ждать дольше он не желает. И он послал людей за кроватью.
Оказалось, что кровати нет. Рощи пиний уже не существует, приказ принца не мог быть выполнен. Тит разбушевался. Разве он совершенно ясно не повелел беречь рощу? Да, Валент приказ получил, но, когда не стало хватать дерева для окопов и валов, маршал Тиберий Александр отдал обратное распоряжение. Капитан Валент колебался, переспрашивал. Он может предъявить письменное распоряжение маршала срубить рощу, вопреки первому приказу.
В чертах принца, когда он это услышал, произошла грозная перемена. Вместо ясного сурового лица солдата выступило лицо потерявшего разум, беснующегося подростка. Он вызвал к себе Тиберия Александра, рычал, шипел. Чем безудержнее бушевал он, тем холоднее становился маршал. Он вежливо заявил, что существует строжайший указ, подписанный и принцем, об обязательной доставке в лагерь всего дерева, какое только удастся добыть. Нужды войны важнее нужд отдельного человека. Во всех походах, которыми он когда-либо руководил, он всегда держался того же правила и не допускал исключений. Принц не знал, что возразить. Этот человек прав, но он ему противен, да и сам он себе противен. Жестокая боль охватила тисками его лоб и затылок. Все вокруг померкло. Он любит Беренику. Он должен довести дело до конца. И он его доведет.
Береника шла через иерусалимский лагерь, прекрасная и спокойная, как всегда. Но под внешним спокойствием кипела буря. Она считала дни, проведенные в Кесарии без Тита. Она не хочет сознаться, но ей недоставало его. С тех пор как он во главе армии, он уже не добродушный юноша с мальчишеским лицом - он мужчина, он полководец, весь отдавшийся своей задаче. Она твердит себе, что находится здесь с ним ради Иерусалима, но она знает, что это ложь.
И, вызванная Титом, она радостно отправилась в лагерь. Но когда она увидела окрестности Иерусалима, ее Иерусалима, радость угасла. Роскошная местность была словно изъедена саранчой, плодовые рощи, оливковые деревья, виноградники, загородные дома, богатые склады на Масличной горе - все было уничтожено, до ужаса оголено, вытоптано, превращено в пустыню. Когда она во время парада стояла на трибуне рядом с главнокомандующим римскими войсками, ей чудилось, будто десятки тысяч людей с городских стен и кровель храма смотрят только на нее, обвиняют ее.
Она познала многие превратности судьбы, она не сентиментальна, она привыкла к запаху солдат и военного лагеря. Но пребывание здесь, под Иерусалимом, оказалось тяжелее, чем она ожидала. Упорядоченное благосостояние лагеря и нужда там, в этом городе, задыхающемся от избытка людей, солдатская деловитость принца, любезная суровость Тиберия Александра, голая, опозоренная земля вокруг Иерусалима - все мучило ее. Она, как и принц, желала конца. Ей уже много раз хотелось спросить: "А как роща в Текоа? Цела ли роща в Текоа?" Но она не знала, хочется ли ей, чтобы ответили "да" или "нет".
В тот вечер она пришла к Титу усталая и раздраженная. Он был мрачен, горяч и зол. Она - печальна и опустошена. Воля и силы покинули ее. Она сопротивлялась слабо. Он взял ее грубо, его глаза, его руки - весь он был неистов и груб.
После того как он взял ее, Береника лежала словно разбитая, с пересохшим ртом, с неподвижным, тусклым взглядом, в разорванном платье. Она чувствовала себя старой и печальной.
Принц смотрел на нее, скривив рот, лицо его казалось лицом беспомощного злого ребенка. Наконец-то он добился своего. А стоило ли? Нет, не стоило. Никакого наслаждения он не получил. Что угодно, только не наслажденье. Он жалел, зачем это сделал. Он злился на себя, ненавидел ее.
- Впрочем, если ты действительно считаешь, - сказал он ядовито, - что роща еще цела или что эта кровать сделана из ее деревьев, то ты обманулась. Они найдут для дерева лучшее применение. Твой собственный двоюродный брат приказал срубить рощу.

Предыдущая страница 12 Следующая страница


13 Лион Фейхтвангер

Береника медленно поднялась, не взглянула на него, не упрекнула. Он мужчина, солдат, и он, в сущности, хороший юноша. Виноват этот лагерь, виновата война. Все они развратятся в этой войне, станут животными и варварами. По ту и по эту сторону стен совершены все ужасы, какие можно только придумать, опозорены и земля, и Ягве, и храм. Какая-то звериная травля, как в праздники на арене, и уже не знаешь, кто зверь и кто человек. Теперь Тит взял ее помимо ее воли, он обманул ее, потом насмеялся, хотя и любит ее. Но здесь - лагерь, здесь война. Это дикая, вонючая мужская клоака, и ей, Беренике, поделом: не надо было приходить сюда.
Она встала, разбитая, с усилием выпрямилась, одернула платье, встряхнула его, стряхивая с себя нечистоты этого лагеря. Потом ушла. У нее не нашлось для Тита ни упрека, ни привета. Но походка ее, даже в эту минуту беспредельной усталости и унижения, оставалась все же походкой Береники.
Тит уставился ей вслед, обессиленный, опустошенный. Он ведь решил вытравить эту женщину из своей крови. Он не хотел, чтобы она сорвала ему поход, его задание. Он хотел, чтобы эта женщина наконец отошла в прошлое. Затем - взять Иерусалим, и уж тогда, наступив ногой на побежденный город, решить, начинать ли ему с ней все сызнова. Отличный план, но, к сожалению, все пошла вкривь и вкось. Выяснилось, что силой от нее ничего не добьешься. Из своей крови он ее отнюдь не изгнал. Он взял ее, но это ни к чему не привело - он мог бы с таким же успехом взять любую женщину. Она дальше от него, чем когда-либо. Он напрягает свою мысль, свою память: ничего он о ней не знает. Не знает ее запаха, не знает, как она растворяется, не знает ее наслаждения, ее угасания. Она так и осталась за шестью замками, за семью покрывалами. Эти евреи сверхъестественно умны. У них есть для этого акта очень глубокомысленное и ядовитое выражение; они не говорят: жить друг с другом; они не говорят: слиться, соединиться. Они говорят: мужчина познал женщину. Нет, не познал он этой проклятой Береники. И никогда не познает, пока она ему сама не отдастся.
А тем временем Береника спешно шла по улицам лагеря. Ей не удалось найти своих носилок, и она шла пешком. Добралась до палатки. Отдала наспех, пугливо несколько приказаний. Покинула лагерь, бежала в Кесарию, покинула Кесарию, бежала в заиорданскую область, к брату.
18 июня Тит созвал военный совет. Попытки римлян взять третью стену были отбиты. С невероятными усилиями подвели они к этой стене и к форту Антония четыре вала, чтобы установить бронированные башни, орудия, тараны, стенобитные машины. Но евреи вырыли под этими сооружениями минные штольни. Столбы штолен были, с помощью смолы и асфальта, подожжены и обрушились, а с ними - насыпи и орудия римлян. Сооружения, воздвигнутые с таким трудом и риском, погибли.
На военном совете царило нервное и озлобленное настроение. Более молодые начальники требовали во что бы то ни стало решительной атаки. Это был прямой, хоть и крутой, путь к триумфу, о котором все мечтали. Пожилые офицеры не соглашались. Идти на приступ отлично оборудованной крепости, которую защищают двадцать пять тысяч исступленных солдат, не имея бронированных башен и таранов, - не шутка, и даже в случае удачи это будет стоить огромных потерь. Нет, хоть это и очень нудно - остается только одно: строить новые дамбы и валы.
Наступило сердитое молчание. Принц слушал говоривших грустно, внимательно, не вмешиваясь. Он спросил маршала о его мнении.
- Если нам будет казаться, что время до общего штурма тянется слишком долго, - отозвался Тиберий Александр, - то почему бы нам не сделать его слишком долгим и для противника?
С любопытством, не понимая, смотрели остальные на его тонкие губы.
- Мы получили вполне достоверные сведения, - продолжал он тихим, вежливым голосом, - да и видим собственными глазами, что в осажденном городе голод все растет, и он является нашим союзником. Я предлагаю вам, ваше высочество, и вам, господа, решительнее использовать этого союзника, чем мы делали до сих пор. Я предлагаю усилить блокаду. Я предлагаю возвести вокруг города блокадную стену, чтобы даже мышь не могла проскользнуть ни в город, ни из города. Это - первое. Затем - дальше. Мы до сих пор каждый день гордо публиковали списки тех, кто, несмотря на все меры, предпринимаемые осажденными, все же перебегает к нам. Мы обращались с этими господами очень хорошо. Думаю, что это больше делает честь нашему сердцу, чем здравому смыслу. Я не вижу, зачем нам снимать с господ в Иерусалиме заботу о пропитании такой значительной части населения. Как можем мы проверить, действительно ли эти перебежчики - мирные граждане или они сражались против нас с оружием в руках? Предлагаю вам, ваше высочество, и вам, господа, отныне считать всех перебежчиков военнопленными, бунтовщиками и все дерево, которое мы можем добыть, употребить на кресты для распятия этих бунтовщиков. Надеюсь, что подобная мера побудит еще не перешедших к нам оставаться за своими стенами. Уже большая часть осажденных садится за пустые столы. И я надеюсь, что скоро все, даже войска их, окажутся за пустыми столами. - Маршал говорил тихо, очень любезно. - Чем суровее мы будем вести себя в ближайшие недели, тем больше гуманности сможем проявить в следующие. Я предлагаю вам, ваше высочество, и вам, господа, приказать капитану Лукиану, начальнику профосов, не допускать никакой мягкости при распятии бунтовщиков.
Маршал говорил, ничего не подчеркивая, словно вел обычную застольную беседу. Но пока он говорил, стояла глубокая тишина. Принц был солдатом. И все-таки он изумленно смотрел на еврея, предлагавшего столь легким тоном такие суровые меры в отношении своих соплеменников. Никто в совете не возражал против предложений Тиберия Александра. Было поставлено строить блокадную стену и всех перебежчиков предавать распятию.
Со стен форта Фасаила вожди Симон бар Гиора и Иоанн Гисхальский наблюдали как росла блокадная стена. Иоанн полагал, что она тянется на семь километров, и показывал Симону тринадцать пунктов, где, по-видимому, закладывали башни.
- Препаршивый прием, брат мой Симон, не правда ли? - спросил он, зловеще осклабившись. - Этого вполне можно было ожидать от старого лисовина, но молодой - он так хвастает мужественностью и военными добродетелями своего войска - мог бы избрать способы поблагороднее. Ну что ж! Теперь мы будем жрать стручки и даже того хуже.
Блокадная стена была закончена, а дороги и вершины холмов вокруг Иерусалима обросли крестами. Профосы выказывали большую изобретательность в придумывании новых положений для казнимых. Они прибивали распинаемых так, что ноги оказывались наверху, или привязывали их поперек креста, изощрялись, вывихивая им руки и ноги. Из-за мероприятий римлян число перебежчиков сначала сократилось. Но затем голод и террор в Иерусалиме стали расти. Многие понимали, что они погибли. Что разумнее? Оставаться в городе, все время имея перед глазами совершаемые маккавеями преступления против бога и людей, и умереть с голоду или перейти к римлянам и быть распятыми ими? Гибель ждала и в городе, и за его стенами. Когда камень падает на кувшин, горе кувшину. Когда кувшин падает на камень - горе кувшину. Всегда, всегда горе кувшину.
Число тех, кто предпочитал смерть на кресте смерти в Иерусалиме, все росло. Редкий день проходил без того, чтобы римляне не приводили в лагерь несколько сотен перебежчиков. Скоро уже не хватало места для крестов и не хватало крестов для человеческих тел.
Стеклодув Нахум бен Нахум проводил большую часть времени, лежа на крыше дома на улице Торговцев мазями. Там же лежали жена Алексия и его двое детей, так как под открытым небом голод ощущался не так остро. Когда они стягивали одежду или пояс очень туго, тоже становилось легче, но ненадолго.
Нахум бен Нахум сильно похудел, его густая борода уже не была ни выхоленной, ни четырехугольной, и в ней появилось много седых нитей. Порой его мучила царившая в доме тишина, так как истощенным людям не хотелось разговаривать. Тогда Нахум переходил узкий мост, который вел от Верхнего города к храму, и навещал своего родственника, доктора Ниттая. На священников восьмой череды - череды Авии, сейчас как раз пал жребий совершать служение, и доктор Ниттай жил и спал в храме. Его неистовые глаза ввалились, обычное напевное бормотание с трудом вырывалось из обессилевших уст. Удивительно еще, как этот высохший человек мог держаться прямо, но он держался. Да, он был даже менее скуп на слова, чем обычно, он не боялся за свой вавилонский акцент: он был счастлив. Весь мир - сеть и западня, безопасно только в храме. Возносился душой и стеклодув Нахум; он видел, что, несмотря на окружающее несчастье, служение в храме шло, как всегда, с тысячью тех же пышных и обстоятельных церемоний, с утренним и вечерним жертвоприношением. Весь город погибал, но дом и стол Ягве был так же пышен, как века назад.
Из храма стеклодув Нахум нередко шел на биржу, на "Киппу". Там собирались граждане, по старой привычке, несмотря на голод. Правда, теперь торговались уже не из-за караванов с пряностями или судов с лесом, а из-за ничтожных горсточек пищевых продуктов. Из-за одного-двух фунтов прогорклой муки, щепотки сушеной саранчи, бочоночка рыбного соуса. К началу июня вес хлеба приравнивался к весу стекла, затем к весу меди, затем серебра. 23 июня за четверик пшеницы, то есть за восемь и три четверти литры, платили сорок мин, а еще до наступления июля - уже целый талант [142].
Правда, эту торговлю приходилось производить втайне, ибо военные власти давно реквизировали все пищевые продукты для армии. Солдаты обшаривали дома вплоть до последних закоулков. Щекоча жителей своими кинжалами и саблями, они под грубые шутки вымогали у них последние унции съедобного.
Нахум благословлял своего сына Алексия. Что бы с ним сталось без него! Он кормил всех жителей дома на улице Торговцев мазями, и отец его получал наибольшую долю. Нахум не знал, где Алексий держит свои запасы, и не желал этого знать. Однажды Алексий вернулся домой расстроенный, из глубокой раны текла кровь. Вероятно, на него напали рыщущие повсюду солдаты, когда он извлекал какие-нибудь запасы из своего тайника.
Охваченный до самых глубин своего существа страхом и горем, сидел стеклодув Нахум возле ложа своего старшего сына. Тот лежал без сознания, слабый и бледный. Ах и ой! Почему он раньше не послушался сына? Его сын Алексий - один из умнейших людей на свете, и он, его собственный отец, не осмеливался признать себя его единомышленником только потому, что верхушка правящих страной сменилась. Но теперь и он уже не будет молчать. Когда его сын Алексий выздоровеет, он пойдет с ним к Желтолицему. Ибо, несмотря на весь террор, из запутанной системы подземных ходов и пещер под Иерусалимом выныривали все новые пророки, проповедуя мир и покорность, и снова исчезали в этом подземном царстве, раньше чем маккавеи успевали их схватить. Нахум был убежден, что его сын хорошо знаком с вождем этих пророков. С тем самым темным и загадочным человеком, которого все называли просто Желтолицым.
Нахум был полон такой злобы против маккавеев, что почти не чувствовал голода; страшное волнение вытеснило голод. Его ярость обрушилась прежде всего на сына Эфраима. Правда, юноша Эфраим делится с отцом и семьей пищевыми продуктами из своего обильного солдатского пайка, но в глубине души Нахум опасался, что именно Эфраим натравил солдат на след Алексия. Это подозрение, а также скорбь и сознание собственного бессилия сводили с ума стеклодува Нахума.
Алексий выздоровел. Но голод становился все свирепее, скудная пища была однообразной, лето - жарким. Умер младший сынишка Алексия, двухлетний, а через несколько дней и старший, четырехлетний. Младшего еще удалось похоронить как положено. Но когда умер четырехлетний, то умерших было уже слишком много, а люди так обессилели, что пришлось просто сбрасывать тела в окружавшие город ущелья. Нахум, его сыновья и невестка принесли тельце мальчика к Юго-восточным воротам, чтобы капитан Маной бар Лазарь, который ведал погребением умерших, велел его сбросить в пропасть. Нахум хотел сказать надгробное слово, но так как он очень ослабел, то у него в голове все спуталось, и вместо того, чтобы говорить о маленьком Яннае бар Алексии, он сказал, что капитан Маной уже похоронил сорок семь тысяч двести три трупа и тем самым заработал сорок семь тысяч двести три сестерция, на что может купить на бирже почти два четверика пшеницы.
Алексий сидел на земле и семь дней предавался скорби. Он качал головой, поглаживал грязную бороду, - недешево заплатил он за любовь к отцу и к брату.
Когда он после этого в первый раз тащился через город, он был удивлен. Он думал, что нужда уже не может стать сильнее, но она все же стала сильнее. Раньше Иерусалим славился своей чистотой, теперь надо всем городом нависла ужасающая вонь. В некоторых городских кварталах трупы складывали в общественные здания, и когда здания были полны, их запирали. Но еще страшнее вони была великая тишина, царившая в этом некогда столь оживленном городе, ибо теперь даже самые деятельные люди потеряли охоту говорить. Молчаливый и вонючий, кишевший густыми роями насекомых, лежал в солнечных лучах белый город.
На крышах, на улицах валялись истощенные люди, их глаза были сухи, рты разинуты. Одни болезненно распухли, другие обратились в скелеты. Шаги проходящих солдат уже не могли побудить их сдвинуться с места. Они валялись повсюду, эти голодающие, уставясь на храм, который словно висел в голубом воздухе, весь белый и золотой, и ожидали смерти. Алексий видел, как одна женщина, вместе с собаками, рылась среди отбросов, ища чего-нибудь съедобного. Он знал ее; это была старая Ханна, вдова первосвященника Анана. Прежде, когда она шла по улице, перед ней расстилали ковры, ибо ее ноги были слишком аристократичны, чтобы ступать по дорожной пыли.
Затем наступил день, когда Алексий, мудрейший из людей, сидел понурившись, уже не зная, что предпринять. Он нашел свою подземную кладовую опустошенной - другие открыли его тайник и воспользовались оставшимися запасами.
Когда Нахум с трудом вытянул из своего сына эту горестную новость, он долго сидел и размышлял. Похоронить мертвого считалось заслугой, и великой заслугой перед Ягве было похоронить самого себя, если этого не мог сделать никто иной. Нахум бен Нахум решился на это. Когда по человеку было видно, что проживет он самое большее два-три дня, стража выпускала его за ворота. Пропустят и его, бен Нахума. Он положил руку на темя сына Алексия, смотревшего мутным взглядом на свою угасающую жену, и благословил его. Затем взял свою лопату, счетную книгу, ключ от старой стеклодувной мастерской, захватил также немного миртового хвороста и священных курений и потащился к Южным воротам.
Перед Южными воротами находилась огромная погребальная пещера. По истечении года, когда труп обычно истлевал до костей, эти кости складывались в очень маленькие каменные гробы, и их ставили рядами друг над другом вдоль стен в таких пещерах. Правда, на погребальной пещере у Южных ворот тоже сказалась осада - пещера была разрушена и уже не имела достойного вида, просто груда разбитых каменных плит и костей. Но все же она продолжала оставаться иудейским кладбищем.
И вот Нахум присел на желтовато-белую, озаренную солнцем землю этого кладбища. Вокруг него лежали другие умирающие от голода, смотрели на храм. По временам они бормотали: "Слушай, Израиль, един и вечен бог наш Ягве!" Иногда они вспоминали о солдатах, о тех, в храме, у которых были хлеб и рыбные консервы, о солдатах в римском лагере, у которых были жиры и мясо, и тогда гнев изгонял из них голод, но, увы, на короткое, очень короткое время.
Нахум чувствовал огромную усталость, но эта усталость не была неприятной. Жаркое солнце согревало его. Вначале, когда он был еще учеником и обжигался об горячую массу, бывало ужасно больно. Теперь его кожа привыкла. Алексий не прав, заменив целиком ручной труд стеклодувной трубкой. И вообще его сын Алексий слишком высокого мнения о себе. Из-за его самоуверенности у него умерли дети и жена, украдены его запасы. Что сказано в Книге Иова? "Имение, которое он глотал, изблюет его. И будет отнят хлеб у дома его" [143]. Кто же из них Иов - он или его сын Алексий? Это очень трудно решить. Правда, с ним лопата, но разве он скребет ею свои струпья? Он не скребет их, значит, Иов - это его сын Алексий.
Воздать почесть умершему - заслуга, особенно если ты сам уже мертвец. Но сначала Нахум должен посмотреть в свою счетную книгу, в порядке ли последние записи: пусть с ним в могиле будет хорошая счетная книга. Он слышал рассказы о некой Марии бат Эцбен. Солдаты-маккавеи, привлеченные запахом жареного, ворвались в дом этой Марии и действительно нашли там жареное мясо. Это был ребенок Марии, и она хотела с солдатами сторговаться: так как ребенка родила она, то половина мяса должна остаться ей, половину она отдает солдатам. Вот это практичная женщина. Правда, такую сделку следовало непременно заключить в письменной форме и отдать на хранение в ратушу. Но теперь это сделать трудно. Чиновники там никогда не бывают. Они говорят, что голодны, но так нельзя - просто не приходить только потому, что голоден. Впрочем, некоторые от голода умерли, - день смерти лучше дня рождения [144], - и это их до известной степени извиняет.
"И вот мой сын Алексий, семь пядей во лбу, умнейший из людей, несмотря на весь свой ум, сидит голодный". Нахума вдруг охватывает бесконечная жалость к Алексию. Конечно, он - Иов. Борода Алексия гораздо больше поседела, чем его собственная, хоть он и моложе. Правда, его борода, Нахума, теперь тоже утратила свою четырехугольную форму, и если бы на него взглянула беременная женщина, ее дитя не было бы от этого красивее.
Все же он сердится за то, что ему, Нахуму бен Нахуму, стеклодуву, крупному коммерсанту, не оказывают должных почестей, что он один составляет весь свой траурный кортеж, - это, конечно, со стороны Ягве большое испытание, и он понимает Иова, и теперь ему совершенно ясно: Иов - это не сын его Алексий, он сам - Иов. "Гробу скажу: ты отец мой; червю: ты мать моя и сестра моя" [145]. А теперь пойдем, моя лопата, копай, моя лопата.
Он поднимается с большим усилием, слегка покряхтывая. Ему трудно - чтобы копать, нужно видеть. А тут эти отвратительные мухи, они сидят на его лице и все перед ним застилают. Очень медленно скользит его взгляд по желтовато-серой земле, по костям, по остаткам каменных гробов, и вдруг, совсем близко, он видит что-то переливающееся, опалового цвета; удивительно, как он раньше не заметил, - это же кусок муррийского стекла. Настоящее? Если не настоящее, то нужен какой-то особенно искусный способ, чтобы подделывать такое стекло. Где известен подобный искусный способ? Где делают они такое стекло? В Тире? В Кармании? [146] Он должен знать, где делают такое художественное стекло и как его делают. Его сын Алексий, наверное, знает. Недаром же он самый умный человек на свете. Нахум спросит своего сына Алексия.
Он подползает к осколку, он берет в руки кусок стекла, бережно прячет в карман у пояса. Быть может, это осколок флакона от духов, который положили в могилу умершему. Стекло, нет, не настоящее, но изумительная подделка, только специалист может ее отличить. Он уже не думает о том, чтобы лечь в могилу, в нем живет только одно желание - спросить своего сына Алексия об этом волшебном стекле. Он встает, он действительно выпрямляется, делает шаг правой, левой ногой, он слегка волочит ноги, спотыкается о кости и камни, но он идет. Возвращается к воротам, до них минут восемь пути, ему не понадобилось много времени - не проходит и часу, как он уже у ворот. Еврейские сторожа оказываются в хорошем настроении, они открывают сторожевое окошечко, они спрашивают: "Нашел что-нибудь пожрать, эй ты, мертвец? Тогда поделись с нами". Он гордо показывает им свой кусочек стекла. Они смеются, они пропускают его; и он возвращается на улицу Торговцев мазями, в дом своего сына Алексия.
Римляне подводили к городу четыре новых вала. Солдаты, не занятые на этой работе, несли уставную лагерную службу, занимались военными учениями, слонялись без цели, смотрели на белый, тихий, зловонный город, ждали.
Офицеры, борясь с удручающей скукой, устраивали охоты на зверей, которые собирались в большом количестве вокруг города, привлеченные запахом мертвечины. Попадались очень интересные породы, их не видели в этой местности уже много поколений. С Ливана спустились волки, из Иорданской области пришли львы, из Галаада и Васана [147] - пантеры. Лисы жирели, не прибегая для этого к особым хитростям, хорошо жилось и гиенам, и стаям завывающих шакалов. На крестах, окаймлявших все дороги, густо сидело воронье, на горах выжидали стервятники.
Стрелки из лука иногда развлекались тем, что стреляли по сидевшим на территории кладбища умиравшим от голода евреям. Другие солдаты отправлялись поодиночке или кучками к стенам, где, вне досягаемости для снарядов, но достаточно близко, чтобы их видели, показывали людям, сидевшим на стенах, свои обильные пайки, жрали, давились, кричали "Хеп, хеп! Hierosolyma est perdita!"
От начала осады прошло уже семь недель. Евреи праздновали свой праздник пятидесятницы [148], жалкий праздник, а ничто еще не изменилось. Прошел весь июль, ничто не изменилось. Иногда евреи делали вылазки, пытались атаковать новые валы, но безуспешно. И все-таки этот поход действовал римским легионерам на нервы сильнее, чем более опасные и суровые походы. При виде безмолвного и зловонного города осаждавшими постепенно овладевала бессильная ярость. Если евреям удастся уничтожить четыре новых вала, то строить новые укрепления будет уже невозможно: дерево приходит к концу. Тогда оставалось только ждать, пока те, там, внутри, не умрут с голода. Злобно поглядывали солдаты на храм, все такой же нетронутый, белый и золотой. Они не называли его "храм", ибо были полны страха, ярости и отвращения, они называли его только "вон то" или "то самое". Неужели им придется вечно сидеть перед этой белой таинственной и страшной твердыней? Римский лагерь был полон мрачной, отчаянной тревоги. Никакой другой город в мире не смог бы выдержать так долго междоусобицу, голод, войну. Неужели этих изголодавшихся нищих так и не удастся образумить? Надо было спешить с возвращением в Рим к октябрьским жертвоприношениям. Все, начиная с начальников легионов и кончая последним рядовым союзных войск, дошли до предела в своем гневе на этого бога Ягве, не дававшего римскому военному искусству восторжествовать над фанатизмом еврейских варваров.
В один из последних дней июля Тит пригласил Иосифа вместе с ним совершить обход. Тит - без знаков своего сана, Иосиф - без оружия молчаливо шагали среди огромного безмолвия. Равномерно раздавался окрик часовых, равномерно произносили они пароль: "Рим впереди". Окрестности Иерусалима были теперь на двадцать километров в окружности пусты и голы, над ними исполнилось слово Писания: "Гнев Ягве излился на это место, на люден, на скот, и деревья, и поля, и плоды земли" [149].
Они достигли ущелья, в которое жители города обычно сбрасывали тела умерших. Оттуда шла резкая вонь, едкая, удушливая; тела лежали огромной грудой, в отвратительном бесстыдстве гниения. Тит остановился. Послушно остановился и Иосиф. Тит сбоку смотрел на своего спутника, терпеливо стоявшего среди ужасных испарений. Принц сегодня опять получил достоверные сведения о том, что Иосиф занимается шпионажем, действует в тайной согласованности с осажденными. Тит не поверил ни одному слову. Он отлично знал, в каком трудном положении оказался Иосиф, которого считали изменником и евреи, и римские солдаты. Он был искренне расположен к Иосифу, считал его честным человеком. Но бывали часы, когда он казался ему таким же чуждым и жутким, как и его солдатам. И здесь, стоя над этим ущельем с трупами, он искал на лице Иосифа каких-нибудь следов отвращения и печали. Но это лицо оставалось непроницаемым, и от него на принца повеяло чем-то холодным и непонятным; как мог еврей все это переносить?
Иосиф же испытывал мучительное желание быть там, где ужасы осады выступали с особенным безобразием. Он ведь и послан сюда, чтобы служить оком, которое видит весь этот ужас. Волноваться легко. Но заставить себя стоять на месте и созерцать - гораздо труднее. Нередко им овладевала мучительная режущая боль - оттого что он здесь, вне городских стен, и безрассудное желание смешаться с толпой там, в городе, Им-то хорошо! Иметь право сражаться, иметь право страдать вместе с миллионом других людей - это хорошо.
Он получил из города письмо, дошедшее неведомым путем, без подписи. "Вы мешаете. Вы должны исчезнуть". Он знает, что письмо от Юста. Опять этот Юст оказался прав по отношению к нему. Все попытки к примирению безнадежны, его личность мешает всяким переговорам.
Это очень тяжелое лето для Иосифа, лето под стенами Иерусалима. Заживающая рана на правой руке не опасна, но она болит и писать невозможно. Иногда Тит спрашивает его в шутку, не подиктует ли он ему: Тит лучший стенограф во всем лагере. Но, может быть, даже хорошо, что Иосиф сейчас не в состоянии писать. Пусть не будет ни мастерства, ни красноречия, ни чувства. Пусть все его тело станет только оком, больше ничем.
И вот он стоит рядом с Титом среди унылой местности, бывшей некогда одним из самых прекрасных уголков земли, его родиной. Теперь здесь пусто и голо, словно до сотворения мира. А на последней городской стене, уже поколебленной, еще держатся его соплеменники, - изможденные, одичавшие, они уверены в своей гибели и ненавидят его, как никого и никогда. Они назначили цену за его голову, чудовищную, высшую, которую они знают - целый четверик пшеницы. Молча стоит Иосиф, глядя перед собой. За ним, перед ним, рядом с ним - кресты, на которых висят люди его племени, у его ног - ущелье, где гниют люди его племени, вся опустошенная местность полна зверья, ожидающего добычи.
Тит заговорил. Он говорил тихо, но в этой пустыне отдается каждый звук.
- Ты считаешь жестокостью, мой Иосиф, что я заставляю тебя быть здесь?
Иосиф еще тише, чем принц, отвечает. Медленно, взвешивая каждое слово:
- Я сам этого захотел, принц Тит.
Тит кладет ему руку на плечо.
- Ты держишься молодцом, мой Иосиф. Могу я исполнить какое-нибудь из твоих желаний?
Иосиф, по-прежнему не глядя на него и тем же тоном, отвечает:
- Не разрушайте храм, принц Тит.
- Я этого желаю не меньше, чем ты, - сказал Тит. - Но мне хотелось бы сделать что-нибудь для тебя лично.
Иосиф наконец обернулся к принцу. Он видел его лицо, заинтересованное, испытующее, не лишенное доброты.
- Дайте мне, - проговорил он медленно, веско, - когда город будет взят, кое-что из добычи... - Он умолк.
- Что же дать тебе, еврей мой? - спросил Тит.
- Дайте мне, - попросил Иосиф, - семь свитков Писания и семь человек.
Они стояли, оба одинаковые, рослые, на фоне унылого ландшафта. Тит улыбнулся:
- Ты получишь семьдесят свитков, мой Иосиф, и семьдесят человек.
Священники из череды, совершающей служение, собирались ежедневно в Зале совета, чтобы бросить жребий, кому совершать отдельные частности жертвоприношения. Утром 5 августа, 17 таммуза по еврейскому счислению, среди собравшихся появились вожди армии - Симон бар Гиора и Иоанн из Гисхалы, оба при оружии, в сопровождении секретаря Амрама и большой толпы вооруженных солдат. Начальник храмового служения, руководивший жеребьевкой, спросил с тревогой, стараясь сохранить самообладание:
- Чего вы хотите?
- Можете сегодня не бросать жребия, доктор и господин мой, - сказал Иоанн Гисхальский. - Вам и впредь не придется бросать жребий. Вы все, господа священники, левиты, служители, можете разойтись по домам. Служение в храме прекращено.
Священники стояли перепуганные. От голода их лица стали дряблыми, белыми, как их одежды, они очень ослабели. Многих из них, подобно доктору Ниттаю, поддерживало только уважение к службе. Они слишком обессилели, чтобы кричать, и в ответ на заявление Иоанна раздалось только какое-то постанывание и поклохтывание.
- Сколько еще осталось жертвенных агнцев в ягнятнике? - грубо спросил Симон бар Гиора.
- Шесть, - с трудно дававшейся ему твердостью ответил начальник храмового служения.
- Вы ошибаетесь, доктор и господин мой, - мягко поправил его секретарь Амрам, и в вежливой злорадной улыбке обнажились его зубы. - Их девять.
- Выдайте этих девять агнцев, - сказал почти добродушно Иоанн Гисхальский. - В этом городе Ягве - уже давно единственный, кто ест мясо. Агнцы не будут сожжены. Ягве достаточно нанюхался сладкого запаха на своем алтаре. Те, кто за святыню борется, должны и питаться святыней. Выдайте девять агнцев, господа.
Начальник храмового служения чуть не подавился, ища ответа. Но он не успел открыть рта, так как выступил доктор Ниттай. Он устремил пылающий взгляд высохших исступленных глаз на Иоанна Гисхальского.
- Всюду сеть и западня, - проклохтал он со своим жестким вавилонским акцентом, - безопасно только в храме. Вы хотите теперь и в нем расставить ваши западни? Вы будете посрамлены.
- Там увидим, доктор и господин мой, - ответил хладнокровно Иоанн Гисхальский. - Может быть, вы заметили, что форт Антония пал? Война подползла к храму. Храм уже не обитель Ягве, он - крепость Ягве.
Но доктор Ниттай продолжал сердито клохтать:
- Вы хотите ограбить алтарь Ягве? Кто украдет у Ягве его хлеб и мясо, тот украдет у всего Израиля его опору.
- Молчите, - мрачно приказал Симон. - Служба в храме прекращена.
Но секретарь Амрам подошел к доктору Ниттаю, положил ему руку на плечо и сказал примирительно, оскалив желтые зубы:
- Успокойтесь, коллега. Как это место у Иеремии? "Так говорит Ягве: всесожжения ваши совершайте, как и обычные жертвы ваши, и ешьте мясо; ибо я не заповедовал отцам вашим и не требовал сожжений и жертв, когда вывел их из земли Египетской" [150].
Иоанн Гисхальский обвел круглыми серыми глазами ряды растерянных слушателей. Увидел упрямый высохший череп доктора Ниттая. Успокоительно, любезно он сказал:
- Если вы хотите, господа, и впредь совершать службы, петь, играть на ваших инструментах, произносить благословляющие молитвы, это у вас не отнимается. Но весь оставшийся хлеб, вино, масло и мясо реквизированы.
Пришел первосвященник Фанний, его известили. Когда Иоанн Гисхальский организовал в городе и храме выборы на высочайшую должность и жребий пал на Фанния, этот туповатый, малограмотный человек принял веление божие с тягостным смущением. Он сознавал свое ничтожество, он ничему не учился, ни тайному знанию, ни даже простейшим смыслам Священного писания, - он учился только делать цемент, таскать камни и класть их друг на друга. Теперь Ягве надел на него святое облачение, восемь частей которого очищают от восьми тягчайших грехов. Как ни беден он умом и ученостью, святость в нем есть. Но нести бремя святости тяжело. Вот теперь эти солдаты приказывают приостановить храмовое служение. Этого нельзя допустить. А что он может сделать? Все смотрят на него, ожидая его слов. О, если бы он надел свое облачение, Ягве, наверное, вложил бы в его уста нужные слова. Теперь он кажется себе нагим, он переминается с ноги на ногу, беспомощный. Наконец он начинает.
- Вы не можете, - обращается он к Иоанну Гисхальскому, - накормить девятью ягнятами всю армию. А мы можем благодаря им совершать служение еще в течение четырех священных дней.
Священники находят, что устами Фанния говорит благочестивая и скромная народная мудрость, и тотчас начальник храмового служения поддерживает его.
- Если эти люди еще живы, - говорит он, указывая на священников вокруг себя, - то лишь благодаря их воле совершать служение Ягве согласно Писанию.
На это Симон бар Гиора сказал только:
- Врата храма достаточно налюбовались, как вы набиваете себе брюхо жертвами Ягве!
И его вооруженные солдаты ворвались в ягнятник. Они взяли ягнят. Они ворвались в зал, где хранилось вино, и взяли вино и масло. Они проникли в святилище. Никогда, с самою построения храма, сюда не входил никто, кроме священников. А теперь солдаты, смущенно ухмыляясь, неуклюже обшаривали прохладный, строгий, сумеречный покой. Здесь стоял семисвечник, бочонок с курениями, стол с двенадцатью золотыми хлебами и двенадцатью хлебами из муки. Золото никого не интересовало, но Симон указал на душистые пшеничные хлебы. "Берите!" - приказал он; он говорил особенно грубо, чтобы скрыть свою неуверенность. Солдаты подошли к столу с хлебами предложения осторожно, на цыпочках, Затем быстрыми движениями схватили хлебы. Они несли их так бережно, словно это были младенцы, с которыми надо было обращаться осторожно.
Вслед за солдатами, неуклюже шагая, шел первосвященник Фанний, глубоко несчастный, больной от сомнений, не зная, что предпринять. Боязливо уставился он на завесу, закрывавшую святая святых, жилище Ягве, в которое только он имел право входить в день очищения. Однако ни Симон, ни Иоанн к завесе не прикоснулись, они повернули обратно. Первосвященник Фанний почувствовал, что с него свалилась огромная тяжесть.
Покинув священные запретные залы, солдаты облегченно вздохнули. Они были целы и невредимы, никакой огонь с неба не сошел на них. Они несли хлебы. Это были изысканные белые хлебы, но всего только хлебы, и если к ним прикоснуться, ничего не случится.
Симон и Иоанн пригласили в тот день на вечерю членов своего штаба, а также секретаря Амрама. Уже в течение многих недель не ели они мяса и теперь жадно вдыхали запах жареного. Было также подано много благородного вина, вина из Эшкола, а на столе лежал хлеб, много хлеба, - его хватило бы не только для еды, как говорили, смеясь, приглашенные, но и для того, чтобы брать мясо с тарелки. Они перед тем выкупались, умастились елеем из храма, подстригли и причесали волосы и бороды. Удивленно смотрели они друг на друга - в каких статных, элегантных людей превратились эти одичавшие существа.
- Ложитесь поудобнее и ешьте, - пригласил их Иоанн Гисхальский. - Мы это себе разрешаем, вероятно, в последний раз, и мы это заслужили.
Солдаты вымыли им руки, Симон бар Гиора благословил хлеб и преломил его, трапеза была обильной, они уделили от нее и солдатам.
Оба вождя были в добром, кротком настроении. Они вспоминали свою родную Галилею.
- Мне вспоминаются стручковые деревья в твоем городе Геразе, брат мой Симон, - сказал Иоанн. - Прекрасный, город.
- А я вспоминаю о финиках и оливках в твоем городе Гисхале, брат мой Иоанн, - сказал Симон. - Ты пришел в Иерусалим с севера, я - с юга. Нам следовало сразу объединиться.
- Да, - улыбнулся Иоанн, - мы были дураками. Как петухи. Работник несет их за ноги во двор, чтобы зарезать, а они, вися и раскачиваясь, продолжают колотить друг друга клювами.
- Дай мне грудинку, что у тебя на тарелке, брат мой Иоанн, - сказал Симон, - а я тебе дам заднюю ногу. Она жирнее и сочнее. Я очень тебя люблю и восхищаюсь тобой, брат мой Иоанн.
- Благодарю тебя, брат мой Симон, - сказал Иоанн. - Я не подозревал, какой ты красивый и статный. Я вижу это только сейчас, когда приближается смерть.
Они поменялись мясом и поменялись вином. Иоанн запел песню прославлявшую Симона, - как он сжег римские машины и артиллерию, а Симон запел песню, прославлявшую Иоанна, - как за первой стеной форта Антония он возвел вторую.
- Если бы наше везенье равнялось нашей храбрости, - улыбнулся Иоанн, - римлян бы здесь давно уже не было.
Они пели застольные и непристойные песни и песни о красоте Галилеи. Они вспоминали о городах Сепфорисе и Тивериаде и о городе Магдале, с его восемьюдесятью ткацкими мастерскими, разрушенными римлянами. "Красно от крови озеро Магдалы, - пели они, - покрыт весь берег трупами Магдалы". Они написали свои имена на боевых повязках с начальными буквами девиза маккавеев и поменялись повязками.
Снаружи равномерно доносились глухие удары в главную стену. Это работал "Свирепый Юлий", знаменитый таран Десятого легиона.
- Пускай работает, - смеялись офицеры, - завтра мы его сожжем. - Они возлежали, ели, шутили, пили. Хорошая была трапеза, последняя.
Ночь шла своим путем. Они стали задумчивы, в большом зале царило буйное, мрачное веселье. Они вспоминали мертвых.
- У нас нет ни чечевицы, ни яиц, - сказал Иоанн Гисхальский, - но десять кубков скорби мы выпьем и ложа мы опрокинем [151].
- Мертвых очень много, - сказал Симон бар Гиора, - и их память заслуживает лучшей трапезы. Я имею в виду умерших офицеров.
Было восемьдесят семь офицеров, изучивших римское военное искусство, из них семьдесят два человека пали.
- Их память да будет благословенна.
- Я вспоминаю первосвященника Анана, - сказал Иоанн Гисхальский. - То, что он сделал для укрепления стен, было хорошо.
- Он был негодяй, - резко отозвался Симон бар Гиора, - мы должны были его уничтожить.
- Мы должны были его уничтожить, - примирительно согласился Иоанн, - но он был хороший человек. Память его да будет благословенна.
И они выпили.
- Я вспоминаю о другом покойнике, - едко сказал секретарь Амрам, - он был другом моей юности, и он оказался псом. Он изучал в одной комнате со мной тайны учения. Его имя Иосиф бен Маттафий. Да не будет мира его памяти.
Ему пришла в голову мысль, сулившая особенно приятное развлечение. Он перемигнулся с Симоном и Иоанном, и они приказали привести доктора и господина Маттафия, отца Иосифа, заключенного в темницу форта Фасаила.
Дряхлый высохший старик провел ряд долгих, ужасных дней в вонючем темном подземелье. Он был безмерно истощен, но он взял себя в руки. Он боялся этих диких солдафонов. Они стольких убили, что еще чудо, как это они его оставили в живых, им не следовало перечить. Он поднес дрожащую руку ко лбу, поклонился.
- Чего вы хотите, господа, - пролепетал он, - от старого, беззащитного человека? - И заморгал, ослепленный светом, невольно вдыхая запах кушаний.
- Дело плохо, доктор и господин Маттафий, - сказал Иоанн. - На том месте, где мы сейчас находимся, скоро будут римляне. Как нам поступить с вами, старичок, мы еще не решили. Оставить ли вас римлянам или теперь же убить?
Старец стоял согнувшись, молча, дрожа.
- Послушайте, - начал секретарь Амрам, - как вам, может быть, известно, пищевых продуктов в городе почти нет. У нас больше нет мяса, мы сидим на стручках. То, что вы здесь видите, это кости последних девяти ягнят, предназначенных для жертвенного алтаря Ягве. Мы их съели. Что вы уставились на нас? Было очень вкусно. Вы видите какой-нибудь "мене-текел" на стене? Я - нет. В начале войны с нами был и ваш сын. Затем он отошел. Поэтому, в конце войны, вам следует быть с нами. Мы люди вежливые, и мы приглашаем вас принять участие в нашей последней трапезе. Как видите, костей осталось еще немало. Мы предоставляем вам также хлеб, которым мы брали с тарелок мясо.
- Ваш сын оказался подлецом, - сказал Иоанн Гисхальский, и его хитрые серые глаза стали гневными, - отбросом. Вы породили кусок дерьма, доктор и господин Маттафий, священник первой череды. Есть кости и хлеб подобает нашим солдатам, а не вам. Но мы поддерживаем предложение-доктора Амрама и теперь приглашаем вас.
Симон бар Гиора был менее вежлив. Он угрожающе посмотрел на старца мрачными узкими глазами и приказал:
- Есть!
Старец весь дрожал. Он безмерно гордился успехами сына. Сам он не умел выдвинуться. Он понимал, увы, прекрасно понимал, почему Иосиф потом перешел к римлянам. Но эти люди не понимали, они смертельно возненавидели его сына. И вот теперь ему приказывают есть. Может быть, это испытание, и если он начнет есть, они будут торжествовать, и издеваться, и убьют его за то, что он попытался этим кощунством сохранить остаток своей жизни. После грязи и вони темного узилища он почти терял рассудок от голода и истощения. Он видел кости - это были сочные кости, полные мозга, кости годовалых отборных ягнят, наверно, можно разжевать такую кость и съесть целиком. И еще хлеб, восхитительно благоухавший и, кроме того, пропитанный соком и мясной подливкой. Старик приказал себе не двигаться, однако ноги не послушались его. Его влекло вперед, он пошел, против воли, грязными руками схватил кости. Откусил, стал глотать, сок капал на его свалявшуюся белую бороду. Он не благословил пищи - это было бы, вероятно, двойным кощунством. Он знал, что мясо - с алтаря Ягве и хлеб - со стола его и что он совершает удесятеренный грех. На веки веков лишал он себя и своих потомков спасения. Но все же он присел на пол, забрал кости в обе руки, рвал их своими старыми, испорченными зубами, прокусывал, жевал, пережевывал, был счастлив.
Остальные смотрели на него.
- Взгляните, - сказал доктор Амрам, - как он жрет ради спасения своей души.
- Вот каковы люди, которые довели нас до теперешнего положения, брат мой Иоанн, - сказал Симон.
- Вот каковы люди, за которых мы умираем, брат мой Симон, - сказал Иоанн.
Больше они не сказали ничего. Молча смотрели они, как доктор и господин Маттафий сидел на полу зала, в свете факелов, и жрал.
На другой день, 6 августа, доктор Ниттай разбудил назначенных на этот день священников восьмой череды, череды Авии. Руководить храмовым служением, вместо растерявшегося начальника, взял на себя доктор Ниттай, и священники повиновались. Они последовали за ним в зал, и доктор Ниттай произнес:
- Подойдите и киньте жребий, - кому закалывать жертву, кому спускать кровь, кому нести к алтарю жертвенные части, кому муку, кому вино.
Они стали метать жребий. Затем доктор Ниттай сказал:
- Выйди тот, на кого пал жребий, и посмотри, не настало ли время закалывать жертву.
Когда настало время, дозорный прокричал:
- Наступает день. На востоке становится светло.
- Светло ли уже до Хеврона? - спросил Ниттай.
И дозорный ответил:
- Да.
Тогда доктор Ниттай приказал:
- Пойдите принесите ягненка из ягнятника.
И те, кому выпал жребий, пошли в ягнятник. Невзирая на то, что там не было ни одного ягненка, они взяли ягненка, которого не было, они напоили его, как предписывал закон, из золотого кубка.
Другие отправились тем временем с двумя гигантскими золотыми ключами к святилищу и открыли большие врата [152]. В то мгновение, когда мощный шум открывавшихся ворот достиг его слуха, тот, кому надлежало это сделать, заколол в другом зале жертву, которой не было. Затем они положили животное, которого не было, на мраморный стол, сняли с него кожу и разрубили его, тоже согласно закону, понесли вдевятером отдельные части к ограде алтаря. Затем кинули жребий, кому нести жертвенные части на самый алтарь. Пришли низшие служители и переодели избранных. Затем они возжгли на жертвеннике огонь и стали бросать в него курение, черпали из золотой чаши золотыми ложками. И они взяли стозвучный гидравлический гудок и заставили его зазвучать всеми голосами сразу. Когда раздавался этот мощный вой, покрывавший в Иерусалиме каждый звук, все знали, что сейчас совершается жертвоприношение, и простирались ниц.
Тому, на кого пал жребий, подали вино. Доктор Ниттай взошел на один из выступов алтаря и стоял в ожидании, с платком в руке. Те, кому надлежало, бросили части жертвы в огонь. Как только священник наклонился, чтобы вылить вино, доктор Ниттай подал условный знак, махнул платком. И пока поднимался столб дыма, левиты, стоявшие на ступенях святилища, запели псалом, и священники у ограды алтаря стали благословлять распростертый народ.
Так 6 августа совершили жертвоприношение избранные священники восьмой череды, череды Авии, выполняя со всей предписанной пышностью и строгостью многочисленные детали богослужения. Эти изнуренные люди, готовые сегодня или завтра умереть, не видели, что пуст и ягнятник, и алтарь господень. В них жила вера доктора Ниттая. Это вера заставляла их видеть перед собою агнца. Они принесли его в жертву, и это жертвоприношение было смыслом и вершиной их жизни. Только ради этого набирали они с таким трудом воздух в легкие и выталкивали его, только это еще отделяло их от смерти.
Когда Титу доложили о том, что евреи отняли у своего бога последних ягнят и сожрали их, он был страшно поражен. Это были ужасные, безумные, отверженные богами люди. Почему непостижимый народ, не имевший иной защиты, кроме Ягве, обокрал алтарь Ягве?
Осажденные были доведены до крайности, и какое искушение штурмовать истощенный город именно сейчас! После долгой, изнурительной осады армия жаждала этого. Штурм являлся также кратчайшим и вернейшим путем к триумфу. Веспасиан не имел теперь никаких оснований отстаивать ту версию, что поход в Иудею - лишь полицейская мера. Он сидит в Риме достаточно крепко, и не беда, если даже не он лично закончит поход. Начни сейчас Тит штурмовать Иерусалим, Рим не сможет отказать ему в триумфе.
Принц плохо провел ночь, его мучили сомнения. Триумф - вещь хорошая. Но разве не поклялся он Беренике, не поклялся самому себе, что не обрушит на храм свой гнев против восставших? Он убедился на опыте с Береникой, как мало проку в насилии. Если он пощадит храм, если подождет, пока Иерусалим сам отдастся ему в руки, разве он тогда не искупит содеянного в отношении этой женщины?
Он поручил Иосифу предпринять еще раз, в последний раз, попытку договориться. Он выдвинул ряд предложений, по своей мягкости далеко превосходящих прежние.
Сердце Иосифа забилось безумной надеждой. Он низко склонился перед Титом, по еврейскому обычаю приложив руки ко лбу. То, что предлагал римлянин, - это был царский дар, протянутый мощной рукой, у которой, право же, не было никакой нужды дарить, которая могла всего добиться силой. Иосиф должен заставить людей в городе это признать. Все же, вопреки всему, обретает смысл его пребывание здесь, под Иерусалимом, вместе с римлянами, а не внутри городских стен, где был Юст.
В назначенный час он приблизился к стенам один, в скромной одежде, без оружия, без знаков иерейского сана. Так стоял он между осажденными и осаждающими, ничтожный человек на голой земле, перед гигантской стеной, и эта стена впереди него была густо усеяна евреями, а блокадная стена за ним была густо усеяна римлянами. Стояла жара, вонь, тягостная тишина, так что он слышал лишь биение своей крови. Он чувствовал устремленный ему в спину холодный, насмешливый взгляд Тиберия Александра, видел перед собой горящие ненавистью глаза Симона бар Гиоры, дикий взор друга своей юности Амрама, полный презрения взгляд Иоанна. Несмотря на жаркое солнце, по всему его телу пробежал озноб.
Он заговорил. Сначала его слова казались ему пустыми и чуждыми, но затем он воодушевился и заговорил просто, горячо и искренне, как еще никогда не говорил за всю свою жизнь. В случае сдачи - излагал он условия - римляне, правда, будут считать военнопленными всех носящих оружие, но никого не лишат жизни. Римляне, продолжал он, сегодня же пропустят жертвенных животных для храма, при том, разумеется, условии, что будет, как раньше, принята и принесена на алтарь Ягве жертва от имени римского императора, народа и сената.
Хмуро, полные скорби, глядели люди на стенах, как приближается Иосиф. Теперь даже многие из маккавеев смотрели жадно, вопрошающе на Симона и Иоанна. Предложение Тита было действительно великодушным и человечным, и они в душе надеялись, что вожди его примут.

Предыдущая страница 13 Следующая страница


Иудейская война 14

Но те об этом и не помышляли. Если они сдадутся, то какая жизнь ждет их? Сначала их продемонстрируют на триумфе, затем сошлют в качестве рабов на какие-нибудь горные разработки, и даже если римляне отпустят их, разве они смогут после всего, что произошло, остаться жить среди евреев? Поскольку начатая ими война не удалась, они станут среди своих навеки презренными. Но, помимо этих возражений, для отказа имелась и более существенная причина. Вожди зашли слишком далеко, из-за них римляне сровняли страну с землей, а храм превратили в кладбище и в кровавую крепость, они пожрали ягнят Ягве, и теперь нужно идти до конца.
Заранее, даже не зная, что предложат римляне, они заготовили свой ответ. Когда Иосиф кончил, они не стали ни плеваться, ни отрясать прах со своих башмаков, они не собирались дать ему многословную отповедь, полную гнева и презрения. Нет, они просто открыли маленькую дверцу рядом с воротами, из нее вышла, визжа и хрюкая, свинья. Дело в том, что они однажды угнали у римлян несколько свиней и одну из них теперь выпустили на Иосифа.
Иосиф побледнел. Свинья приближалась к нему, хрюкая и сопя, и люди на стенах начали смеяться. А затем по-латыни хором (нелегко, наверное, далось это измученным людям, и они, должно быть, долго упражнялись] они закричали: "Выросла уже у тебя крайняя плоть, Иосиф Флавий?" Они смеялись, и римляне тоже не могли удержаться от смеха. Эти проклятые евреи отмочили все-таки здорово смешную шутку! Иосиф же стоял один на один со свиньей между двумя лагерями, перед ощетинившимся копьями храмом, и над ним громко издевались и евреи и римляне.
В эти минуты, долгие, как годы, Иосиф искупил все высокомерие своей жизни. "Ваш доктор Иосиф - негодяй", - некогда заявил человек с желтым лицом; в Мероне они засеяли травой дорогу, по которой он приехал; они держались за семь шагов от него, словно он прокаженный; под звуки труб его приговорили к изгнанию; в Александрии он лежал связанный и его бичевали. Но что все это перед такими минутами? Он пришел к ним от чистого сердца, он хотел спасти город, мужчин, женщин, детей и дом Ягве. Но они выслали к нему свинью. Он знал, что надо уходить, но медлил. Стена приковывала его к себе. Он должен был собрать всю свою волю, чтобы сдвинуться с места. Медленно стал он пятиться, все еще не спуская взгляда со стен. Его сковал великий холод: казалось, все облетело в нем, боль и гордость. Он не принадлежал ни к иудеям, ни к римлянам, земля была пустынна и нага, как до сотворения мира, он был один, и на его долю остались только смех и издевательства.
Когда иудеи выпустили на Иосифа свинью, Тит не смеялся. "Собственно говоря, - думал он, - я могу быть доволен. Я пересилил себя. Я хотел исправить все, что эти сумасшедшие натворили по отношению к своему богу. Теперь я в лучших отношениях с Ягве, чем мои враги". Но это настроение владело им недолго. Он посмотрел вдаль, на храм, белый и золотой. И вдруг его охватила грозная жажда растоптать "вон то", тревожащее, смущающее. Они сами опозорили храм, он окончательно смешает его с дерьмом, "то самое", насмешливое и надмирное, с его пресловутой чистотой. В его сознании проносятся бурей, так, как он их слышал, ритмические крики солдат: "Хеп, хеп!" - и с каждым криком разбивается чей-то череп и обваливается стена дома.
И он сейчас же испугался. Он не хочет этих мыслей. Не хочет иметь никакого дела с этим Ягве. Он предоставляет это господам по ту сторону стен.
Его охватывает глухая печаль, бешеная тоска по еврейке. Он чувствует бессильный гнев перед фанатизмом евреев, перед их ослеплением. Береника - одна из них, такая же непостижимая, никогда не будет он действительно обладать ею.
Он пошел к Иосифу. Тот лежал на кровати, измученный, покрытый холодным потом, несмотря на жаркий летний день. Иосиф хотел встать.
- Лежи, лежи, - попросил Тит. - Но скажи мне, может быть, меня ослепляет гнев на этих людей? Объясни хоть ты мне, мой еврей, чего они хотят? Ведь своей цели они уже достичь не могут, почему же они предпочитают умереть, чем жить? Они могут сберечь дом, ради которого борются, почему же они хотят, чтобы он сгорел? Ты понимаешь это, еврей мой?
- Я понимаю, - сказал Иосиф с бесконечной усталостью, и на лице его было то же скорбное выражение, что и у людей, стоявших на стене.
- Ты наш враг, мой еврей? - спросил Тит очень мягко.
- Нет, принц, - ответил Иосиф.
- Ты с теми, кто по ту сторону стены? - спросил Тит.
Иосиф погрузился в себя и скорбно молчал.
- Ты с теми, кто по ту сторону стены? - повторил Тит настойчивее.
- Да, принц, - сказал Иосиф.
Тит посмотрел на него без ненависти, но никогда эти два человека не были более чуждыми друг другу, чем в эту минуту. Выходя, Тит все еще смотрел на еврея, полный горестных размышлений.
Вернувшись в свой тихий красивый тивериадский дом высоко над озером, Береника попыталась рассказать брату то, что произошло в лагере. Когда она приехала, расстроенная и потрясенная, Агриппа не спросил ее ни о чем. Теперь она была тем откровеннее. Презирает ли она Тита за его грубость? Нет. Самое худшее - именно то, что она больше не находит в себе ненависти к его варварству. Сквозь задорное, рассерженное мальчишеское лицо, которое у него было в последний раз, проступали мужественные черты солдата, знающего свою цель. Напрасно издевалась она в присутствии брата, и даже перед самой собой, над его суровым педантизмом, над его нелепым стенографированием. В своем вонючем лагере, на фоне истоптанных пустынных окрестностей Иерусалима, Тит был мужчиной, настоящим мужчиной.
Агриппа отлично понимал то, что мучительно пыталась ему объяснить сестра. Разве эта несчастная война не издергала нервы и ему? Он отдал римлянам свое войско, но тотчас вернулся в свое Заиорданское царство и хотел знать возможно меньше о событиях в лагере. Его прекрасный Тивериадский дворец, его картины, книги, статуи - все это было теперь для него отравлено.
- Тебе легче, сестра, - сказал он с грустной улыбкой на красивом, несколько жирном лице. - Люби сердцем Иудею, ее страну и ее дух и спи со своим римлянином: для тебя проблема будет разрешена. Люби его, Никион, твоего Тита. Я завидую ему, но не могу тебя отговаривать. А что делать мне, Никион! Я понимаю и тех и других, и евреев и римлян. Но как могу я совместить их? Если бы я мог быть таким, как те, в Иерусалиме, если бы я мог быть таким, как римляне! Я вижу фанатизм одних и варварство других, но я не могу решиться, не могу выбрать.
Береника, живя в тиши Тивериады, с тревогой прислушивалась ко всем вестям, приходившим из лагеря. Сначала ее взор все еще видел ту пустыню, в которую превратились сияющие окрестности города, ее ноздри обоняли вонь лагеря, в ушах стояло завывание зверья, ждавшего падали. Но постепенно эти воспоминания утратили свою отвратительность, бешенство войны стало заражать и ее. Война - это кровь и огонь, это величественное зрелище, война пахла чудесно, война - это дикие и вдохновенные мужские лица, жаждущие быстрой, блаженной смерти. Все больше тосковала она среди задумчивой красоты Тивериады по величественному, патетическому гомону лагеря. Почему принц молчит? Почему не пишет ей? Разве ее тело не понравилось ему? Весь свой гнев и стыд она обращала на самое себя, не на него.
Когда пришло известие о том, что судьба храма должна решиться не сегодня завтра и этим вопросом уже занят кабинет императора, она больше не могла сдержаться. У нее было теперь достаточно причин возвратиться в лагерь.
Когда она известила принца о своем приезде, в нем поднялась огромная волна торжества. С тех пор как эта женщина от него бежала, он провел два тяжелых месяца в жарком, вонючем летнем воздухе, с трудом укрощая свои нервы, подстерегая падение города. Тит пытался побороть тревогу усиленной работой, он придвинул поле битвы к самому храму, и там, где некогда находился форт Антония, теперь стоит его палатка, разделенная на три части: кабинет, спальня, столовая. Он уже не запрещал себе иметь здесь портрет Береники. Жутко живой, как и все работы Фабулла, стоит он в его кабинете. Часто смотрит Тит в удлиненные золотисто-карие глаза этой женщины. Как могла ему прийти в голову чудовищная мысль взять ее, точно испанскую шлюху? Это чужая ему женщина, да, очень величественная и очень чужая. И он жаждет ее, как в день первой встречи.
Он брал записи ее слов, которые ему удалось застенографировать, сопоставлял их, взвешивал, долго простаивал перед портретом, созерцая его, полный сомнений. Пытался овладеть собой, ничего не предпринимая, ждал.
Теперь она явилась сама. Он поехал верхом далеко за лагерь, чтобы встретить ее. Береника была мягка, не упрекала, в ней сквозило что-то девичье. Голая земля вокруг Иерусалима, множество распятых, хищные птицы, одичавшие, свирепые лица солдат - весь этот ландшафт смерти не пугал ее. Ибо через этот Аид твердой поступью шел принц, мужчина, и, когда она очутилась рядом с ним, в нее вошло огромное спокойствие.
Они возлежали вместе за вечерней трапезой. Он рассказывал ей о своих парнишках, о своих солдатах. Эти евреи адски осложняют положение. Они фанатичны, бешены, словно подстреленные кабаны. Рискуют жизнью из-за мешка пшеницы. Выдумывают все новые жестокие фокусы. Так, например, они засыпали сухим деревом и смолой крышу помещения, соединяющего форт Антония с территорией храма, заманили на нее римлян и поджарили их, как рыбу. Но и с его ребятами шутки плохи. Принц рассказывал все это таким тоном, словно речь шла не о поражении или победе, а о спортивном состязании. Он себя не щадит и, когда надо, бросается прямо в свалку; два раза был ранен; под ним закололи лошадь; а офицеры его уговаривают, что он, дескать, полководец и должен предоставить заурядный боевой труд рядовому воину.
Тит рассказывал непринужденно, он был в хорошем настроении, не спрашивал себя, слушает она или нет. Вдруг он заметил, как она на него смотрит. Это уже не были глаза на портрете. Их пристальность, их затуманенность были ему в женщинах знакомы. Тихо, продолжая говорить, властным и все же нежным движением обхватил он Беренику обеими руками. Она скользнула в его объятия, а он не договорил начатой фразы, среди прерванного рассказа они опустились на ложе и слились.
Долго лежала она потом неподвижно, закрыв глаза, улыбаясь. Тит прижимал свое широкое, крестьянское лицо, ставшее теперь свежим и юношеским, к ее груди, зарывался в ее тело.
- Я знаю, - сказал он, смягчая до ласки свой суровый голос командующего, - я знаю, ты приехала не из-за меня, но я хочу верить, что из-за меня. Сладостная, великолепная, царица, любимая. Ты, вероятно, приехала ради своего храма. Благословен будь твой храм, раз ты из-за него приехала. Я твердо решил, что он не будет разрушен. И если, сладостная, мне придется ради этого пожертвовать еще десятью тысячами человек, он уцелеет. Это храм. Он - твоя оправа, и десять тысяч человек - недорогая цена. Я отстрою заново и дом твоих предков. Ты должна взойти по его ступеням, Никион, твоей походкой, которая наполняет меня блаженством, а за тобой должен выситься твой храм.
Береника лежала, закрыв глаза, улыбаясь. Она впивала его слова. Произнесла совсем тихо:
- Муж, воин, дитя, Яник, Яники. Я приехала из-за тебя, Яники...
21 августа, 1 аба по еврейскому счислению, "Свирепый Юлий" начал работать над разрушением внешней стены, окружавшей территорию храма. Шесть дней работал он без перерыва, затем на подмогу прибыли другие машины. 27 августа работали все машины одновременно. Но безуспешно. Римляне попытались произвести прямую атаку, подставили лестницы, послали к лестницам две когорты, построенные черепахой. Евреи столкнули вниз эти лестницы, густо усеянные людьми. Нескольким легионерам, в том числе несшему боевой значок, удалось даже взобраться на стену, но здесь они были убиты, и евреи овладели значком.
Тит велел подложить к воротам огонь. Внешние колоннады, успокаивал он и себя и Беренику, еще не храм. Итак, огонь был подложен к воротам, плавившееся серебро открывало пламени доступ к деревянным стропилам. Огонь бушевал весь день и всю последующую ночь. Затем были уничтожены северный и западный валы на территории храма. Войско оказалось перед высоким зданием самого храма.
28 августа, 8 аба по еврейскому счислению, пока римские пожарные команды работали над тем, чтобы среди пепла, золы, углей и обломков проложить дорогу к храму, Тит созвал военный совет. Следовало решить, как быть с самим храмом.
В военном совете участвовали маршал Тиберий Александр, генералы, командующие четырьмя легионами: Цереалий - от Пятого, Лепид - от Десятого, Литерн - от Двенадцатого, Фригии - от Пятнадцатого и Марк Антоний Юлиан, губернатор Иудеи. В качестве секретаря Тит привлек Иосифа.
Тит предложил прежде всего заслушать письмо императора. Береника получила правильные сведения - император созвал совещание кабинета, чтобы узнать мнение его членов относительно того, как быть с храмом. Некоторые министры считали, что этот очаг мятежа, это средоточие и символ непокорной иудейской национальной гордости, следует стереть с лица земли. Только таким способом можно лишить евреев раз и навсегда их главного центра. Другие полагали, что война ведется против людей, а не против неодушевленных предметов, и культурный престиж Рима требует, чтобы столь великолепное здание было пощажено. Сам император, так кончалось письмо, решил посоветовать, чтобы храм, по возможности, сохранили.
Члены военного совета выслушали письмо с серьезными, непроницаемыми лицами. Они понимали, что это решает вопрос о триумфе. Штурм храма означал славное окончание похода, и тогда никто уже не сможет врать насчет карательной экспедиции, тогда сенат должен будет согласиться на триумф. Соблазнительно рисовался их воображению блеск и шум такого триумфального шествия, оно являлось высшей точкой в жизни всех, кто должен был участвовать в этом шествии как победитель. Но об этом нельзя было говорить: говорить об интересах армии здесь можно было не больше, чем в императорском государственном совете.
Они очень хорошо представляли себе, как прошло это заседание. Толстый Юний Фракиец, наверное, высказался в немногих спокойных словах за сохранение храма; произнес, наверное, несколько туманных примирительных фраз и жирный Клавдий Регин. Тем решительнее настаивал, конечно, на разрушении храма министр Талассий. В результате родился компромисс, это "по возможности", это письмо, возлагавшее всю ответственность за события на армию. Отныне армия может взять на себя эту ответственность. Армия хочет получить триумф, настроение войск, жаждавших растоптать сапогами "то самое", передалось и многим начальникам. "Хеп, хеп" подзадоривал и их. "Храм по возможности сохранить". Сказать это в Риме было легко. Но где начинается "возможность" и где она прекращается?
Первым заговорил маршал Тиберий Александр. Он знает, остальные желают получить свой римский триумф; он же хочет разумного усмирения страны. Он говорил кратко и, как всегда, любезно. Разумеется, сохранение храма будет стоить жертв, но десять тысяч солдат заменимы, а храм неповторим, и заменить его нельзя. Сто тысяч человек могут справиться с какими-то пятнадцатью тысячами, засевшими за его стенами. Храм сохранить можно.
Генерал Фригии, командующий Пятнадцатым легионом, при сочувственных восклицаниях генерала Литерна, стал возражать. Конечно, ценою десяти тысяч римских легионеров сохранить храм для мира и империи можно. Но он не думает, чтобы император, друг солдат, желал бы настолько расширить границы возможного. Уже и так из-за недостойных военных приемов противника многие тысячи римлян погибли мучительной смертью, изрубленные, зажаренные. Нельзя прибавлять к этому новые тысячи. Солдаты жаждут сжечь храм, вытащить из него его золото, Отказ от этой доступной им мести вызовет в армии справедливое недовольство.
В то время как генерал Литерн, высказывал свое шумное одобрение, Тиберий Александр продолжал, как всегда, любезно улыбаться. Этот Фригии как раз тот тип офицера, который ему ненавистен, - тупой, кичащийся грубой силой. Людям, подобным генералу, подавай их триумф, и больше ничего: таким людям никогда не понять ценности здания, созданного духом столетий. Такие люди пройдут по нему своими солдатскими сапогами, пройдут к своему триумфу прямиком, а не в обход. Но вот заговорил Марк Антоний Юлиан, губернатор провинции Иудеи. Он - чиновник, он беспокоится только о своем ведомстве и о будущем управлении провинцией. За большее он не желает нести ответственность. Нет сомнения, доказывал он, что армия теперь, даже пощадив храм, подавит восстание. Но это решает вопрос лишь на короткий срок, не на постоянные времена. Никто более искренне не восхищается художественной ценностью храма, чем он, но если иудеи уж превратили храм в крепость, он останется крепостью и после победы над восставшими. А разве римляне когда-нибудь оставляли нетронутой хоть одну крепость повстанцев в покоренных областях? Храм нужно уничтожить, иначе, как только часть войск будет отозвана, иудеи сейчас же начнут готовиться к новому мятежу. Если храм пощадить, то этот беспокойный и высокомерный народ неизбежно воспримет такой жест не как проявление мягкости, а как признак слабости. И он, как губернатор Иудеи и лицо, ответственное перед Римом за покой и порядок в этой столь трудно управляемой области, вынужден настоятельно просить, чтобы храм сровняли с землей. Пощадить его невозможно.
Тит все это слушал; по временам он начинал стенографировать - почти машинально. Он отлично понимал желание солдат и генералитета. Разве сам он не жаждет триумфа?
Но все же иудейский Ягве - опасный противник. Самое упорство, с каким этот народ его защищает, доказывает, что при всей его комичности это божество нельзя назвать ни мелким, ни презренным. "По возможности". Он тихонько вздыхает. Если бы Веспасиан выразил свою волю определеннее!
Все участники совета высказались. Выяснилось, что три голоса за сохранение храма, три - за разрушение. Напряженно ждали они, что решит принц. Даже столь выдержанный Тиберий Александр не мог скрыть легкое нервное подергивание.
Иосиф судорожно царапал стилем по столу. Он жадно ловил каждое слово, записывал не все, но полагался на свою превосходную память. Основания, приводившиеся солдатами, были достаточно вески. А за ними стояло нечто еще более веское: желание получить в Риме триумф. Тит обещал ему, Беренике, самому себе - сохранить храм. Но Тит - солдат. И высшая цель солдата - получить в Риме триумф. Устоит ли принц перед соблазном? Пренебрежет ли он триумфом, чтобы сохранить Ягве его дом?
Тит обдумывает. Но не доводы и возражения. "Этот Ягве, - думает он, - очень хитрый бог. Наверное, это он вложил в меня мешающее мне чувство к еврейке. Она мне отдалась, я позвал ее, и, наверное, это Ягве делает так, что я не перестаю жаждать ее. Как ухмыльнется мой отец, когда узнает, что я сжег храм. "Ну, Кенида, старая лохань, - скажет он, - не смог он его оставить. Пусть получает свой триумф".
Прошло четверть минуты в молчании.
- Я присоединяюсь к мнению тех, - сказал Тит, - кто считает, что храм можно сохранить. Полагаю, что римские легионы сумеют подчиниться дисциплине, даже если приказ им и не по вкусу. Благодарю вас, господа.
Согласно старому военному обычаю, перед палаткой Тита собрались полковые оркестры, чтобы трубить зорю. Тит стоял у входа в палатку. Принимать фанфары - атрибут высшей власти полководца - было для него всегда особым удовольствием. Музыканты, до двухсот человек, заняли свои места. Сигнал. И тогда началось - нескладно, но мощно: дребезг литавр, свист и вой рогов и флейт, гудение труб, визг и верещанье кавалерийских рожков. И Тит радовался пестрой, веселой толпе инструментов и ее почетному шуму.
Затем оркестры ушли. И последовало наиболее важное: передача пароля и приказа на завтра. Это совершалось торжественно и обстоятельно. Каждый из четырех легионов по очереди посылал своего первого центуриона получить от фельдмаршала приказ и пароль и с той же торжественностью и обстоятельностью передать их дальше.
Тит был неприятно удивлен, когда в этот вечер, 28 августа, за приказом явился капитан Педан, первый центурион Пятого легиона. Предстояло отдать один из ответственнейших за долгое время приказов, и Тит его менял трижды. Он протянул Педану дощечку. Капитан Педан взял ее широкими, короткими, грязными руками. Он прочел: - "Пароль - Погибни, Иудея". Приказ: за 29 августа работы по тушению пожара и уборке северной и северо-западной стороны храма должны быть во что бы то ни стало закончены, чтобы к раннему утру 30 августа место оказалось подготовленным для атаки. Если противник будет препятствовать производству работ по тушению и уборке, его следует энергично отбросить, однако сохраняя постройки, поскольку таковые входят в состав самого храма".
Капитан Педан прочел приказ громким голосом, как предписывалось уставом. Первый центурион Пятого легиона был сметлив, его единственный глаз и хитрый мозг поняли суть приказа уже давно, гораздо раньше, чем пискливый голос последовал за глазом. Итак, не спеша произносил он вслух прочитанное. Мясистый, с голым розовым лицом, массивными плечами и мощной шеей, стоял он перед полководцем. Медленно выговаривал его большой рот слова приказа. Слова: "тогда противника следует энергично отбросить" - он произнес очень явственно, сделал на них упор, а заключительную фразу: "однако сохраняя постройки" - капитан не то чтобы произнес быстрее, но она прозвучала небрежнее, как нечто второстепенное. Во время чтения его оба глаза, живой и мертвый, смотрели больше на полководца, чем на дощечку, вопросительно, неуверенно, словно он читал не то, что было написано. И опять, под взглядом этих глаз, Тит ощутил к этому шумному, неуклюжему человеку ту же не раз испытанную антипатию и тот же нестерпимый соблазн, ту же бешеную жажду, как и после речей генералов, понести пожар дальше, закинуть огонь и туда, в "то самое". Наступило короткое молчание. Капитан все смотрел на Тита недоверчиво, выжидательно. Да, он, несомненно, ждал. "Ты совершенно прав, мой Педан, но другие тоже правы. Делайте, что хотите. Один всегда норовит свалить ответственность на другого. Все хотят это сделать, но никто не хочет быть виновником. Ты мужчина, мой Педан: так сделай ты". Вероятно, таковы были ощущения Тита, когда капитан Педан стоял перед ним в ожидании. Эти ощущения не стали мыслью и тем более словом. Тит остерегался этого. Он ничего не обнаружил, только едва уловимо улыбнулся. Но первый центурион Пятого легиона заметил улыбку. Он что-то сказал? Титу почудилось, будто сказал. Что-то вроде "хеп, хеп". Но это было, конечно, невозможно. Капитан Педан взял дощечку, всунул ее, как того требовал устав, в футляр, приветствовал командующего, подняв руку с вытянутой ладонью. Тит сказал:
- Спасибо:
Капитан Педан удалился, и словно ничего и не было.
В ту ночь Тит спал с Береникой. Его сон был тревожен, и Береника слышала, как он говорил: "Дай мне дощечку".
Тем временем капитан Педан вернулся в свою палатку. Он очень хорошо помнил текст приказа и все-таки еще раз вытащил дощечку, перечел написанное. Осклабился еще шире: капитан был доволен. Разумеется, здешняя жара, отвратительные комары, которым тело этого белокурого розового человека пришлось особенно по вкусу, раздражающая скука осады, - все это препротивно, и носитель травяного венка, любимец армии, мог бы себя этому и не подвергать. В прошлом году, когда военные действия были здесь приостановлены, он ушел с отрядом Муциана в Италию, чтобы там принять участие в походе против Вителлия. Он мог там остаться, поступить в гвардию, дослужиться до полковника, до генерала. Теперь, держа в руках дощечку, он не жалел, что в качестве первого центуриона вернулся к своему Пятому легиону, под этот вшивый Иерусалим, и участвует в этой проклятой осаде.
Педан был солдатом. Он служил с малых лет. Ему нравилось распутничать, есть много и грубо, пьянствовать, орать похабные песни. Он научился колоть, стрелять, фехтовать, был, несмотря на свой жир, сильным и ловким. Он жил в полном мире с самим собой. Частенько разглядывал он свое отражение не только в драгоценном золотом зеркале, которое неизменно возил с собой во время военных походов, но также и в воде, мимо которой проходил, или в своем щите. Его лицо ему нравилось. Когда он лишился глаза, то искусственный глаз он заказал лучшему специалисту, который делал глаза статуям. Теперь его лицо казалось ему особенно красивым, и он не жалел о потерянном глазе. Он любил опасность. Любил и добычу. Его доля добычи, награды за особые заслуги и удачные лагерные спекуляции позволили ему скопить значительное состояние, хранившееся в Вероне у надежного банкира и быстро растущее благодаря большим процентам. Когда-нибудь, беззубым стариком, он вернется в Верону и, как носитель травяного венка и любимец армии, будет играть там видную роль, заставит город плясать под свою дудку.
Пока ему, правда, предстоит нечто лучшее. Например, этот чудесный приказ. Очень приятный приказ, истинную суть которого понимает только он, и только он знает, как его выполнить. Ради одного этого курьезного приказа стоило вернуться из пышной Италии в Пятый легион. Ибо первый центурион Пятого, обычно весьма равнодушный к людям и рубивший противника только ради спорта, без всякого интереса к его личности, этот капитан Педан яростно ненавидел одно: евреев.
Все в этих людях - их язык, их обычаи, их вера, их дыхание, самый воздух, окружавший их, - раздражало его. Другие народы Востока - тоже ленивые, вонючие варвары с безвкусными старомодными обычаями. Но представьте, эти евреи до того любят бездельничать, что их никакими способами, даже смертью, не заставишь что-нибудь делать в их седьмой день. В их стране есть даже река такая - "Субботняя", которая на седьмой день останавливает свое течение [153]. А в начале войны - он видел это собственными глазами - на седьмой день евреи дали себя перерезать, не защищаясь, просто из принципиальной, предписываемой им законом лени. Идиоты. Они верят, будто души, выполняющие их дерьмовые законы, будут законсервированы их богом навеки. И это делает наглецов нечувствительными к тому, что других людей влечет или пугает. Они считают себя лучше других, точно они римские легионеры. Евреи ненавидят и презирают всех, кроме себя. Совершают обрезание только для того, чтобы иметь отличительный признак. Они совсем другие, несносные, упрямые, точно козлы. Когда их распинают, они кричат: "Яа, Яа, Яа - наш бог". Из-за этого "Яа" он сначала решил, что их бог - осел, и некоторые уверяют, что в своем святая святых евреи действительно поклоняются ослу. Но это неправда: вернее, эти безумцы и преступники поклоняются какому-то богу, которого нельзя ни видеть, ни осязать, такому же бессовестному, как они сами, который существует только в уме. Педан не раз доставлял себе особое удовольствие и щекотал распятого, пробуя, нельзя ли угрозами и обещаниями пробудить в нем здравый смысл. Но нет, нет. Они в самом деле верят в своего невидимого бога, они кричат: "Яа, Яа", - и умирают. Капитан Педан - яростный, беспощадный враг подобной бессмыслицы. Он хочет вырвать ее с корнем. Жизнь потеряла бы всякую цену, если бы хоть часть, хоть крошечная частичка того, о чем они кричат, оказалась правдой. Но это не правда, не должно быть правдой.
Насмешливо скривив рот, раскачиваясь, идет капитан Педан в свою палатку. Если действительно существует что-нибудь похожее на этого бога Ягве, то должен же он защитить свой дом? Но он его не защитит, об этом первый центурион Пятого легиона уже позаботится. Только ради этой цели стоит он нынешним летом среди жары и вони перед вшивым Иерусалимом. Бога Ягве он проучит. Он ему докажет, чти его вообще не существует, что "то самое", дом его, - всего-навсего пустая раковина улитки.
Капитан Педан снова видит перед собой лицо принца, когда он, капитан, читал текст приказа. "Однако сохраняя постройки, поскольку они входят в состав самого храма". Но что значит "сохраняя"? Что значит "в состав самого храма"? "Противник должен быть энергично отброшен". Это ясно. Это нечто, чем можно руководствоваться.
"Хеп, хеп", - повторяет про себя капитан Педан. Сегодня вечером он в исключительно хорошем настроении. Он пьет, рассказывает непристойности, он полон мрачного юмора, так что даже начальники, которым он стоит поперек дороги, не могут не признать: этот человек по праву - любимец армии.
На другой день Педан со своими людьми приступил к работам "по тушению пожара и уборке". Они отгребали тлеющие развалины, наклонялись, отгребали, - нужно, чтобы до ворот шла прямая дорога. Эти окованные золотом ворота были невелики; влево, наискось от них, на высоте двойного человеческого роста, находилось маленькое оконце в золотой рамке. Но, кроме этого оконца, ровные стены вперялись в вас своей белизной, гигантские, непоколебимые, их однообразие прерывалось только несколькими маленькими окнами, пробитыми на очень большой высоте.
Работа по уборке была грязная, жаркая, трудная. Евреи не шевелились, ни одно лицо не покалывалось в отверстиях окон, ворота оставались запертыми. Педан сердился. Теперь вот приходится ему и его людям убирать за евреями их дерьмо. Люди работали потные, сердитые. Педан отдал приказ петь. Он первый запел своим пискливым голосом грубую песню Пятого легиона:
На что наш Пятый легион?
Легионер все может:
Войну вести, белье стирать,
Престол свалить и суп сварить,
Возить навоз, царя хранить,
Детей Кормить, коль есть нужда.
Должны солдаты все уметь.
И Пятый все умеет.
Когда они пели песню в третий раз, появился противник.
Ворота оказались уж не так малы, во всяком случае, они были достаточно велики, чтобы в невообразимо короткое время извергнуть невообразимое множество иудеев. Римские воины сменили лопаты на щиты и мечи. Было дьявольски тесно, и тому, кого затискивали в дымящиеся развалины, было трудно помочь.
- Маккавей! - кричали осажденные.
- Погибни, Иудея! - кричали римляне.
Началась настоящая рукопашная схватка. Иудеи не обращали внимания на то, что и многие из них попадали в тлеющие развалины. Иудеи словно роились вокруг римского боевого знака. Вот упал знаменосец, второй схватил древко, его тоже прикончили.
- Маккавей! - кричали осажденные, они овладели знаком и, торжествуя, унесли его за стены.
Римляне получили подкрепление. При второй вылазке иудеям не удалось проникнуть так далеко, как в первый раз, но маленькие ворота извергали все новые и новые толпы. Педан проклинал, колотил своих людей тростью из виноградной лозы. Они отбросили иудеев, некоторые из солдат Педана вместе с отступившими ворвались в ворота. Ворота закрылись. Те, кто проник внутрь, погибли. Но противник был энергично отброшен.
Педан осклабился. Противник отброшен с недостаточной энергией. Педан приказал построиться черепахой. Люди удивились. Стены стояли перед ними такие гигантские, высокие, машины не были пущены в ход, за спиной не работала артиллерия. Чего хочет их начальник? Неужели они должны разламывать стены голыми руками? Но они сомкнули щиты над головой, повинуясь приказу, двинулись вперед. Педан почему-то приказал им идти не на ворота, но вбок от них, влево, где находилось обрамленное золотом оконце.
Неуклонно они шли вперед, они теперь достигли стены, передние уже вцепились в стену. И тогда произошло нечто, чего первая когорта Пятого, ко всему привыкшая, еще не видела. Капитан Педан, в своих тяжелых доспехах, подтянулся и встал на щиты последнего звена; по трещавшим щитам затопал он, неуклюже расставляя ноги. Он не упал, свидетель Геркулес, он сохранял равновесие; в одной руке он держал горящую головешку, - и вот он швырнул ее, швырнул в обрамленное золотом оконце и крикнул: "Давай еще!" - и солдаты выхватили из каких-то тлеющих развалин и передали ему еще одну головешку и еще одну. Люди, стоявшие под щитами, потея, томясь, ждали, не зная, что происходит над их головами, слышали только, как их начальник кричит: "Давай еще!" и "Хеп, хеп!" Но они тоже, как и подававшие головешки, напряженно ожидали, что теперь произойдет. Их первый, их капитан Педан, любимец армии, уж конечно, знает, что делает, и, конечно, что-нибудь да произойдет.
И капитан Педан действительно знал, что делает. Он изучил план храма, он знал, что в этом помещении с оконцем сохранялись запасы дров, приносимые евреями на праздник кущей: иерусалимские граждане и паломники - каждый тащил по одному полену. Противник должен быть энергично отброшен. Он велел подавать себе наверх головешки, он бросал их, крича: "Хеп, хеп!" и "Давай еще!" - и они слышали, как его подбитые гвоздями башмаки царапают щиты, они терпели, крепко упершись, согнувшись, и стонали от нетерпения.
И вот наконец из-за стен донеслись крики, затем показался дым, все больше, все гуще, и тогда Педан приказал: "Подать лестницу". Лестница была слишком коротка, он велел поставить ее на черепаху. Он полез наверх, лестница отчаянно качалась, но люди под щитами стояли твердо, и через оконце капитан Педан пролез внутрь. Он спрыгнул прямо в дым и крик, рванул запоры на воротах, в щели между створками показалось его закопченное, осклабленное лицо. И подобно тому, как еще недавно ворота извергали в невообразимо короткое время невообразимое множество людей, так же проглатывали они теперь в одно мгновение людей Педана, то по пятидесяти, то по сто.
Здание храма было все выложено изнутри кедровыми балками, лето стояло жаркое, дерево высохло. Дым уже исчез, появилось пламя. И не успел еще никто понять, что произошло, как в римском лагере раздались неистовые крики. "Хеп, хеп!" - кричали солдаты, и: "Бросай разжигу!", и: "Щиты вперед!" Они не стали ждать приказов, их охватило неистовство. Маленькие ворота проглатывали их сотнями, теперь они распахнули и другие ворота. Иудейские пожарные отряды были перебиты, легионы двигались вперед, по двое в звене, наискось сомкнув плечи, сдвинув щиты, и косили людей направо и налево.
Большая часть иудейских отрядов засела в фортах и башнях Верхнего города, в самом храме находилось всего около тысячи человек. И они, когда римляне подожгли здание храма, подняли неистовый крик и пытались затушить огонь. Сначала огонь был слаб, но он был упорен, неотступен. Вскоре оказалось, что невозможно одновременно бороться против напиравших римлян и тушить пожар. Иоанн и Симон бар Гиора, спешно вызванные из Верхнего города, поняли что защищать храм от огня и от римлян не удастся. Они отдали приказ главным силам стянуться в Верхний город. Пусть маленькие отряды, прикрывая отступление, отстаивают по очереди все ворота в храм.
Оставленные для этого оборонительные отряды были обречены на гибель, это знали все, но никто не колебался, заявляя о своем желании сражаться в них. В добровольцы записался и мальчик Эфраим, его приняли. Когда Эфраим уже собирался уйти, Иоанн Гисхальский возложил на него руку и сказал:
- Ты достоин. Передай нашу веру другим, сын мой.
Так возлагали руки на своих учеников учители-богословы, даруя им право и способность передавать учение дальше.
Римляне быстро справились с небольшим отрядом, защищавшим ворота храмового здания. Они добрались до лестницы и спустились во двор, в котором стоял алтарь для сжигания жертв, с его гигантской оградой и мощными выступами, сделанный, словно навеки, из неотесанных глыб ибо железо не должно было касаться его. Сейчас кучка иудейских солдат, человек в пятьдесят, установила на нем снарядометатель.
- Маккавей! - кричали они.
- Хеп, хеп! Погибни, Иудея! - кричали римляне и атаковали алтарь.
Снарядометатель встретил их железом и камнями, но они продвигались вперед по обоим флангам алтаря, и вот они окружили его, и вот они взяли ограду. Это были люди из Пятого легиона, люди Педана. Стоял чудовищный шум, но сквозь него постепенно пробивался голос, дерзкий, пискливый, он пел грубую песню Пятого легиона. Несколько человек подхватили, и вот уже пели все, восклицаний "Маккавей!" уже не было слышно, доносилась только песня:
На что наш Пятый легион?
Легионер все может:
Войну вести, белье стирать,
Наш Пятый все умеет.
И вот римляне овладели и другими наружными воротами в этой части стены, открыли их, и теперь атакующие хлынули внутрь со всех сторон. Рядами по два человека, выставив щиты, повернув лица боком, плечо к плечу, шагают они в такт, растаптывают, косят. Надвигаются с двух сторон, окружают все, что попадается на пути, гонят к огромному алтарю. На правом выступе алтаря, откуда начальник богослужения обычно подавал священникам и левитам знак к жертвоприношению, стоит теперь капитан Педан, а вокруг него топает грубая песня Пятого легиона. Он тоже поет, он размахивает мечом и порой для разнообразия бьет тростью из виноградной лозы. Людей гонят вверх по алтарю, они кричат: "Слушай, Израиль!" - а на выступе стоит капитан Педан и кричит: "Хеп!" - заносит палку из виноградной лозы и с треском обрушивает ее на головы евреев. Мечи косят, кровь течет ручьем по ограде, и вокруг алтаря вырастают горы трупов.
Тит как раз ненадолго прилег. Он вскочил, он увидел самопроизвольное мощное движение легионов. И затем он увидел дым и пламя. Он выбежал из палатки как был, без знаков своего сана, без доспехов. Ринулся прямо в гущу буйной, радостной давки. Многие узнали его, но отнеслись к его появлению просто. Они закричали ему торопливо, радостно:
- Пойдем с нами, приятель! Бежим вместе, бросай с нами, бросай головешки! Хеп, хеп!
Он хотел удержать их, пресечь бесчинства. Но действительно ли он этого хотел? "Хеп, хеп!" - кричал он вместе с другими против воли и: "Бросай головешки, приятель!"
Стража, стоящая перед палаткой принца, заметила, как он убежал. Встревоженные офицеры, гвардейцы ринулись через толчею, стремясь к нему пробиться. Наконец, когда толпа уже пронесла его через ворота во внутренность храма, они догнали его. Он успел овладеть собой. Неужели это он кричал вместе с толпой "хеп"? Теперь он закричал:
- Тушите, воды!
- Тушите, воды! - кричали офицеры. Они бросались в гущу бесчинствовавших солдат.
- Тушите, воды! - Центурионы обрушили свои палки из виноградной лозы на озверевших римлян.
Но бессмысленна была надежда отрезвить разбушевавшиеся легионы. Бешеная ярость, хмель убийства овладели всеми, всей армией. Они ждали так бесконечно долго, в течение всех этих жарких, изнурительных месяцев, когда наконец растопчут подбитым гвоздями башмаком "то самое". Теперь они жаждали отомстить за свои страдания, и все ринулись сюда - римские легионы вперемешку с сирийскими, арабскими союзными войсками. Все боялись опоздать, торопились, не хотели допустить, чтобы один опередил другого. Дорога, которую они намеревались проложить, не была готова. Они мчались по рдевшему пеплу, топтали друг Друга, толкали друг друга на дымившиеся обломки. Перелезали через целые горы трупов.
Когда Тит увидел, что с разбушевавшимися солдатами не справиться, он прошел со своими офицерами во внутренний зал, отделенный от горящей части храма толстой стеной. Высокие и прохладные, чуждые жару пламени и дикой свалке, вздымались за этой стеной священные своды зала. Здесь стоял семисвечник, стол предложения, алтарь для жертвенных курений. Медленно шел Тит вперед, нерешительно приближался к занавесу, за которым была тайна, святая святых. После Помпея сюда не ступал ни один римлянин. Что там? Может быть, все же какая-нибудь нечисть, ослиная голова, чудовище, полуживотное, получеловек? Тит протягивает широкую короткую руку к занавесу. За ним - полные любопытства, напряженные лица его офицеров и прежде всего - широкое, розовое лицо капитана Педана. Что скрывает занавес? Принц отбрасывает его. Перед ним небольшое сумеречное помещение. Тит входит. Пахнет землей и очень старым деревом. На возвышении - голый неотесанный камень и огромная, гнетущая пустота вокруг, больше ничего.
- Ну, вот, - пожимая плечами, пищит капитан Педан. - Сумасшедшие!
Вернувшись в более светлый четырехугольник преддверия, принц облегченно вздыхает. Он видит благородную скромность зала, его удивительные пропорции, у стен - священную утварь, величественную и строгую.
- Мы должны спасти вот это, господа, - говорит он негромко, но настойчиво. - Мы не можем дать ему погибнуть, - требует он.
Капитан Педан осклабился. Уже у ворот замелькали огненные языки. Римляне подожгли все двери. Спасать слишком поздно.
Поспешно выволакивали солдаты священную утварь. Она тяжела, из массивного золота. Десять человек задыхаются под бременем светильника, валятся наземь. Светильник сотрясает пол, убивает одного из несущих. Солдаты, подгоняемые возгласами принца и палкой центуриона, снова сгибаются под тяжестью, выволакивают утварь из горящего, готового обрушиться святилища. Они вынесли двенадцать золотых хлебов предложения, священные дары, серебряные трубы священников, сложили великолепный вавилонский занавес, на котором выткан небосвод. Принц стоял на ступенях храма, спиной к пожару, и смотрел, как семисвечник и стол предложения, уносимые в римский лагерь, покачивались вверх и вниз над телами, головами, щитами, словно корабли на взволнованном море.
А в это время легионеры бесчинствовали в святилище, пьяные от крови и победы. Они грабили все, что попадало под руку, срывали золотую и серебряную обшивку с ворот, со стен. Рискуя сломать себе шею, взбирались они на наружные стены, чтобы достать прибитые к ним трофеи, боевые знаки и оружие древних сирийских царей, боевые знаки Двенадцатого легиона, отнятые четыре года назад у Цестия Галла. Они грабили гардеробные, хранилище для пряностей, зал для инструментов. Нагруженные редкой, драгоценной утварью, поспешно топали они по гигантскому залу. Это был венец похода. Во имя того, чтобы разгромить и разграбить этот дом невидимого бога, десятки тысяч людей умирали, переносили тяжелые испытания и ужасы. Зато теперь они решили насладиться в полной мере. Они кричали, толкали друг друга, по-дурацки хохотали. Пускаясь в пляс, тяжело громыхали они подкованными сапогами по полу, мрамор и мозаика которого были покрыты трупами и окровавленными боевыми перевязями с начальными буквами девиза маккавеев.
В темных переходах, ведших вниз, к подземным сокровищницам, людские массы застревали. Засовы у этих кладовых были очень крепки, но нетерпеливые не захотели ждать, пока их откроют ломами и инструментами, - они подложили огонь к металлической обшивке дверей. Однако внутри загорелось раньше, чем открылись двери, и теперь из сокровищниц широкой рекой непрерывно вытекали расплавившиеся металлы. Текли дары римских и парфянских владык, сбережения галилейских бедняков, сокровища богачей Иерусалима и приморских городов, сотни тысяч золотых, серебряных и медных монет, отлитых "Мстителями Израиля" с эмблемами маккавеев и датами первого, второго, третьего года Освобождения.
Треща, рвались длинные занавесы, их пылающие лохмотья летали по воздуху. С грохотом рушились балки храмового здания, за ними валились обломки стен. И вдруг раздался звук, более мощный, чем треск пламени, чем грохот падающих балок, чем дикое пение солдат и вопли умирающих, - звук резкий, воющий, визжащий, ужасно и отвратительно умноженный окрестными горами. Это была стозвучная Магрефа. Чудище пытались уволочь, но затем бросили, как ненужную вещь, и теперь огненный ветер проносился через нее и заставлял звучать.
Казалось, этот звук будил Верхний город, который, после того как иудейские солдаты разрушили ведущие к нему мосты, стоял отрезанный на своем холме. Изголодавшиеся, измученные люди в Верхнем городе видели дым и первые языки пламени, затем постепенное смыкание огненного кольца, пока, наконец, весь белый холм с храмом наверху не стал пылать с самого подножья. Они выжали из своих ослабевших иссохших гортаней только слабые стоны. Но когда раздался огромный вопль Магрефы, в их телах также пробудились последние остатки жизни, и стенания сотен тысяч людей, находившихся в Верхнем городе, слились в единый вопль, нестерпимый, непрерывный, на одной ноте, - горы подхватили этот вопль и ответили воплем.
Впрочем, в этот день многие перешли из Верхнего города в храм. Их позвал доктор Ниттай. У него было видение и он слышал голос. Он прошел через Верхний город, истощенный, но спокойный, убеждал массы - пусть идут наверх, в храм, там сегодня им предстанет Ягве как спаситель и освободитель. И голос одержимого старика звучал так убежденно и властно, что все, кто еще волочил ноги, послушались его. И это были тысячи людей. Только немногим из верующих удалось спастись с отступающими войсками: ибо мосты Верхнего города были узки, войска, воспользовавшись ими для перехода, разрушили их за собой; а сверху, от храма, спускалось пламя и римляне. Верующим оставалось только бегство в самые нижние части храма, в большую колоннаду южной стороны, расположенную на краю пропасти.
Римляне, вытесняя евреев из внутренней части храма, дошли теперь до этих нижних помещений. Они спустились по ступеням, увидели всех этих столпившихся в зале мужчин, женщин, детей, аристократов и бедняков, целую груду живого мяса. Хотя цены на рабов, вследствие избытка пленных, и упали особенно низко, эти тысячи людей, скопившиеся здесь, все же представляли известную ценность. В крайнем случае их можно было продать дюжинами устроителям праздничных игр. Но солдаты не желали сейчас считаться ни с какими коммерческими соображениями. Они стремились только получить свое солдатское удовольствие, оно досталось им дорогой ценой. Солдаты Пятого легиона заперли помещение. Перед собой евреи видели римлян, за спиной была пропасть. Подошли офицеры, полковники, генерал Десятого легиона Лепид. Они отдали приказ ждать, пока доложат командующему. Но солдаты из Пятого легиона отнюдь не намерены были ждать. Ведь они только что вернули боевые значки, отнятые четыре года назад у Двенадцатого легиона, и теперь они позволяют генералу Десятого испортить им все удовольствие? Они даже не возмутились, они только добродушно засмеялись. Да и сами господа начальники едва ли верят в то, что армия позволит отнять у нее эту груду живого мяса. Искусно построились они в четыре ряда перед колоннадами, затем подожгли кедровые балки крыши. Это было действительно ужасно занятно, когда те, в зале, заплясали, и первых, хотевших выбежать, солдаты тут же прикончили. Как они карабкались куда-то, прыгали в пропасть, как они колебались, избрать ли смерть от меча, или в огне, или в пропасти. С интересом наблюдали солдаты, с какой нерешительностью запертые в зале евреи избирали ту или иную смерть. С удовлетворением узнавали легионы издавна знакомый им предсмертный вопль: "Слушай, Израиль, Ягве един!" Они часто слышали эти слова, но не из стольких уст одновременно, "Ягве, Ягве!" И они передразнивали, крича: "Яа, Яа, Яа", - как ослы.
Среди запертых в этом зале были двое господ из Великого совета, которых полковник Павлин знал лично: Меир бар Белгас и Иосиф бар Далай. Павлин предложил обоим приблизиться, сдаться ему. Он обещал пощадить их. Но они остались, пока колоннада не обрушилась, - они хотели погибнуть с остальными, - это - жертва всесожжения Ягве.
Священники, на которых пал жребий, выполнили все детали служения, словно вокруг не происходило ничего необычного. Они облачились, вычистили алтарь, священные сосуды, как делали ежедневно. Уже показались первые языки пламени, уже появились первые римляне - священники проходили через сутолоку, словно ничего не видя.
Сначала римляне не трогали священников в белых одеждах с голубыми иерейскими поясами. Затем прикончили их, как и остальных. Они констатировали с некоторым удовлетворением, что человек с голубым иерейским поясом, служитель этого Ягве, если ему в тело загнать железо, умирает совершенно так же, как и всякий другой.
Иоанн Гисхальский, покидая со своим отрядом храм, предложил первосвященнику Фаннию взять его с собой. Но Фанний отклонил это предложение. Если бы только он мог постичь, чего Ягве от него хочет! Это очень трудно, потому что Ягве дал ему только ограниченный ум. Как хорошо, если бы ему было дозволено остаться строительным рабочим. А теперь он бродит в потемках, беспомощно хныча, его тусклые карие глаза ищут, у кого бы спросить совета; пугливо прислушивается он, не раздастся ли внутри него голос Ягве, но он ничего не слышит. И все это только потому, что Фанний, уступая казначеям, велел спрятать в недоступном убежище свое восьмичастное, очищающее от грехов облачение. Будь на нем сейчас его облачение и священные драгоценности великого служения - языки пламени легли бы к его ногам, как послушные псы, и римляне упали бы мертвыми.
Вместе с другими священниками он попал в руки римлян. Солдаты собирались их прикончить. Они просили пощады, кричали, что среди них - первосвященник. Солдаты привели их к Титу.
Тит торопится, его требуют к Южным воротам. В его свите генерал Литерн. Принц видит, как напряженно, с едва заметной улыбкой следит за ним генерал. Этот Литерн не в состоянии был понять тогда, на заседании военного совета, как мог Тит отстаивать сохранение храма: наверно, он считает его эстетствующим слюнтяем. Значит, этот чурбан - первосвященник?
- Сберегите его, - говорит принц, - я хочу показать его во время триумфа.
Затем он видит остальных священников, двадцать изможденных жалких тел, болтающихся в белых, слишком широких одеждах. Его лицо становится злым, хитрым, ребячливым. Он отворачивается. Уже собираясь уходить, он бросает священникам через плечо:
- Может быть, господа, я и даровал бы вам жизнь ради вашего храма. Но так как ваш бог явно не склонен сохранить свой храм, вам подобает, как священникам, вместе с этим храмом погибнуть. Разве я не прав, господа?
Он ушел, и профосы схватили священников.
Доктор Ниттай, подобно другим священнослужителям, проводил верующих в храм и серьезно и спокойно приступил к служению. Когда прорвалось пламя, на его старом ворчливом лице показалась улыбка. Он знал: сегодня явится знамение. Когда здание храма загорелось, он не бежал, подобно другим, через дворы, - наоборот, он и восемь окружавших его священников поднялись по храмовой лестнице. Идти вверх было хорошо; они находились пока еще в здании, подвластном рукам человеческим, но сейчас они будут наверху, под небом, близко к Ягве.
И вот они очутились на кровле, на высочайшей точке храма, а под ними были пламя и римляне. К ним доносились крики умирающих, грубое пение легионов, а из Верхнего города - неистовый вой. Тогда дух сошел на них и голод вызвал перед ними видения. Раскачиваясь в такт, стали они монотонно, нараспев, как предписано, декламировать воинственные и победные песни из Священного писания. Вырывали золотые острия, приделанные на кровле храма для защиты от птиц, швыряли их в римлян. Они смеялись, они стояли над пламенем, а над ними был Ягве, они чувствовали его дыхание. Когда настал час давать народу благословение, они подняли руки, раздвинули пальцы, как полагалось, и прокричали сквозь треск огня слова благословения, а за ними - исповедание веры, и на сердце у них было легко и свято.
Когда они кончили, Ниттай взял тяжелые ключи от больших храмовых врат, поднял их, чтобы все стоявшие вокруг него их видели, и воскликнул:
- О Ягве, ты не нашел нас достойными управлять домом твоим! О Ягве, возьми же обратно ключи! - И он подбросил ключи вверх. И он воскликнул: - Видите, видите вы руку?
И все видели, как с неба протянулась рука и подхватила ключи.
Затем балки затрещали, крыша обрушилась, и они нашли, что умирают милостивой смертью.
Педан бросил головню перед самым полднем. А в пять часов уже пылал весь холм. Первый постовой огневой сигнализации, поставленной по приказу Тита, увидел пожар и с наступлением сумерек подал сигнал: храм пал. И вспыхнул следующий сигнальный костер, и следующий, и в течение часа об этом узнала вся Иудея, вся Сирия.
В Ямнии Иоханан бен Заккаи узнал: храм пал. Маленький древний старичок разорвал на себе одежды и посыпал пеплом главу. Но в ту же ночь он созвал совещание.
- До сего дня, - заявил он, - Великий Иерусалимский совет имел власть толковать слово божие, определять, когда начинается год и когда рождается молодой месяц, что правильно и что неправильно, что свято, что нет, имел власть вязать и разрешать. С нынешнего дня это право переходит к совету в Ямнии.
- Наша первая задача - установить, где границы Священного писания. Храма больше нет. Единственное царство, которым мы владеем, - это Писание. Его книги - наши провинции, его изречения - наши города и села. До сих пор слово Ягве было перемешано со словами человеческими. Теперь же следует определить до последней йоты, что принадлежит к Писанию, что - нет.
Наша вторая задача - сохранить комментарий ученых в веках. До сих пор на передаче комментария иным путем, чем из уст в уста, лежало проклятие. Мы снимаем это проклятие. Мы занесем шестьсот тринадцать заветов на хороший пергамент, там, где они начинаются и где кончаются, мы их обведем оградой и подведем под них фундамент, чтобы Израиль мог опираться на них вовек.
Мы, семьдесят один человек, это все, что осталось от царства Ягве. Очистите сердца ваши, чтобы стать нам царством более нерушимым, чем Рим.
Они сказали "аминь". Они постановили в ту же ночь, что двадцать четыре книги святы [154]. Четырнадцать, почитаемые многими за святые [155], исключаются. Собравшиеся жестоко спорили друг с другом, но они строго себя проверяли, чтобы их устами говорила не собственная тщеславная ученость, но только возвещалось слово Ягве так, как оно было им передано. Сон не шел к ним, они чувствовали себя одержимыми Ягве, предприняв этот пересмотр, результаты которого должны были стать обязательными для всех веков.
Они расстались, когда солнце уже взошло. Только теперь почувствовали они, до какой степени устали, но, несмотря на скорбь о разрушенной святыне, эта усталость не была мрачной.
После ухода остальных ученик Иоханана бен Заккаи Арах напомнил учителю:
- Вы еще не продиктовали мне изречение на сегодня, доктор и господин мой.
Верховный богослов подумал, затем продиктовал:
- Если тебя позовут к столу владыки, то приставь нож к горлу прежде, чем возжаждать его лакомых кусков, ибо они весьма обманчивы.
Арах посмотрел на усталое, измученное лицо своего учителя и понял, что тот тревожится за своего любимца Иосифа бен Маттафия, что он в глубине души за него боится.
Гибель храма свершилась 29 августа 823 года после основания города Рима, 9 аба 3830 года по еврейскому летосчислению. И 9-го же аба был разрушен Навуходоносором первый храм. Второй храм простоял шестьсот тридцать девять лет одни месяц и семнадцать дней. За все это время каждый вечер и каждое утро неизменно приносилось всесожжение Ягве, многие тысячи священников совершали служение, как оно предписано Третьей Книгой Моисея и изъяснено до мельчайших подробностей многими поколениями богословов.
Храм горел еще два дня и две ночи. На третий день от многочисленных ворот остались только двое. Прямо посреди развалин на мощных глыбах алтаря-жертвенника, против одиноко и бесцельно торчащих Западных ворот, водрузили теперь римляне своих орлов и принесли им победную жертву. Если на поле битвы оставалось больше шести тысяч вражеских трупов, то армия обычно провозглашала своего полководца императором [156]. И вот Тит с высоты алтаря принимал теперь почести от своих войск.
С маршальским жезлом в руке, в красной мантии главнокомандующего, на фоне большого орла, стоял он там, где обычно поднимался дымовой столб Ягве, стоял, как идол из плоти и крови, вместо невидимого бога. Мимо проходили легионы, они ударяли щитами о щиты, они кричали:
- Да здравствует император Тит!

Предыдущая страница 14 Следующая страница


15 Лион Фейхтвангер

Часами наполняли слух Тита это бряцание и приветственные клики его солдат.
Он жаждал этого часа с тех самых пор, как в Александрии отец поручил ему завершение похода. Теперь он оставался холоден. Береника исчезла: она бежала от вида горящего святилища, бежала от него, Тита, нарушившего свое слово. Но разве он его нарушил? Он отдал совершенно ясный приказ - храм беречь. Это боги решили иначе, вероятно, сам еврейский бог, рассерженный кощунствами и упрямствами своего народа. Нет, не он, Тит, виноват в гибели святилища. Он решил расследовать события, чтобы его невиновность стала очевидна всему миру.
Некоторые пленные иудеи показали, что пожар начался с дровяного склада. Они пытались тушить его. Но римские солдаты бросали в дрова все новые головешки. Это могли сделать только "отряды по тушению пожара и уборке". Тит предал Подана и его людей военному суду, на котором председательствовал сам.
Незадолго до заседания суда у него произошел разговор с Тиберием Александром.
- Вы ненавидите меня, - спросил он маршала, - за то, что храм этого Ягве сожжен?
- Разве вы сожгли его, цезарь Тит? - спросил с обычной любезностью маршал.
- Не знаю, - сказал Тит.
Допрашивали обвиняемых:
- Бросала первая когорта головешки в здание храма?
- Мы не знаем этого, цезарь Тит, - заявили солдаты, громко, чистосердечно, с товарищеским доверием. Никто не видел, чтобы капитан Педан бросал головешки.
- Возможно, - заявил Педан, - что мы защищались от евреев и головешками. "Противника следует отражать энергично", - сказано в приказе. "Энергично" - под этим можно разуметь и огонь, если под руку попадается головешка.
- Имели вы намерение сохранить храм? - был ему задан вопрос.
Педан пожал плечами. Он был старый и честный солдат - и честно и тупо смотрел на своих судей.
- Стена была такая толстая, каменная, - заявил он, - никакой машиной бы ее не расшатать. Внутри - каменные полы, каменные лестницы. Кто же мог думать, что камень загорится? Видно, такова была воля богов.
- Видели вы предварительно план храма? - спросили его. - Знали вы, что оконце ведет в дровяной склад?
Капитан Педан не спешил с ответом. Его живой глаз подмигнул принцу, судье, затем снова принцу. Он хитро улыбнулся, он подчеркивал свою договоренность с Титом, все видели это. Затем он обратился уже непосредственно к принцу; пискливым, дерзким и беззаботным голосом он сказал:
- Нет, цезарь Тит, я не знал, что за оконцем дрова.
Тиберию Александру было совершенно ясно, что этот капитан Педан лжет, и также ясно, что он считает себя в полном праве лгать, что он убежден, будто выполнил немой приказ принца. И принц и капитан хоть и кажутся разными, но маршал отлично видит, что, по сути, они одно и то же: варвары. Принц поклялся себе и другим сохранить храм - вероятно, он честно собирался исполнить свою клятву, но втайне, совершенно так же, как и Педан, жаждал разгромить "то самое", наступить на него сапогом.
Остальные - капитаны, унтер-офицеры, солдаты - остались при своем: они ничего не видели. Никто не мог объяснить даже приблизительно, каким образом возник пожар. На все вопросы они чистосердечно повторяли:
- Цезарь Тит, мы не знаем.
Во время заседания суда Тит был заметно рассеян. Дерзкий, сообщнический взгляд подмигнувшего ему наглого Педана все в нем перевернул. Если раньше его смутно угнетала мысль о том, не косвенный ли он соучастник этого грубого солдафона, то теперь он решительно отстранил от себя эту мысль. Разве он не отдал совершенно ясного приказа? Разве не заботился всегда о железной дисциплине? Он тревожно ждал, как выскажутся его генералы, и решил отказать любимцу армии в помиловании, если они приговорят его к смерти.
Но о таком наказании никто из господ, по-видимому, и не помышлял. Они высказывались неопределенно. Может быть, следует того или другого из офицеров перевести в дисциплинарный батальон?
- А Педан? - воскликнул, прервав их, Тит, в бурном негодовании, срывающимся голосом.
Наступило неловкое молчание. Наказать Педана, носителя травяного венка, - на этот риск никто не хотел идти. Цереалий, генерал Пятого легиона, уже собирался сказать что-то в этом роде, когда слово взял маршал Тиберий Александр. Того, что, по-видимому, совершено Педаном, или, во всяком случае, допущено им, хотела вся армия, заявил он. Не один человек виноват в позорном деянии, навсегда запятнавшем имя римлянина. Своим тихим, вежливым голосом он предложил вызвать всех солдат и офицеров пожара, и каждого десятого казнить.
Именно потому, что нельзя было не признать справедливости сказанного маршалом, члены совета горячо и единодушно запротестовали. Какая дерзость, что этот человек хочет излить свою месть за иудеев на римских легионеров! Дело замяли.
В конце концов ничего не последовало. Просто - в вялом приказе первая когорта Пятого легиона получила от военного руководства выговор за то, что не воспрепятствовала пожару.
Тит был сильно раздосадован результатом следствия. Оправдаться перед Береникой уже невозможно. Он боялся спросить, куда она удалилась. Страшился, что на нее нашло одно из ее буйных настроений, уже три раза гнавших ее в пустыню, чтобы, пренебрегая плотью, внимать голосу ее бога.
Затем до него дошел слух, что она в селении Текоа. Туда было всего несколько часов пути. Но эта весть его не обрадовала. Чего искала она в этом полуразрушенном гнезде? Пожелала иметь перед глазами пеньки ее рощи как постоянное напоминание о том, что он не исполнил даже этой ее маленькой просьбы?
Широкое лицо Тита стало скорбным, его острый, треугольный подбородок выступил еще резче, он был теперь похож на злого деревенского мальчишку. Что ему делать? Ему нечем оправдать себя перед ней. Заявить грубо и лихо о военном праве, показать себя по отношению к ней господином, римлянином? Он достигнет не большего, чем в ту ночь, когда взял ее силой.
Он заставил себя не думать об этой женщине. У него хватит работы, чтобы отвлечь свои мысли. Старый город. Верхний город еще не взяты. Там толстые, мощные стены, их нельзя штурмовать сразу, без подготовки, нужно опять пустить в ход машины, минировать ворота. Он назначил себе определенный срок. Как только он возьмет Верхний город, он к ней явится.
Тит прежде всего приказал всю завоеванную территорию сровнять с землей. Разбросать камни, свалить стены. Он вошел во вкус разрушения. Дома знати, стоявшие на краю храмовых ущелий, пролетарский квартал Офла, старые крепкие здания Нижнего города были разгромлены. Ратуша и архив, уже подожженные в начале гражданской войны, подверглись вторичному разрушению. Закладные и купчие, акты продажи, отлитые из бронзы государственные договоры, занесенные на пергамент выводы долгих и страстных споров на бирже погибли навсегда. Вся территория храма и прилежащие городские районы были отданы солдатам на разграбление. В течение многих недель продолжали они рыться в золе и находить золото и драгоценности. Они ныряли и в подземные ходы под храмовым холмом, что было небезопасно: многие из них заблудились и так и не вышли на поверхность земли, многие погибли в бою с беглецами, прятавшимися в этом подземном царстве. Но рисковать стоило, так как подземелья оказались настоящим золотым дном. Римляне извлекали из шахт все новые драгоценности; не избежали общей участи и припрятанные в тайниках храмовые сокровища, а среди них - знаменитое восьмичастное одеяние, о котором так мучительно тосковал первосвященник Фанний. Драгоценные камни, благородные металлы, редкие ткани лежали грудами на римских складах, торговцам было немало дела, цена на золото понизилась по всему Востоку на двадцать семь процентов.
В Нижнем городе у евреев была святыня - мавзолей царя Давида и Соломона. Восемьдесят лет назад Ирод однажды открыл гробницу, тайком, ночью, привлеченный слухами о ее несметных сокровищах. Но когда он захотел проникнуть внутрь, где покоились останки царей, ему навстречу забило пламя, от его факела воспламенились подземные газы. Тит не боялся. Он проникал со свитой в каждый закоулок. В гробнице лежали тела обоих царей, в золотых доспехах, с диадемами на черепах, с их щиколоток скатились гигантские кольца. Им дали с собой лампы, чашки, тарелки, ковши, а также храмовые счетные книги, чтобы они могли доказать Ягве свой благочестивый образ жизни. Маршал Тиберий Александр развернул эти книги, стал рассматривать выцветшие письмена. Тит снял объемистую диадему с одного из черепов, короткими широкими руками надел на собственную голову, повернулся к свите.
- Диадема не идет вам, цезарь Тит, - сухо заявил маршал.
С жадным вниманием наблюдал Иосиф пожар храма, словно естествоиспытатель - явление природы. Он принудил себя к черствости, он хотел быть только оком, он хотел видеть все течение событий, начало, середину, конец. Он доходил все вновь и вновь до самого огня, сотни раз пересекал пылающее здание, страшно усталый и в то же время возбужденный. Он смотрел, слушал, нюхал, воспринимал; его чуткая, точная память отмечала все.
25 сентября, спустя месяц после падения храма и пять месяцев после начала осады, пал Верхний город. Пока когорты бросали жребий об отдельных кварталах, которые нужно было поделить для грабежа, улицу за улицей, Иосиф отправился прежде всего в форт Фасаила, где еврейские вожди держали своих пленных. Он надеялся вызволить из темницы отца и брата. Но форт был пуст, в нем оказались лишь мертвые, скончавшиеся от голода. Тех, кого он искал, там не было; может быть, когда ворвались римляне, маккавеи прикончили своих пленных. Может быть, часть из них скрылась в подземелья.
Иосиф углубился в город; он шел среди пожаров и резни с бесстрастной, судорожной деловитостью летописца. Весь этот долгий жаркий день бродил он вверх и вниз по гористым улочкам, по лестницам, проходам, от дворца Ирода к Садовым воротам, к Верхнему рынку, к Ессейским воротам и опять к дворцу Ирода. По этим улицам и закоулкам ходил он тридцать лет, ребенком, юношей, зрелым мужем. Он знал здесь каждый камень. Но он подавил в себе боль, хотел быть лишь оком и орудием письма.
Он ходил без оружия, только золотой письменный прибор висел почему-то у пояса. Было небезопасно расхаживать вот так в побежденном, гибнущем Иерусалиме, особенно - если человек имел сходство с евреем. Он мог бы защитить себя, носи он данный ему Титом знак отличия, пластинку с головой медузы. Но он не в силах был себя заставить.
В третий раз отправился он на улицу Рыбаков, к дому своего брата. Дом был пуст, вся движимость из него унесена. Теперь солдаты устремились в соседний дом. Его они тоже успели разграбить дочиста и теперь собирались поджечь. Иосиф заглянул через открытые ворота во двор. Там, среди шума и грабежа, стоял старик в молитвенном плаще, с молитвенными ремешками на голове и на руке, с плотно сдвинутыми ногами. Иосиф подошел к нему. Раскачиваясь верхней частью корпуса, старик громко читал молитву, ибо был час восемнадцати молений. Он молился горячо, молилось все его тело, как предписывал закон, и, когда он дошел до четырнадцатого моления, он прочел его старинный текст, принятый во времена вавилонского плена: "Да узреть очам нашим, как ты возвращаешься в Иерусалим, сжалившись, как когда-то". Это были полузабытые слова, их помнили только богословы, слова стали историей, вот уже шестьсот пятьдесят лет, как их не произносил ни один молящийся. Старик же, в первый день, когда эти слова вновь обрели смысл, молился ими, доверчиво, с упованием, ни в чем не сомневаясь. И молитва старика подействовала на Иосифа сильнее, чем все ужасы этого дня. Иосиф почувствовал, как сквозь искусственную черствость наблюдателя в нем вдруг возникла разрывающая сердце скорбь о гибели его города.
Солдаты, занятые горящим домом, до сих пор не интересовались стариком. Теперь они с любопытством окружили его, стали передразнивать: "Яа, Яа", - схватили его, сорвали с него плащ, потребовали, чтобы он повторял за ними: "Ягве осел, и я слуга осла". Они дергали его за бороду, толкали. Тогда вмешался Иосиф. Властно приказал, он, чтобы солдаты оставили старика в покое. Но они и не подумали. Кто он, что приказывает им? Он - личный секретарь командующего, заявил Иосиф, и действует с его согласия. Разве ему не было дано разрешение выпросить свободу семидесяти пленным? Ну, так может каждый сказать, заявили солдаты. Они переговаривались, разъяренные, размахивали оружием. Не еврей ли он сам, с этой своей еврейской латынью, да еще без доспехов? Они выпили вина, им хотелось видеть кровь. Со стороны Иосифа было безумием вмешиваться, поскольку он не мог предъявить письменного приказа. Из Иотапаты и из скольких еще опасностей выбрался он цел и невредим, а теперь вот умрет здесь нелепой смертью, жертвой ошибки пьяных солдат. Вдруг его осенило.
- Посмотрите на меня, - потребовал он от солдат. - Если я действительно находился среди осажденных, разве я не был бы худее?
Это показалось им убедительным, они отпустили его.
Иосиф пришел к принцу. Принц был в дурном настроении. Срок который он поставил себе, истек. Иерусалим пал; завтра, самое позднее - послезавтра он поедет верхом в Текоа. Предстоящее с этой женщиной объяснение не из приятных.
Иосиф скромно попросил о письменном разрешении, чтоб получить для своих семидесяти человек обещанную принцем свободу. Неохотно написал Тит разрешение. Пока он писал, он бросил Иосифу через плечо:
- Почему вы, собственно, никогда не просили у меня позволения вызвать сюда вашу Дорион?
Иосиф помолчал, удивленный.
- Я боялся, - ответил он затем, - что Дорион помешает мне так пережить наш поход, принц Тит, чтобы я мог его потом описать.
Тит ворчливо сказал:
- Вы, евреи, ужасно последовательны.
Эти слова обидели Иосифа. Он собирался просить больше, чем о семидесяти человеках; но, увидев настроение принца, раздумал. Сейчас главное - чтобы Тит подарил ему большее число человеческих жизней. Осторожно, очень смиренно он попросил:
- Пишите не семьдесят, цезарь Тит, пишите сто.
- И не подумаю, - отозвался принц. Он злобно посмотрел на Иосифа, его голос прозвучал так же вульгарно, как и голос его отца. - Сегодня я не дал бы тебе и семидесяти, - добавил он.
В другое время Иосиф никогда бы не решился настаивать на своей просьбе. Но его словно что-то толкало. Он должен настаивать. Он будет навеки отвержен, если не настоит.
- Подарите мне семьдесят семь, цезарь Тит, - попросил он.
- Молчи! - сказал Тит. - Я охотно отнял бы у тебя и эти семьдесят.
Иосиф взял дощечку, поблагодарил, приказал дать ему солдат, вернулся в город.
С дарящей жизнь дощечкой у пояса шел он по улицам. Они были полны убийством. Кого спасать? Встретить в числе живых отца, брата - на это мало надежды. У Иосифа были в Иерусалиме друзья, среди них женщины, с которыми он охотно встречался, но он знал, что не ради них тогда, над пропастью с трупами, смягчил Ягве сердце Тита. И не ради них Иосиф с такой дерзкой настойчивостью приставал к Титу. Это хорошо, это заслуга - спасать людей от смерти, но что такое какие-то несчастные семьдесят человек в сравнении с умирающими здесь сотнями тысяч? Он еще не хочет верить, он изо всех сил отгоняет его, но перед внутренними очами Иосифа встает одно лицо.
Вот оно, его он ищет.
Он ищет. Он должен найти. У него нет времени, он не смеет отказываться. Их сотни тысяч, а он должен среди них отыскать одного. Дело не в каких-то неизвестных семидесяти, дело в одном, вполне определенном. Кругом царит убийство, а у него за поясом дарующая жизнь дощечка, и в груди - трепетное сердце. И он должен проходить мимо остальных, должен найти одно это, определенное лицо. Но если видишь, как уничтожают людей и у тебя есть средство сказать "живи", тогда трудно пройти мимо, благоразумно дожидаясь определенного лица, молча. И Иосиф не проходил молча, он говорил "живи", он показывал на одного, - потому что ему было так страшно умирать, и на другого, потому что он был так молод, и на третьего, потому что его лицо ему понравилось. И он говорил "живи", говорил пятый, десятый, двадцатый раз. Затем снова собирал все силы разума, - у него же есть определенная задача, - принуждал себя проходить мимо людей, которые умирали, когда он проходил, но долго не выдерживал и уже говорил ближайшему "живи", следующему - и многим. Лишь когда он вырвал у рычавших, неохотно подчинявшихся солдат пятидесятого, им вновь овладела мысль о его задаче, и он перестал спасать. Он не имеет права на эту дешевую жалость, иначе он окажется ни с чем, когда найдет того, кого ищет.
Он бежит от себя самого в синагогу александрийских паломников. Теперь он добудет семьдесят свитков Священного писания, дарованных ему Титом. Грабители уже успели побывать и в синагоге. Они вытащили из ящиков священные книги, сорвали с них драгоценные затканные обложки. И вон они валялись на земле, эти благородные свитки, покрытые ценнейшими знаками, в лохмотьях, в крови, истоптанные солдатскими сапогами. Иосиф неловко наклонился, бережно поднял из навоза и крови опозоренный пергамент. В двух местах из пергамента было что-то вырезано. Иосиф обвел глазами контуры выреза, они имели форму человеческой ступни. Он понял, что солдаты не нашли ничего лучшего, как вырезать себе из свитков стельки для обуви. Механически восстановил он текст первого недостающего места: "Пришельца не притесняй и не угнетай его; ибо вы сами были пришельцами в земле Египетской" [157].
Медленно собрал Иосиф растерзанные свитки, поднял их, поднес благоговейно ко лбу, ко рту, как того требовал обычай, поцеловал. Он не мог доверить их рукам римлян. Он вышел на улицу, чтобы найти евреев, которые отнесли бы их к нему в палатку. Тут он увидел процессию, направляющуюся к Масличной горе, - очевидно, пленные, которых захватили с оружием в руках. Их бичевали, на их иссеченные затылки римляне взвалили поперечные перекладины крестов, привязав к ним их вывернутые руки. Так тащили они сами к месту казни те кресты, на которых должны были умереть. Иосиф видел угасшие, искаженные лица. Он забыл о своей задаче. Он приказал остановиться. Предъявил начальнику охраны свою дощечку. Оставалось еще двадцать жизней, которые он мог спасти, но пленных было двадцать три человека. С двадцати - поперечные перекладины были сняты, люди были полумертвы от бичевания, они тупо смотрели перед собой, они ничего не понимали. Вместо перекладины они получили теперь свитки Писания и вместо Масличной горы - отправились в римский лагерь, к палатке Иосифа. Странная это была процессия, шествовавшая через город, и солдаты над ней безумно потешались: впереди Иосиф, со своим золотым прибором у пояса, положив на сгиб каждой руки по свитку, он нес их нежно, словно это были дети, а за ним - избитые, спотыкающиеся евреи, тащившие остальные свитки.
Тит проехал часть дороги до Вифлеема очень быстро, между Вифлеемом и Текоа он замедлил бег своего коня. Задача, предстоящая ему, трудна. Имя ее - Береника. Хуже всего то, что за нее нельзя драться, ничего нельзя предпринять. Можно только встать перед ней и ждать, как она решит, угодил ты ей или не угодил.
Дорога начала круто подниматься в гору. Селение Текоа стоит на скале, голое и покинутое, за ним - пустыня. Комендант поселка выстроил своих солдат для встречи полководца. Тит принимает его рапорт. Значит, это и есть тот капитан Валент, который срубил рощу. Лицо не глупое и не умное, но честное, мужественное. Он получил приказ рубить - срубил. Удивительно, что Титу никак не удается сдержать свое слово, слово, данное этой женщине.
Вот ее дом. Он расположен на вершине скалы, маленький, ветхий, построенный когда-то для маккавейских принцев, которых ссылали в пустыню. Да, отсюда видна пустыня. Вопреки всему, Береника ушла в пустыню.
Перед домом появляется какой-то парень, грязно одетый, без ливреи. Тит посылает его в дом сказать принцессе, что он здесь. Он не известил ее заранее о своем приезде, может быть, она даже не примет его. Он ждет - обвиняемый - своего судью. Не потому, что он сжег храм. Не дела его стоят перед судом - перед судом его сущность, то, что он есть. Его лицо, его поза - это одновременно и самообвинение, и защита. Вот стоит он, начальник над многими сотнями тысяч солдат и огромным военным имуществом, человек, имеющий неограниченные полномочия на востоке, от Александрии до границ Индии, и все-таки его дальнейшая жизнь зависит от того, скажет ему эта женщина "да" или "нет"; и он беспомощен, он может только ждать.
Ворота наверху открываются, она выходит. Собственно говоря, вполне естественно, что она принимает его как почетного гостя, - его, главнокомандующего, хозяина страны, - но для Тита облегчение уже одно то, что она стоит там, наверху, что она здесь. На ней обычное простое платье, четырехугольное, из одного куска, как носят местные уроженки, и она прекрасна, она царственна, она - женщина. Тит уставился на нее одержимый, смиренный, покорный. Ждет.
А Береника знает, что сейчас в последний раз держит свою судьбу в своих руках. Она предвидела, что настанет день, когда Тит придет к ней, но она не подготовилась; она рассчитывала, что бог, ее бог Ягве, в должную минуту подскажет ей должное. Она стоит на площадке лестницы, она видит его, его жажду, его страсть, его смирение. Он все вновь нарушал свое слово, он совершил над ней насилие и снова совершит. Пусть он полон лучших намерений, он - варвар, он сын варваров, и это в нем сильнее его добрых намерений. Ничто больше не связывает ее, между ними все порвано, прошлое отжито. Она может, она должна решать заново. До сих пор она могла говорить, что сошлась с Титом ради храма. Теперь у нее нет никакого предлога. Тит сжег храм. С кем будет она отныне - с иудеями или с римлянами? В последний раз дано ей решать. Куда пойти? К этому Титу? Или в Ямнию, к Иоханану бен Заккаи, хитроумно и величественно воссоздающему иудаизм, более сокровенный, духовный, гибкий и все же более устойчивый, чем раньше? Или уехать к брату и вести жизнь высокопоставленной дамы, жизнь деятельную и пустую? Или уйти в пустыню - ждать, не раздастся ли голос? Береника стоит и смотрит на этого человека. Она чувствует идущий от него запах крови, она слышит грозное "хеп, хеп", которое слышала в лагере и которое, безусловно, звучало и в сердце этого человека. Лучше бы ей вернуться в дом. За домом начинается пустыня, там хорошо. Она приказывает себе вернуться. Но она не возвращается, она стоит на месте, ее левая нога еще на пороге, правая - уже переступила его. Вот она поднимает и левую, она медленно переносит ее, она приказывает себе: назад! Но она не идет назад. Еще на одну ступеньку ниже опускает она ногу и еще на одну. Она погибла, она знает. Она берет это на себя, она хочет погибнуть. Она спускается по лестнице.
Мужчина, стоящий внизу, видит, как Береника приближается, как она сходит вниз, к нему навстречу. Вот она, изумительная, обожаемая поступь Береники, и этой поступью принцесса идет к нему. Он стремительно бросается ей навстречу, взбегает по лестнице. Сияет. Лицо у него совсем юное, лицо счастливого мальчика, над которым благословение всех богов. Он поднимает руку, повернув к Беренике открытую ладонь, взбегает выше, ликует:
- Никион!
Ночь он проводит в маленьком заброшенном домике. На другой день едет обратно в Иерусалим, осчастливленный. Он встречает Иосифа.
- Ты, кажется, хотел получить семьдесят семь пленных? - спрашивает Тит. - Ну, вот, получай.
Иосиф, засунув за пояс дощечку с разрешением главнокомандующего, отправился на женский двор храма, который был приспособлен под лагерь военнопленных. Все эти дни его угнетала мысль, что он так дешево разменял свое право освобождать. Поиски, полные надежды и муки, начались теперь сызнова.
Начальником над лагерем военнопленных был все еще офицер Фронтон, он успел за это время дослужиться до полковника. Он лично берется сопровождать Иосифа. Он не любит еврея, но знает, что Иосифу поручено написать книгу об этой войне, и ему хочется быть в книге положительной фигурой. Он объясняет Иосифу, как трудно заведовать таким огромным лагерем. Рынок рабов набит людьми до отказа. А как нужно весь этот сброд откармливать, чтобы довести их до человеческого вида! Они совсем отощали, его дорогие детки, кожа да кости, многие больны заразными болезнями. За одну эту неделю отправилось к праотцам одиннадцать тысяч. Впрочем, они сами виноваты. Наши легионеры добродушны, они склонны пошутить, они нередко предлагают пленным своей свинины. Но представьте, эти типы предпочитают сдохнуть, чем съесть свинины.
Пленных, которые были при оружии, Фронтон, конечно, не кормит, - он сейчас же их казнит. Что касается остальных, то он старается, чтобы их выкупали родственники. А от тех, кого не выкупят, он надеется в течение примерно полугода отделаться с помощью нескольких крупных аукционов. Пленных, не имеющих рыночной цены, пожилых, слабых мужчин, пожилых женщин, ничего не умеющих, он ликвидирует довольно просто, поставляя их как материал для травли дикими зверями и для военных игр.
Медленно, молчаливо шел Иосиф рядом с усердствовавшим полковником Фронтоном. На груди пленных висели таблички с их именами и краткой характеристикой; они сидели на корточках или лежали плотной кучей среди жары и вони; их глаза в течение многих недель видели смерть; они изведали до дна и надежду и страх, теперь в них ничего не осталось, они были опустошены.

Часть двора, через которую проходили Иосиф и полковник, была отведена пленным, предназначенным для травли зверями и для военных игр.
- Доктор Иосиф! - окликнул Иосифа один из пленных жалобно и радостно, старик, взъерошенный, с серым лицом, патлатый.
Иосиф порылся в своей памяти, не узнал его.
- Я стеклодув Алексий, - сказал человек.
Как, этот вот человек - умный, практичный купец Алексий? Статный, плотный Алексий, сверстник Иосифа?
- Я встретился с вами в последний раз на ярмарке в Кесарии, доктор Иосиф, - напомнил он ему. - Мы говорили о том, что человек, который следует разуму, обречен на страданье.
Иосиф обратился к Фронтону:
- Мне кажется, этот никогда не был бунтовщиком.
- Мне его передала следственная комиссия, - ответил, пожав плечами, Фронтон.
- Римское судопроизводство поставлено неплохо, - скромно вмешался Алексий и с легкой улыбкой, - но здесь оно иногда применяется несколько упрощенно.
- Малый неглуп, - засмеялся Фронтон. - Но куда бы мы зашли, если бы пересматривали все решения? Это противоречило бы нашим общим установкам. Лучше допустить несправедливость, чем нарушение порядка, - таков был приказ командующего, когда он передал мне управление этим лагерем.
- Не хлопочите за меня, доктор Иосиф, - покорно сказал Алексий. - На меня уже обрушилась такая гора несчастий, что никакая дружеская помощь через нее не перельется.
- Я прошу за этого человека, - сказал Иосиф и указал на свою дощечку.
- Как вам угодно, - вежливо отозвался полковник Фронтон. - Теперь у вас осталось еще на шесть штук, - констатировал он и сделал свою пометку на дощечке.
Иосиф приказал отвести стеклодува Алексия в свою палатку. Он окружил измученного, скорбящего человека нежной заботой. Алексий рассказал, как он при появлении римлян потащил отца в подземелье, чтобы спасти и его и себя. Старик Нахум воспротивился этому. Если он погибнет в доме на улице Торговцев мазями, то есть хоть слабая надежда на то, что кто-нибудь найдет его и похоронит. Если же он умрет в подземелье, то останется непогребенным, без земли над ним, и когда восстанет из мертвых, потеряет свое лицо. Наконец Алексию удалось, отчасти силой, отчасти убеждением, увести старика в подземелье, но их факел скоро погас, и они потеряли друг друга. Его самого спустя некоторое время выследили двое солдат. Они пощекотали его мечами, и он дал им кое-что из зарытого им. Так как он намекнул им, что у него есть еще кое-что, они оставили его пока при себе и не сдали в лагерь военнопленных. Они оказались занятными, обходительными парнями, и, самое главное, с двумя солдатами можно было сговориться, с римской же армией, с лагерным начальством сговориться было нельзя. Они заставляли его рассказывать смешные вещи. А если его шутки солдатам не нравились, они привязывали его вниз головой за руки и за ноги к древесному стволу и раскачивали взад и вперед. Это было неприятно. Но обычно его шутки им нравились. Солдаты оказались не из худших, в общем - все трое ладили. Больше недели таскали они его за собой, заставляли проделывать перед другими солдатами всякие фокусы, острить. Еврейский акцент, с каким он говорил по-латыни, забавлял их и их товарищей. Наконец они решили, что он годится в привратники, и хотели оставить его у себя, пока не продадут как привратника. Это его устраивало. Все же лучше, чем погибнуть в египетских копях или на сирийской арене. Но его два хозяина, спустившиеся вторично в подземелье, не возвратились, и их товарищи по палатке отвели его в лагерь военнопленных.
- Все это случилось со мной, - размышлял вслух Алексий, - оттого, что я не следовал голосу разума. Уберись я своевременно из Иерусалима, я сохранил бы, по крайней мере, жену и детей, но я хотел иметь все, хотел сохранить и отца и брата. Меня обуяла гордыня.
Он попросил Иосифа принять от него в подарок муррийскую вазу. Да, у этого мудрого Алексия все еще имелись какие-то резервы. Ему многое удалось спасти, говорил Алексий с горечью, только самого главного он не спас. Его отец Нахум, где он? Его жена Ханна, его дети, его дорогой, пылкий, глупый брат Эфраим - где они? И то, что пережил он сам, Алексий, превосходит человеческие силы. Он будет выделывать стекло и иные прекрасные предметы. Но он не заслужил милости перед богом, он не решится снова родить в этот мир ребенка.
На следующей день Иосиф опять пошел через лагерь. Теперь в его руках осталось только шесть человеческих жизней; он не раздаст их, пока не отыщет одного, определенного человека. Но как ему отыскать этого одного - среди миллиона мертвых, пленных, несчастных? Это все равно что искать рыбу в море.
Когда Иосиф пришел в лагерь и на третий день, капитан Фронтон стал его поддразнивать. Он, дескать, рад, что Иосиф больше интересуется его товаром, чем любой торговец рабами. Иосиф не обращал внимания на его слова, он проискал и весь этот день, но тщетно.
Поздно вечером он узнал, что, в результате полицейской облавы в подземелье, оттуда доставлено восемьсот пленных, которых Фронтон сейчас же приговорил к распятию. Иосиф уже лег, он устал, измучился. Однако он опять оделся.
Была глубокая ночь, когда он достиг Масличной горы, где происходили казни. Густо стояли кресты, сотнями. Там, где раньше находились террасы с оливковыми деревьями, склады братьев Ханан, виллы, принадлежавшие первосвященническому роду Боэтус, всюду высились теперь кресты. На них висели нагие люди, исполосованные бичами, сведенные судорогами, - голова набок, отвалившаяся нижняя челюсть, свинцово-серые веки. Иосиф и его спутники осветили некоторые лица, они были чудовищно искажены. Когда свет падал на их лица, распятые начинали говорить. Некоторые произносили проклятия, большинство бормотало свое: "Слушай, Израиль". Иосиф устал до потери сознания. Его охватывало искушение сказать о первом попавшемся: "Снимите, снимите", - не выбирая, лишь бы положить конец мучительным поискам. Дощечка, дававшая ему власть, казалось, становится все тяжелее. Только бы прочь отсюда, только бы заснуть, дойти до семьдесят седьмого, освободиться от дощечки. И в палатку, свалиться, спать.
Тут-то он и нашел того, кого искал. У Желтолицего торчала патлами свалявшаяся борода, и лицо его уже не было желтым, скорее серым, толстый обложенный язык вывисал из разинутого рта.
- Снимите! - сказал Иосиф; он сказал это очень тихо, ему было трудно говорить, он давился, глотал слюну.
Профосы колебались. Пришлось позвать полковника Фронтона. Иосифу казалось, что, пока он здесь ожидает у ног Желтолицего, тот умрет. Он не должен умереть. Великий диалог между ним и Юстом не кончен. Юст не смел умереть, пока диалог не закончится.
Наконец пришел Фронтон, заспанный, сердитый, - за день он очень устал. Несмотря на это, он, как всегда, вежливо выслушал Иосифа. Тотчас приказал снять Желтолицего и отдать Иосифу.
- У вас осталось еще пять штук, - сказал он и сделал пометку на Иосифовой табличке.
- Снимите! Снимите! - указал Иосиф еще на пятерых ближайших.
- Теперь больше нет ни одного, - констатировал полковник.
Желтолицый был пригвожден, это был более мягкий способ, но снятие именно поэтому оказалось очень трудным. Он провисел пять часов - для сильного человека немного, но Желтолицый не был сильным человеком. Иосиф послал за врачами. От боли Желтолицый пришел в себя, вновь потерял сознание, затем боль опять вернула ему сознание. Явились врачи. Им сказали, что дело идет о жизни еврейского пророка, который снят с креста по приказу принца. Такие вещи происходили не часто. Лучшие врачи лагеря заинтересовались этим случаем. Иосиф требовал от них ответа. Они отвечали уклончиво. Раньше чем через три дня они не могут сказать, выживет Юст или нет.
Иосиф шел рядом с носилками, на которых несли Юста в лагерь. Юст его не узнал. Иосиф смертельно устал, но он чувствует глубокий покой, в сердце у него звучат слова благодарственной молитвы за избавление от большой опасности. Сон не освежил бы его, пища не утолила бы голода, книги не дали бы познания, успех - удовлетворения, если б этот человек умер или пропал без вести. Иосиф лежал бы рядом с Дорион, не испытывая счастья. Он писал бы свою книгу, не испытывая счастья. Теперь этот человек здесь, Иосиф может с ним помериться силами, - единственный, с которым стоит. "Ваш доктор Иосиф - негодяй". Иной вкус у слова, когда его слышишь, и иной, когда произносишь. Ему следовало бы это помнить. Иосиф чувствует глубокое спокойствие, легкость, завершенность. Он спит крепко и долго, почти до полудня.
Он подходит к ложу Юста. Врачи все еще отмалчиваются. Иосиф не отходит от ложа. Весь день Желтолицый лежит без памяти. На второй день он начинает бредить, у него ужасный вид. Врачи пожимают плечами, вероятно, он не выживет Иосиф сидит у ложа. Он не спит, не сменяет одежды, на его щеках начинает кудрявиться растительность. Он спорит с Ягве. Зачем щадил его Ягве при стольких превратностях судьбы, если теперь отказывается даровать ему великое объяснение с Юстом? За ним посылает принц. Береника посылает за ним - пусть приедет в Текоа. Иосиф не слышит. Он сидит у Юстова ложа, не спуская глаз с больного, повторяет про себя разговоры, происходившие между ними. Великий диалог не кончен. Юст не смеет умереть.
На четвертый день лечения врачи отнимают у больного нижнюю часть левой руки. На восьмой - объявляют спасенным.
Теперь, когда Иосиф знает, что Юст вне опасности, он уходит от его ложа, оставив известную сумму денег, и перестает им интересоваться. Как ни жаждал он признания, он вовсе не желал выступать перед Юстом в роли спасителя его жизни. Когда-нибудь великий спор с Юстом будет иметь продолжение, этого достаточно.
В эти дни Тит попросил Иосифа об одной услуге. Принц радовался тому, что им достигнуто в Текоа; но он все еще продолжал испытывать неуверенность во всем, что касалось этой еврейки. Он не решался думать о дальнейшем. Что будет, когда он покинет страну? Он поручил Иосифу выведать у Береники, не поехала ли бы она в Рим.
В Текоа в заброшенном домике встретились Иосиф и Береника, оба одинаково опустошенные. Разве ее жизнь, то, что она унизила себя до римлянина, - все это не обретало смысл только в одном; в спасении храма? Ныне храм погиб, и оба они - улитки без раковин. Но они - из одного материала, и они не стыдятся друг перед другом своей наготы. Беспощадно и трезво созерцают они свое убожество. Теперь предстоит, не имея корней, создать себе новую почву, опираясь лишь на свои способности. У него - его книга и честолюбие, у нее - честолюбие и Тит. Будущее для них обоих - Рим.
Да, разумеется, она поедет в Рим.
Ее согласие очень ободрило принца. Он чувствовал себя обязанным Иосифу.
- У вас есть земельная собственность в Новом городе, мой Иосиф? - спросил он. - Вы, наверно, должны были унаследовать недвижимость и от отца? Все иерусалимские земли я отберу для легиона, который здесь оставлю как знак оккупации. Укажите мне точные цифры ваших потерь, я возмещу их из конфискованных земель.
Иосиф обрадовался этому подарку. С холодной, расчетливой деловитостью привел он в порядок свои дела в Иудее. Он покидал страну и хотел, чтобы все за ним было в порядке.
Тит целиком стер Иерусалим с лица земли, как поступили некогда победители-полководцы с городами Карфагеном и Коринфом. Он сохранил только башни Фасаила, Мариамны и Гиппика, а также часть западной стены, в доказательство того, как великолепен и как укреплен был город, побежденный его удачей.
24 октября, в день рождения своего брата Домициана, этого "фрукта", Тит устроил на кесарийской арене торжественные празднества, для которых доставил в особенном изобилии человеческий материал, состоявший из пленных евреев.
- Приди и посмотри! - сказал он Иосифу.
Иосиф пошел. Сначала через арену прошли две тысячи пятьсот участников, затем две группы евреев - одни должны были изображать защищавшихся, другие - нападавших: инсценировался штурм городской стены. Они набросились друг на друга, эти бородатые жалкие люди, они уродливо подпрыгивали, когда получали неуверенный смертельный удар. Тех, кто обнаружил трусость, гнали на бой кнутами и раскаленным железом. Против тех же, кого ничем нельзя было заставить биться со своими соплеменниками, выслали тренированных бойцов-рабов. Театральные служители в масках Гадеса, бога подземного царства, подбирали убитых, пробуя факелами, не симулируют ли они смерть. Арена была полна криков: "Слушай, Израиль, Ягве един!" Некоторые умирали, по мнению зрителей, слишком скучно. Им кричали:
- Что вы, тряпки стираете, что ли? Это щекотка, а не сражение. Живей, ты, бородач, живей, старикан! Будьте любезны, пошевеливайтесь! Не умирайте же так жалостно, вы, пачкуны!
Иосиф слышал эти восклицания. Ну да, публике было сказано, что там, в Иерусалиме, евреи умирали серьезно и прилично, и теперь она разочарована, что ей не показали этого зрелища.
Нелегко было, в конце концов, избежать однообразия. На пленных выпустили африканских львов, слонов из Индии, германских зубров. Некоторые из обреченных евреев были в праздничных одеждах, других заставили накинуть молитвенные плащи, белые, с черными каймами и голубыми кистями, и было так красиво, когда плащи краснели от крови. Многих мужчин и женщин выгнали на арену нагими, чтобы зрители могли наблюдать игру мускулов в процессе умирания. Несколько сильных, хорошо вооруженных мужчин выставили против слона. Люди, охваченные печалью и отчаянием, успели нанести животному несколько серьезных ран, пока оно, трубя и разъярившись, не растоптало их, и публика пожалела слона.
Не забыли и о юморе. Многих заставили умирать в нелепо смешных масках. У нескольких стариков одну сторону лица и головы обрили, а на другой оставили длинные волосы и белую бороду. Некоторых вынуждали бежать в одеждах из легко воспламеняющихся материй; эти одежды вспыхивали во время бега; а в двухстах метрах находился бассейн с водой, и кто успевал добежать до него, казалось, мог бы спастись. Смешно было видеть, как они задирали ноги, задыхались, бросались в воду, - даже те, кто не умел плавать. Много смеху вызвала также и лестница, приставленная к стене, которую надо было взять штурмом. Разряженные смертники должны были влезать на нее, лестница же была смазана чем-то скользким, и они падали прямо на поднятые копья.
Так в течение двух дней умирали на кесарийском стадионе иудеи, все две тысячи пятьсот, на потеху римлянам. Два дня Иосиф видел и слышал, как они умирают. Порой ему казалось, что он узнает знакомые лица, но, вероятно, это ему только казалось, так как Фронтон отобрал для этого празднества в большинстве своем безымянный народ, бедняков-крестьян и пролетариев из провинций. "И я видел это, - мог добавить впоследствии Иосиф, описывая празднество. - Мои очи видели это".
Близилось время, когда Иосифу предстояло покинуть Иудею, - и, вероятно, навсегда. Он долго колебался, повидаться ему с Марой или нет Отказал себе в этом. Обеспечил ее приличной пенсией и предоставил право жить в одном из дарованных ему Титом поместий на Изреельской равнине [158].
Евреи заметили Иосифа, когда он шел на празднество. Они ненавидели и презирали его, соблюдали семь шагов расстояния. Никто не провожал его, когда он садился на корабль, отплывавший в Италию.
Исчезла из глаз Кесарийская гавань, колоссальная статуя богини - покровительницы Рима, статуя императора Августа. Затем исчез форт Стратона, затем лиловые горы Иудеи, наконец - вершина горы Кармил [159]. Иосиф был на пути в Рим. Из Иудеи он увозил с собой только воспоминание о том, что видел, семьдесят свитков Писания и маленький ларчик с землей, выкопанной из-под иерусалимского пепла.
В конце Аппиевой дороги, там, где находилась гробница Цецилии Метеллы, возница сделал обычную остановку, и Иосиф взглянул на широко развернувшуюся перед ним картину города. Стоял прохладный мартовский день, город был залит светом. Рим, Сила, Гевура, он разросся еще мощнее с тех пор, как Иосиф уехал в Иерусалим. То, о чем он некогда только мечтал, глядя впервые с Капитолия на Рим, было теперь так близко, что стоило только протянуть руку. Император и принц просят его слова - слова и духа о духе Востока.
Иосиф горестно сжимает губы. Увы, доктор Иоханан бен Заккаи прав. То, что ему казалось тогда концом, это только начало. Слияние восточной мудрости с западной техникой - дело чрезвычайно трудное и неблагодарное.
Экипаж катился дальше; остановился у ворот. Иосиф не известил Дорион о своем приезде. Он любит Дорион, он не забыл ее, какой она впервые стояла перед ним с кошкой на руках, не забыл ее звонкий голосок маленькой девочки, который он так любил, не забыл, как она прижималась к нему своим длинным бронзовым телом - неистово, самозабвенно, покорно. Но между ними стоит теперь столько других образов, столько событий, в которых она не участвовала. Он подождет, он не станет будить в ней надежд, он посмотрит, проверит, живо ли еще между ними то неуловимое, что было когда-то.
Дом Дорион невелик, он имеет приятный, современный вид. Раб-привратник спрашивает Иосифа, что ему угодно. Иосиф называет себя; привратник низко перед ним склоняется, убегает. Иосиф остается в приемной один, лицо его мрачнеет. Все кругом украшено картинами, статуями, мозаикой, вероятно, принадлежащими Фабуллу. Зачем он здесь? Ему здесь нельзя жить.
Но вот появляется Дорион. Как и тогда, над ее крутой детской шеей легко и чисто выступает узкое лицо с крупным ртом. Она стоит и смотрит на него своими глазами цвета морской воды, и они постепенно темнеют. Ей хочется улыбнуться, но она совсем ослабела, у нее нет сил даже на улыбку. Так долго ждала она его, и теперь - благодарение богам - он здесь. Она боялась, что эта отвратительная Иудея его поглотит навсегда, и вот - благодарение богам - он вернулся. Она бледнеет, сначала вокруг рта, затем бледность разливается по всему лицу, она смотрит на него, и вот она уже идет к нему, издает короткий пронзительный крик и скользит вдоль его тела вниз, ему приходится поддержать ее. Вот она, смугло-желтая кожа этой девочки, которую он любит. Она сладостна и шелковиста, но как холодна она, эта кожа, оттого что девочка его любит.
Минуты проходят, оба не произнесли еще ни слова. Она - сладость мира. Когда она скользнула вдоль его тела, смертельно побледнев, обессилев от волнения, он почувствовал слабость в коленях. "Не сочетайся..." Перед ним - его книга, голый ландшафт с ущельем мертвых, храмовый холм, пылающий от самого основания и до верхушки. На что ему эти нелепые мозаики, эти несложные приветливые картины домашней жизни? Что ему здесь нужно? Что нужно этой женщине? Он здесь совсем чужой.
- Ты здесь совсем чужой, - говорит она.
Вот ее первые слова после года разлуки. Она держит его за плечи, она вытянула руки, она смотрит ему в лицо. Она говорит: "Ты здесь совсем чужой", - она просто констатирует это, серьезно, без жалобы. Она любит его, вот почему она знает.
Жалкие утешения, жалкая ложь не имеют смысла.
- Да, - отвечает он. - Я не могу жить здесь. Я теперь не могу жить с тобой, Дорион.
Дорион не противоречит. Она чувствует, что это уже не ее Иосиф - он иной, полный образов, которых она не знает. Но она принадлежит ему и такому, она кротка и мужественна, она завоюет его и таким, Дорион не удерживает его.
- Когда ты захочешь меня - позови, - говорит ока.
Иосиф уходит. Он чувствует себя в Риме очень чужим. Проталкиваясь через толпу, идет он по улицам, под колоннадами. Когда он видит знакомые лица, он отворачивается, ему ни с кем не хочется разговаривать. После некоторых колебаний он решается, идет к Клавдию Регину.
У издателя утомленный вид, все его мясистое лицо обвисло.
- Благословен твой приход, - осклабливается Регин. - Ну, мой пророк, как поживает ваша книга? Ваше пророчество сбылось, правда довольно своеобразно. Я думаю, вы могли бы теперь приняться за работу. Или вы хотите увильнуть?
- Я не увиливаю, - упрямо отвечают Иосиф. - Вы не знаете, как бывало иной раз трудно. Но я от себя не увиливал.
- Я встречался с вашей женой, с прекрасной египтянкой, - сказал издатель.
- Я не буду жить с Дорион, - сказал Иосиф, - пока я пишу эту книгу.
Регин поднял голову.
- Странно, - заметил он. - Тем более что причина книги - именно эта дама.
- Повод, может быть, - уклончиво ответил Иосиф.
- Если вы хотите жить у меня, мой дом к вашим услугам, - сказал издатель.
Иосиф колебался.
- Я бы хотел жить один, - сказал он, - пока я пишу книгу.
- Кажется, - сказал Клавдий Регин, - император хочет поместить вас в доме, где он сам жил раньше. Дом-то мрачноватый, его величество всегда был бережлив, вы знаете.
Иосиф поселился в этом доме. Дом был большой, темный, заброшенный. Он жил в нем с одним-единственным рабом, не следил за своей внешностью, ел только по необходимости. Он никому не дал знать, что находится в Риме. Он бродил по улицам в часы, когда они бывали наиболее пустынны, видел приготовления к триумфу. Всюду уже возводились заграждения, трибуны. На стенах, на воротах появились гигантские портреты императора Тита, изречения, прославлявшие цезарей, высмеивавшие побежденную Иудею. Чудовищно увеличенные, тупо глядели на Иосифа рожи императора и принца, пустые, грубые, искаженные; все знакомое в них исчезло, это были лица Педана.

Предыдущая страница 15 Следующая страница


Иудейская война 16

Однажды под колоннадами Марсова поля Иосиф столкнулся с носилками сенатора Марулла. Иосиф хотел проскользнуть мимо, но сенатор заметил его.
- А вы сделали карьеру, молодой человек, - констатировал он. - Вы изменились. Да, человека создает судьба. - Он разглядывал его через свой увеличительный смарагд. - Помните, как я информировал вас насчет Рима, тогда в Большом цирке? Это было пять лет тому назад. Я тогда уже понял, что вас стоит информировать. Вы правильно учли минуту и встали на сторону тех, кто прав.
Он не отпустил его, взял с собой, стал рассказывать. Он работал сейчас над шуточной пьесой, которая пойдет в Театре Марцелла в начале триумфальной недели. Герой пьесы - еврей Захария, военнопленный, приговоренный к участию в военных играх. Роль исполнит актер Деметрий Либаний. Пленный Захария умрет в единоборстве с другим пленным. Страх еврея перед смертью, его мольбы, надежда, что, вопреки всему, его помилуют, то, как он не хочет сражаться, затем все-таки сражается, - все это богатый материал для множества смешных сцен, острот, танцев, куплетов. Не решен только вопрос относительно конца. Было бы восхитительно найти двойника Либания, - теперь такой богатый выбор, - настолько похожего, что родная мать не отличила бы его от актера, и пусть этого двойника прикончит профессиональный боец. С другой стороны, публика уже сыта по горло всеми этими распятиями и умирающими евреями. Может быть, лучше, если пленный Захария будет помилован. Его радость возвращенного к жизни - неплохая тема, и он мог бы под конец в благодарность вытащить из тайника свои сокровища и раздать их публике. Можно повернуть дело и так, что его в конце концов распинают, а потом приходит некто и снимает его с креста. "Разве не то же самое сделали вы, Иосиф Флавий?" И потом он с креста бросает в публику деньги, монеты, отчеканенные в честь победы?
Иосифу пришлось провести у сенатора весь вечер, у него и обедать. Тощий, умный хозяин интересовался множеством второстепенных деталей похода, он подробно расспрашивал Иосифа. В свою очередь, он мог тоже сообщить ряд новостей. Уже решено, что из тех представителей побежденных евреев, которые должны идти в триумфальном шествии, казнь, совершаемая обычно во время триумфа, будет приведена в исполнение только над Симоном бар Гиорой. Оба других, Иоанн Гисхальский и первосвященник Фанний, будут после триумфа проданы в рабство. Есть три покупателя: Муциан, министр Талассий и он сам. У него есть основания думать, что с его желанием посчитаются. Эта госпожа Кенида берет недешево, но он не скряга. Кого Иосиф посоветует ему купить - главнокомандующего или первосвященника?
На другой день Иосиф пересилил себя и отправился к актеру Деметрию Либанию. Он нашел его удивительно постаревшим и издерганным.
- Ах, вот и вы, - встретил его Деметрий. - Конечно, без вас не обойдутся. Я вас, собственно, давно поджидаю.
Он был полон враждебной иронии. Иосиф постепенно понял: этот человек винил себя в гибели храма. Он привел Иосифа к Поппее, в сущности, это он добился амнистии трех старцев, а разве все зло не выросло из этой амнистии? Амнистия, эдикт о Кесарии, восстание, сожжение храма - все это звенья одной цепи. И первым звеном оказался он. От него зависело тогда, сыграть еврея Апеллу или нет. Вопрос о сохранении храма или его гибели, судьбу храма Ягве отдал в руки Деметрия, и его несчастливая рука вытянула жребий гибели.
Актер встал. Он начал декламировать великое проклятие из Пятой Книги Моисея [160]. Правда, он никогда не видел и не слышал ни одного из тех истинных и ложных пророков, которые в последние десятилетия объявились в Иерусалиме, но в нем было что-то от жеста этих пророков, в его греческой речи - что-то от их напевности. Актер Либаний не отличался статностью, он был скорее маленького роста, но сейчас он высился перед Иосифом, словно сумрачное дерево.
- "Утром ты скажешь: "О, если бы пришел вечер!", а вечером скажешь: "О, если бы наступило утро!", от трепета сердца твоего". - Жутко, как грозные валы, изливались мрачные проклятия из его уст, однообразно, мощно, тоскливо. И так случилось! - констатировал он, по временам прерывая себя, покорно, но с неистовым удовлетворением отчаяния.
После этой встречи с Деметрием Либанием Иосиф просидел два дня совершенно один в своем большом мрачном доме. На третий день он по Эмилиеву мосту перешел на ту сторону Тибра, где жили евреи.
Пока длился поход, иудеи города Рима всевозможными способами показывали правительству свою лояльность. Они и сейчас лояльные подданные, бунтовщики сами виноваты, разумеется, но римские иудеи не боятся обнаружить и свою скорбь о разрушении святыни, не скрывают они также и своего отвращения к тому факту, что разрушению помогали евреи. Когда Иосиф вступает в городские районы на правом берегу, он наталкивается на безмерную ненависть. Тут все соблюдают семь шагов расстояния. Он проходит через пустое пространство, сквозь строй презрения.
Он направляется к дому Гая Барцаарона. Президент Агрипповой общины, желавший когда-то выдать за него свою дочь, останавливается перед ним на расстоянии семи шагов. Лицо этого хитрого жизнерадостного человека мрачно, искажено враждебностью. Гай Барцаарон вдруг делается страшно похожим на своего отца, древнего бормочущего Аарона. Иосиф теряет мужество перед этим замкнутым лицом.
- Извините, - говорит он и беспомощно вывертывает, ладони. - Это бесполезно.
Он идет назад. Шагая между шпалерами смертельных врагов, покидает он еврейский квартал, возвращается по Эмилиеву мосту.
На другом берегу, когда он загибает за угол и евреи уже не видят его, он слышит шаги кого-то, преследующего его; он соображает, что давно уже слышит за собой эти шаги. Невольно хватается он за массивный золотой письменный прибор, чтобы защищаться. В это время за ним раздается голос, ему кричат по-арамейски:
- Не пугайтесь! Не бойтесь! Это я. - Какой-то очень молодой человек, его лицо кажется Иосифу знакомым. - Я вас уже видел, - говорит юноша, - когда вы в первый раз приезжали в Рим.
- Вы... - старается вспомнить Иосиф.
- Я Корнелий, сын Гая Барцаарона.
- Чего вы хотите? - спрашивает Иосиф. - Почему вы не соблюдаете семи шагов?
Но юноша Корнелий подходит к нему.
- Простите его, - просит он, и его голос звучит сердечно, доверчиво, смело. - Другие не понимают вас, но я понимаю. Пожалуйста, верьте мне. - Он подходит к нему вплотную, смотрит в глаза. - Я читал ваш космополитический псалом, и, когда кругом начинается путаница и непонятность, я читаю его. Здесь все узко, все зажато стенами, а ваш взгляд устремлен в широкую даль. Вы большой человек в Израиле, Иосиф Флавий, вы один из пророков.
Сердце Иосифа омыла теплая волна утешения. То, что этот юноша, ничего о нем не знавший, кроме его слов, на его стороне, было для Иосифа огромной поддержкой.
- Я рад, Корнелий, - сказал он. - Я очень рад. Я привез немного земли, вырытой из-под иерусалимского пепла, привез из Иерусалима священные свитки, я их покажу тебе. Пойдем ко мне, Корнелий.
Юноша просиял.
Тем временем Тит прибыл в Италию. На Востоке к нему был предъявлен еще целый ряд разнообразнейших требований. От имени Пятого и Пятнадцатого легионов, которые собирались отправить на Нижний Дунай, на нелюбимые солдатами стоянки, капитан Педан просил его или остаться с этими легионами, или взять их с собой в Рим. Принц сразу разгадал, что кроется за наивными, хитрыми речами старого честного вояки, а именно - предложение провозгласить Тита императором вместо старика Веспасиана. Это было соблазнительно, но крайне рискованно, и он, не колеблясь, в таких же наивных шутливых словах, отклонил предложение Педана. Но Восток продолжал чествовать его как самодержца, и Тит не мог устоять перед соблазном, при освящении быка Аписа в Мемфисе, воздеть на себя диадему Египта. Эта неосторожность могла быть неправильно истолкована, и принц поспешил письменно заверить отца, что поступил так только в качестве его заместителя. Он ничего другого не предполагал, отвечал Веспасиан тоже по почте; но весьма дружелюбно держал наготове против Востока несколько десятков тысяч человек.
Вслед за этим Тит приехал - очень скоро, очень скромно, почти без свиты. Согласно старинному обычаю, вступить в Рим он мог, если хотел получить триумф, лишь в первый день шествия. Поэтому Веспасиан выехал встретить сына на Аппиеву дорогу.
- Вот и я, отец, вот и я, - чистосердечно приветствовал его Тит.
- Тебе бы не поздоровилось, мой мальчик, - сказал скрипучим голосом Веспасиан, - если бы ты вздумал еще валандаться на Востоке. - Только после этих слов он поцеловал его.
Сейчас же после обеда, в присутствии Муциана и госпожи Кениды, произошло неизбежное объяснение между отцом и сыном.
- Вы, - начала решительная Кенида, - доставляли своему отцу не одни радости, принц Тит. Мы не без тревоги узнали о вашем короновании во время празднества быка Аписа.
- Ну, я не хочу делать из быка слона, - добродушно заметил Веспасиан, - нас здесь интересует другой вопрос: было ли действительно невозможно сохранить еврейский храм?
Они смотрели друг на друга, у обоих были жесткие узкие глаза.
- Ты разве хотел, чтобы это оказалось возможным? - после некоторой паузы ответил Тит вопросом на вопрос.
Веспасиан покачал головой.
- Если карательная экспедиция в Иерусалим, - сказал он хитро и задумчиво, - действительно была превращена в поход и должна была закончиться триумфом, разрешения на который я добился от сената для нас обоих, то, пожалуй, и невозможно.
Тит побагровел.
- Это было невозможно, - сказал он коротко.
- Значит, так и скажем, - констатировал, осклабясь, император, - это было невозможно. Иначе ты пощадил бы храм, хотя бы ради своей Береники. А теперь мы дошли и до второго вопроса, который всех нас здесь интересует. Эта Береника - бабенция, заслуживающая внимания. Что ты хотел иметь ее около себя во время скучной карательной экспедиции, я могу понять. Но разве ты должен держать ее при себе и здесь, в Риме?
Тит хотел возразить. Но Веспасиан, только чуть посапывая и упорно не спуская с Тита жестких серых глаз, не дал ему ответить:
- Видишь ли, - продолжал он добродушно, товарищеским тоном, - вот моя Кенида - самая обыкновенная особа. Не правда ли, старая лохань? Без претензий, без титула. Она добывает мне уйму денег. Многое, чего мои старые глаза уже не видят, ее глаза подмечают. И все-таки Рим относится к ней хорошо, пока ему не приходится платить ей комиссионные. Она римлянка. Но эта твоя еврейка, эта принцесса, именно потому, что она так величественна, со своей походкой и всеми этими восточными фокусами... Мы - династия еще молодая, сын мой. Я первый, а ты второй, и мы не можем разрешить себе столь экстравагантной дамы. Я говорю тебе по-хорошему, но очень серьезно. Какой-нибудь Нерон мог бы себе это позволить, он из старого рода. Если же это сделаем ты или я, они рассердятся, уверяю тебя, мой мальчик. Скажи ты, Кенида, скажите вы, старый Муциан, рассердятся они или нет?.. Слышишь, рассердятся.
- Я тебе вот что скажу, отец, - начал Тит, и в его голосе появился тот же резкий, металлический звук, что и при командовании. - Я мог бы в Александрии надеть на себя венец. Легионы хотели этого. И я был к этому близок. Принцессе достаточно было сказать слово, и я бы надел его. Принцесса этого слова не сказала.
Веспасиан встал. Титу говорили, что он очень постарел, - очевидный вздор; во всяком случае, сейчас этот сабинский крестьянин казался крепче, чем когда-либо. Он подошел к сыну вплотную, и вот они стояли друг против друга, два диких сильных зверя, готовясь к прыжку. Муциан смотрел на них крайне заинтересованный, лицо его судорожно подергивалось, сухой узкий рот улыбался возбужденной улыбкой. Кенида хотела броситься между ними. Но старший пересилил себя.
- Что ж, ты мне сообщил очень интересную вещь, - сказал он. - Но сейчас ты ведь не в Александрии, а здесь, в Риме, и тебе едва ли придет в голову свергать меня, если бы даже твоя любезная подруга этого и захотела. Так вот. - Он сел, слегка крякнув, потер подагрическую руку и продолжал, взывая к благоразумию сына: - Держать ее как девку ты же не сможешь. Эта дама пожелает показываться с тобой, и она вправе: она - принцесса, гораздо более древнего рода, чем мы. Но римляне тебе этой женщины не простят, поверь мне. Ты что же, хочешь, чтобы тебя на театре высмеивали? Хочешь, чтобы во время триумфа о тебе и о ней распевали куплеты? Хочешь запретить? Будь благоразумным, мой мальчик. Дело не пройдет.
Тит старался сдержать свою злость:
- Ты с самого начала ее терпеть не мог.
- Верно, - согласился старик. - Но и она меня тоже. Если б вышло по ее, мы здесь бы не сидели. Мне достаточно было бы сострить разочка два. Но я молчу. Ты отдал этой даме свою любовь. Не возражаю. Но в Риме пусть не живет, я не согласен. Внуши ей это. Глупо было привозить ее. Можете делать что вам угодно, но из Италии пусть убирается. Так и скажи ей.
- И не подумаю, - заявил Тит. - Я хочу сохранить эту женщину.
Веспасиан посмотрел на сына; он увидел в глазах Тита что-то дикое, буйное, пугавшее Веспасиана уже в матери мальчика, в Домитилле. Он положил ему руку на плечо.
- Тебе тридцать, сын мой, - предостерегающе заметил он. - Не будь мальчишкой.
- Могу я внести предложение? - вкрадчиво сказал Муциан.
Он вышел вперед, держа палку за спиной. Тит недоверчиво глядел на его губы. Должно быть, сенатор Муциан придавал себе расслабленный вид и прикидывался дряхлым лишь для того, чтобы подчеркнуть бравость Веспасиана, и император, отлично догадываясь, что это комедия, охотно ее допускал.
- Отношения между цезарем Титом и принцессой, - так начал Муциан, - вызывают раздражение. В этом его величество, бесспорно, прав. Но лишь потому, что принцесса принадлежит к мятежному народу. Мыто знаем, что она одна из вполне лояльных наших иудейских подданных. Однако римский народный юмор не делает различия между иудеем и иудеем. Нужно было бы дать принцессе повод заявить о своей лояльности ясно и недвусмысленно. Я полагаю, для этого было бы достаточно, чтобы она смотрела на триумф из ложи.
Все обдумывали предложение Муциана. Веспасиан считал, что его хитроумный друг придумал для принцессы такую ситуацию, из которой она едва ли найдет выход. А его сын не имеет оснований отклонить предложение Муциана. Что ей делать? Если она будет присутствовать на триумфе над ее собственным народом, римляне будут над ней смеяться. Тогда Титу нельзя и помышлять о браке с ней. Кенида поняла это сразу.
- Коли женщина принадлежит мужчине, - поддержала она Муциана решительно, упрощая и анализируя его мысль, - она должна иметь мужество открыто стать на его сторону.
Все напряженно ждали, что скажет Тит. Против аргумента Кениды ему возразить было нечего. В сущности, она права, думал он. Если он празднует триумф, то может требовать, чтобы его подруга, которую он намерен сделать своей женой, смотрела на этот триумф. Объяснение с ней по данному поводу будет не из приятных. Но все же приятнее, чем разлука. Он бурчит что-то насчет того, что принцессе, конечно, нельзя этого навязывать. Остальные заявляют, что тогда и римлянам нельзя навязывать принцессу. Он обдумывает предложение со всех сторон. У нее есть ее чувства к Востоку, ее влечение к пустыне. С другой стороны, она понимает действительность. После получасовых обсуждений Тит решает: или принцесса согласится присутствовать в императорской ложе на триумфе, или пусть покидает Италию.
Он просит к себе Беренику. Он уверен, что вопрос будет выяснен в первые же пять минут. Ожидая ее в прихожей, он решает подойти ко всему возможно легче, как будто все это само собой разумеется.
Но вот появляется Береника; она одновременно и весела и серьезна, ее крупная смелая голова доверчиво склоняется к нему, ее низкий голос говорит с ним, и задуманное кажется ему вдруг невозможным. Как ему предложить этой женщине подобную бестактность? Он подбадривает себя - только без долгих приготовлений, сразу смелый прыжок, словно глубокий вздох, перед тем как броситься в очень холодную воду.
- Триумф, - говорит он, и его голос звучит довольно непринужденно, ему не приходится даже откашливаться, - триумф наконец состоится через десять дней. Я ведь увижу тебя в ложе, Никион? - Все идет очень гладко, только он говорит, ни к кому не обращаясь, не взглянув на нее: не смотрит он на нее и сейчас.
Береника бледнеет. Хорошо, что она сидит, иначе она упала бы. Этот человек срубил рощу в Текоа, затем взял Беренику силой, затем допустил, чтобы храм был сожжен. Она не говорила "нет" и тем самым говорила всякий раз "да". И она все это проглотила, потому что не могла расстаться с ним, с его широким крестьянским лицом, с его грубостью, с его детской капризной жестокостью, с его мелкими зубами. Она дышала запахом крови, запахом гари, она отреклась от пустыни - отреклась от голоса своего бога. И вот теперь этот человек приглашает ее смотреть из ложи на его триумф над Ягве. В сущности, он последователен, и это будет для римлян пикантной приправой к триумфу, если она, принцесса из рода Маккавеев, любовница победителя, окажется в числе зрителей. Но она не будет в числе зрителей. Выносимое было бы даже участвовать в триумфальном шествии в цепях как пленнице. Но добровольно сидеть в ложе победителя, в виде соуса к его жаркому, - нет.
- Благодарю тебя, - говорит она, ее голос негромок, но сейчас очень хрипл. - В день триумфа меня в Риме уже не будет, я уеду к брату.
Он поднимает взор, он видит, что ранил эту женщину в самое сердце.
Он этого не хотел. Он ничего не хотел из того, что совершил по отношению к ней. Всегда его толкали на это. И теперь - опять. Отец подтолкнул его, и он не противился. Те, другие, состоят из такого легкого, воздушного вещества, а сам ты так плотен и груб, и всегда понимаешь это слишком поздно. Как мог он допустить мысль, что она согласится смотреть на этот дурацкий триумф? Да он сам не пойдет на триумф, скажется больным. Тит, запинаясь, поспешно что-то бормочет. Но он говорит в пустоту - ее уже нет, она ушла.
Его лицо искажается безумной яростью. Мелкозубый рот извергает солдатскую ругань вслед ушедшей за ее манерное восточное жеманство. Почему она не может смотреть на триумф? Разве другие государи, например германские, не смотрели на триумфы, в которых вели их закованных в цепи сыновей, братьев, внуков? Ему не следовало теряться, надо было держаться с ней как мужчине. Ведь было бы нетрудно обвинить ее в нелояльности, в каких-нибудь бунтовщических поступках, объявить ее военнопленной, провести ее самое в триумфальном шествии, в цепях, и затем, предельно унизив, поднять из грязи, быть с ней мягким, сильным, добрым, настоящим мужчиной. Тогда она наконец узнала бы свое место, гордячка.
Но додумывая эти мысли, он уже понимал, что все это мальчишеские фантазии. Она именно не варварка, не такая, как тот германский государь, варвар Сегест [161], - она настоящая царица, полная древней восточной мудрости и величия. Весь его гнев обратился на него самого. Рим, триумф - ему было теперь на все наплевать! Жизнь - только на Востоке, а здесь все такое убогое, загаженное. Капитолий - дерьмо в сравнении с храмом Ягве, и он, с его легкомыслием, сжег этот храм, а женщину, трижды отдавшуюся ему, трижды отпугнул своей римской грубостью, и на этот раз - отпугнул навсегда.
На следующий день Иосиф явился приветствовать принца. Тит встретил его с той шутливой и холодно сияющей вежливостью, которую Иосиф ненавидел. Возни, шутил Тит, с этим триумфом больше, чем с самим походом. Скорее бы уж он миновал, скорее бы вернуться в свой родной город, а то, по глупому обычаю, приходится сидеть здесь до самого триумфа. Разве не досадно? Он даже не может посмотреть выступления Деметрия Либания в Театре Марцелла. Он поручил Иосифу следить на репетициях, чтобы при изображении всего иудейского не было допущено ошибок.
- Теперь, - рассказывал Тит, - я взял организацию триумфа и всего с ним связанного в свои руки. Интересно, какое впечатление на вас произведет триумфальное шествие. Вы ведь, наверное, будете смотреть на него из Большого цирка?
Иосиф видел, что принц с тревогой ждет его ответа. Конечно, этим римлянам кажется само собой разумеющимся, чтобы он, историк похода, видел своими глазами и его завершение. Он сам, как это ни странно, еще ни разу не подумал о том, пойдет ли он смотреть триумф или нет. Как хорошо было бы сказать: "Нет, цезарь Тит, я не приду, я останусь дома". Такой ответ дал бы огромное удовлетворение; это был бы благородный жест, но бесцельный. И он сказал:
- Да, цезарь Тит, я буду смотреть на триумф в Большом цирке.
Тит вдруг стал совсем другим. Чисто внешняя, напускная вежливость свалилась с него, словно маска.
- Я надеюсь, еврей мой, - сказал он приветливо, дружески, - что тебя в Риме устроили хорошо и удобно. Я хочу, - сказал он сердечно, - чтобы жизнь здесь была тебе приятна. Я сам сделаю для этого все, что от меня зависит. Верь мне.
Иосиф, чтобы подготовиться к триумфу, пошел в Театр Марцелла посмотреть пьесу о военнопленном Захарии. Деметрий Либаний был великим актером. Роль пленного Захарии он исполнял с беспредельной правдивостью и жутким комизмом. В конце концов, на него надели маленькую идиотскую маску клоуна, какие нередко надевали на приговоренных, когда они выходили на арену, чтобы комизм маски тем сильнее контрастировал с трагизмом умирания. Никто не видел, как под маской пленного Захарии задыхался актер Либаний, как колотилось его сердце, как оно слабело. Но он выдержал. Его привязали к кресту. Он закричал, как того требовала роль: "Слушай, Израиль, Ягве наш бог!" - и одиннадцать клоунов плясали вокруг него в ослиных масках и передразнивали его вопль: "Яа, Яа!" Он выдержал до конца, когда было приказано снять его с креста и когда ему пришлось бросать с креста деньги. Тут он обессилел и повис мешком. Но этого никто не заметил, все считали, что так и надо по роли, и за невообразимым ликованием толпы, ловящей монеты, на актера почти перестали обращать внимание. Иосифу тоже удалось схватить несколько монет - две серебряные и несколько медных. Их выпустили в этот день: на одной стороне был отчеканен портрет императора, на другой - женщина в цепях, сидящая под пальмой, и вокруг надпись: "Побежденная Иудея". Женщина - может быть, тут постаралась госпожа Кенида - была похожа лицом на принцессу Беренику.
На другой день издатель Клавдий Регин вызвал Иосифа к себе.
- Мне поручено, - сказал он, - вручить вам этот входной жетон в Большой цирк. - Место было на скамьях знати второго разряда. - Вы получаете большой гонорар за вашу книгу, - сказал Регин.
- Кто-нибудь должен же там быть и видеть, - резко ответил Иосиф.
Регин улыбнулся своей зловещей улыбкой.
- Разумеется, - ответил он, - и я, как ваш издатель, весьма заинтересован в том, чтобы вы там были. Вы, Иосиф Флавий, окажетесь, вероятно, единственным евреем, который будет присутствовать в числе зрителей. Бросьте... - с некоторой усталостью остановил он Иосифа, готового вскипеть. - Верю, что вам будет нелегко. Я тоже, когда буду шагать в процессии вместе с чиновниками императора, потуже стяну ремни башмаков - мне тоже будет нелегко.
Утром 8 апреля Иосиф сидел на скамье Большого цирка. Новое здание вмещало триста восемьдесят три тысячи человек, и на каменных скамьях не оставалось ни одного свободного места. Иосиф находился среди знати второго разряда, на тех самых местах, о которых он так мечтал пять лет назад. С неприступным, замкнутым видом сидел он среди оживленных зрителей, его надменное лицо издали бросалось в глаза. Окружавшей его избранной публике было известно, что император поручил ему написать историю этой войны. В городе Риме книги пользовались большим уважением. Все с любопытством рассматривали человека, от которого зависело прославить или не одобрить деяния стольких людей.
Иосиф сидел спокойно, он хорошо владел собой, но в душе у него все бурлило. Перед тем он прошел через ликующий Рим, полный шума радостного ожидания. Дома и колоннады были декорированы, все помосты, выступы, деревья, арки, крыши усеяны людьми с венками на голове. И здесь, в Большом цирке, все тоже были в венках, держали на коленях и в руках цветы, чтобы бросать их победителям. Только Иосиф имел смелость сидеть без цветов.
Впереди процессии шли члены сената, шагая с некоторым трудом в своих красных башмаках на высокой подошве. Большинство из них участвовало в процессии неохотно, с внутренним предубеждением. В глубине души они презирали этих выскочек, которых теперь вынуждены были чествовать. Экспедитор и его сын захватили империю, но и на престоле они оставались мужиками, чернью, - Иосиф видел худое скептическое лицо Марулла, тонкие, усталые, жесткие черты Муциана. Невзирая на парадную одежду, Муциан держал палку за спиной, его лицо подергивалось. Был один такой день, когда чаши весов стояли на одном уровне, достаточно было Иосифу сказать, может быть, одно только слово, и чаша Муциана перетянула бы, а чаша Веспасиана поднялась.
Появились министры. Высохшему, замученному болезнями Талассию было трудно тащиться вместе с остальными, но возможность этого шествия была подготовлена им, и старик не хотел пропустить великий день своего торжества. Затем, отдельно, немного в стороне от других, шел Клавдий Регин, серьезный, непривычно прямой. Да, ему действительно было нелегко. Насторожившись, жестким, злым и трезвым взглядом смотрел он вокруг себя и портил зрителям все удовольствие: напрасно искали они на его среднем пальце знаменитую жемчужину. Ремни его башмаков были туго затянуты.
А вот и музыка, много музыки. Сегодня все оркестры играли военные песни, чаще всего марш Пятого легиона, ставший очень быстро популярным:
Пятый все умеет...
Приближались несшие взятую в Иудее добычу, ту баснословную добычу, о которой шло столько разговоров. Люди были избалованы, пресыщены зрелищами, но, когда мимо них поплыло все это золото, серебро, слоновая кость, и не отдельные вещи, а целый поток, - всякая сдержанность исчезла. Зрители вытягивали шеи, смотрели через плечи находившихся впереди, женщины издавали короткие пронзительные вскрики удивления, желания. А мимо них бесконечной струей текло золото, серебро, благородные ткани, одежды, а потом опять золото, во всех видах: монеты, слитки, всякого рода сосуды. Затем военные доспехи, оружие, боевые повязки с начальными буквами девиза маккавеев, чистые, грязные, пропитанные кровью, в корзинах, в повозках, многие тысячи. Боевые знаки, знамена с массивными еврейскими и староарамейскими буквами, некогда созданными, чтобы возносить сердца, теперь же искусно сплетенные, чтобы развлекать пресыщенных зрителей. Проплывали передвижные подмостки, на которых воспроизводились кровопролитные батальные сцены, гигантские макеты, иные в четыре этажа, так что зрители испуганно отклонялись, когда они проплывали мимо, опасаясь, что такая штука может обрушиться, убить их. Корабли, разбитые в сражениях у Яффского побережья, отнятые у противника челноки из Магдалы. И снова золото. Неудивительно, что цена на золото падает - она теперь составляет половину его довоенной стоимости.
Но вот все стихает, идут чиновники государственного казначейства, в парадных одеждах, с лавровыми ветвями, - они сопровождают главные предметы добычи. Несомые солдатами золотые столы для хлебов предложения, гигантский семисвечник, девяносто три священных храмовых сосуда, свитки закона. Несущие высоко поднимают свитки, чтобы все видели закон Ягве, отобранный у него всеблагим, величайшим Юпитером римлян.
Затем - причудливая музыка. Инструменты из храма, кимвал Первого левита, крикливые бараньи рога, предназначавшиеся для новогоднего праздника, серебряные трубы [162], возвещавшие каждый пятидесятый год, что земельная собственность снова возвращается государству. Римляне играют на этих инструментах, и эта музыка звучит как пародия, нелепая, варварская. И вдруг какого-то остряка осеняет удачная мысль: "Яа! Яа!" - кричит он, как кричат ослы. Все подхватывают этот крик под аккомпанемент священных инструментов, и оглушительный смех прокатывается по длинным рядам зрителей.
Иосиф сидит, его лицо словно из камня. Только бы выдержать. Все смотрят на тебя. Десять лет должны учиться священники, прежде чем их удостоят чести играть на этих хрупких инструментах. Пусть лицо твое будет спокойно, Иосиф, ты ведь здесь представляешь Израиль. Излей ярость гнева твоего на головы народов!
Приближается живая часть добычи, военнопленные. Из их громадной толпы были отобраны семьсот человек, на них напялили пестрые праздничные одежды, которые представляли особенно резкий контраст с их мрачными лицами и цепями. Среди них шли и священники в шапочках и голубых поясах. С интересом, с жадным любопытством разглядывают люди в цирке своих побежденных врагов. Вот они идут. Их накормили до отвала, чтобы у них не было предлога свалиться и испортить римлянам заслуженное зрелище. Но после празднества этих побежденных пошлют на принудительные работы, часть - на рудники, ступальные мельницы или очистку клоак, часть - на арену больших цирков для борьбы и травли зверями.
Люди в цирке смолкли, они только смотрят. Но вот они разразились криками, угрожающими, полными ненависти: "Хеп, хеп", "Собаки", "Сукины дети", "Вонючки", "Безбожники". Они бросают в идущих гнилую репу, дерьмо. Они плюются, хотя их плевок никак не может долететь до тех, кому он предназначен. А вот в цепях, униженные богами, идут и вожди повстанцев, некогда внушавшие страх и ужас, Симон бар Гиора и Иоанн Гисхальский. Величайшее блаженство, счастливейший день в жизни римлянина, когда перед ним вот так проходят его враги, эти побежденные гордецы, противившиеся растущему по воле богов величию римского государства.
На Симона надели венец из терниев и сухих колючек и повесили дощечку: "Симон бар Гиора, царь Иудейский". Иоанна, иудейского "главнокомандующего", одели в нелепые жестяные доспехи. Симон знал, что не успеет еще окончиться праздник, как он будет убит. Так поступили римляне с Верцингеториксом, с Югуртой [163] и многими другими, которые были казнены у подножия Капитолия, в то время как наверху победитель приносил жертву своим богам. Как ни странно, а Симон бар Гиора уже не был тем сварливым человеком, каким его знали в последнее время его люди; в нем появилось опять какое-то сияние, исходившее от него в первый период войны. Спокойно шел он в цепях рядом с закованным Иоанном Гисхальским, и они разговаривали.
- Прекрасно небо над этой страной, - сказал Симон, - но как бледно оно в сравнении с небом нашей Галилеи. Хорошо, что надо мной голубое небо, когда я иду умирать.
- Не знаю, куда я иду, - сказал Иоанн, - но мне кажется, они меня не убьют.
- Если они не убьют тебя, мой Иоанн, это для меня большое утешение, - сказал Симон. - Ибо война еще не кончена. Как странно, что мне когда-то хотелось тебя уничтожить. Пусть сейчас мне плохо, но все же хорошо, что мы начали эту войну. Она не кончена, и идущие за нами многому научились. О брат мой Иоанн, они будут меня бичевать, они проведут меня через такое место, где гнилая репа и плевки их черни долетят до меня, и они меня предадут позорной смерти - и все-таки хорошо, что мы начали эту войну. Мне жаль только, что мой труп будет валяться неприбранный. - И так как Иоанн Гисхальский молчал, он через минуту добавил: - А знаешь, Иоанн, нам следовало минную штольню "Л" провести немного правее. Тогда их башня "Ф" обрушилась бы и им некуда было бы податься.
Иоанн Гисхальский был человек сговорчивый, но в вопросах военной тактики не любил шуток и пустой болтовни. Он знал, что был прав относительно штольни "Л". Но он останется жить, а Симон умрет, и он пересилил себя и сказал:
- Да, мой Симон, нам следовало заложить штольню правее. Те, кто придет после нас, сделают все это лучше.
- Если бы мы только вовремя объединились, мой Иоанн, - сказал Симон, - мы бы с ними справились. Я видел теперь их Тита совсем близко. Хороший юноша, но не полководец.
Иосиф смотрел, как они приближались, проходили мимо него. Они шли медленно, он успел разглядеть их, и он видел вокруг Симона сияние, окружавшее его при первой их встрече в храме. И теперь он был уже не в силах сдержать себя. Он хотел зажать в горло рвущийся наружу звук, но не смог, - звук рвался из него, это был стон, полный отчаяния, придушенный и настолько ужасный, что сосед Иосифа, только что кричавший вместе со всеми: "Собаки! Сукины дети!" - умолк на полуслове, побледнел, испуганный. Иосиф не спускал глаз с обоих пленников; он страшился, что они посмотрят на него. Он был человек дерзкий, отвечавший за свои поступки, но, если бы они взглянули на него, он умер бы от стыда и унижения. Ему сдавливало грудь, он задыхался; ведь он единственный еврей, смотревший вместе с римлянами на это зрелище. Он перенес голод и нестерпимую жажду, удары бича, всевозможные унижения и бывал много раз на волосок от смерти. Но этого он не может вынести, этого никто не может вынести. Это уже нечто нечеловеческое, он наказан суровее, чем заслужил.
Оба пленника совсем близко.
Иосиф построит синагогу. Все, что у него есть, даже доходы с книги, вложит он в эту постройку. Это будет такая синагога, какой Рим еще не видел. Он отдает для ее ковчега священные иерусалимские свитки. Но евреи не примут от него синагоги. Они принимали дары от необрезанных, но от него они не примут ничего - и будут правы.
Теперь оба вождя как раз перед ним. Они его не видят. Он встает. Они не могут услышать его среди рева толпы, но он открывает уста и напутствует их исповеданием веры. Пламенно, как никогда в жизни, вырывает он из себя слова, кричит им вслед:
- Слушай, Израиль, Ягве наш бог, Ягве един!
И вдруг, словно его услышали, в процессии пленных чьи-то голоса начинают кричать, сначала несколько, затем многие, затем все:
- Слушай, Израиль, Ягве наш бог, Ягве един!
Когда звучат первые возгласы, слушатели смеются, подражают ослиному крику: "Яа, Яа!" Но затем они стихают, и некоторые начинают сомневаться, действительно ли осел тот, к кому обращают свой вопль евреи.
Иосиф, услышав крики внизу, становится спокойнее. Сейчас этот возглас, наверно, раздается во всех еврейских синагогах: "Слушай, Израиль". Разве он от этого когда-нибудь отрекался? Никогда он не отрекался. Только ради того, чтобы все это познали, делал он то, что делал. Он начнет писать свою книгу, он будет писать ее в благочестии, Ягве будет с ним. Истинного смысла книги не поймут ни римляне, ни евреи. Пройдет долгое время, прежде чем люди поймут его. Но настанет день, когда его поймут.
Кто это следует за обоими иудейскими вождями, в пышном великолепии, в блеске знаменитого восьмичастного одеяния? Первосвященник Фанний, строительный рабочий. Его отсутствующий взгляд безжизнен, тупо устремлен куда-то, тосклив, одержим. Сенатор Марулл увидел его. Особой разницы действительно не будет, купит ли он себе этого Фанния или Иоанна Гисхальского. У Иоанна вид поинтеллигентнее, с ним можно будет вести интересные разговоры, но пикантнее было бы иметь привратником первосвященника.
Шли оркестры, жертвенные животные, и, наконец, появились и центральные фигуры шествия, пышное его средоточие - триумфальная колесница. Впереди - ликторы с пучками розог, увенчанных лаврами, нотариусы, несшие разрешение на триумф, затем толпа клоунов, дерзко и добродушно пародировавших известные всем черточки в характерах триумфаторов, - скупость Веспасиана, точность Тита, его страсть к стенографированию. Затем карикатуры на побежденных, изображавшиеся актерами, любимцами публики. Среди них и Деметрий Либаний, первый актер эпохи. Он превозмог болезнь и слабость, отвращение своего сердца превозмог он. На карту было поставлено его искусство, его честолюбие: император позвал его, он взял себя в руки, он явился. Деметрий изображал еврея Апеллу, он прыгал, плясал, гладил раздвоенную бороду, тащил с собой свои молитвенные ремешки, своего невидимого бога. Он долго метался между своим искусством и жаждой спасти свою душу, ибо одним приходилось жертвовать ради другого, и, наконец, выбрал искусство. Иосиф видел, как он шел истерзанный: великий актер, несчастный человек.
Дальше следовали генералы легионов, офицеры и солдаты, заслужившие особые отличия. Восторженнее всех толпа приветствовала одного из них. Те, мимо кого проходил любимец армии, их Педан, носитель травяного венка, начинали петь задорную песенку Пятого легиона, и сердца ликовали. Да, он был плотью от их плоти, воплощенный Рим. Этому довольному, самоуверенному человеку всегда везло, уж с ним-то был Юпитер Капитолийский. Ходили смутные слухи, будто и на этот раз римляне ему обязаны победой. Что именно он совершил - об этом по некоторым причинам точнее сказать нельзя: но это было нечто великое, как видно уже из того, что он опять получил высокое отличие. Иосиф видел безобразное, голое, одноглазое лицо. Педан шагал с лукавым видом, неспешно, решительно, шумно, самодовольно, настоящий мужчина. Нет, с этой сытой пошлостью никто не мог сравниться. Этому солдату, который никогда не сомневался, не знал разлада с самим собой, принадлежала вселенная, Юпитер создал ее для него.
Что-то засверкало, приближаясь, высокое, как башня, увенчанное лаврами, влекомое четырьмя конями, - триумфальная колесница. На ней Веспасиан. Чтобы походить на Юпитера, он намазал себе лицо охрой. Широкую непокрытую мужицкую голову украшал лавровый венок, старое приземистое тело было облечено в усеянное звездами пурпурное одеяние, которое Капитолийскому Юпитеру пришлось уступить ему на этот день.
С некоторой скукой смотрел он на ликующую толпу. Все это продлится еще, по крайней мере, часа три. Одежда оказалась претяжелой, а стоять так долго на качающейся колеснице было не слишком приятно. Он пошел на все только ради своих сыновей. Основывать династию дело нелегкое. Как душно! Летом Юпитеру, наверно, жарковато, если в апреле и то потеешь в его одежде. А что стоит этот триумф - уму непостижимо. Регин дал смету на двенадцать миллионов, а обойдется, наверное, все тринадцать - четырнадцать. Право же, деньгам можно было бы найти лучшее применение, но эти жирнолобые непременно должны получить свое зрелище, ничего не попишешь. Что храма больше не существует - очень приятно. Мальчик ловко все это обделал. Если дурное полезно, его нужно совершить, а потом угрызаться. Только так можно преуспевать в жизни и перед богами. Стоящий за ним раб, который держит над его головой тяжелый золотой венец Юпитера, кричит ему на ухо установленную формулу: "Оглядывайся и не забывай, что ты человек". Ну, ну, можно надеяться, что богом он станет еще не так скоро. Он вспоминает о статуях обожествленных до него императоров. Этот триумф на недельку ускорит его превращение в бога. Колесницу встряхивает. Кряхтя, смотрит Веспасиан на солнечные часы.
Тит, который едет на второй колеснице, то и дело поглядывает на амулет, который должен предохранить его от порчи и дурного глаза, ибо рядом с колесницей едет верхом его брат Домициан, этот "фрукт". Но зависть брата не может испортить горделивую радость этого дня. Холодно сияя, стоит он на своей колеснице, вознесенный надо всем человеческим, солдат, достигший цели. Юпитер во плоти. Правда, когда он проезжает мимо императорской ложи, он на мгновенье трезвеет. Береники нет с ним, Беренику у него отняли. Кому же хочет он показаться в этом блеске, какой все это имеет смысл без Береники? Его взгляд шарит по толпе, по скамьям знати. Увидев Иосифа, он поднимает руку, приветствует его.
Колесницы триумфаторов едут дальше, вот они остановились у подножия Капитолия. Очевидцы сообщили: Симона бар Гиору бичевали, задушили. Глашатаи прокричали об этом народу. Ликование: война кончилась. Веспасиан и его сын сошли с колесниц. Принесли в жертву свинью, козла и быка - за себя и за войско, на случай, если во время похода они не угодили какому-нибудь божеству.
Тем временем войско дефилировало через Большой цирк. Шли по две когорты от каждого легиона и вся техника: катапульты и камнеметы, "Свирепый Юлий" и другие тараны. Бурным приветствием были встречены боевые знаки, золотые орлы, особенно - орел Двенадцатого, который теперь отобрали обратно у евреев, подобно тому, как были снова отбиты у германцев орлы, захваченные ими при предателе, варваре Германе [164]. Иосиф смотрел на войско, маршировавшее весело, мирно, полное сдержанной силы: орудие порядка в государстве. Но Иосиф знает и другой лик этого войска. Он знает, что все это - сплошные Педаны. Он слышал, как они кричали "хеп, хеп", он видел, как они, опьянев от крови, плясали в храме, мрамор которого исчез под трупами.
Шествие войск длилось долго. Многие, и прежде всего публика, сидевшая на скамьях знати, уходили, не дождавшись конца. Иосиф выдержал. Еще раз перед глазами его прошли легионы, которые на его глазах уничтожили город и храм.
Вечером того же дня, 8 апреля, к дежурному надзирателю Мамертинской тюрьмы [165] пришли несколько иудеев. Они предъявили бумагу с печатью. Надзиратель прочел ее и повел их в тюремный подвал, так называемую холодную баню, ибо раньше здесь был водоем. В этом заброшенном, темном подземелье окончил свои дни Симон бар Гиора. Согласно обычаю, его тело должны были в ту же ночь выбросить на Эскайлинскую свалку, но евреи принесли разрешение взять тело и распорядиться им по своему усмотрению. Этого разрешения добился Клавдий Регин. Он заплатил за него своей жемчужиной, отданной госпоже Кениде.
Итак, пришедшие взяли тело еврейского главнокомандующего, исполосованное, покрытое кровавой коркой, положили на носилки, прикрыли. Пронесли через город, сиявший огнями праздничной иллюминации. Они шли босиком. У Капенских ворот их поджидало еще несколько сот иудеев, среди них и Гай Барцаарон. Те тоже были босиком и разорвали на себе одежды. Сменяясь каждые пятьдесят шагов, понесли они тело по Аппиевой дороге и остановились у второго верстового камня. Там их ждал Клавдий Регин. Они спустились с телом в подземное еврейское кладбище Положили задушенного в гроб, насыпали под сине-черную голову земли, привезенной из Иудеи, полили благовонной водой. Потом закрыли гроб доской. На ней корявыми греческими буквами было нацарапано: "Симон бар Гиора, солдат Ягве". Затем вымыли руки и покинули подземелье.
Иосиф пришел из Большого цирка домой. Он выполнил свою задачу, не пощадил себя, досмотрел иудейскую войну до самого конца. Но теперь силы покинули его. Он свалился, впал в сон, похожий на смерть.
Он был один в большом, пустом, заброшенном доме, ни одного друга возле него, никого, кроме старого раба. Иосиф проспал двадцать часов. Затем поднялся и сел в позе скорбящего.
Из императорского дворца явился курьер с возвещающим радость лавром. Когда раб отвел его к сидевшему на полу небритому человеку, в разорванной одежде, с посыпанной пеплом головой, курьер усомнился, действительно ли это то лицо, к которому его послали. Нерешительно отдал он письмо. Оно было написано рукой Веспасиана и содержало приказ императорскому секретарю дать Иосифу возможность ознакомиться со всеми документами, которые он пожелал бы использовать для своей книги. Кроме того, император награждал его золотым кольцом знати второго разряда. В первый раз курьер, пришедший с лавром, не получил чаевых. Иосиф только расписался в получении письма. Затем он снова сел на пол, как сидел.
Пришел Корнелий. Раб не осмелился ввести его к Иосифу.
Через семь дней Иосиф встал. Спросил, что произошло за это время. Узнал про юношу Корнелия. Послал за ним.
Оба они, когда Корнелий пришел вторично, почти не разговаривали. Иосиф сказал, что ему нужен хороший, толковый секретарь. Не хочет ли Корнелий помогать ему в его работе над книгой? Корнелий просиял.
В тот же день Иосиф приступил к работе.
"Вероятно, многие авторы, - диктовал он, - сделают попытку описать войну иудеев против римлян, авторы, не присутствовавшие при событиях и основывающиеся на нелепых, противоречивых слухах. Я, Иосиф, сын Маттафия из Иерусалима, священник первой череды, очевидец событий с самого их начала, решил написать историю этой войны, какой она была в действительности, современникам - для памяти, потомкам - в предостережение" [166].
Здесь кончается первый из романов об историке Иосифе Флавии.

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть Первая. Рим (Страница 1)
  • Часть Вторая. Галилея (Страница 3)
  • Часть Третья. Кесария (Страница 6)
  • Часть Четвертая. Александрия (Страница 9)
  • Часть Пятая. Иерусалим (Страница 12)


Лион Фейхтвангер

Иудейская война

Цикл: "Иосиф" - 1

 Читать книгу

Аннотация

Увлекательная и удивительно точная хроника одного из самых сложных и неоднозначных периодов истории Римской империи —изначально обреченной на поражение отчаянной борьбы за независимость народов Иудеи, — войны, в которой мужеству повстанцев противостояла вся сила римского оружия...

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Лион Фейхтвангер - Биография

Лион Фейхтвангер

На основную страницу

Биография

Лион Фейхтвангер (Lion Feuchtwanger) (7июля 1884 года - 21декабря 1958 года) - немецкий писатель.

Родился в зажиточной, религиозной еврейской семье. Получил гуманитарное образование в гимназии, затем в Мюнхенском и Берлинском университетах. Изучал германскую филологию, философию, санскрит. На исходе 1900-х гг. Фкйхтвангер выступил как театральный критик, переводил и обрабатывал трагедии Эсхила, К. Марло, комедии Аристофана.

Начало литературной деятельности Фейхтвангера относится к 1901: книга "Одинокие", содержащая два рассказа, филологические исследования, театральные рецензии. В 1905-1907 гг. Фейхтвангер написал два тома "Маленьких драм" и роман "Глиняный бог" (1910). В 1908 Фейхтвангер основал литературный журнал "Шпигель", который служил "развитию революционных тенденций" в Германии. В 1914 Фейхтвангер был призван на фронт, но вскоре его демобилизовали по состоянию здоровья. Антивоенные взгляды писатель выразил в стихотворении "Песнь павших" (1915), в пьесе "Военнопленные" (1915) и в пьесе "Мир" (1918). В годы войны много работал над пьесой "Уоррен Гастингс" (1916) и набросками романа "Еврей Зюсс" (1918). В ноябре 1918 писатель стал свидетелем революции в Баварии. Все пережитое и увиденное им нашло отражение в драматическом романе "Тысяча девятьсот восемнадцатый год" (1920). В 1922 Фейхтвангер в соавторстве с Б. Брехтом опубликовал пьесу "Эдуард II".

Второй роман Фейхтвангера - "Еврей Зюсс" (написан между 1920/22). События, описанные в романе, происходят в первой половине 18 века. Автора привлекало прежде всего наличие в людях движения, стремления к переходу в иное состояние. Такими качествами обладает главный герой романа - преуспевающий финансист Йозеф Зюсс Оппенгеймер. "Еврей Зюсс" - любимый роман писателя, однако долгое время для него не находилось издателя, и поэтому третий роман Фейхтвангера - "Безобразная герцогиня" (1923), действие которого относится к 14 в., вышел раньше, был хорошо принят критиками и открыл путь "Еврею Зюссу".

2 ноября 1927 в газете "Берлинер Тагеблатт" Фейхтвангер опубликовал статью "Положение дел в литературе", в которой шла речь о послевоенной немецкой литературе. Эта статья - своеобразный манифест писателя - реалиста, и лишь во вторую очередь литературный анализ.

Фейхтвангер был и талантливым новеллистом. В 1930 в Берлине был опубликован первый сборник рассказов писателя "Синяя рубашка из Итаки". Позднее многие его рассказы ("Рассказ о физиологе докторе Б." (1934), "Верный Петер" (1946), "Пари" (1946) и др.) печатались в периодике и выходили отдельными книгами.

Романы, составляющие трилогию "Зал ожидания" ("Успех", 1930; "Семья Оппенгейм", 1933; "Изгнание", 1939) объединены антифашистской тематикой: в "Успехе" описаны первые шаги фашистов, "Семья Оппенгейм" повествует об их приходе к власти, "Изгнание" рассказывает о судьбе немецких эмигрантов. В 1930-е гг. окончательно сложилась концепция "фейхтвангеровского исторического романа" - прежде всего романа о современности.

Роман "Семья Опперман", написанный в 1933, вышел в Амстердаме в издательстве "Кверидо". В нем использован характерный прием литературы 20 века - раскрытие трагедии общества через описание трагедии одной семьи. Роман "Изгнание" вышел в свет в 1938 в журнале "Интернационале Литератур", полностью книга была издана в 1940 г. издательством "Кверидо". Тема романа - жизнь немецких эмигрантов в Париже. В основу сюжета положены реальные события, связанные с похищением нацистами журналиста - эмигранта Якоба.

После прихода к власти фашистов (1933) Фейхтвангер, как и многие другие деятели культури и искусства, был лишен гражданства, его имущество было конфисковано, библиотека сожжена, а голову писателя оценили в 10 тысяч марок. Писатель бежал во Францию, где в Париже был создан Союз немецких писателей под председательством Л. Франка. Фейхтвангер был одним из инициаторов Парижского конгресса, вошел в секретариат постоянного бюро Международной ассоциации писателей для защиты культуры.

В 1932-1942 гг. выходит в свет трилогия Фейхтвангера "Иосиф": романы "Иудейская война" (1932), "Сыновья" (1935) и "Настанет день" (1942), главный герой которой древнеримский историк и писатель Иосиф Флавий. Роман "Лже-Нерон" (1936), о событиях близкой эпохи представляет собой исторически костюмированную современность.

Второй центр немецкой эмиграции был создан в Москве. О России Фейхтвангер впервые узнал из книг русских писателей, причем неоднократно подчеркивал, что читая произведения Л. Толстого и А. Чехова, получил больше знаний о стране и ее людях, чем из многочисленных исторических трудов. В 1916 он написал статью о "Вишневом саде" Чехова и перевел эту пьесу на немецкий язык. Особое влияние, по признанию самого Фейхтвангер, на него оказал М. Горький. В 1917 на мюнхенской сцене Фейхтвангер в качестве режиссера с успехом поставил пьесу Горького "На дне". Стремление Фейхтвангера приехать в СССР во многом можно объяснить желанием увидеть Горького. Первый раз писатель приехал в СССР в 1929, затем в 1936. Он выступал на заводах, в редакциях, в Политехническом музее, перед артистами, писателями, совместно с В. Бределем и И. Бехером являлся редактором издаваемых немецких журналов "Дас Ворт" и "Интернационале Литератур". Пребыванию в СССР Фейхтвангер посвятил очерк "Москва, 1937", в котором описывалась советская действительность, мнение о ней на Западе и собственно мысли автора. Книга вышла в 1937 в Амстердаме и тут же по личному указанию Сталина была переведена и издана в СССР. В 1938 Фейхтвангер опубликовал обращение "К моим советским читателям". По роману "Семья Оппенгейм" в 1938 Г. Рошаль поставил одноименный кинофильм. Пьеса "Сны Симоны Машар" (1941-42), написанная Фейхтвангером в соавторстве с Б. Брехтом, была поставлена в 1942 в Московском театре им. Ермоловой (реж. А. Эфрос ).

С 1939 Фейхтвангер жил в городе Санари-сюр-мер (Франция), а в 1940 он поселился в США, в предместье Лос-Анджелеса Пасифик-Полисадес.

В 1943 писатель принял участие в конгрессе писателей в Лос-Анджелесе, в том же году вышел в свет роман "Братья Лаутензак" (в рукописи "Чудотворец"), который продолжил серию антифашистских романов. Роман "Симона", посвященный Второй мировой войне, вышел в свет год спустя, в 1944, на английском языке, в 1945 он был издан в Амстердаме на немецком языке.

После войны писатель обращался исключительно к историческому жанру. Основным объектом изображения в его новых романах стала Великая Французская революция (1789-1794). Основой первого романа "Лисы в винограднике, или Оружие для Америки" (1947) послужила идея неодолимости прогресса, которую несла с собой эпоха революции. Незаконченное эссе "Дом Дездемоны, или Величие и границы исторического повествования" посвящено природе исторического жанра. В 1948 появилась пьеса Фейхтвангера, "Помрачение умов, или Дьявол в Бостоне", в которой писатель выступил против "холодной войны"; она вызвала международный резонанс.

К 125-летию со дня смерти испанского художника Франсиско Гойи Фейхтвангер написал роман "Гойя, или тяжкий путь познания" (1951). Особенностью построения произведения является то, что каждая глава заканчивается белыми стихами, в строках которых содержится идея данной главы и своеобразный вывод из нее. В 1953 в свет вышел роман "Мудрость чудака, или смерть и преображение Жан-Жака Руссо".

Роман "Испанская баллада" (или "Еврейка из Толедо") (1955) посвящен событиям 12 века, времени крестовых походов, Реконкисте.

В 1953 Фейхтвангеру была присуждена Национальная премия правительства ГДР


[1] | . Иерусалимский Великий совет - Синедрион (Великий синедрион). Возглавлялся первосвященником и состоял из 71 или 72 членов. После покорения Иудеи Римом наместник императора утверждал все решения Синедриона; со времени разрушения Иерусалимского храма Синедрион утратил свои функции, сохранившись лишь в качестве духовного учебного заведения.
[2] | . Автор наделяет одну из еврейских общин, существовавших в Риме в I в., именем иудейского царя Агриппы.
[3] | . Во времена римского владычества в Палестине существовало несколько политических группировок: саддукеи (в романе "Неизменно справедливые") - высшее жречество, земледельческая и торговая знать, стремившаяся к мирному соглашению с Римом; фарисеи ("Подлинно правоверные") - богословы невысокого ранга, мелкие ремесленники, противопоставлявшие эллинистической культуре приверженность традиции и религиозную замкнутость, и зелоты ("Мстители Израиля"), призывавшие к восстанию против римского владычества и местной иудейской знати.
[4] | . В Иудее высокий сан законоучителя и судьи.
[5] | . Каменный зал (иначе Зал каменных плит) - помещение в Иерусалимском храме, где проходили заседания Синедриона.
[6] | . В "Жизнеописании" (гл. 13-16) Иосиф Флавий рассказывает, что в деле об освобождении трех осужденных ему помогал известный мим Алитир, пользовавшийся расположением императрицы. Флавий - единственный из древних авторов, упоминающий этого актера.
[7] | . В иудейских храмах жертвоприношения и богослужения выполнялись священниками по очереди. Всего было двадцать четыре череды священников.
[8] | . Обряд очищения зданий от "проказы" (зеленоватых или красных пятен - вероятно, селитряной ржавчины или растительных пятен) существовал в действительности и точно описан автором.
[9] | . Знаками отличия сенаторского сословия в древнем Риме служили пурпурная полоса на тунике и высокие башмаки с полумесяцем из слоновой кости или серебра.
[10] | . Rhome - сила (греч.).
[11] | . Всесожжение - обряд жертвоприношения, при котором жертвенное животное сжигалось целиком. По обряду в храмах ежедневно совершались два всесожжения от имени всех верующих - утром и вечером.
[12] | . Всадники - второе по значению (после сенаторов) привилегированное сословие в Древнем Риме. Имущественный ценз для всадников был установлен Августом в 400 тысяч сестерциев. Знаками отличия всадников были пурпурная полоса на тунике (более узкая, чем у сенаторов) и золотое кольцо.
[13] | . Эшкол - долина на юге Палестины, район виноградарства и виноделия.
[14] | . Праздник пасхи был установлен в честь избавления иудеев от рабства египетского. В качестве жертвоприношения глава семейства должен был заколоть однолетнего ягненка. Позже заклание животных стало исключительно функцией священников. В Иерусалимский храм стекались для этого верующие со всей Палестины, а иногда и из других стран. Священник убивал животное и кропил кровью жертвенник во дворе храма.
[15] | . См. Исход (I, 11-14). Цитата не точна.
[16] | . Сенека Луций Анней (4 г. до н.э. - 65 г. н.э.) - философ и писатель Древнего Рима, был воспитателем Нерона, позже его советником. Ложно обвиненный в участии в заговоре, покончил жизнь самоубийством по приказу своего ученика. Цитата - начало письма 47 из "Писем к Луцилию".
[17] | . Колумелла Луций Юний Модерат (I в.) - автор сочинения "О сельском хозяйстве".
[18] | . По объяснению автора , это клеймо рабов, приговоренных к принудительным работам. Происходит, вероятно, от ergastulum - каторжная тюрьма (лат.).
[19] | . Длинные ремешки с кожаными футлярчиками на концах, куда клали пергамент с цитатами из Библии. Один из ремешков привязывают к левой руке, второй обвязывают вокруг головы. Обряд возник из буквального толкования слов заповеди: "И навяжи их (заповеди божий) в знак на руку твою, и да будут они повязкою над глазами твоими" (Второзаконие, VI, 8).
[20] | . Речь идет о библейской заповеди "Возлюби ближнего твоего, как самого себя" (Левит, XIX, 18).
[21] | . Весталки - жрицы римской богини Весты, хранительницы домашнего очага. Должны были соблюдать безбрачие.
[22] | . Кущи - древний еврейский праздник жатвы, позже был переосмыслен как день памяти о сорокалетнем странствовании евреев по пустыне после исхода из Египта. Во время праздника поселялись в кущах (шалашах из древесных ветвей).
[23] | . День очищения (йом-киппур) - десятый день седьмого месяца (тирши), за пять дней до праздника кущей. Это день покаяния и отпущения грехов. Только один раз в год, в день очищения, первосвященник имеет право входить в обитель невидимого бога, чтобы молиться о прощении грехов всего народа. Белая одежда первосвященника символизирует его духовную чистоту.
[24] | . Согласно ветхозаветному преданию бог называет Моисею свое имя "Я есмь Сущий" в знак особого данного ему откровения. В иудаизме запрещается произносить имя господа всуе. Имя Ягве, обозначаемое в еврейской письменности как JHWH (Тетраграмматон - "четырехбуквенник"), произносилось первосвященником раз в году, и тайна звучания имени передавалась устно по старшей линии первосвященнического рода. Запрет на произнесение этого имени был наложен уже с III в. до н.э., вместо него стало употребляться имя Адонай (Господь). Позже гласные звуки имени Адонай были включены в священный тетраграмматон, откуда возникло традиционное произношение этого имени как Иегова.
[25] | . Книга Пророка Амоса (V, 24).
[26] | . Яники - мой питомец, мой выкормыш (древнеевр.).
[27] | . Стола - римская женская верхняя одежда.
[28] | . Арамейский (или халдейский) - разговорный язык Палестины в I в., в отличие от литературного еврейского языка Библии.
[29] | . Йильди - дитя мое (арамейск.).
[30] | . Скрибоний Ларг - римский врач и писатель I в., автор труда "О составлении лекарств".
[31] | . Фельдмаршал Корбулон - полководец Гней Доминий Корбулон. При императоре Клавдии успешно воевал в Германии, при Нероне закончил войну с парфянами. Усмирил смуту в Армении, заставив нового правителя Тиридата признать верховную власть Нерона. В 67 г. был вызван в Грецию, где и покончил с собой, не дожидаясь приказа со стороны завидовавшего его славе императора. Оставил мемуары.
[32] | . Агриппа I, правивший с 37 по 44 г., отец Агриппы II.
[33] | . Латинское слово nablium (финикийская арфа) Талассий произнес на греческий лад. Греческая форма слова - nabla, еврейская - nebel.
[34] | . Кесария - город, построенный Иродом Великим на берегу Средиземного моря на месте древней Стратоновой башни и названный так в честь кесаря Августа. После падения Иерусалима Кесари стала столицей Палестины.
[35] | . Мезуза (дверной косяк, древнеевр.). - свиток пергамента со стихами из Библии, который заключали в особый футляр и прикрепляли к правому косяку двери. Обычай основан на буквальном понимании слов Библии "И напиши их на косяках дома твоего и на воротах твоих" (Второзаконие, VI, 9).
[36] | . Телец (бык) - египетский бог плодородия Апис, изображавшийся в облике быка, близкий к Осирису; центр его культа - Мемфис. В эллинистический период культ Осириса сливается с культом Аписа, и новый облик быка получает имя Сераписа. Овен (баран) - священное животное египетского бога Солнца Амона. В виде сокола изображался Гор, сын Исиды, бог света.
[37] | . Имеется в виду ковчег Завета - ящик с каменными скрижалями, хранящими слова завета, данного богом Моисею. Согласно Библии царь Давид приказал перенести ковчег в Иерусалим, где над ним был поставлен постоянный шатер. В Библии сказано, что в конце пути "Давид скакал из всей силы перед Господом" (Вторая книга Царств, VI; 14).
[38] | . Левиты - особый класс священнослужителей в древнееврейском культе; согласно Библии потомки третьего сына Иакова Левия, колено которого, как давшее еврейскому народу Моисея, получило исключительное право на священнослужение.
[39] | . Кассий Лонгин Гай - видный римский юрист, основатель школы гражданского права в юриспруденции. Занимал выдающееся положение в сенате. При Нероне изгнан в ссылку в Сардинию (причиной послужило то, что он хранил у себя маску Гая Кассия - убийцы Цезаря), там ослеп. Умер в Риме, возвращенный Веспасианом.
[40] | . Тора ("учение", "закон", евр.) - Так называется закон, якобы полученный Моисеем от бога, и Пятикнижие, содержащее изложение этого закона. Так же называются и пергаментные свитки, написанные с особой тщательностью и содержащие в себе Пятикнижие Моисееве.
[41] | . Великое отлучение (так наз. "херем") - лишение гражданских прав за нарушение религиозного закона, сопровождавшееся конфискацией имущества. К отлученному никто не мог приближаться, ему возбранялось есть и пить с другими, присутствовать на собраниях. В храм он допускался только через особый вход. После смерти на его могилу клали камень (как бы в знак упоминаемого в Библии "побиения камнями").
[42] | . С начала II в. до н.э. сирийские цари Селевкиды, завоевавшие Палестину, начинают ее насильственную эллинизацию. После того как Антиох V Епифан запретил евреям соблюдать их обычаи и отправлять религиозные обряды, в 168 г. до н.э., началось их восстание, возглавленное священником Маттафием Хасмонидом и пятью его сыновьями. Маттафий умер в 166 г., во главе восстания встал его сын Иуда, получивший прозвание Иуды Маккавея (makkabi - молот), что стало позднее фамильным именем Хасмонеев и собирательным названием всех защитников иудейской веры. Иуда Маккавей, освободивший Иерусалим, погиб в 160 г. Его младший брат Ионатан добился признания его сирийским наместником и получил сан первосвященника, но обманом был завлечен сирийцами в ловушку и убит. Симон Маккавей, успешно продолжавший борьбу, стал основателем династии, правившей до середины I в. до н.э. Приписываемая Иосифу Флавию "Четвертая книга Маккавеев" рассказывает не об "освободительной борьбе", а о мученической смерти старца Элеазара и семи братьев с их матерью Соломонией, погибших в пытках за отказ вкусить мяса жертвенного животного язычников.
[43] | . Янус в римской мифологии - бог входов и выходов (отсюда его эпитеты "отпирающий" и "запирающий") и всякого начала. Изображался с ключами, с 365-ю пальцами, по числу дней в году, и двумя лицами, смотрящими в разные стороны (отсюда эпитет "двуликий"). В Риме был построен его храм с двойными дверьми, которые должны были отпираться во время войны и запираться в мирное время.
[44] | . Так автор пытается объяснить возникновение евангельской легенды о трех волхвах, пришедших с дарами для новорожденного Иисуса.
[45] | . Марк Лициний Красс (ок. 115 г. до н.э. - 53 г. до н.э.) в 71 г. разгромил восстание Спартака. Его поход против парфян (53 г. до н.э.) закончился полным поражением римлян и гибелью самого Красса.
[46] | . Прозаическое переложение стиха из комедии Плавта "Три монеты" (208).
[47] | . Тит Ливий (59 г. до н.э. - 17 г. н.э.) - знаменитый древнеримский историк.
[48] | . Леонид - спартанский царь (с 488 или 487 г. до н.э.). Летом 480 г. во время наступления персов защищал с 300 спартанцами проход на Фермопилы, открывавший путь в Среднюю Грецию. Сдерживал наступление персов до тех пор, пока весь отряд и он сам не полегли на поле битвы.
[49] | . Древняя антисемитская трактовка исхода из Египта, согласно которой египтяне собрали по всей стране прокаженных и прогнали их в пустыню.
[50] | . Нахум (Менахем). Впоследствии стал одним из руководителей восстания, захватил крепость Масаду. Видимо, был убит политическими противниками.
[51] | . Пинхас (в русском варианте Финеес). - Согласно Библии (Числа, 25), Пинхас пронзил копьем своего соплеменника Зимри и его наложницу медианитянку Хазву за нарушение запрета вступать в связи с иноплеменниками.
[52] | . Принцесса Береника - дочь иудейского царя Ирода Агриппы I. Вначале вышла замуж за своего дядю Ирода Халкидского, потом за понтийского царя Полемона; оставив его, жила у своего брата Ирода Агриппы II.
[53] | . Считается, что Пятикнижие содержит 248 повелений (по числу членов и органов человеческого тела) и 365 запретов (по числу дней в году). Согласно богословию вечность божьего закона подтверждается неизменностью этих чисел.
[54] | . Завулон - один из сынов Изралиевых, потомки которого согласно Библии населяли часть Галилеи.
[55] | . Генерал Иошуа - библейский Иисус Навин, преемник Моисея; после исхода из Египта в ряде сражений победил ханаанских царьков и завоевал почти всю Палестину. О том, как Иисус Навин, воззвав к богу, остановил солнце, чтобы продлить сражение, см. Книгу Иисуса Навина (X, 13).
[56] | . В Талмуде так называются псалмы 113-118, прославляющие бога за избавление от опасностей, грозивших народу ("галлель" - "хвала", древнеевр.). Отсюда происходит слово "аллилуйя", что значит "хвалите господа".
[57] | . Ликторы - в Древнем Риме служители, охранявшие или сопровождавшие высших должностных лиц (магистратов). Как символ власти магистратов, носили при себе связку прутьев, а вне Рима еще и воткнутый в них топор. Ликторы расчищали магистрату путь в толпе, следили за тем, чтобы ему оказывались надлежащие почести, в их обязанности входило и приведение в исполнение определенных магистратами наказаний.
[58] | . В Библии содержится требование сооружать жертвенники из земли или цельных, неотесанных камней (Исход, XX, 25). Камни алтаря в Иерусалимском храме были скреплены цементом, а щели залиты свинцом.
[59] | . Новый город - торговый и ремесленный район Иерусалима, вошедший в состав города незадолго до восстания.
[60] | . Масличная (Елеонская) гора - самая высокая из трех гор в окрестностях Иерусалима; на склоне ее находится Гефсиманский сад, где, по преданию, был схвачен Христос.
[61] | . Речь идет о храме Ягве, построенном в Иерусалиме царем Соломоном и разрушенном в 586 г. до н.э. войсками вавилонского царя Навуходоносора.
[62] | . Авия - родоначальник восьмой череды священников, ведущих свой род согласно Библии от первосвященника Аарона.
[63] | . Бел - река в Северной Палестине. Песок, добывавшийся в ее устье, служил для изготовления знаменитого стекла.
[64] | . Сестерций - серебряная монета, наиболее употребительная в Римской империи.
[65] | . Тивериада - город в Галилее на берегу Галилейского озера (называется также Генисаретским или Тивериадским озером), названный в честь императора Тиберия. Резиденция царя Агриппы II, дарованная ему Нероном.
[66] | . Один из запретов Моисея - "Не вари козленка в молоке матери его" (Исход, XXIV, 36), распространившийся позже на всякое смешение молочной и мясной пищи. Этот запрет существует во многих религиях и верованиях, и ученые выводят его из первоначального взаимоотчуждения двух типов хозяйства - земледельческого и скотоводческого.
[67] | . Теуда - лжемессия, обезглавленный (а не распятый) римлянами. Одновременно были уничтожены все его приверженцы.
[68] | . См. Книга Пророка Иезекииля, XXXVIII.
[69] | . Таргум - название арамейских переводов Библии, часто вольных, носивших характер пересказа. Ионатан бен Узиил (конец I в. до н.э.), был, по преданию, автором таргума к книгам пророков.
[70] | . Гиллель (I в. до н.э.) - знаменитый еврейский богослов родом из Вавилонии, основатель фарисейства. Вносил в толкование Писания дух терпимости и милосердия, чем способствовал распространению еврейского законоучения; пользовался широкой популярностью.
[71] | . Хизкия - царь Иудеи (VIII в. до н.э.). Первым предпринял реформу, целью которой было установление единобожия и ликвидация остатков политеизма.
[72] | . Восемнадцать молений (Восемнадцать славословий) - молитва, содержащая, кроме тринадцати молений, восхваления и благодарности богу; повторять ее следовало не менее трех раз в день.
[73] | . Книга Пророка Исайи (V, 8).
[74] | . Вольное переложение цитаты из Книги Пророка Осии (VIII, 4-7).
[75] | . По преданию, пророк Исайя, скрывавшийся от преследований царя Манассии, спрятался в дупле кедра, который по приказу царя был распилен пилой.
[76] | . Эдом ("красный", древнеевр.) - прозвание Исава, брата библейского Иакова. По его имени была названа и страна к югу от Палестины, название которой впоследствии исчезло. В Талмуде "Эдомом" называют Рим.
[77] | . Шаммай - богослов и законоучитель, главный противник Гиллеля. Настаивал на формальном истолковании законоучения, был сторонником суровости и ригоризма.
[78] | . Неточная библейская цитата (Второзаконие, XVIII, 20).
[79] | . Хлебы предложения - двенадцать пшеничных неквашеных хлебов, предлагавшихся в храме в числе других жертвоприношений богу. Каждую субботу хлебы заменялись свежими.
[80] | . Ирод I, прозванный Великим (40-4 гг. до н.э.) - основатель идумейской династии на иудейском престоле. Обладал незаурядными военными и политическими дарованиями, еще в молодости получил управление Галилеей. Народ ненавидел Ирода за его жестокость и не мог простить ему иноземное происхождение. Чтобы примирить народ, стал с необычайной пышностью перестраивать храм Соломона, женился на внучке первосвященника Гиркана Мариамне. Все эти меры не сделали его популярным в народе - партия фарисеев отказалась принести ему присягу верности. Это вызвало жестокие ответные меры: по приказу Ирода были истреблены почти все представители дома Хасмонеев, наследники законной династии. Имя его стало нарицательным для обозначения кровавого деспота, а день смерти Ирода считается в иудейской религии праздничным. С его именем христианская легенда связывает "избиение младенцев" в Вифлееме.
[]81. В 146 г. до н.э. Коринф, входивший в союз греческих государств, был взят приступом, разграблен и сожжен римскими войсками.
[]82. Скала Шетия (букв.: "скала основания") - камень, на котором в Соломоновском храме стоял ковчег Завета. Талмуд считает его краеугольным камнем, на котором покоится мир.
[83] | . Кошерное - от "кошер" - чистый, евр. Пища, приготовленная в соответствии с многочисленными религиозными требованиями.
[84] | . Речь идет о полководце Муциане, который был в немилости во времена правления Клавдия. При Веспасиане в 67-69 гг. был наместником в Сирии.
[85] | . В 51 г. Веспасиан стал консулом.
[86] | . Сабин - во времена Нерона наместник одной из римских провинций, позже был назначен городским префектом Рима (автор называет его "начальником полиции"). Убит во время борьбы с Вителлием, который одновременно с Веспасианом боролся за власть.
[86] | . Антония (39 г. до н.э. - 38 г. н.э.) - мать императора Клавдия.
[87] | . Автор употребляет современные обозначения для военных частей римлян. Ротой у него называется центурия (отряд в 60-150 человек). Гвардия полководца - преторианская когорта (преторий - место в лагере для палатки полководца, отсюда название), собственно, личная охрана полководца. Когорта насчитывала около тысячи отборных воинов. Когорты были той реальной силой, на которую опиралась императорская власть в Риме. Описание римских военных подразделений у автора неточно.
[88] | . Молитвенные кисти - кисти из шерстяных белых или бело-голубых нитей по углам молитвенных облачений.
[89] | . Третья Книга Царств (XIX, 11-12).
[90] | . Присутствие минимум десяти мужчин необходимо для иудаистского богослужения - произнесения молитв и совершения обрядов.
[91] | . Книга Пророка Исайи (X, 34).
[92] | . Екклезиаст (IX, 4).
[93] | . Гай Юлий Виндекс, при Нероне наместник Северной Галлии. Поднял галлов на борьбу против Нерона, желая завоевать римский престол для наместника Испании Гальбы. Нерон послал для усмирения мятежа Луция Виргиния Руфа, которого Виндексу удалось склонить к измене, однако по недоразумению римляне начали битву и разбили галлов. Виндекс покончил с собой.
[94] | . В Библии (Бытие, 18 и 19) рассказывается о гибели города Содома, "серой и огнем" уничтоженного богом за грехи жителей.
[95] | . См. Третья Книга Царств (I, 1-4).
[96] | . Ирина - наложница египетского царя Птолемея VII Эвергета (146-117 до н.э.). Убедила царя не предпринимать жестоких репрессий против евреев в Александрии.
[97] | . Гинном - долина к югу от Иерусалима, где в древности приносили человеческие жертвы Молоху. Позже, согласно легенде, сюда свозили нечистоты и трупы павших животных. Мрачность долины и связанные с ней предания послужили причиной того, что ее имя стало употребляться для обозначения ада (геенна).
[98] | . Один из дней праздника кущей, когда совершался обряд "возлияния воды": из источника под Храмовой горой священник брал воду и выливал ее в чашу на алтаре. Обряд сопровождался хороводами, пением и плясками. Очевидно, это трансформация более древнего обряда - моления о дожде.
[99] | . Увидев Давида, пляшущего перед ковчегом Завета, жена стала насмехаться над ним, за что была наказана бесплодием (Вторая Книга Царств, VI, 20-23).
[100] | . Из царского рода Хасмонеев, или Маккавеев, происходила мать Иосифа.
[101] | . Книга Пророка Иеремии (II, 21) и Книга Пророка Иезекииля (XVII, 1-10).
[102] | . Один из Моисеевых запретов.
[103] | . Цитаты из Песни Песней (IV, 12, 16).
[104] | . Ирод Великий был прадедом Береники, а прабабкой была Мариамна, внучка первосвященника Гиркана II, одного из последних Хасмонеев.
[105] | . Саул - первый еврейский царь (XI в. до н.э.). Согласно легенде был помазан на царство пророком Самуилом. Обещал во всем действовать по совету Самуила, но, все более исполняясь гордыни, стал тяготиться его влиянием. Тогда пророк тайно помазал на царство юношу Давида.
[106] | . Британник (41-55 гг. до н.э.) - сын императора Клавдия и Мессалины. До казни матери в 48 г. был официальным наследником престола, но Агриппина, четвертая жена Клавдия, уговорила его усыновить ее сына Люция Домиция. Клавдий был убит, и сын Агриппины взошел на престол под именем Нерона. Законный наследник был отравлен Нероном на пиру.
[107] | . Мариам (Мариамна) - жена Ирода Великого, была оклеветана и казнена по приказу мужа, безумно ее ревновавшего (об этом см. у Флавия, "Иудейская война", 22).
[108] | . Родовое имя бывшего господина обычно носил вольноотпущенник.
[109] | . Александрия Египетская - Город был основан Александром Великим в 331 г. до н.э.; после его смерти стал столицей и резиденцией Птолемеев. С 30 г. до н.э. столица римской провинции. Там, на Акрополе, в святилище Сераписа, помещалась знаменитая библиотека с 400 тысячами свитков. В музее (храме Муз) жили ученые, следившие за ее сохранностью и пополнением. На острове Фарос был сооружен маяк в 180 метров высотой, воздвигнутый в III в. до н.э. и считавшийся одним из чудес света.
[110] | . Яффа (Иоппа) - порт в Палестине, Паретоний - город и порт в Северной Африке.
[111] | . Елисейские поля Гомера (Острова Блаженных) - место вечной жизни любимцев Зевса ("Одиссея", IV, 563 и сл.).
[112] | . Псамметих - один из двенадцати египетских царей, с 670 г. до н.э. совместно правивших страной. При помощи греческих и каирских солдат победил своих соправителей и стал править единолично (656 г.). Участие иудеев в войске Псамметиха - факт недостоверный.
[113] | . Храм, подобный Иерусалимскому, был построен в середине II в. до н.э. Онией, сыном убитого сирийцами первосвященника. Ония бежал в Египет, где собрал левитов и священников, чтобы служить богослужения, как в Иерусалимском храме. Он ненамного пережил царя Птолемея Филометора, который ему покровительствовал. Его деяние - сооружение второго храма - многие иудеи считали тяжким преступлением против завета. Храм в Леонтополе был разрушен вскоре после взятия Иерусалима.
[114] | . Апион (I в.) - греческий грамматик; широко известны были его лекции о Гомере. Его сочинение "Египетская история", содержащая выпады против иудеев, известна лишь по опровержению Флавия "Против Апиона". Аполлоний Молон (I в. до н.э.) - греческий ритор, учитель Цицерона и Юлия Цезаря; Флавий называет его предшественником Апиона, но его антисемитское сочинение до нас не дошло. Лисимах - историк из Александрии, живший до Апиона; ему принадлежало описание исхода из Египта, выдержанное во враждебных по отношению к евреям тонах. Манефон (III в. до н.э.) - писатель, автор не дошедшей до нас "Истории Египта", выдержки из которой приводит Флавий в сочинении "Против Апиона".
[115] | . Согласно библейскому преданию сыны Израилевы просили у египтян на время "вещей серебряных, и вещей золотых, и одежд", которые потом унесли с собой (Исход, XII, 35-36).
[116] | . Бастет (Баст) - египетская богиня радости и веселья, изображалась в виде женщины с головой кошки.
[117] | . Псалмы Иосифа в романе - вымысел автора.
[118] | . Бытие (18, 1).
[119] | . Неточная цитата из Второзакония (XXV, 3).
[120] | . См. Второзаконие (XXV, 2-3).
[121] | . Начало 129-го псалма.
[122] | . Литра - римская мера веса (327,43 грамма). Зуз - еврейская монета и мера веса (одна сотая литры).
[123] | . В еврейском алфавите буквы имеют числовое значение, поэтому числа пишутся и читаются как слова.
[124] | . Кислев - месяц в еврейском религиозном календаре, примерно соответствующий декабрю.
[125] | . Кемет (букв.: "Черная страна") - так называли египтяне свою страну (по цвету нильского ила).
[126] | Имеются в виду свинцовые пластинки, которые бегуны привязывали к подошвам во время тренировок.
[127] | . Иеремия - второй из четырех пророков Ветхого завета, предсказавший гибель Иерусалима от рук вавилонян, а затем оплакавший разрушенный Иерусалим (Книга Пророка Иеремии). В конце жизни был уведен в Египет и там побит камнями своими же единоверцами за то, что постоянно обличал в пороках и призывал к праведной жизни.
[128] | . Когда в 604 г. до н.э. к власти пришел Навуходоносор, Иеремия произнес речь, где царь был представлен как орудие мести погрязшему в грехах Израилю. Отрывок из этой речи был прочитан в храме его учеником Барухом.
[129] | . Согласно библейскому сказанию рабы-евреи построили в Египте два "города для запасов" Пифом и Раамсес. Из боязни, что еврейское население возрастет и станет сильным, фараон приказал повивальным бабкам убивать новорожденных мальчиков, но они не решались на такое преступление, и тогда всем египтянам было ведено бросать младенцев в реку. Согласно библейской легенде мать Моисея скрывала сына три месяца, потом, испугавшись за его судьбу, положила его в корзину и оставила в тростнике на берегу Нила. Там его нашла дочь фараона, которая вырастила мальчика и дала ему имя.
[130] | . Согласно старинному обряду обручения жених в присутствии свидетелей вручал невесте монету, впоследствии - кольцо.
[131] | . Любовь триумвира Марка Антония к египетской царице Клеопатре стала для него роковой. Он полностью ей покорился, осыпал дарами, в том числе дарил ей и ее детям римские провинции. В его жизни наступила полоса неудач: крах похода против парфян, развод с Октавией, лишение его всех должностей, презрение римлян и, наконец, в 31 г. до н.э. постыдное поражение при Акции, где он нашел смерть вместе с Клеопатрой.
[132] | . Вымысел автора.
[133] | . Пелузий - город на Ниле, Никополь - город недалеко от Александрии.
[134] | . Свободный пересказ стиха из "Энеиды" Вергилия (VI, 852-854).
[135] | . Лациум - так, по названию реки, назывались и земли латинов, где возник город Рим. Рим стал крупнейшим городом в Лациуме к концу V в. до н.э.
[136] | . В тринадцать лет мальчик становился полноправным членом еврейской религиозной общины.
[137] | . То есть вывел из Египта - в память об этом и справляется праздник пасхи.
[138] | . В Риме в октябрьские иды устраивались бега на Марсовом поле, после чего богу Марсу при скоплении народа приносилась в жертву лошадь из победившей упряжки.
[139] | . Башня Псефина - самая высокая башня городской стены Иерусалима. Флавий пишет, что она открывала "дальний вид на Аравию и на дальние пределы еврейской земли до самого моря".
[140] | . Форт Фасаила - одна из трех самых мощных башен иерусалимской стены, названная Иродом Великим по имени своего погибшего брата.
[141] | . В день очищения торжественно приносились в жертву два козла. По жребию один ("для господа") сжигался на алтаре, над вторым ("для Азазела" - демона пустыни) читалась молитва об отпущении грехов всего народа, затем козла отводили в пустынное место и выпускали на волю (отсюда - "козел отпущения").
[142] | . Мина, талант - крупные греческие денежные единицы. Талант равнялся 60 минам.
[143] | . Книга Иова (XX, 15; цитата неточна).
[144] | . Ср. Екклезиаст (VII, 1).
[145] | . Книга Иова (XVII, 14).
[146] | . Кармания - область Древней Греции, лежащая на берегу Персидского залива.
[147] | . Галаад, Васан - области за Иорданом.
[148] | . Пятидесятница - один из трех главных древнееврейских праздников, справлялся на пятидесятый день после пасхи. Первоначально был праздником жатвы, позже переосмыслен как праздник в честь дарования народу закона у горы Синай.
[149] | . Книга Пророка Иеремии (VII, 20).
[150] | . Книга Пророка Иеремии (VII, 21-22).
[151] | . Речь идет о поминальных обычаях: во время пира скорби близкие покойного должны были выпить "чашу утешения"; близкие также приносили скорбящим кушания-из чечевицы и яиц, а в доме покойного переворачивали все кровати и так спали в течение траурной недели.
[152] | . Большие врата - вели в святилище Иерусалимского храма. Облицованные массивными золотыми листами, они были настолько тяжелы, что их с трудом открывали двадцать священников. Шум открывавшихся ворот служил сигналом для утреннего жертвоприношения.
[153] | . О сказочной реке Самбатион (Саббатион), которая фигурирует в Талмуде, впервые упоминают Плиний Старший и Иосиф Флавий. Последний говорит, будто Самбатион течет один день в неделю, а на шесть дней высыхает, и утверждает, что эта река находится в Сирии, где ее якобы видел император Тит.
[154] | . Двадцать четыре книги - библейский канон. Существуют различные версии о времени сложения канона, но очевидно, что это произошло много раньше описываемых в романе событий. Споры о правомерности включения в канон некоторых книг (Песнь Песней, Екклезиаст, Эсфирь) продолжались до II в.
[155] | . Речь идет об апокрифах, то есть книгах, не вошедших в библейский канон (например, "Книги Маккавеев", "Книга Юдифь", "Книга Товита", "Книга Иисуса Сираха", "Книга Премудрости Соломона" и др.). Большинство из них дошли только в греческих и латинских переводах.
[156] | . В Древнем Риме императором первоначально называли главнокомандующего и высшего судью, то есть того, кто обладал верховной властью - imperium. Это был почетный титул, но не официальное звание. Стало принято также давать это звание полководцу после крупной победы. Со времени императора Октавиана этот титул стал исключительной принадлежностью государя.
[157] | . Исход (XXII, 21).
[158] | . Изреельская равнина - на северо-западе Палестины, недалеко от Кесарии.
[159] | . Кармил (Кармел) - горный хребет, тянущийся от Изреельской равнины до Средиземного моря. Называется иногда "горой пророка Илии".
[160] | . Второзаконие (XXVIII, 16-68; в тексте - часть стиха 67).
[161] | . Сегест - вождь германского племени херусков, враг Арминия, который увез его дочь Туснельду, и друг римлян. Накануне знаменитой битвы в Тевтобургском лесу, предчувствуя, что римские войска попадут в ловушку, подстроенную Арминием, тщетно предупреждал римского наместника Вара о грозящей им опасности. После поражения римлян продолжал борьбу с Арминием.
[162] | . Начало нового года отмечалось у евреев в первый день седьмого месяца тишри. По обычаю, в этот день тридцать раз трубили в бараний рог. Согласно Библии, каждый пятидесятый год объявлялся юбилейным (от слова "юбел" - рог), и наступление его по всей стране отмечалось трубными звуками в день очищения. В этот день все рабы объявлялись свободными, а земельные участки, которые были проданы или заложены, возвращались прежним владельцам. Этот обычай - очевидно, пережиток родового строя - перестал существовать еще до Вавилонского пленения.
[163] | . Верцингеторикс - вождь восстания галлов (52 г. до н.э.). После нескольких крупных сражений был осажден Юлием Цезарем, осознал бесполезность дальнейшего сопротивления и сдался. Был отвезен в Рим, где семь лет, до триумфа Цезаря, содержался в тюрьме, потом был задушен. Югурта - царь Нумидии (Сев. Африка). На протяжении нескольких лет (111-105 гг. до н.э.) успешно воевал против римлян, был обманом захвачен римлянами, и Гай Марий привез его в Рим, где заставил в царском облачении пройти в триумфальном шествии, а затем казнил.
[164] | . Варвар Герман (Арминий; 17 г. до н.э. - 19 г. н.э.) - вождь херусков. Служил в римских легионах, получил римское гражданство и звание всадника, но, вернувшись на родину, встал во главе освободительного движения германских племен. В 9 г. н.э. заманил легионы Вара в Тевтобургский лес и разбил его. В числе его военных трофеев были и римские знамена (орлы), позже отбитые и возвращенные в Рим.
[165] | . Мамертинская тюрьма - самая древняя тюрьма в Риме, неподалеку от Капитолия. Единственным входом в камеры осужденных была дыра в потолке, поэтому в тюремный подвал герои Фейхтвангера войти не могли. "Холодной баней" эту тюрьму назвал Югурта, который, когда его бросили в подземелье, якобы сказал: "О, Геракл, какая холодная у вас баня!"
[166] | . Автор вольно пересказывает начало пролога к "Иудейской войне" Флавия.