Лион Фейхтвангер - Испанская Баллада

1 Лион Фейхтвангер

Посвящается Марте и Хильде

Часть первая

Король воспылал любовью к еврейке, прозванной Фермоза, Красавица, и забыл свою жену.
Альфонсо Мудрый, "Cronica general" (около 1270 года)
[король Кастилии и Леона Альфонсо X, правивший с 1252 по 1282 г. Политическая деятельность его была малоудачной, но широкая образованность и склонность к занятиям науками снискали ему славу. Альфонсо Мудрому приписывается составление или редакция испанской летописи, так называемой "Cronica general".]
И отправился в Толедо
Дон Альфонсо с королевой,
Со своей красивой, юной
Королевой. Но известно,
Что любовь сбивает с толку,
Ослепляет. И влюбился
Он в прекрасную еврейку
По прозванию Фермоза.
Да, звалась она Прекрасной,
И недаром. И вот с ней-то
Позабыл король Альфонсо
Королеву.

Глава Первая

Прошло восемьдесят лет после смерти пророка Магомета, и созданное мусульманами государство стало мировой державой, протянувшейся от границ Индии через Азию и Африку вдоль южного берега Средиземного моря до Атлантического океана. На восьмидесятом году своего победного шествия мусульмане переправились через узкий западный пролив Средиземного моря в "Андалус", в Испанию, разорили государство, основанное триста лет тому назад христианами-вестготами, и в своем мощном движении вперед заполонили весь полуостров до самых Пиренеев.
[Мухаммед умер в 632 г., а в 711 г. арабы начали завоевание Пиренейского полуострова]
Новые властители принесли с собой высокую культуру и превратили Испанию в самую прекрасную, благоустроенную и населенную страну в Европе.
По планам, разработанным опытными зодчими и дальновидным строительным ведомством, создавались большие великолепные города, каких эта часть света не знала со времен римлян. Кордова, резиденция испанского халифа, была признанной столицей западного мира.
Мусульмане возродили пришедшее в упадок сельское хозяйство и, создав мудрую систему орошения, добились небывалых урожаев. Они усовершенствовали горное дело, применив новую, высокоразвитую технику. Их ткачи славились своими драгоценными коврами и тонкими сукнами, их столяры и ваятели - искусной деревянной резьбой, их скорняки - выделкой всякого рода мехов. Их кузнецы с непревзойденным мастерством изготовляли все нужное для мирного обихода и для военных целей. Мечи, шпаги, кинжалы, выкованные их мастерами, были острее и красивее, чем у немусульманских народов, доспехи - крепче, орудия - дальнобойнее, об их тайном оружии весь христианский мир говорил с опаской. Они придумали еще и другое: грозное, смертоносное взрывчатое соединение - так называемый жидкий огонь.
Их корабли под управлением испытанных математиков и астрономов ходили быстро и уверенно, и испанские мусульмане могли вести широкую торговлю и насыщать свои рынки товарами исламской мировой державы.
Искусства и науки никогда раньше не знали такого расцвета под небом Испании. В убранстве домов, отделанных на особый, величественный лад, роскошь сочеталась с изяществом. Искусно построенная система образования с широкой сетью школ давала каждому возможность получить знания. В городе Кордове было три тысячи школ, в каждом крупном городе был свой университет, такие богатые библиотеки мир знал только в эпоху расцвета эллинской Александрии. Философы расширили пределы Корана, перевели и истолковали творения знаменитых греческих мудрецов, по-своему переосмыслив их. Пестрое, яркое искусство сказочников открыло доселе неведомые просторы фантазии. Талантливые писатели довели до совершенства богатый и звучный арабский язык, и теперь на нем можно было передать тончайшие оттенки чувства.
К покоренным мусульмане были милостивы. Для своих христиан они перевели на арабский язык Евангелие. Многочисленным евреям, бесправным при христианах-вестготах, они дали гражданские права. Да, под властью ислама испанским евреям жилось так привольно и хорошо, как не жилось никогда после крушения их собственного царства. Евреи поставляли халифам министров и врачей, основывали мануфактуры, вели широкую торговлю, посылали свои корабли во все семь морей. Не забывая своей еврейской письменности, они разрабатывали философские системы на арабском языке, переводили Аристотеля и сочетали его учение с учением их собственной Великой Книги и с доктринами прославленной арабской мудрости. Они создали свободную, смелую критику Библии. Они возродили еврейскую поэзию.
Больше трех столетий длилось такое процветание. Затем налетела грозная буря и разметала все.
Когда мусульмане покорили полуостров, разбитые части вестготов-христиан укрылись в северной гористой части Испании, они основали в этих малодоступных местах небольшие независимые графства и из поколения в поколение продолжали вести войну с мусульманами, разбойничью войну, герилью. Долгое время они сражались одни. Но затем папа римский объявил крестовый поход, знаменитые проповедники в пламенных речах призывали верующих изгнать мусульман из земель, отнятых у последователей Христа. И тогда отовсюду стали собираться крестоносцы, пришли они и к воинственным потомкам прежних христианских властителей Испании. Почти четыре столетия ждали эти последние вестготы, и вот, наконец, они устремились на юг. Изнеженные, утонченные мусульмане не могли устоять против их дикого натиска. Спустя несколько десятилетий христиане отвоевали всю северную половину полуострова до реки Тахо.
Мусульмане, все сильнее теснимые христианскими войсками, обратились за помощью к своим африканским единоверцам, диким, фанатически преданным исламу воинам, в их числе и к тем, что жили в огромной южной пустыне - Сахаре. Африканские мусульмане остановили продвижение христиан. Но они изгнали также и образованных, свободомыслящих мусульманских правителей, до тех пор царствовавших в Андалусии. Им была чужда веротерпимость. Африканский халиф Юсуф захватил власть и над Андалусией. Чтоб очистить страну от неверия, он призвал представителей иудейства в свою ставку в Лусену и сказал им так: "Во имя милосердного бога. Пророк обещал вашим отцам веротерпимости в землях, подвластных правоверным, но при одном условии, которое начертано в древних книгах. Если ваш мессия не явится в течение полтысячелетия, вы - на это дали согласие ваши отцы - признаете Магомета величайшим пророком среди пророков, затмившим ваших избранников божьих. Пятьсот лет истекло. Итак, выполняйте договор, признайте пророка, перейдите в ислам! Или покиньте мою Андалусию!"
Многие евреи ушли из Андалусии, хотя им и не было разрешено брать с собой имущество; большинство ушло в северную Испанию, ибо для восстановления разоренного войной края христиане, вновь воцарившиеся там, нуждались в евреях, в их превосходной хозяйственной сметке, в их прилежании к ремеслам, в их разнообразных знаниях. Они предоставили евреям гражданские права, отнятые у тех отцами теперешних властителей Испании, и, кроме того, даровали многие привилегии.
Но были и такие евреи, что остались в мусульманской Испании и признали Аллаха, Они рассчитывали спасти таким путем свое состояние, а позднее, при более благоприятных обстоятельствах, переселиться на чужбину и снова перейти в прежнюю веру. Но жизнь на родине была сладостна, жизнь в прекрасной стране Андалусии была сладостна, они медлили с переселением. А когда после смерти халифа Юсуфа воцарился менее суровый государь, они мало-помалу и совсем перестали думать о переселении. Правда, всем неверным по-прежнему запрещалось жить в Андалусии, но в доказательство своей приверженности к исламу достаточно было показываться время от времени в мечети и пять раз в день произносить: "Нет бога, кроме Аллаха, и Магомет пророк его". Отрекшиеся от веры отцов евреи могли тайно соблюдать свои обряды, и в очищенной от евреев Андалусии были скрытые еврейские молитвенные дома.
Но они, эти тайные евреи, знали: их тайна известна очень многим и, если вспыхнет новая война, ересь их станет явной. Они знали: если вспыхнет новая священная война, они погибли. И когда они, как предписывал им их закон, ежедневно молились о сохранении мира, молитву эту творили не только их уста.
Опустившись на ступени разрушенного фонтана во внутреннем дворе, Ибрагим почувствовал, как он устал. Уже целый час он бродит по этому обветшалому дому.
А ведь ему действительно нельзя терять время. Вот уже десять дней, как он в Толедо, советники короля вправе требовать от него ответа - берет он на себя обязанности главного откупщика налогов или нет.
Купец Ибрагим из мусульманского Севильского королевства уже не раз вел дела с христианскими правителями Испании, но за такое грандиозное предприятие он еще никогда не брался. В течение многих лет финансы Кастильского королевства были в плохом состоянии, а после того, как король Альфонсо - с тех пор прошло уже пятнадцать месяцев - предпринял свой легкомысленный поход против Севильи и потерпел поражение, его казна пришла в полный упадок. Дону Альфонсо нужны были деньги, много денег, и немедленно.
Севильский купец Ибрагим был богат. У него были корабли, поместья и кредит во многих городах ислама и в торговых центрах Италии и Фландрии. Но в это кастильское предприятие, если он за него возьмется, придется вложить весь свой капитал, и даже самый дальновидный человек не может предвидеть - преодолеет ли Кастилия ту разруху, которая надвинется на неё в ближайшие годы.
Король Альфонсо, со своей стороны, предлагал взамен огромные блага. Ибрагиму отдавали на откуп налоги и пошлины, а также доходы с горных рудников, и он был уверен, что раздобудь он нужные деньги, и он выговорит себе еще более благоприятные условия - в его ведении окажутся все доходы королевства. Правда, с тех пор, как христиане отвоевали страну у мусульман, торговля и ремесла пришли в упадок; но Кастилия - самое большое из испанских государств - страна плодородная, в её недрах скрыты большие богатства, и Ибрагим верил, что сумеет снова поднять этот край на прежнюю высоту.
Но руководить таким огромным делом издалека нельзя: придется на месте следить за его выполнением, придется покинуть мусульманскую Севилью и переселиться сюда, в христианский Толедо.
Ему сейчас уже пятьдесят пять лет. Он достиг всего, чего желал. Человеку в его возрасте и столь преуспевшему не следует даже помышлять о таком сомнительном предприятии.
Ибрагим сидел, подперев голову, на разрушенных ступенях давно иссякшего фонтана, и вдруг он ясно почувствовал: даже если бы он наперед знал, какое это неверное предприятие, он все равно переселился бы в Толедо, сюда, в этот дом.
Его манил сюда именно этот жалкий, обветшалый дом.
Давние, необычные узы связывали его с этим домом. Он, Ибрагим, крупный делец в гордой Севилье, друг и советчик эмира, еще в юности признал пророка Магомета. Но родился он не мусульманином, а евреем, и этот дом, кастильо де Кастро, принадлежал все время, пока мусульмане царили в Толедо, его отцам и дедам, роду Ибн Эзра. Но когда - тому теперь уже сто лет - король Альфонсо, шестой этого имени, отнял город у мусульман, бароны де Кастро захватили дом Ибн Эзра. Много раз бывал Ибрагим в Толедо, каждый раз с вожделением смотрел он на мрачные наружные стены замка. Теперь, когда король изгнал баронов де Кастро из Толедо и отнял у них этот дом, он, Ибрагим, может, наконец, войти внутрь и решить, следует ли ему вернуть себе то, что издавна принадлежало его отцам и дедам.
Зорко вглядываясь во все жадными глазами, неторопливым шагом прошел он по многим лестницам и по многим залам, покоям, коридорам, дворам. Пустое, некрасивое здание, скорее крепость, а не дворец. Снаружи, верно, здание выглядело так же и тогда, когда в нем жили отцы и деды Ибрагима - Ибн Эзры. Но внутри они, конечно, обставили дом удобно, согласно арабскому обиходу, а дворы превратили в тенистые сады. Очень заманчиво восстановить дом отцов и сделать из неуклюжего, пришедшего в упадок кастильо де Кастро красивый, изящный кастильо Ибн Эзра.
Что за безумные планы! В Севилье он король среди купечества и желанный гость при дворе эмира наряду с поэтами, художниками, учеными из всех арабских стран. Там ему дышится так привольно, и его любимым детям - дочери Рехии и сыну Ахмету - тоже. Ведь это же грех и безумие - даже мысленно, в шутку, променять благородную, утонченную Севилью на варварский Толедо!
Нет, это не безумие и, уж конечно, не грех. Род Ибн Эзра, самый гордый из всех иудейских родов полуострова, за последние сто лет не раз подвергался превратностям судьбы. Гонения, которые претерпели евреи после вторжения мавра в Андалусию, коснулись и Ибрагима, тогда еще мальчика, в ту пору его звали Иегуда Ибн Эзра. Семья Ибн Эзра, как и остальные евреи Севильского королевства, бежала в северную, христианскую Испанию. А он, подросток, выполняя волю семьи, остался и принял ислам; с ним дружил сын эмира Абдулла, и родители надеялись, что так им удастся спасти часть своих богатств. Когда Абдулла вступил на престол, он вернул Ибрагиму его состояние. Эмир знал, что его друг в душе привержен старой вере, и другие тоже знали, но смотрели на это сквозь пальцы. Теперь же назревала новая война христиан против правоверных, а во время священной войны эмир Абдулла не сможет защитить еретика Ибрагима. Ему придется бежать в христианскую Испанию, как бежали его отцы, нищим, бросив все нажитое. Не разумнее ли в таком случае уже сейчас, пока он богат и знатен, по доброй воле переселиться в Толедо?
Ведь если он захочет, он и здесь, в Толедо, будет пользоваться тем же почетом, что и в Севилье. Стоило ему только намекнуть, и ему сейчас же посулили должность Ибн Шошана, умершего три года назад еврея - министра финансов. Без всякого сомнения, здесь, в Толедо, он сможет получить любую должность, даже если открыто вернется к иудейской вере.
Сквозь щелку в стене подсматривал во двор управитель. Вот уже два часа, как чужеземец здесь; чего ради смотрит он на эти ветхие стены? Вот он сидит, этот неверный, словно он здесь дома, словно хочет остаться здесь навсегда. Челядь чужеземца, дожидавшаяся его в наружном дворе, рассказала, что в Севилье у него пятнадцать породистых коней и восемьдесят слуг, из них тридцать - черные. Да, неверные живут богато и широко. Но хоть прошлый раз король, наш государь, и потерпел поражение, придет пора, и милостью Святой Девы и Сант-Яго мы их побьем, побьем неверных и заберем их сокровища.
А чужеземец все еще не уходил. Да, севильский купец Ибрагим сидел и думал свою думу. Еще ни разу не приходилось ему принимать такое ответственное решение. Ведь тогда, когда мавры вторглись в Андалусию и он принял закон Магомета, ему шел всего тринадцатый год, он не отвечал ни перед богом, ни перед людьми, за него решила семья. Теперь он должен выбирать сам.
Севилья сияла в зените славы, великолепия, зрелости. Но, как говорит его старый друг Муса, это была уже перезрелость; солнце западного ислама перешагнуло зенит, оно склонялось к закату. Здесь, в христианской Испании, в Кастилии, подъем только начинается. Все здесь еще в первобытном состоянии. Они разрушили то, что создал ислам, и кое-как зачинили. Сельское хозяйство оскудело, землю обрабатывают по старинке, ремесла в упадке. Государство обезлюдело, а те, кто остался, привыкли к ратному делу, не к мирному труду. Он, Ибрагим, призовет сюда людей, которые умеют работать, которые умеют добыть то, что лежит без всякой пользы в земле.
Вдохнуть жизнь и дыхание в опустившуюся, разоренную Кастилию будет нелегко. Но это-то как раз и заманчиво.
Правда, потребуется немало времени, потребуются долгие, ничем не потревоженные мирные годы.
И вдруг он почувствовал: то был божий глас, его он услышал уже тогда, пятнадцать месяцев назад, когда дон Альфонсо после поражения просил эмира Севильского о перемирии. Воинственный Альфонсо шел на многие уступки - соглашался отдать некоторые области, щедро возместить военные убытки, но пойти на то, чтобы перемирие длилось восемь лет, как того требовал эмир, король никак не хотел. А он, Ибрагим, убеждал и уговаривал эмира настаивать на этом требовании и лучше постепенно уступать в другом, удовлетвориться меньшими земельными приобретениями и не столь щедрым денежным возмещением. И, в конце концов, он добился своего, и перемирие на восемь долгих благодетельных лет было подписано и скреплено печатью. Да, это сам бог понуждал и вразумлял его тогда: "Борись за мир! Не отступай, борись за мир!"
И тот же внутренний голос привел его сюда, в Толедо. Если начнется новая священная война - а она обязательно начнется, - задиристый дон Альфонсо почувствует большое искушение нарушить перемирие с Севильей. Но он, Ибрагим, будет тут и будет удерживать короля хитростью, угрозами и доводами рассудка, и если ему не удастся отговорить короля, он все-таки оттянет войну.
А для евреев, для его евреев, это будет благословением, ибо, когда вспыхнет война, он, Ибрагим, будет заседать в королевском совете. На евреев на первых, как это и раньше бывало, обрушатся крестоносцы, но он прострет руку и защитит их.
Потому что он им брат.
Севильский купец Ибрагим не лгал, когда называл себя приверженцем ислама. Он чтил Аллаха и его пророка, он любил арабскую литературу и науку. Обычаи мусульман были ему близки и привычны, он автоматически совершал пять раз в день предписанные омовения, пять раз падал ниц, лицом к Мекке, творя молитву, и, когда ему приходилось принимать серьезное решение или начинать крупное дело, он от всего сердца призывал Аллаха и произносил первую суру Корана. Но когда в субботу севильские евреи собирались в подвальных покоях его дома, в его тайной молельне, чтобы воздать хвалу богу Израиля и читать Великую Книгу, на сердце ему нисходило радостное спокойствие. Он знал - сейчас он исповедует свою заветную веру, и это исповедание самой истинной истины очищало его от полу истин всей недели.
Горьким, блаженным желанием вернуться в Толедо зажег его сердце Адонай, древний бог его отцов.
Однажды, в ту пору, когда на андалусских евреев обрушилось великое бедствие, один из семьи Ибн Эзра, его дядя Иегуда Ибн Эзра, уже оказал своему народу отсюда, из Кастилии, большую помощь. Этот Иегуда, военачальник царствовавшего тогда Альфонсо, Альфонсо VII, отстоял пограничную крепость Калатраву от мусульман и дал возможность тысячам, десяткам тысяч гонимых евреев спастись, укрывшись в её стенах. Теперь для того же бог избрал его, бывшего купца Ибрагима.
Он возвратится сюда, в отчий дом. Быстрая яркая фантазия нарисовала ему, каким станет этот дом. Уже снова бил фонтан, уже молча и таинственно расцветал двор, в отвыкших от людей покоях кипела жизнь, нога ступала по пушистым коврам, а не по каменному негостеприимному полу, вдоль стен гирляндами вились изречения, еврейские и арабские, стихи из Великой Книги и мусульманских поэтов, и повсюду струилась прохладная, умеряющая жару вода, и под её ритмичное журчание текли грезы и мысли.
Вот каким станет этот дом, и он войдет в него тем, кто он действительно есть: Иегудой Ибн Эзра.
Сами собой приходили на ум божественные изречения, призванные украсить его дом, стихи из Великой Книги его отцов, которая отныне заменит ему Коран. "Потому что горы сдвинутся и холмы поколеблются, но милость моя не отступит от тебя и завет мира моего будет непоколебим".
Бездумная, блаженная улыбка осветила его лицо. Внутренним оком видел он гордый стих божьего завета, черными, голубыми и золотыми письменами вьющийся вдоль карниза, украшая его спальню; вечером, прежде чем заснуть, он запечатлеет этот стих в своем сердце, а утром, когда проснется, обратит к нему свой взор.
Он поднялся, потянулся. Да, он переедет на житье сюда, в Толедо, в старый, заново отделанный дом своих отцов, он вдохнет новую жизнь в бедную, нищую Кастилию, он поможет сохранить мир и даст приют гонимому Израилю.
Манрике де Лара, первый министр, изложил дону Альфонсо содержание договора с севильским купцом Ибрагимом; теперь его оставалось только подписать. Королева присутствовала при докладе. В христианской Испании супруга государя с давних пор была соправительницей мужа и пользовалась привилегией принимать участие в государственных делах.
Три документа, в которых на арабском языке были изложены соглашения, лежали на столе. Договоры были составлены обстоятельно, и дон Манрике не спеша разъяснял их пункт за пунктом.
Король слушал рассеянно. Донье Леонор и первому министру пришлось долго убеждать дона Альфонсо, прежде чем он согласился взять на королевскую службу этого неверного. Кто, как не Ибрагим, был повинен в том, что тогда, пятнадцать месяцев назад, пришлось подписать такой тяжелый мирный договор?
Ox, уж этот мирный договор! Приближенные убедили его, что договор благоприятен. Правда, ему не пришлось, как он опасался, уступить эмиру крепость Аларкос, дорогой ему город, который он отвоевал у врагов в первый поход и присоединил к своему королевству, да и контрибуция не была бессовестно высокой. Но восемь лет перемирия! Молодой, горячий король, всем сердцем солдат, не мог успокоиться: ведь восемь бесконечно долгих лет неверные будут хвалиться своей победой. И с человеком, вынудившим его подписать такой постыдный мир, он должен заключить второй чреватый последствиями договор! Должен все время терпеть его присутствие и выслушивать его сомнительные предложения! С другой стороны, ему казались убедительными доводы, которые приводили умная королева и его испытанный друг Манрике: с тех пор как умер Ибн Шошан, его добрый богатый иудей, стало гораздо труднее вытягивать деньги из крупных торговцев и банкиров всего света, и только этот самый Ибрагим из Севильи мог помочь ему в его затруднительном денежном положении.
Рассеянно слушая Манрике, он задумчиво смотрел на донью Леонор.
Она была не частой гостьей в королевской резиденции Толедо. Донья Леонор родилась в герцогстве Аквитания, в благородном краю на юге Франции. Она привыкла к изящным придворным манерам, и нравы Толедо, хотя город уже сто лет принадлежал королям Кастилии, казались ей все еще грубыми, как в военном лагере. Она понимала, что дон Альфонсо должен почти все время проводить в своей столице, вблизи от извечного врага, но сама все же предпочитала держать двор в Бургосе, в северной Кастилии, вблизи от родины.
Альфонсо отлично знал, хотя никто ему ничего не говорил, почему донья Леонор на этот раз приехала в Толедо. Конечно же, она тут по просьбе дона Манрике. Его министр и добрый друг, должно быть, думает, что без её помощи он не убедит короля назначить неверного своим канцлером. Но он, Альфонсо, очень быстро понял, что это неизбежно, и сам, без уговоров доньи Леонор, дал бы согласие. Однако он был доволен, что так долго противился; его радовало, что донья Леонор тут.
Как тщательно она нарядилась. А ведь дело шло всего только о докладе старого друга Манрике. Она всегда старается быть очаровательной женщиной и вместе с тем королевой. Это казалось ему немножко смешным, но в то же время нравилось. Еще почти девочкой - ей шёл пятнадцатый год - покинула она двор своего отца, Генриха Английского, и стала его невестой. Но все эти годы, проведенные в его бедной, суровой Кастилии, где из-за вечной войны было не до куртуазных ухищрений, она оставалась верна духу своей родины - пристрастию к утонченно-галантным манерам.
Хотя ей было уже двадцать девять лет, она все еще выглядела совсем девочкой в своем тяжелом, роскошном наряде. Несмотря на небольшой рост, она казалась статной. Золотой обруч сдерживал её густые светлые волосы. Высокий лоб был благородно очерчен. Несколько холодный и, пожалуй, испытующий взгляд больших и умных зеленых глаз смягчала тихая, неопределенная улыбка, придававшая её спокойному лицу теплоту и приветливость.
Пусть её смеется над ним его милая донья Леонор. Бог наградил его разумом, он не хуже жены и её отца, английского короля, понимает, что в наши дни хозяйство страны не менее важно, чем военная мощь. Но ничего не поделаешь, хитроумные окольные пути, хоть они и вернее, чем меч, ведут к цели, для него слишком медленны и нестерпимо скучны. Он солдат, а не математик, солдат и еще раз солдат. И это хорошо, особенно в такое время, когда господь бог повелел христианским государям неустанно воевать с неверными.
Донья Леонор тоже отдалась своим мыслям. Лицо её любимого Альфонсо говорило ей, какие чувства борются в нём: он понимает и покоряется, но он злится и хочет сбросить с себя ярмо. Он не государственный муж; никто не знал этого лучше, чем она, дочь короля и королевы, за смелой, хитрой политикой которых уже несколько десятилетий, затаив дыхание, следил весь мир. Он очень умен, когда захочет, но его буйный нрав все время сокрушает стену разума. И вот за эту озорную необузданность она и любит его.
- Ты видишь, государь, и ты, донья Леонор, тоже, - закончил дон Манрике, - он не отказывается ни от одного из своих условий. Но зато он и предлагает гораздо больше, чем может дать кто-либо другой.
Дон Альфонсо сердито сказал:
- И кастильо он тоже забирает! Как альбороке! Словом альбороке называли подарок, который, согласно правилам вежливости, было принято делать при заключении договора.
- Нет, государь, - ответил дон Манрике. - Прости, я позабыл тебе сказать: он не хочет получить кастильо в подарок. Он хочет его купить. За тысячу золотых мараведи.
Это была невероятная сумма, старые развалины не стоили и половины. Такая щедрость приличествовала знатному вельможе; но со стороны севильского купца Ибрагима это, пожалуй, даже дерзость! Альфонсо встал, принялся шагать из угла в угол.
Донья Леонор следила за ним. Этому Ибрагиму придется немало потрудиться, чтобы угодить её Альфонсо. Ничего не поделаешь, он рыцарь, кастильский рыцарь. Какой он красивый - настоящий мужчина, и, несмотря на свои тридцать лет, еще совсем юноша! Леонор провела часть своего детства в замке Донфрон; там стояла большая деревянная статуя молодого, грозного святого Георгия, могучего охранителя замка, и смелое, решительное, худощавое лицо её Альфонсо каждый раз напоминало ей лик святого. Все в муже нравилось ей: золотисто-рыжие волосы, короткая окладистая борода, выбритая вокруг губ, так что резко выступал узкий рот. Но больше всего нравились ей его серые, живые глаза, которые в минуты возбуждения светлели и вспыхивали недобрым огнем. Вот и сейчас тоже они такие.
- Он просит только об одной милости, - продолжал дон Манрике. - Он просит о разрешении предстать пред очи твоего величества и от тебя лично получить документы и подпись. Эмир посвятил его в рыцари, и он ревниво оберегает свое достоинство, - пояснил Манрике. - Вспомни, дон Альфонсо, что у неверных купец пользуется тем же почетом, что и воин, ведь сам их пророк был купцом.
Альфонсо засмеялся, вдруг придя в хорошее настроение; когда он смеялся, лицо его по-мальчишески сияло.
- Уж не прикажешь ли ты мне разговаривать с ним по-еврейски? - весело крикнул он.
- Он хорошо владеет латынью, - деловито ответил Манрике. - Да и по-кастильски он говорит неплохо.
Дон Альфонсо опять совершенно неожиданно стал серьезным.
- Я ничего не имею против еврейского альхакима, - сказал он, - но назначить еврея моим эскривано майор... вы должны понять, что это мне претит.
Дон Манрике снова повторил то, что уже не раз излагал королю в течение последних недель:
- Мы целое столетие вынуждены были вести войну и покорять, у нас не было времени для хозяйственных забот. У мусульман это время было. Если мы хотим сравняться с ними, нам нужен изворотливый ум евреев, их красноречие, их деловые связи. Для христианских государей было счастьем, когда андалусские мусульмане изгнали своих евреев. У твоего арагонского дяди есть свой дон Хосе Ибн Эзра, а у наваррского короля свой Бен Серах.
- И у моего отца есть свой Аарон из Линкольна, - добавила донья Леонор. - Отец сажает его время от времени в тюрьму, но потом опять выпускает и награждает землями и почестями.
А дон Манрике закончил:
- Дела Кастилии шли бы лучше, если бы наш еврей Ибн Шошан не умер.
Дон Альфонсо помрачнел. Напоминание об Ибн Шошане рассердило его. Ведь он уже четыре года тому назад хотел предпринять против эмира Севильи поход, который окончился так неудачно, да только старый Ибн Шошан удерживал его. Теперь его место, по-видимому, займет этот самый Ибрагим из Севильи - так хотят донья Леонор и Манрике - и будет удерживать его, дона Альфонсо, от скоропалительных решений. Возможно, именно из-за этого, а не из-за хозяйственных дел они так настойчиво уговаривают его призвать еврея. Они считают его, Альфонсо, слишком необузданным, слишком воинственным, они не верят, что у него хватит хитрости и того жалкого терпения, которое в эту торгашескую эпоху необходимо иметь королю.
- Ко всему прочему они еще и написаны по-арабски! - сказал он сердито и развернул договоры. - Я даже не могу прочитать хорошенько то, что должен подписать.
Дон Манрике угадал его мысли: король хочет оттянуть подписание договора.
- Если ты повелишь, государь, - с готовностью ответил он, - я прикажу изготовить латинские договоры.
- Хорошо, - сказал Альфонсо. - И до среды не зови сюда твоего еврея.
Аудиенция, во время которой должна была произойти церемония подписания договора, состоялась в небольшом зале. Донья Леонор пожелала присутствовать на приеме, ей хотелось посмотреть на еврея.
Дон Манрике был при регалиях; на золотой цепи висел нагрудный знак, присвоенный фамильярес, тайным советникам короля, - пластина с гербом Кастилии, с тремя башнями, символом страны укрепленных замков. Донья Леонор тоже была в параде. Зато Альфонсо оделся по-домашнему, совсем не так, как того требовала церемония подписания государственного акта; он был в колете с широкими, свободными рукавами и в удобных башмаках.
Все ожидали, что Ибрагим, представ перед его величеством, преклонит, согласно обычаю, одно колено. Но пока он не подданный короля, а вельможа мусульманской мировой державы. И одет он согласно обычаю мусульманской Испании: поверх всего на нем тяжелая синяя мантия, которую носили сановные мусульмане, отправляясь в сопровождении личной свиты ко двору христианских государей. Ибрагим ограничился низким поклоном донье Леонор, дону Альфонсо и дону Манрике.
Королева заговорила первой.
- Да будет мир с тобой, Ибрагим из Севильи, - сказала она по-арабски. Образованные люди полуострова даже в христианских королевствах, кроме латыни, знали и арабский.
Долг вежливости требовал, чтобы и Альфонсо обратился к гостю на арабском языке. Так он и собирался. Но заносчивость купца, не пожелавшего преклонить колено, побудила его обратиться к нему по-латыни.
- Salve, domine Ibrahim1, - сердито буркнул он слова приветствия.
[Приветствую тебя, господин Ибрагим (лат.)]
Дон Манрике в нескольких общих фразах пояснил, с какой целью приглашен купец Ибрагим. Донья Леонор, знатная дама до кончиков ногтей, со спокойной, церемонной улыбкой рассматривала меж тем гостя. Он казался выше своего роста, так как носил башмаки на высоких каблуках и, несмотря на непринужденность манер, держался очень прямо. Матовое, смуглое лицо, обрамленное короткой окладистой бородой, спокойные миндалевидные глаза, умные, чуть высокомерные. На плечи накинута ловко сшитая синяя мантия знатного чужестранца. Донья Леонор с завистью рассматривала дорогую ткань; в христианских королевствах трудно достать такой товар. Но когда этот еврей будет у них на службе, он, конечно, раздобудет ей такую же ткань и те чудодейственные благовония, о которых она много слышала.
Король сидел на скамье, своего рода походной кровати; он сидел, вернее, полулежал, в подчеркнуто небрежной позе.
- Я надеюсь, - сказал он после того, как Манрике кончил свою речь, - что ты в срок доставишь двадцать тысяч золотых мараведи, которые обязуешься выплатить как задаток.
- Двадцать тысяч золотых мараведи большие деньги, - ответил Ибрагим, - а пять месяцев малое время. Но деньги будут у тебя в срок, государь, если, конечно, полномочия, которые предоставляются мне договором, не останутся на пергаменте.
- Твои сомнения понятны, Ибрагим из Севильи, - сказал король. - Обусловленные тобою полномочия просто неслыханны. Мои вельможи объяснили мне, что ты хочешь наложить руку на все, что даровано мне божьей милостью, - на подати, на доходы казны, на мои пошлины, на мои железные рудники и соляные копи. Мне сдается, ты ненасытный человек, Ибрагим из Севильи.
Купец ответил спокойно:
- Насытить меня нелегко, ибо я должен насытить тебя, государь. А ты - изголодался. Я уплачу вперед двадцать тысяч золотых мараведи. Но еще вопрос, какие деньги, из которых мне причитаются небольшие проценты, я смогу выручить. Твои гранды и рикос-омбрес своевольные и грубые господа. Не посетуй на купца, государыня, - обратился он с глубоким поклоном к донье Леонор и заговорил по-арабски, - если при тебе, луноликой, я говорю о таких низменных и скучных делах. Но дон Альфонсо не сдавался:
- Я считал бы вполне достаточным, если бы ты удовольствовался званием альхакима, как мой еврей Ибн Шошан. Добрый был еврей, и я очень сожалею о нем.
- Для меня большая честь, государь, - ответил Ибрагим, - что ты доверяешь мне наследие этого умного и удачливого человека. Но если ты хочешь, чтобы я служил тебе, как я сам того горячо желаю, мне нельзя удовольствоваться полномочиями, которые были даны благородному Ибн Шошану, - да уготовает Аллах ему все радости рая!
Но король продолжал свою речь, словно не слышал возражений Ибрагима, и теперь он перешел на родной язык, на вульгарную латынь, на кастильский:
- Но твое требование быть моим хранителем печати я считаю, мягко говоря, неприличным.
- Я не соберу тебе подати, государь, если буду только твоим альхакимом, - спокойно ответил купец, медленно, с трудом выговаривая кастильские слова. - Я должен был обусловить, чтоб ты сделал меня своим эскривано. Если я не буду распоряжаться твоей печатью, гранды не послушаются меня.
- Ты говоришь смиренным голосом и слова выбираешь смиренные, как это и подобает, - ответил дон Альфонсо. - Но ты меня не обманешь. Ты выдвигаешь очень дерзкое требование, я бы сказал, что ты, - и он употребил весьма крепкое слово вульгарной латыни, - нагл.
Манрике поспешил объяснить:
- Король находит, что ты знаешь себе цену.
- Да, именно это хотел сказать король, - приветливо и на очень хорошем латинском языке подтвердила своим звонким голосом донья Леонор.
Купец опять низко склонился сперва перед доньей Леонор, затем перед Альфонсо.
- Я знаю себе цену, - сказал он, - и знаю цену королевским налогам. Не поймите меня превратно ни ты, государыня, ни ты, великий и гордый король, ни ты, благородный дон Манрике. Бог благословил прекрасную землю Кастилии многими сокровищами и безграничными возможностями. Но войны, которые пришлось вести тебе, государь, и твоим предкам, не оставляли вам досуга, чтобы использовать это божье благословение. Теперь, государь, ты решил даровать своей стране восемь мирных лет. Сколько богатств можно извлечь за эти восемь лет из недр твоих гор, из плодородных земель, из рек! Я знаю людей, которые могут обучить твоих подданных, как сделать поля урожайнее и умножить стада. Я вижу железо в недрах твоих гор, неиссякаемые залежи бесценного железа! Я вижу медь, ляпис-лазурь, ртуть, серебро, и я найду умелые руки, достану искусных рудокопов, кузнецов, литейщиков. Я призову сведущих людей из стран ислама, и тогда, государь, твои оружейные мастерские не уступят мастерским Севильи и Кордовы. А потом, у нас есть такой материал, о котором вы в ваших северных краях едва ли слыхали, - его называют бумага, и писать на нем сподручнее, чем на пергаменте, и если только знать секрет его изготовления, он обойдется в пятнадцать раз дешевле, нежели пергамент, а на берегах твоего Тахо есть все, что требуется для изготовления этого материала. И тогда, о государь и государыня, наука, философия и поэзия станут в ваших землях еще глубже и богаче.
Он говорил вдохновенно, с убеждением, он переводил свои блестящие, вкрадчивые глаза с короля на донью Леонор, а они с интересом, даже с легким волнением внимали красноречивому еврею. Дона Альфонсо слова Ибрагима немножко смешили, он не доверял им: добро приобретается не трудом и потом, оно завоевывается мечом. Но у дона Альфонсо было богатое воображение, он видел процветание и сокровища, которые обещал ему Ибрагим. Широкая радостная улыбка озарила его лицо, он опять стал совсем молодым, и донья Леонор почувствовала, какой он для неё желанный.
И дон Альфонсо заговорил и признал:
- Ты складно говоришь, Ибрагим из Севильи, и, может статься, выполнишь часть того, что обещаешь. Сдается мне, что ты умный, сведущий в делах человек.
Но, словно раскаиваясь, что поддался на такие торгашеские речи и одобрил их, он вдруг сразу изменил тон, сказал, поддразнивая, с издевкой:
- Я слышал, ты дорого заплатил за мой кастильо, бывший кастильо де Кастро. Верно, у тебя большая семья, раз тебе понадобился такой огромный дом?
- У меня есть сын и дочь, - ответил купец. - Но я люблю, чтобы со мной жили друзья, чтобы было с кем посоветоваться и побеседовать. Кроме того, многие обращаются ко мне за помощью, а богу угодно, чтобы мы призревали нуждающихся в крове.
- Не дешево стоит тебе быть верным слугой твоего бога, - сказал король. - Я предпочёл бы даром отдать тебе в пожизненное владение кастильо в качестве альбороке.
- Этот дом не всегда назывался кастильо де Кастро, - вежливо ответил купец. - Раньше он назывался каср Ибн Эзра, и потому мне так хочется приобрести его. Твои советчики, государь, я полагаю, сообщили тебе, что хоть у меня и арабское имя, но принадлежу я к роду Ибн Эзра, а мы, Ибн Эзра, не любим жить в домах, которые принадлежат не нам. Не дерзость побудила меня, государь, - продолжал он, и теперь его голос звучал доверчиво, почтительно и дружелюбно, - испросить у тебя другое альбороке.
Донья Леонор с удивлением спросила:
- Другое альбороке?
- Господин эскривано майор попросил разрешения ежедневно брать для своего стола ягненка из королевских поместий, - объяснил дон Манрике. - И это разрешение было ему дано.
- Мне потому дорога эта привилегия, - сказал Ибрагим, обращаясь к королю, - что твой дед, августейший император Альфонсо, оказал ту же милость моему дяде. Когда я перееду в Толедо и поступлю к тебе на службу, я открыто, перед лицом всего света вернусь к вере своих отцов, откажусь от имени Ибрагим и снова стану зваться Иегуда Ибн Эзра, как тот мой дядя, что удержал для твоего деда крепость Калатраву. Да будет мне разрешено, государь и государыня, сказать безрассудно откровенное слово. Если бы я мог вернуться к вере отцов в Севилье, я не оставил бы своей прекрасной родины.
- Нас радует, что ты оценил нашу терпимость, - сказала донья Леонор. А дон Альфонсо спросил без всяких обиняков:
- А ты не думаешь, что тебе встретятся трудности, когда ты захочешь покинуть Севилью?
- Когда я ликвидирую там свои дела, - ответил Иегуда, - я, разумеется, понесу убытки. Других трудностей я не боюсь. По великой своей милости бог не отвратил от меня сердце эмира. Он человек высокого и свободного ума, и если бы это зависело только от него, я мог бы открыто исповедовать веру моих отцов и в Севилье. Эмир поймет мои побуждения и не станет чинить мне препятствия.
Альфонсо рассматривал купца, стоявшего перед ним в вежливо-почтительной позе и говорившего с такой дерзкой откровенностью. Он казался королю умным как бес, но не менее опасным. Если он изменяет своему другу эмиру, сохранит ли он верность ему, чужому, христианину? Иегуда, словно угадав его мысли, сказал почти весело:
- Раз я покину Севилью, вернуться туда мне уже, разумеется, будет невозможно. Ты видишь, государь, я в твоих руках и вынужден быть тебе верным слугой.
Дон Альфонсо коротко, почти грубо буркнул:
- Ну, давай на подпись.
Прежде он ставил свое имя по-латыни: Alfonsus rex Castiliae [Альфонсо, король Кастилии], или Ego rex [Я, король], последнее время он все чаще писал на языке своего народа, на вульгарной латыни, на романском, на кастильском.
- Ты, надеюсь, удовлетворишься, если я поставлю только Io el rey? [Я, король (исп., старинное написание)] - насмешливо спросил он. Иегуда шутливо ответил:
- Я удовлетворюсь, государь, даже если ты поставишь только свои инициалы, сделаешь один росчерк пера.
Дон Манрике подал дону Альфонсо перо. Король подписал все три документа, быстро, с упрямым, замкнутым лицом, словно решившись на неприятный, но неизбежный шаг. Иегуда следил за ним. Он был доволен достигнутым, с радостным нетерпением ожидал предстоящего. Он был благодарен судьбе, своему богу Аллаху и своему богу Адонаю. Он чувствовал, как умирает в нем мусульманин, и неожиданно в памяти его всплыла благодарственная молитва, которую его еще ребенком учили повторять каждый раз, когда он познавал нечто новое: "Слава тебе, Адонай, боже наш, давший мне дожить до сего дня, прожить и пережить его".
Затем он тоже подписал документы и подал их королю почтительно, но с чуть приметным лукавым ожиданием. И верно, Альфонсо очень удивился, когда посмотрел на подпись, он поднял брови и наморщил лоб - буквы были непривычные.
- Что это значит? - воскликнул он. - Это же не арабский язык!
- Государь, я позволил себе, - вежливо заметил Иегуда, - поставить свою подпись по-еврейски. - И он почтительно пояснил: - Мой дядя, которому твой августейший дед соизволил даровать княжеский титул, всегда подписывался только по-еврейски: "Иегуда Ибн Эзра га-наси, князь".
Альфонсо пожал плечами и повернулся к донье Леонор; он явно считал аудиенцию оконченной.
Меж тем Иегуда сказал:

1 Следующая страница


Испанская Баллада 2

- Прошу еще об одной милости - о перчатке. Перчатка символизировала важное поручение, которое рыцарь давал рыцарю; после удачно выполненного поручения перчатка возвращалась владельцу.
Альфонсо счел, что за этот час скушал достаточно дерзостей, и уже хотел резко ответить, но удержался, заметив предостерегающий взгляд доньи Леонор. Он сказал:
- Ну хорошо, будь по-твоему.
И теперь Иегуда опустился на одно колено. И Альфонсо дал ему перчатку.
Но затем, словно стыдясь содеянного и желая свести свою связь с евреем к тому, чем она была в действительности, к торговому договору, сказал:
- Так, а теперь поскорей раздобудь мне обещанные двадцать тысяч мараведи.
Но донья Леонор испытующе, с чуть приметным озорством в больших зеленых глазах посмотрела на Иегуду и сказала своим звонким голосом:
- Мы рады, что узнали тебя, дон эскривано.
Раньше чем покинуть город Толедо и уехать в Севилью для завершения всех своих тамошних дел, Иегуда посетил дона Эфраима бар Абба, старейшину еврейской общины - альхамы.
Дон Эфраим был сухонький старичок лет 60-ти, невзрачный с виду и скромно одетый; глядя на него, никто бы не предположил, что у него в руках такая власть. Ибо старейшина толедской еврейской общины был своего рода монархом. Еврейская община, альхама, пользовалась собственной юрисдикцией, никакие власти не могли вмешиваться в её дела, она была подвластна только своему парнасу дону Эфраиму и еще королю.
Дон Эфраим, тщедушный и зябкий, сидел в комнате, заставленной мебелью, заваленной книгами. Несмотря на теплую погоду, он сидел перед жаровней, закутавшись в шубу. Дон Эфраим был хорошо осведомлен о событиях в королевском замке и уже знал, что гость из Севильи согласился стать откупщиком налогов и преемником альхакима Ибн Шошана, хотя назначение купца Ибрагима должно было стать известным только после его окончательного переезда в Толедо. Дону Эфраиму тоже предлагали откуп налогов и должность Ибн Шошана, но ему это дело показалось слишком неверным, а пост альхакима слишком блестящим, и, значит, опасным. Он был посвящен в историю жизни купца Ибрагима, он знал, что тот тайно исповедует иудейство, и понимал внутренние и внешние причины, побудившие его переселиться в Кастилию. Эфраим не раз вел крупные дела вместе с Ибрагимом, не раз и против Ибрагима. и ему было не по душе, что теперь этот сомнительный сын рода Ибн Эзра избрал для своих операций Толедо.
Дон Эфраим сидел, потирая ладонь одной руки пальцами другой, и ждал, что ему скажет гость. Дон Иегуда вел разговор по-еврейски. На изысканном еврейском языке он сейчас же сообщил Эфраиму, что взял на откуп все доходы королевской казны в Толедо и в Кастилии.
- Ты, как я слышал, отказался от предложения стать откупщиком налогов, - сказал он приветливо.
- Да, - ответил дон Эфраим, - я взвесил, подсчитал и отказался. Я отказался также от предложения унаследовать должность нашего альхакима Ибн Шошана - да будет благословенна память праведника! Эта должность кажется мне слишком блестящей для скромного человека.
- Я согласился, - просто сказал дон Иегуда. Дон Эфраим встал и отвесил глубокий поклон.
- Твой слуга желает тебе счастья, дон альхаким, - сказал он, и так как Иегуда только молча улыбнулся, он продолжал: - Или тебя можно уже назвать дон альхаким майор?
- Его величество король, - сказал дон Иегуда, с трудом сдерживая свою радость, - соизволил оказать мне великую честь, сделав одним из своих фамильярес. Да, дон Эфраим, я буду одним из четырех тайных советников, буду заседать в курии. Буду управлять делами короля, нашего государя, в качестве его эскривано майор.
Дон Эфраим слушал его со смешанным чувством восхищения и антипатии, радости и недовольства. Он думал: "Как дорого, верно, заплатил за такие почести этот безумец и азартный игрок!" - и еще: "Куда приведет его, глупца, подобное честолюбие?" - и: "Да хранит нас всемогущий и да не даст этому человеку навлечь бедствия на народ Израилев!"
Дон Эфраим был очень состоятелен. О невероятном богатстве купца Ибрагима из Севильи ходило много рассказов, но дон Эфраим втайне считал, что сам он едва ли беднее этого вероотступника и гордеца. Он, Эфраим, скрывает свое богатство и старается не привлекать к себе внимания. А Ибрагим из Севильи, как истый Ибн Эзра, любит, чтобы говорили о его пышной жизни. Да, много дел может натворить в Толедо этот одаренный, ненадежный и опасный человек, когда, бросив вызов богу, дерзко подымется на такую недосягаемую высоту.
Эфраим осторожно заметил:
- Альхама жила очень согласно с Ибн Шошаном.
- Ты боишься, дон Эфраим? -приветливо спросил дон Иегуда. - Не бойся! Я далек от мысли вмешиваться в дела толедской общины, а тем более притеснять ее. Я ведь сам стану одним из её сынов. Для того чтобы сказать тебе это, я и пришел сюда. Ты знаешь, в душе я всегда считал веру сынов Агари лишь наполовину истинным ростком нашей древней веры. Как только я займу здесь мой пост, я сейчас же вернусь в лоно Авраамово и перед лицом всего мира назовусь именем моих отцов и дедов: Иегудой Ибн Эзра.
Дон Эфраим постарался изобразить на своем лице радостное удивление, но тревога его еще возросла. И он сам, и его альхама не должны привлекать к себе внимание. В такое время, когда угрожает новый крестовый поход, который, несомненно, приведет к новым гонениям на евреев, вдвойне необходимо помнить мудрое правило и жить притаившись. А тут этот Ибрагим из Севильи привлечет своим переходом в иудейство внимание всего света на толедских евреев! Испокон веков все Ибн Эзры любили похвальбу. Хвастались, как ярмарочные фигляры. До сих пор они хоть довольствовались Сарагосой, Логроньо, Тулузой; в его, Эфраима, городе, в Толедо, их не было. А теперь этот вот навязался ему на шею, самый гордый и опасный из всех!
Набожный и очень умный, Эфраим не хотел быть несправедливым. Ибн Эзры с их пышностью и честолюбием были чужды его душе, но их род - это он всегда признавал - самый славный род Сфарaда, испанского Израиля, из их семьи вышли ученые, поэты, воины, купцы, дипломаты, имена которых известны во всем мусульманском и христианском мире, - краса и гордость иудейства. А главное, в годины бедствий они великодушно помогали своему народу, они выкупили тысячи евреев из языческой неволи и тысячам предоставили убежище здесь в Сфараде и в Провансе. И тот Ибн Эзра, который сидит сейчас перед ним, богато одарен богом. В трудное время стал он первым купцом в Севилье, но как бы этот человек с его честолюбием и преступно дерзкой заносчивостью не принес Израилю бедствия вместо благословения!
Все это обдумал дон Эфраим за те несколько секунд, что прошли после слов дона Иегуды. Сейчас же вслед за тем он почтительно сказал:
- Для нас большая честь, что ты приходишь к нам. Бог послал толедской альхаме в нужное время нужного человека, чтоб управлять ею. Позволь мне возложить на твои плечи еще одно бремя и передать тебе мои обязанности.
Про себя он подумал: "О всемогущий боже, не карай слишком жестоко народ Израиля. Ты обратил сердце этого мешумада, этого вероотступника, и теперь он возвращается к нам. Не допусти, чтобы и здесь, в твоем Толедо, он чванился своей роскошью и возносился, и не допусти, чтобы он умножил зависть и ненависть других народов к Израилю!"
Дон Иегуда меж тем ответил:
- Нет, дон Эфраим. Никто лучше тебя не может править альхамой. Но для меня будет большой честью, если вы призовете меня в одну из суббот для чтения недельной главы из торы, как это делают все добрые евреи. И позволь мне уже сегодня немного облегчить судьбу ваших бедняков. Позволь мне передать тебе свою небольшую лепту - скажем, пятьсот золотых мараведи.
Никогда еще толедская община не получала столь щедрого дара, и такая дерзкая, глупая, показная, греховная заносчивость испугала и возмутила дона Эфраима. Нет, если этот человек будет поражать Толедо своим великолепием, он, Эфраим, не сможет дольше оставаться Парнасом альхамы.
- Подумай хорошенько, дон Иегуда, - попросил он. - Альхама не должна и не захочет удовольствоваться Эфраимом, когда в Толедо будет Иегуда Ибн Эзра.
- Не смейся надо мной, - спокойно ответил Иегуда. - Никто лучше тебя не знает, что альхама не захочет, чтоб ею управлял человек, который сорок лет исповедовал веру сынов Агари и пять раз на день молился Аллаху. Ты сам не захочешь, чтобы старейшиной толедской общины был мешумад. Признайся, что это так.
И снова Эфраим почувствовал неприязнь и восхищение. Он сам ни словом не обмолвился о пятне, которое лежало на Иегуде. А этот человек говорит о нем с бесстыдной откровенностью, даже с гордостью, с проклятой гордостью всех Ибн Эзра.
- Не приличествует мне судить тебя, - сказал он.
- Подумай и о том, господин мой и учитель Эфраим, - сказал дон Иегуда и посмотрел ему прямо в лицо, - что сыны Агари после того первого страшного унижения никогда не обижали меня. Мало того, они омывали тело мое теплой розовой водой и питали меня туком своей страны. Устои их жизни полюбились мне. И хоть сердце мое и возмущается, но многие их обычаи приросли ко мне, как вторая кожа. Может статься, что я, если мне надо будет принять важное решение, от всего сердца призову по старой привычке Аллаха и произнесу первые стихи Корана. Признайся, дон Эфраим, если бы это дошло до твоего слуха, разве у тебя не явилось бы искушение отлучить меня, предать анафеме?
Дону Эфраиму было обидно, что Иегуда опять угадал его мысли. Несомненно, этот человек, несмотря на свое возвышенное решение, богохульник и вольнодумен, и на мгновение Эфраиму действительно показалось соблазнительным возгласить с альмеморы, места в синагоге, откуда читаются все извещения, возгласить под звуки шофара, бараньего рога, что Иегуда отлучен. Но это были пустые мечты; с таким же успехом мог бы он отлучить от синагоги великого халифа или короля, государя Кастилии.
- Ни один род не сделал так много для Израиля, как семья Ибн Эзра, - вежливо уклонился он от ответа. - Всем известно, что твой отец предназначил тебя быть отщепенцем еще раньше, чем тебе исполнилось тринадцать лет.
- Ты читал послание, в котором наш господин и учитель Моисей бен Маймун защищает тех, кто по принуждению признал пророка Магомета? - спросил Иегуда.
- Я простой человек и не вмешиваюсь в споры раввинов, - опять уклонился от ответа Эфраим.
- Верь мне, дон Эфраим, - тепло сказал Иегуда, - не было дня, чтоб я не вспоминал Писания. В подвальных покоях моего севильского дома я устроил синагогу, и в большие праздники мы собирались там, десять мужей, и молились, как то предписано законом. И когда я перееду сюда, я все равно позабочусь, чтобы моя синагога в Севилье продолжала существовать. Эмир Абдулла великодушен и друг мне: он закроет глаза.
- Когда ты намерен переселиться в Толедо? - осведомился дон Эфраим.
- Думаю, через три месяца, - ответил Иегуда.
- Хоть дом мой и скромен, могу я просить тебя быть моим гостем? - спросил Эфраим.
- Благодарю Тебя, - ответил Иегуда. - Я уже позаботился о пристанище. Я приобрел у короля, нашего государя, кастильо де Кастро. Я перестрою его для меня, моих детей, моих друзей и слуг.
Дон Эфраим не мог скрыть глубокий испуг.
- Бароны де Кастро самые мстительные из всех рикос-омбрес, - предостерег он. - Когда король отобрал у них дом, они разразились страшными угрозами. Они сочтут величайшим надругательством, если там будет жить иудей. Подумай над этим, дон Иегуда. Бароны де Кастро очень могущественны, у них много приверженцев. Они воздвигнут пол королевства на тебя... и на весь парод Израилев.
- Благодарю тебя за предостережение, дон Эфраим, - сказал Иегуда. - Всемогущий даровал мне бесстрашное сердце.

Глава Вторая

Ибн Омар, управитель и секретарь дона Иегуды, снабженный королевской грамотой, прибыл в Толедо. С ним приехали мусульманские зодчие, художники и мастера. В кастильо де Кастро закипела работа. Быстрота и расточительность, с которой шла перестройка, вызвали много толков в городе. Затем из Севильи прибыла всякая челядь, а вслед за ней появилось множество повозок с обстановкой и утварью да еще тридцать мулов и двенадцать лошадей. Все новые, самые разнообразные слухи возникали о чужеземце, прибытия которого ожидали в Толедо.
И вот он прибыл. С дочерью Ракель, сыном Аласаром и близким другом-лекарем Мусой Ибн Даудом.
Иегуда любил своих детей и беспокоился, как свыкнутся они, выросшие в изнеженной Севилье, с суровой жизнью в Толедо.
Деятельному четырнадцатилетнему Аласару, конечно, понравится грубый, рыцарский быт; но как будет чувствовать себя Рехия, его любимица Ракель?
Ласково, с нежной заботой смотрел он на едущую рядом с ним дочь. Как это было в обычае, она переоделась для путешествия в мужскую одежду. Её можно было принять за юношу, в седле она сидела немножко нескладно, угловато, по-детски, но смело. Пышные черные волосы с трудом умещались под шапочкой. Большими серо-голубыми глазами внимательно вглядывалась она в людей и дома города, который отныне должен был стать её родиной.
Иегуда знал: она приложит все старания, чтобы Толедо стал ей родиной. Вернувшись домой, он сейчас же объяснил дочери, что гонит его из Севильи. Он говорил с ней, семнадцатилетней девушкой, так откровенно, словно она была одного с ним возраста и столь же опытна, как и он. Он чувствовал - его Ракель, хоть временами она бывала очень ребячлива, сердцем понимает его. Она его дочь, она - это стало особенно ясно из их разговора - подлинная Ибн Эзра, смелая, умная, откликающаяся на все новое, с открытым сердцем и богатой фантазией.
Но будет ли ей по себе здесь, у этих христиан и воинов? Что, если она затоскует в холодном, суровом Толедо по своей Севилье? Там её все любили. Не только её сверстницы-подруги, но и приближенные эмира, сведущие, умные дипломаты, поэты, художники радовались непосредственным, неожиданным вопросам и замечаниям этой девушки, еще почти девочки.
Как бы то ни было, теперь они в Толедо, а в Толедо - кастильо де Кастро, и отныне замок принадлежит им и станет зваться кастильо Ибн Эзра.
Иегуда был приятно удивлен, увидев, что сделали в такой короткий срок из негостеприимного дома его испытанные помощники. Каменный пол, на котором прежде гулко отдавался каждый шаг, был устлан мягкими, пушистыми коврами. Вдоль стен шли диваны с удобными валиками и подушками. Красные и лазорево-золотые фризы окаймляли стены покоев; арабские и еврейские надписи, свивавшиеся в причудливые орнаменты, привлекали взор. Умело продуманная система труб питала небольшие фонтаны, дававшие прохладу. Обширный покой был отведен под книги Иегуды: по столам лежали книги, открытые на страницах, украшенных пестрыми, искусно исполненными инициалами и заставками.
А вот и патио, тот двор, где он тогда принял свое великое решение, вот фонтан, на краю которого он тогда сидел. Как раз так он себе все и воображал: подымаются и падают струи, безмолвно и равномерно; под густой, темной листвой деревьев безмолвие еще ощутимей, но сквозь листву сверкают насыщенно-желтые апельсины и матово-желтые лимоны. Деревья искусно подрезаны, пестрые цветы на клумбах умело подобраны, и повсюду тихо струится вода.
Донья Ракель вместе с остальными осматривала новый дом, широко открыв глаза, внимательно, молча, но в душе она была довольна. Потом она пошла в те два покоя, что были отведены ей. Сняла тесное, неудобное мужское платье. Захотела смыть пот и дорожную пыль.
Около её опочивальни находилась ванная. В выложенном кафелем полу был глубокий бассейн, снабженный трубами для теплой и холодной воды. Донья Ракель купалась, а её кормилица Саад и приставленная к ней девушка Фатима прислуживали ей. Она наслаждалась теплой водой и рассеянно слушала болтовню кормилицы и служанки.
Потом перестала слушать и отдалась потоку своих мыслей.
Все здесь как в Севилье, даже ванна, в которой она лежит, такая же. Вот только она уже не Рехия, она донья Ракель.
В пути её отвлекали все новые впечатления, и она так и не осознала до конца, что это значит. Теперь, уже на месте, отдохнувшая, спокойно лежа в ванне, она вдруг со всей силой ощутила перемену. Будь она еще в Севилье, она побежала бы к своей подруге Лейле и все бы ей рассказала. Лейла - глупышка, она ничего не понимает и не может помочь, но она её подруга. Здесь у неё нет подруг, здесь все чужие и всё чужое. Здесь нет мечети Асхар; крик муэдзина с минарета мечети, призывающий к омовению и молитве, звучал резко, как всякий крик, но она привыкла к нему с детства. И здесь нет хатиба, чтобы объяснить ей темное место из Корана; здесь мало с кем может она болтать на своем милом, привычном арабском языке; ей придется говорить на грубом смешном наречье, и окружать её будут люди с грубыми голосами и манерами, с суровыми мыслями - кастильцы, христиане, варвары.
Она была счастлива в светлой, чудесной Севилье, её отец принадлежал к первым вельможам государства, и все её любили уже по одному тому, что она дочь такого отца. Что ждет её здесь? Поймут ли эти христиане, какой большой человек её отец? И понравятся ли им она сама, её нрав и манеры? Что, если христианам она покажется такой же чуждой и смешной, какими ей кажутся они?
А потом еще и то, другое, большое и новое: теперь она для всего света еврейка.
Она выросла в мусульманской вере. Но когда она была еще совсем маленькой, вскоре после смерти матери - ей было лет пять, не больше, - отец отвел её в сторону и шепотом серьезно сказал, что она принадлежит к роду Ибн Эзра, и что это должно стать для неё самым заветным, великим и тайным, и что об этом нельзя говорить никому. Потом, когда она подросла, отец признался, что он хоть мусульманин, но в то же время иудей, и говорил с ней о вероучении и обычаях евреев. Но он не приказывал ей исполнять иудейские обряды. И когда она его просто спросила, во что ей верить и чему следовать, он ласково ответил, что принуждать её не хочет; пусть сама решает, когда вырастет, возьмет ли она на себя великий, но небезопасный подвиг тайно исповедовать иудейство.
То, что отец предоставил выбор ей самой, преисполнило её гордостью.
Однажды она не смогла удержаться и против собственной воли призналась своей подружке Лейле, что она принадлежит к роду Ибн Эзра. Но Лейла, как это ни странно, ответила: "Я знаю", - и, помолчав, прибавила:
"Бедная ты моя".
Ракель никогда больше не говорила с Лейлой о своей тайне. Но когда они виделись в последний раз, Лейла, заливаясь слезами, пролепетала: "Я наперед знала, что так случится".
Откровенное глупое сожаление Лейлы еще тогда побудило Ракель ближе узнать, кто же такие эти евреи, к которым принадлежат отец и она. Мусульмане называли их "народом Великой Книги", значит, прежде всего надо было прочитать эту книгу.
Она попросила Мусу Ибн Дауда, дядю Мусу, который жил в доме её отца и был очень ученым и знал много языков, заниматься с ней еврейским. Наука давалась ей легко, и скоро она могла уже читать Великую Книгу.
С самого раннего детства её влекло к дяде Мусе, но только в часы занятий она как следует узнала его. Этот ближайший друг их семьи, длинный, худой человек, был старше её отца; иногда он казался совсем древним, а потом опять удивительно молодым. Костлявое лицо с мясистым крючковатым носом освещали большие, прекрасные глаза, взгляд которых проникал человеку в душу. Он много пережил; отец говорил, что за свои огромные знания и свободу духа он заплатил великим страданием. Но Муса не говорил об этом. Зато он рассказывал иногда девочке Ракель о далеких землях и необычных людях, и эти рассказы были куда занимательнее сказок и историй, которые Ракель любила читать и слушать, потому что её друг и дядя, Муса, сидел тут, рядом с ней, и он сам все это видел и пережил.
Муса был мусульманином и строго соблюдал все обряды. Но в вере он был слаб и не скрывал, что сомневается во всем, кроме науки. Раз, когда он читал с ней пророка Исайю, он сказал:
- Это был великий поэт, пожалуй, более великий, чем пророк Магомет и пророк христиан.
Такие речи смущали. Дозволено ли ей, доброй мусульманке, читать Великую Книгу евреев? Как и все мусульмане, она ежедневно произносила первую суру Корана, а там в последнем, седьмом стихе верные просят Аллаха отвратить их от пути тех, на кого он гневается, её друг, хатиб из мечети Асхар, объяснил ей, что под прогневившими Аллаха подразумеваются евреи: наслав на них бедствия, Аллах ясно показал, что они лишены его милости. А что, если чтение Великой Книги приведет её на ложный путь? Она собралась с духом и спросила Мусу. Он посмотрел на неё долгим и ласковым взглядом и сказал, что на них, на Ибн Эзров, Аллах, совершенно очевидно, не прогневался.
Это показалось Ракели убедительным. Всякому должно быть ясно, что Аллах милостив к её отцу. Он дал ему не только мудрость и доброе сердце, он одарил его всякими благами и высокими почестями.
Ракель любила отца. В нем для неё были воплощены все герои тех ярких, причудливых сказок и историй, которые она слушала с таким удовольствием, - добрые правители, умные визири, мудрые лекари, придворные и волшебники, а также все пылающие любовью юноши, перед которыми не могут устоять женщины. И, кроме того, отец носил в сердце своем великую опасную тайну - он был из рода Ибн Эзра.
Глубоко в душу запали ей те непонятные, сказанные шепотом слова, в которых отец открыл ей, ребенку, что он принадлежит к роду Ибн Эзра. Но потом другие, более значительные слова заслонили прежние. По возвращении из своего далекого путешествия в северный Сфарад, в христианскую Испанию, отец, оставшись с ней наедине, шепотом, как и в тот раз, поведал ей, какие опасности грозят здесь, в Севилье, тайным евреям, если на полуострове вспыхнет священная война; а потом в тоне сказочника, пожалуй, даже шутливо, он добавил:
"А теперь, верные Аллаху, начинается история о третьем брате, который, расставшись со спокойным сиянием дня, углубился в тускло-золотистый сумрак пещеры". Понятливая Ракель сейчас же подхватила и задала вопрос в тоне слушателей сказки: "И что же случилось с третьим братом?" - "Чтоб узнать это, я углублюсь в сумрак пещеры", - ответил отец и, пока говорил, не спускал с неё любовного испытующего взгляда. Он подождал, пока она разберется в том, что он ей поведал; потом опять заговорил: "Когда ты была ребенком, дочка, я сказал тебе, что наступит день и тебе придется сделать выбор. День наступил. Я не убеждаю тебя следовать за мной и не отговариваю. Здесь много мужчин, молодых, умных, образованных, превосходных, которые с радостью возьмут тебя в жены. Если ты хочешь, я выдам тебя за одного из них, и приданое, которое ты принесешь, не посрамит нас. Подумай хорошенько, и через неделю я спрошу, что ты решила". Но она не колеблясь ответила: "Не окажешь ли ты мне милость, отец, и не спросишь ли свою дочь уже сейчас?" - "Хорошо, я спрашиваю тебя сейчас", - ответил отец, и она сказала: "Что решил мой отец, не может быть плохо, и как решил он, так решаю и я".
Она почувствовала большую нежность, когда поняла, как тесно связана с ним, и его лицо тоже осветилось радостью.
Потом он рассказал ей о многотрудной жизни еврейского народа. Испокон веков жили они в опасности, и теперь тоже им угрожают и мусульмане и христиане, и это - великое испытание, посланное богом своему народу, народу-избраннику. А среди этого возлюбленного богом, веками испытанного народа был избран один род: Ибн Эзра. И вот бог призвал его, одного из рода Ибн Эзра. Он услышал глас божий и ответил: "Вот я!" И если до сего дня он жил где-то с краю еврейского мира, то теперь он должен собраться и переселиться в самую гущу еврейства.
То, что отец дал ей заглянуть ему в душу, что он доверился ей так же, как она доверилась ему, окончательно спаяло их воедино.
И вот, приехав на место их предназначения, отдыхая в ванне, она снова мысленно слышала все его слова. Правда, эти слова прерывались безутешным плачем её подружки Лейлы. Но Лейла глупая девочка, она ничего не знает и не понимает, и Ракель была благодарна судьбе, сделавшей её Ибн Эзра, и она была счастлива и полна ожидания.
Она очнулась от грез и снова услышала болтовню своей милой, глупой старухи кормилицы Саад и хлопотливой Фатимы. Обе бегали то туда, то сюда, из ванной комнаты в опочивальню и обратно, и никак не могли освоиться в новых покоях. Это рассмешило Ракель, ей захотелось подурачиться, как в детстве.
Она поднялась. Провела взглядом по своему телу до ступней ног. Значит, эта обнаженная, смуглая девочка, покрытая брызгами, уже не Рехия, это донья Ракель Ибн Эзра. И, громко смеясь, она спросила старуху:
- Что, я теперь уже не та? Ты видишь, что я не та? Ну, скажи скорей! - И так как старуха не сразу поняла, она стала приставать к ней, смеясь и требуя ответа. - Ведь теперь я кастилька, толедка, еврейка!
Озадаченная кормилица визгливо затараторила:
- Не греши, Рехия, зеница ока моего, доченька моя. Ты правоверная, ты ведь веруешь в Аллаха и его пророка.
Ракель, задумчиво улыбаясь, сказала:
- Клянусь бородой пророка, кормилица: я не знаю, верую ли я в пророка Магомета здесь, в Толедо. Старуха отшатнулась в испуге.
- Да хранит Аллах твой язык, Рехия, дочь моя, - сказала она. - Этим шутить негоже. Но Ракель не унималась:
- Изволь сейчас же назвать меня Ракель! Изволь сейчас же назвать меня Ракель! - И она крикнула: - Ракель! Ракель! Повтори!
И со всего размаху опустилась в воду, обдав старуху брызгами.
Дон Альфонсо принял Иегуду сейчас же, как только тот явился во дворец.
- Ну, как, в чем ты успел, мой эскривано? - спросил он с холодной любезностью.
Иегуда дал подробный отчет. Его репозитарии, законоведы, заняты пересмотром и уточнением списка налогов и податей; через несколько недель у него будут точные цифры. В Кастилию приглашены из мусульманских земель, а также из Прованса, Италии, даже из Англии сто тридцать сведущих людей, они наладят сельское хозяйство, горное дело, ремесла, улучшат сеть дорог. Иегуда приводил отдельные подробности, цифры; он говорил свободно, по памяти.
Король, казалось, слушал рассеянно. Однако, когда Иегуда кончил, он заметил:
- Разве у нас не было речи о новом большом конном заводе? В твоем докладе я о нем ничего не слышу. Кроме того, ты обещал мне золотых дел мастеров, чтобы можно было чеканить свою золотую монету. Для этого ты что-нибудь предпринял?
В своей обширной докладной записке Иегуда один-единственный раз обмолвился об улучшении коннозаводства, один-единственный раз - о монетном дворе. Его поразила хорошая память дона Альфонсо.
- С Божьей и с твоей, государь, помощью, - ответил он, - может быть, и удастся наверстать за сто месяцев упущенное за сто лет. То, что сделано за эти три месяца, кажется мне неплохим началом.
- Кое-что сделано, - согласился король. - Но я не мастер дожидаться. Я тебе откровенно говорю, дон Иегуда, мне сдается, что ты принесешь мне больше вреда, чем пользы. Раньше мои бароны хоть и неохотно и с оговорками, а все же вносили свою лепту на военные нужды, и это, как мне говорят, составляло главный доход казны. Теперь, когда ты стал моим эскривано, они ссылаются на долгие годы нудного мира и ничего не вносят.
Иегуду рассердило, что король как должное принял все, что удалось сделать, да еще выдумывает какие-то упреки. Он жалел, что донья Леонор возвратилась в Бургос; при этой любезной даме, все освещающей своим присутствием, разговор принял бы более приятный оборот. Но он подавил недовольство и ответил с почтительной иронией:
- В этом отношении твои гранды похожи на твоих непривилегированных подданных. Как только дело коснется платежей, все они стараются найти отговорку. Но соображения, которые приводят твои бароны, шатки, и мои законоведы без труда могут их опровергнуть убедительными доводами. Вскоре я буду тебя смиренно просить подписать увещевательное послание к твоим рикос-омбрес, опирающимся на эти доводы.
Хотя наглость и спесь грандов и возмущали короля, все же его злило, что еврей неуважительно о них отзывается. Его злило, что еврей ему нужен. Он не сдавался:
- Ты навязал мне эти чертовы восемь лет перемирия. Вот теперь мне и приходится изворачиваться и прибегать к разным торгашеским уловкам и отпискам.
Иегуда сдержался.
- Твои советники, - ответил он, - согласились тогда, что долгий мир выгоден не только эмиру Севильи, но и тебе. Земледелие и промыслы в запустении. Твои бароны угнетают горожан и землепашцев. Тебе нужно несколько мирных лет, чтоб изменить это.
- Да, - с горечью сказал Альфонсо, - мне придется смотреть, как другие воюют с неверными, а ты в это время будешь действовать и делать дела.
- Не о делах речь, государь, - все так же терпеливо постарался втолковать своему повелителю Иегуда. - Твои гранды стали заносчивы, потому что ты не мог обойтись без них во время войны; сейчас им надо внушить, что ты король.
Альфонсо подошел вплотную к Иегуде и посмотрел ему прямо в лицо своими серыми, вдруг посветлевшими глазами.
- Какие обходные пути придумал ты, мой хитрый дон эскривано, - спросил он, - чтобы взять твои деньги сторицею с моих баронов?
Иегуда не отступил.
- Я располагаю большим кредитом, государь, - сказал он, - а значит, располагаю и временем. Поэтому я могу одолжить твоему величеству большие суммы и не боюсь, если мне придется долго ждать, пока они будут возмещены. На этих соображениях и построены мои расчеты: мы потребуем с твоих грандов, чтоб они в принципе признали твое право взимать налоги, по скорой уплаты мы не потребуем. Мы будем все снова и снова отодвигать платежи. Зато мы потребуем с них ответных уступок, которые будут им не дорого стоить. Мы потребуем, чтобы они предоставили своим городам и селам фуэрос, привилегии, которые дадут этим поселениям известную независимость. Мы добьёмся, что все больше и больше городов и сёл будут подвластны только тебе и не будут подчинены твоим баронам. Горожане охотнее и в более точные сроки, чем твои гранды, будут платить подати, и подати более высокие. В трудолюбии крестьян и в приверженности к ремеслам и торговле горожан твоя сила, государь. Увеличь их права - и сила твоих строптивых грандов уменьшится.
Альфонсо был слишком умен и не мог не согласиться, что только таким путем можно сломить упорство его бессовестных баронов. В других христианских королевствах Испании - в Арагоне, Наварре, Леоне - тоже пытались оказывать поддержку горожанам и землепашцам против грандов. Только делалось это очень робко. Короли сами принадлежали к грандам, не к простолюдинам, они были рыцарями и даже себе самим не хотели признаться, что объединяются с чернью против грандов, и никто еще не посмел откровенно, без обиняков предложить такое дону Альфонсо. А чужеземец, понятия не имеющий, что такое рыцарь и дворянин, посмел. Он высказал в здравых словах то здравое, что надо было сделать. Альфонсо был ему благодарен и ненавидел его.
- Ах ты, великий хитрец, - с насмешкой сказал он, - неужели ты серьезно думаешь, что предписаниями и болтовней можно заставить Нуньесов или Ареносов отказаться от городов и сел? Мои бароны-рыцари, а не торгаши и не законники.
Иегуда снова проглотил обиду.
- Твои господа рыцари, - ответил он, - научатся понимать, что право, закон и договор столь же сильны и действительны, как их замки и мечи. Я уверен, что с твоей доброй помощью, государь, я смогу их этому научить.
Король не хотел поддаваться впечатлению, которое оказывали на него спокойствие и уверенность дона Иегуды Он упрямо настаивал:
- В конце концов они, может быть, и предоставят свободу торговли какому-нибудь паршивому городишке, но податей мне они платить не станут, это я наперед говорю. И они правы. Во время мира они не обязаны платить налоги. Когда они поставили меня королем, я дал на том клятву и скрепил её подписью и печатью. Io el Rey. А теперь по твоей милости многие годы не будет войны. Вот на что они ссылаются и на чем крепко стоят.
- Прости, государь, что я защищаю короля против короля, - с невозмутимым спокойствием сказал дон Иегуда - Твои бароны не правы, их довод несостоятелен. Войны - я надеюсь на это всей душой - не будет восемь лет, но потом, если ты сам не станешь другим, опять будет война. А оказывать тебе военную помощь гранды обязаны. Мне, как твоему эскривано, надлежит заблаговременно позаботиться о твоей войне, то есть уже сейчас начать накапливать для неё деньги. Было бы неразумно думать, что можно спешно наскрести нужные суммы, когда уже начнется война. Мы установим только небольшой ежегодный сбор, и пока только с твоих городов. Им мы предоставим некоторые льготы, и они охотно окажут военную помощь. Твои бароны не захотят быть менее рыцарственными и отказать тебе в том, в чем не отказывают горожане.
Дон Иегуда подождал, пока Альфонсо обдумает его слова. Затем снова заговорил, уверенный в победе:
- Кроме того, государь, проявив сам поистине рыцарское великодушие, ты принудишь твоих грандов согласиться на небольшой дополнительный взнос.
- Что ты там еще придумал? - недоверчиво спросил дон Альфонсо.
- С того несчастливого похода в руках севильского эмира все еще осталось очень много пленников, - пояснил Иегуда. - Твои бароны нехотя выполняют обязательство выкупать пленников.
Дон Альфонсо покраснел. Закон и обычай требовали, чтобы вассал выручал своего виллана, барон - своего вассала, если те попадали в плен, будучи у них на службе. Бароны признавали, что это их долг, но на этот раз выполняли его особенно неохотно. Они обвиняли короля в печальном исходе сражения, вызванном излишней поспешностью. Дон Альфонсо с радостью заявил бы:
"Я беру на себя выкуп всех пленников, скареды вы!" Только сумма нужна огромная, он не может себе позволить такой красивый жест.
Но тут Иегуда Ибн Эзра сказал:
- Осмелюсь предложить тебе, государь, дать выкуп за пленников из средств твоей казны. А от грандов, которые поймут, что это им выгодно, мы потребуем взамен только одно: признать в принципе, что они обязаны уже сейчас платить военные налоги.
- А казна выдержит? - вскользь спросил дон Альфонсо.
- Это уж моя забота, государь, - так же вскользь сказал Иегуда.
Лицо дона Альфонсо просияло.
- Замечательный план, - признал он. Он подошел вплотную к своему эскривано и дотронулся до его нагрудной пластины. - Ты знаешь свое дело, дон Иегуда, - признал он.
Но сейчас же чувство радостной благодарности омрачилось сознанием, что он принимает все новые и новые одолжения от умного и неприятного ему торгаша.
- Жалко, что мы не можем таким же образом пристыдить баронов де Кастро и их друзей, - сердито сказал он и прибавил: - С баронами де Кастро ты втравил меня в скверную историю.
Такое искажение фактов возмутило Иегуду. Вражда между королем и баронами де Кастро началась еще с детских лет, она обострилась, когда дон Альфонсо отнял у них их толедский замок. А теперь король хотел взвалить всю ответственность за эту вражду на него.
- Я знаю, - ответил он, - бароны де Кастро ставят тебе в вину, что обрезанный пес оскверняет их замок. Но тебе, государь, небезынтересно также, что они уже много лет поносят тебя.
Дон Альфонсо проглотил это, ничего не возразив.
- Ну хорошо, - сказал он, пожимая плечами, - попробуй пустить в ход свои уловочки и ужимочки. Но мои гранды народ неуступчивый, в этом ты скоро убедишься, и с де Кастро нам еще будет немало хлопот.
- Что ты одобрил мой план, государь, - это большая милость, - ответил Иегуда.
Он опустился на одно колено и поцеловал королю руку - крепкую мужскую руку, усеянную крошечными рыжими волосками, но протянута эта рука была вяло и неохотно.
На следующий день в кастильо Ибн Эзра явился дон Манрике де Лара, первый министр короля, чтоб засвидетельствовать свое почтение новому эскривано; министра сопровождал его сын Гарсеран, близкий друг короля.
Дон Манрике, вероятно хорошо осведомленный о вчерашней аудиенции, сказал:
- Меня поразило, что ты предложил королю взаймы такую огромную сумму для выкупа пленников. - И он шутливо предостерег: - Смотри, не опасно ли иметь своим должником могущественного короля?
Дон Иегуда отвечал односложно. Обида на короля за его высокомерие и недоверчивость еще не прошла. Иегуда, правда, знал, что здесь, на варварском севере, уважают только воина, о людях же, которые заботятся о благосостоянии страны, говорят с глупым пренебрежением, но он не думал, что ему так трудно будет к этому привыкнуть.
Дон Манрике угадал его мысли и, словно желая оправдать грубость короля, заметил, что нельзя обижаться на молодого задорного государя, когда он предпочитает разрубать трудности мечом, а не разрешать их переговорами. Ведь дон Альфонсо с малолетства жил в военном лагере, он чувствует себя дома скорее на поле брани, чем за столом, где ведутся переговоры. Но, перебил сам себя дон Манрике, он пришел не для того, чтобы говорить о делах, а для того, чтоб приветствовать дона Иегуду в Толедо, и он попросил показать ему и его сыну дом, о чудесах которого наслышан весь город.
Иегуда охотно исполнил его желание. Они прошли мимо безмолвно склонявшихся перед ними слуг по устланным коврами покоям, по переходам и лестницам. Дон Манрике хвалил с толком, дон Гарсеран - с наивным восхищением.
В саду они встретились с детьми дона Иегуды.
- Дон Манрике де Лара, первый советник нашего государя, - представил Иегуда, - и его достойный сын, рыцарь дон Гарсеран.
Ракель с детским любопытством глядела на гостей. Без всякого смущения приняла она участие в разговоре. Но её латинский язык ещё хромал, хоть она занималась очень прилежно, и, смеясь над собственными ошибками, она попросила гостей перейти на арабский.

Предыдущая страница 2 Следующая страница


3 Лион Фейхтвангер

Завязался оживлённый разговор. И отец, и сын хвалили остроумие и прелесть доньи Ракель в галантных выражениях, которые на арабском звучали особенно церемонно. Донья Ракель смеялась, гости смеялись тоже.
14-летний, совсем не застенчивый Аласар расспрашивал дона Гарсерана про лошадей и рыцарское искусство. Молодой гранд не мог не поддаться обаянию непосредственного, живого мальчика и охотно отвечал на его вопросы. Дон Манрике по-дружески посоветовал Иегуде отдать сына в пажи в какую-нибудь родовитую семью. Дон Иегуда ответил, что сам уже думал о том же; он промолчал о своей тайной надежде, что мальчика возьмет в услужение король.
Остальные гранды, и прежде всего друзья семьи де Лара, не отстали от дона Манрике и почтили нового эскривано майор своим посещением.
Особенно охотно приходили молодые господа. Им нравилось общество доньи Ракель. Девушки из дворянских семей появлялись только на больших придворных или церковных праздниках, они никогда не выходили одни, с ними можно было вести только общие, пустые разговоры. Беседы с дочерью министра-еврея вносили приятное разнообразие; она хотя и не охранялась так строго, все же была в известной мере дама. Они говорили ей длинные преувеличенные комплименты, как того требовало куртуазное обхождение. Ракель приветливо выслушивала и в душе смеялась над их влюбленной болтовней. Но порой она догадывалась, что за галантностью кроется грубость и желание; и тогда она робела и замыкалась.
Знакомство с христианскими рыцарями было ей приятно уже потому, что, разговаривая с ними, она упражнялась в здешнем языке: в официальной латыни, принятой при дворе и в обществе, и в вульгарной будничной латыни - в кастильском.
Новые знакомые предлагали свои услуги, когда ей хотелось посмотреть город.
Она сидела в носилках, по одну сторону ехал верхом дон Гарсеран де Лара или дон Эстебан Ильян, по другую - её брат дон Аласар. Кормилица Саад сопровождала ее, тоже в носилках. Скороходы расчищали путь, черные слуги замыкали шествие. Так следовали они по городу Толедо.
За те сто лет, что город находился в руках христиан, он утратил великолепие и роскошь времен ислама, он был меньше Севильи, но все же в городе и за его степями жило значительно больше ста тысяч человек, верно, около двухсот тысяч; значит, Толедо был больше других городов христианской Испании, а также больше Парижа и гораздо больше Лондона.
В эту воинственную эпоху все крупные города были крепостями, даже веселая Севилья. В Толедо же каждый квартал был еще отдельно обнесен стенами с башнями, а многие дома дворян тоже представляли собой крепости. Укреплены были все ворота, укреплены все церкви и мосты, ведшие от подножия мрачной большой крепостной горы через реку Тахо в окрестности. А внутри городских стен на тесном пространстве дома жались друг к другу, ползли вверх по склону, ползли вниз по склону; ступенчатые улицы, темные и узкие, часто очень крутые, казались донье Ракель опасными ущельями - повсюду выступы, закоулки, стены и опять тяжелые, окованные железом огромные ворота.
Большие прочные здания стояли почти неизмененными еще со времен ислама и только кое-как поддерживались. Донья Ракель про себя думала, что дома были гораздо красивее, когда о них заботились мусульмане. Зато ей очень нравилась пестрая суетливая толпа, с утра дотемна заполнявшая город, особенно главную площадь Сокодовер, по-видимому, в старину бывшую рыночной. Шумели люди, ржали лошади, кричали ослы, все пёрли друг на друга, толкались, сбивались в кучу, образовывали заторы, на улицах валялся мусор. Но Ракель почти не жалела о прекрасном порядке, царившем в Севилье, - так нравилась ей кипучая толедская жизнь.
Она обратила внимание, как робки и сдержанны здесь мусульманские женщины. Все они ходили под густой чадрой. В Севилье женщины из простонародья во время работы или когда шли на рынок откидывали мешавшую им чадру, а в домах просвещенных вельмож только замужние дамы носили вуаль - очень тонкую, дорогую, скорее украшение, а не покров. Здесь же, несомненно, для того чтобы скрыться от взоров неверных, все мусульманские женщины носили длинную густую чадру, носили постоянно.
Молодые гранды, гордившиеся своим городом, рассказали донье Ракель историю Толедо. В четвертый день творения бог создал солнце и поставил его прямо над Толедо, поэтому их город старше остальной земли. Город древен, тому есть много доказательств. Им владели еще карфагеняне, затем шестьсот лет - римляне, триста лет - готы-христиане, четыреста лет - арабы. Теперь уже сто лет, со времени славного короля Альфонсо, им опять владеют христиане и будут владеть до Страшного суда.
Эпоху величия и расцвета, рассказывали молодые гранды, город пережил во время господства христианских, вестготских властителей, потомками коих являются они, рыцари. В ту пору Толедо был самым богатым, самым великолепным городом на свете. Король Афанагильд дал в приданое своей дочери Брунгильде сокровища стоимостью в три тысячи раз тысячу золотых мараведи. У короля Реккареда был стол иудейского царя Соломона, выточенный из гигантского цельного изумруда и вделанный в золото, а еще у короля Реккареда было волшебное зеркало, в которое можно увидать весь мир. Все это похитили, разорили и уничтожили мусульмане, неверные собаки, варвары.
Особенно гордились молодые рыцари своими церквами.
С робким любопытством смотрела Ракель на эти тяжелые здания, настоящие крепости. Ракель представляла себе, какие они, верно, были красивые, когда в них еще помещались мечети, когда их окружали деревья, фонтаны, колоннады, медресе. Теперь все было голо и мрачно.
Во дворе церкви св. Леокадии она нашла колодец, край которого был красиво выложен камнем с арабской надписью. Гордясь тем, что знает старинные куфические письмена, Ракель водила пальцем от буквы к букве, вырезанным в камне и уже наполовину стертым, и читала: "Во имя всемилосердного бога, халиф Абдуррахман, победитель, - да продлит бог его дни! - повелел соорудить этот колодец в мечети города Толейтола - да хранит его бог - в 17-ю неделю 323 года". Значит, прошло уже двести пятьдесят лет.
- Это было очень давно, - сказал дон Эстебан Ильян, сопровождавший ее, и засмеялся.
Молодые гранды не раз предлагали показать ей церковь внутри. В Севилье много говорили об этих "церквах" - прекрасных старых мечетях, превращенных северными варварами в мерзостные капища идолопоклонников. Ракель очень тянуло посмотреть такую церковь, но в то же время она чувствовала какой-то страх и каждый раз находила вежливый предлог для отказа. В конце концов она преодолела свою робость и в сопровождении дона Гарсерана и дона Эстебана вошла в церковь св. Мартина.
В полумраке горели свечи. Стоял запах ладана. А вот и то издревле запретное, что она хотела увидеть и чего боялась: изображения, идольские изображения. Западные магометане, правда, свободно толковали тот или иной запрет пророка, смотрели сквозь пальцы, когда правоверные пили вино и женщины не закрывали лица, но они крепко держались предписания пророка - не создавать изображения Аллаха, а также всего живущего - человека или зверя; разрешалось только чуть наметить форму растения или плода. А здесь всюду стояли люди, сделанные из камня или дерева, другие люди и звери, плоские и цветные, были нарисованы на деревянных досках. Так вот они, идолы, противные Аллаху и его пророку!
Тот, кому бог по великой милости своей дал разум, чувство и нравственные устои, будь он еврей или мусульманин, должен гнушаться таких изображений. И действительно, они отвратительны, необычно застывшие и все же живые, странно неправдоподобные, полумертвые трупы, словно уснувшая рыба на рынке. Эти варвары в своей гордыне хотят уподобиться Аллаху, они создают людей по образу и подобию его и преклоняют, глупцы, колени перед каменными и деревянными истуканами, ими же созданными, и дают им нюхать ладан. Но в день Страшного суда Аллах призовет тех, кто творил этих идолов, и повелит им вдунуть в истуканов жизнь, а если они не смогут, навеки ввергнет их в геенну огненную.
И все же Ракель влекло к ним. Её пьянила мысль, что таким образом можно удержать человека, преходящую плоть, мимолетное выражение лица, движение, которое исчезает, едва возникнув. Сознание, что это доступно смертному человеку, наполняло её гордостью и одновременно ужасом.
Сопровождавшие её гранды с глубоким благоговением и усердием объясняли ей изображения. Вот деревянный человек в плаще и с гусем. Это - святой Мартин, которому посвящена здешняя церковь. Он был воином и сражался против вражьих полчищ, вооруженный только крестом. Раз, когда было очень холодно, он отдал свой плащ бедняку, и с неба ему на плечи упал новый плащ. В другой раз, когда император не встал при виде его, загорелся трон, и императору волей-неволей пришлось почтить святого. Все это можно видеть - это нарисовано на досках. У доньи Ракель кружилась голова - не иначе как этот человек был дервишем.
На другой картине изображена была мусульманская девушка с корзиной, полной роз, а перед девушкой в смущении стоял мавр царственного вида и в царском одеянии. Дон Гарсеран со скрытой язвительностью рассказал, что это принцесса Касильда и её отец, король Толедо - Аль Менон. Касильда, тайно воспитанная своей кормилицей в христианской вере, бесстрашно носила пищу христианским пленникам, умиравшим от голода в подземельях её отца. Король узнал об этом от доносчика и неожиданно предстал перед дочерью. Он строго спросил, что у неё в корзине. Там лежал хлеб, но она ответила: "Розы". В гневе поднял он крышку - и что же? Хлеб превратился в розы. Это не удивило Ракель. О том же говорили и арабские сказки.
- А-а, понимаю, - сказала она, - Касильда была колдунья.
Дон Гарсеран строго поправил ее:
- Она была святая.
Дон Эстебан Ильян поведал ей, что в эфес его шпаги вделана косточка святого Ильдефонсо и эта реликвия дважды спасала ему жизнь в бою. "Сколько колдунов у этих христиан", - подумала донья Ракель и весело рассказала об одном очень верном средстве: надо, чтобы в день битвы паломник, воротившийся из Мекки, лучше всего - дервиш, плюнул тебе в утреннее питье.
- Многие наши воины прибегают к этому средству, - заявила она.
Все новое, что Ракель видела, слышала и переживала в Толедо, поразительно быстро заслонило мусульманское прошлое. Ей уже трудно было точно представить себе лицо своей подружки Лейлы или пронзительный, будоражащий крик муэдзина из мечети Асхар, призывающего верных к молитве. Но она старалась ничего не забывать, читала по-арабски и упражнялась в изящной, но трудной арабской каллиграфии, И хотя она чувствовала себя еврейкой, она продолжала соблюдать мусульманские обряды, совершала предписанные омовения и читала молитвы. Отец не препятствовал ей.
Постоянное присутствие кормилицы Саад напоминало ей прошлое. Вечером, когда кормилица помогала ей раздеваться, они болтали о том, что видели, и сравнивали здешнюю жизнь с севильской.
- Не очень-то дружи с неверными, моя козочка, - увещевала кормилица. - Они все срамники, Рехия, и будут гореть в аду, они это знают, вот и заносятся перед другими здесь, на земле. А султанша их самая заносчивая. Эта неверная живет почти все время далеко от гарема своего мужа, султана Альфонсо, в северном городе, о котором рассказывают, будто он такой же холодный и гордый, как она.
Да, неверные заносчивы, в этом кормилица права. Донья Ракель еще ни разу не видела короля. И даже её отец - а ведь он один из его советников - видит его не часто.
От своего управителя и секретаря Ибн Омара, наладившего хорошую осведомительную службу, дон Иегуда узнал, как враждебно относятся к нему кастильские гранды. С тех пор как умер хитроумный Ибн Шошан, они расширили свои привилегии, а после поражения дона Альфонсо присвоили себе новые права и преимущества. Их возмущало, что опять появился иудей, на этот раз еще более хитрый и алчный, чем прежний, который хочет отобрать все, что они завоевали. Они ругались, злословили, строили козни. Иегуда с невозмутимым лицом выслушал доклад. Он приказал Ибн Омару распространить слух, будто новый эскривано защищает угнетенный народ против грабителей - баронов и хочет повысить благосостояние горожан и землепашцев.
Возглавлял недовольных доном Иегудой архиепископ Толедский, воинственный дон Мартин де Кардона, близкий друг короля. С тех пор как христиане снова отвоевали Кастилию, церковь вела ожесточенную борьбу против еврейских общин. Евреи не вносили, как прочее население, церковную десятину, они выплачивали подати непосредственно королю. Не помогли ни папские эдикты, ни постановления коллегии кардиналов. Архиепископ Мартин был в ярости, ибо предвидел, что с назначением хитрого Ибн Эзры евреи станут еще упорнее в своем наглом стремлении не подчиняться требованиям церкви. Он не гнушался никакими средствами в борьбе против нового эскривано.
Тем более странно было, что вскоре после переезда Иегуды к нему, в кастильо Ибн Эзра, явился, и при этом с явно дружественными намерениями, секретарь архиепископа, каноник дон Родриго, духовник короля.
Скромный, вежливый дон Родриго был большим любителем книг. Он говорил, читал и писал по-латыни и по-арабски, читал и по-еврейски. Ему нравилось беседовать с Иегудой, но еще больше с ученым другом Иегуды - Мусой Ибн Даудом.
Покои Мусы были удобно обставлены. Старику дважды пришлось жить в нужде и в изгнании, и он доказал, что может безропотно сносить нищету. Именно поэтому он очень ценил удобства. Не без некоторой добродушной гордости показал он канонику множество труб тщательно разработанной системы отопления и войлочный настил на стенах, который смачивался при помощи хитро придуманного искусного устройства и обеспечивал приятную прохладу в жаркие дни. Многочисленные книги, принадлежащие Мусе, были удобно размещены, его любимый большой налой - хорошо освещен. Красивая полукруглая галерея, выходившая в сад, казалось, звала к спокойному созерцанию.
Жадный до знаний каноник не мог наглядеться на библиотеку Иегуды и Мусы. Его восхищало разнообразие книг по всем отраслям знания, их изящная каллиграфия, инициалы и пестрые заставки, мастерски сделанные, разукрашенные футляры для свитков, нарядные и в то же время прочные переплеты книг. Но особенно поразил его материал, на котором было написано большинство книг, тот материал, о котором христианский мир знал только понаслышке: бумага.
Увы, им, ученым христианского государства, приходится писать на пергаменте, на коже животных, что требует значительно больше труда, да и материал это очень дорогой и редкий. Писцам часто приходится пользоваться уже исписанным пергаментом, чтобы изложить свои мысли, приходится с большим трудом счищать и сцарапывать то, что с большим трудом было написано их предшественниками, и кто может поручиться, что сегодняшний писец с самыми благими намерениями не уничтожит возвышенную мудрость своего предшественника, чтобы сохранить для потомства собственные, возможно очень наивные, мысли.
Дон Иегуда объяснил канонику, как изготовляется бумага. На мельницах перемалывают беловатый растительный материал, называемый хлопком, в кашицу, которая затем вычерпывается и высушивается; все в целом обходится совсем недорого. Лучшая, крупнозернистая бумага изготовляется в Хативе и называется хатви. Дон Родриго с нежностью подержал в руках написанную на хатви книгу, наивно удивляясь, что такое огромное духовное богатство вмещается в таком малом объеме и весе. Иегуда рассказал, что начал подготовлять устройство бумажных мануфактур и в Толедо - воды здесь достаточно, почва для нужных растений подходящая. Дон Родриго был в восторге. Иегуда обещал уже сейчас достать ему бумаги.
Затем дон Родриго и старый Муса сидели одни в круглой галерее и вели неспешную беседу. Дон Родриго говорил, что и в христианских странах наслышаны об учености Мусы, особенно об историческом труде, над которым он работает, наслышаны также и о том, что он претерпел великие преследования. Муса поблагодарил, вежливо склонив голову. Худой и длинный, он удобно сидел в мягких подушках, слегка нагнувшись вперед, большие кроткие глаза светились спокойствием и мудростью. Он не был многословен, но во всем, что он говорил, чувствовались обширные знания, богатый опыт, глубокая мысль. Его слова звучали по-новому, увлекательно, иногда, правда, возбуждали тревогу.
Многое могло тревожить в кастильо Ибн Эзра. В числе надписей, сверкавших на фризе, встречались и еврейские. Их было не легко прочитать среди замысловатых завитушек орнамента. Но каноник, гордясь своим знанием еврейского языка, разобрал, что они взяты из Священного писания, из книги Экклезиаста, или Проповедника. Да, подтвердил Муса, это так, и он взял указку и показал канонику, как сплетались в фразы слова, то теряясь среди запутанных арабесок, то снова появляясь, показал, прочитал и перевел на латинский язык. Стих гласил: "Участь сынов человеческих и участь животных - одна. Как те умирают, так умирают и эти, и одна душа у всех, и нет у человека преимущества перед скотом, потому что всё суета! Все идет в одно место: все произошло из праха и все возвращается в прах. Кто знает: душа сынов человеческих восходит ли вверх и душа животных сходит ли вниз, в землю?" Дон Родриго следил глазами за еврейскими письменами на стене, видел и слышал, что Муса переводит правильно. Но ведь эти слова, которые он помнил по переводу святого Иеронима, звучали как будто иначе? В устах мудрого и кроткою Мусы даже слово Божие как будто слегка отдает запахом серы?
Как бы там ни было, но человек, пекущийся о библиотеке кастильо Ибн Эзра, притягивал каноника, пожалуй, еще сильней, чем сама превосходная библиотека. Когда он глядел на спокойно сидевшего в подушках Мусу, ему казалось, что время не властно над ним, так же как и над мудростью. Иной раз пятидесятилетнему дону Родриго казалось, что Муса одного с ним возраста, иной раз - что он древен, как мир. Блеск спокойных, чуть насмешливых глаз и привораживал и смущал его, и все же с этим человеком ему говорилось легче, чем с большинством не мудрствующих лукаво христиан.
Он рассказывал Мусе про академию, которой руководил. Разумеется, его скромная школа не может равняться с мусульманскими, но все же через неё Запад узнаёт арабскую, а также и языческую мудрость древних.
- Поверь мне, высокоыудрый Муса, - горячо говорил он, - сердце мое вместительно. Я даже заказал перевод Корана на латинский. Кроме того, у меня в академии занимаются и неверные - евреи и мусульмане. Если ты позволишь, я приведу к тебе кого-нибудь из своих учеников, чтоб он тоже удостоился беседы с тобой.
- Да, высокочтимый дон Родриго, приведи мне твоих учеников, - приветливо ответил Муса. - Но посоветуй им быть осторожными. И сам будь осторожен! - И он указал на изречение, украшавшее стену, - странно, опять оно было взято из Священного писания, на этот раз из Пятой Книги Моисеевой: "Проклят, кто слепого сбивает с пути!"
Когда дон Родриго распрощался наконец с хозяином дома, гораздо позже, чем предполагал - а он действительно просидел неприлично долго, - он шутливо сказал:
- Мне следовало бы сердиться на тебя, дон Иегуда. По твоей вине я чуть не преступил десятой заповеди. Я, правда, не пожелал ни твоего дома, ни твоего осла, ни твоих слуг и служанок, но боюсь, что я пожелал твои книги.
Старейшина общины, дон Эфраим, пришел к Иегуде, чтобы поговорить с ним о делах альхамы.
- Как и следовало ожидать, - начал он, - твоя слава и блеск принесли благословение общине, но вместе с тем и новые бедствия. Твое высокое положение разожгло зависть нашего ненавистника архиепископа, этого нечестивца, этого Исава. Дон Мартин извлек на свет божий запыленный пергамент - постановление коллегии кардиналов, согласно которому они уже шесть лет назад требовали, чтобы не только сыны Эдома, но и дети Авраамовы выплачивали десятину церкви. Тогда благородный альхаким Ибн Шошан - да будет благословенна его память! - отразил нападение тонзурованных. Но теперь нечестивец решил, что пришел его час. Его послание к альхаме полно угроз.
Дон Иегуда знал, что в требовании десятины дело было не только в деньгах. Победа церкви ставила под угрозу основную привилегию евреев - тогда они уже не будут непосредственно подчинены королю, тогда между ними и королем протиснется архиепископ. И дон Иегуда в душе должен был признать: дон Эфраим опасается не зря - на этот раз архиепископ, пожалуй, может добиться своего. Дон Мартин - близкий друг короля, уж конечно, он нашептывает ему, что надо искупить грех назначения на такую высокую должность еврея Ибн Эзры, принудив еврейскую общину выплачивать десятину церкви.
Но вслух Иегуда не высказал своих сомнений.
- На этот раз нечестивцу, так же как и раньше, не удастся его замысел, - сказал он. - Кроме того, ведь все налоги в моем ведении. Дозволь мне ответить на послание архиепископа.
Это совсем не входило в планы дона Эфраима, он не хотел уступать ни одного из своих дел Иегуде.
- Да не помыслю я возложить на твои плечи новые бремена, господин мой и учитель Иегуда. Но я хотел бы смиренно поговорить с тобой от имени альхамы о другом. Роскошь твоего дома, изобилие, которым благословил тебя господь, милость короля, которую господь обратил на тебя, для всех завистников израильского народа как сучок в глазу и вечная заноза в черном сердце архиепископа. Поэтому я снова внушил альхаме как можно меньше привлекать к себе внимание и не раздражать злодеев богатством. Будь милостив, не раздражай и ты их, дон Иегуда.
- Я понимаю твои опасения, господин мой и учитель дон Эфраим, - ответил Иегуда, - но не разделяю их. Мой опыт учит, что сила внушает страх. Если я проявлю слабость или скаредность, архиепископ осмелеет и ополчится на меня и на вас.
В ближайшую субботу дон Иегуда пошел в синагогу.
Он был поражен, какой бедной и голой выглядит внутри даже эта главная святыня испанского еврейства. Дон Эфраим и здесь не допускал роскоши. Правда, когда открывался ковчег, где хранится тора, кивот завета, оттуда сияли и блестели священные эмблемы, которыми были украшены свитки Писания, дорогие тканые покровы, золотые, сверкающие драгоценными камнями пластины и венцы.
Дон Иегуда был позван читать недельную главу Библии. Там говорилось, как языческий пророк Валаам хотел призвать проклятие на народ Израилев. Но богу угодно было, чтобы он благословил избранный народ, и языческий пророк возгласил: "Как прекрасны шатры твои, Иаков, жилища твои, Израиль! Расстилаются они, как долины, как сады при реке, как алойные дерева, насажденные Иеговой, как кедры при водах... ты пожираешь народы язычников, твоих врагов, ты сокрушаешь кости твоих преследователей".
Иегуда читал стихи монотонно, нараспев, по древнему чину, он читал с трудом, его акцент, верно, казался некоторым странным, даже чуточку смешным. Но никто не смеялся. Нет, толедские евреи, и мужчины и женщины, почтительно слушали, волнение дона Иегуды захватило и их. Этот человек, по воле судьбы еще в отрочестве ставший мешумадом, сам, своей охотой, со смирением в сердце вернулся в лоно Авраамово, и, получив власть, он поможет, чтобы благословение божие, о котором он читал, исполнилось и на них.
Теперь, когда Ракель могла открыто исповедовать иудейскую веру, ей стало труднее, чем раньше, чувствовать себя еврейкой. Она часто читала Великую Книгу, она часами сидела, задумавшись, отдаваясь страстным грезам о деяниях отцов, царей и пророков. То сильное, возвышенное, глубоко благочестивое, о чем там говорилось, и то слабое, мелкое, глубоко порочное, о чем не было утаено, оживало в её воображении, и она была горда и счастлива, что родилась от таких праотцев.
Но среди живых евреев, окружавших её здесь, в Толедо, она не чувствовала себя своей, хотя твердо, честно решила, что принадлежит к ним.
Чтобы лучше узнать свой народ, она часто ходила в еврейский город, в иудерию.
Туда её обычно сопровождал дон Вениамин бар Абба, молодой родственник старейшины альхамы. Его привел в кастильо Ибн Эзра каноник дон Родриго; Вениамин был его питомцем, ученым переводчиком при академии.
Он отличался острым умом и обладал глубокими знаниями, хотя ему шел всего двадцать третий год; в нем было что-то мальчишеское, лукавое, озорное, что привлекало донью Ракель. Скоро между ними установились хорошие, товарищеские отношения. Они охотно потешались над тем, что другим вряд ли показалось бы смешным, и многие вопросы, которые донья Ракель не задала бы отцу и даже дяде Мусе, она задавала своему другу Вениамину.
Он тоже чистосердечно рассказывал ей о своем самом сокровенном. Например, о том, что ему совсем не по душе его родственник, дон Эфраим, парнас; для него он слишком хитер, и не будь он, Вениамин, так беден, он не выдержал бы в доме Эфраима и одного дня. У доньи Ракель никогда еще не было бедного друга. Она смотрела на него с удивлением и любопытством.
Вениамин исполнял еврейские обряды, но только чтобы угодить дону Эфраиму, сам он не придавал им значения. Зато он восхищался арабской мудростью и охотно творил о великих древних умолкших народах, особенно о греках-об ионийцах, как он их называл; одного из этих ионийцев, некоего Аристотеля, он считал равным учителю Моисею. При всем том он гордился, что принадлежит к евреям, ибо они - библейский народ, через тысячелетия пронесший неизменной Библию.
Вениамин был спутником доньи Ракель по иудерии, еврейскому городу. В самом Толедо жило свыше двадцати тысяч евреев и еще пять тысяч вне стен города, и хотя никакой закон им этого не предписывал, большинство селилось в своем собственном квартале, также огражденном стенами с крепкими воротами.
Евреи с незапамятных времен осели в Толедо, рассказывал Вениамин; само название города произошло от еврейского слова толедот - ряд поколений. Первые евреи, пришедшие сюда, были посланы царем Соломоном, чтобы собрать дань с варваров. Почти все время жилось здесь евреям неплохо. Но при христианах-вестготах им пришлось претерпеть страшное гонение. Яростнее других преследовал их некий Юлиан, свой, выходец из их же народа, переметнувшийся к христианам и возведенный ими в архиепископы. Он издавал все более суровые указы против своих бывших братьев, а под конец добился закона, по которому тот, кто не примет крещения, будет продан в рабство. Тогда евреи призвали из-за моря мавров и помогли им покорить страну. Мавры поставили в городах еврейские гарнизоны под началом еврейских полководцев.
- Представь себе, донья Ракель, - говорил Вениамин, - что получилось: гонимые вдруг стали господами, а бывшие гонители - рабами.
Вдохновенно говорил Вениамин о книгах, созданных во время господства ислама сефардскими евреями - поэтами и учеными. Он читал ей наизусть пылкие стихи Соломона Ибн Габироля и Иегуды Галеви. Он рассказывал о трудах Авраама бар Хия по математике, астрономии, философии.
- Все, что создано великого здесь, в стране Сефард, в чем бы оно ни проявилось - в мысли человека или в камне, создано при помощи евреев, - убежденно сказал он.
Однажды Ракель поведала ему о смущении, в которое повергли её идолы в церкви св. Мартина. Он слушал. Нерешительно мялся. Затем с лукавой улыбкой вытащил книжицу и тайком показал ей. В книжке-он назвал её своей записной книжкой - были рисунки, изображения людей. Иногда они были злыми и насмешливыми, порой человеческие лица превращались в звериные морды. Донья Ракель была поражена, испугана, заинтересована. Какое неслыханное богохульство!
В книжке дона Вениамина были не только отвлеченные рисунки человека вообще, вроде тех идольских изображений, что донья Ракель видела в церкви, в его рисунках можно было узнать определенных людей. Мало того, он задумал стать равным богу, он дерзновенно, но собственной воле изменял их; он искажал их душу. И земля не разверзнется и не поглотит нечестивца? А вдруг и сама она, Ракель, - соучастница нечестивого деяния, раз она глядит на эти рисунки? Но она не могла совладать с собой и глядела. Вот изображение животного, как будто лисы, но это совсем не лиса, с хитрой мордочки смотрят кроткие глаза дона Эфраима. И Ракель, несмотря на все свои сомнения и страхи, рассмеялась.
Ближе всего был ей Вениамин, когда он рассказывал разные истории, чудесные случаи, приключившиеся с великими иудейскими мужами в Толедо.
Вот хотя бы историю рабби Ханана бен Рабуа. Он соорудил замечательные водяные часы. Они состояли из двух водоемов, двух цистерн, устроенных с таким искусным расчетом, что одна медленно наполнялась водой, по мере того как прибавлялась луна, а другая опустошалась, и наоборот, по мере того как луна шла на ущерб, так что по ним можно было прочитать день месяца и даже час дня. Завистники обвинили рабби Ханана в колдовстве. "Знание всегда кажется подозрительным", - заявил не по годам рассудительный дон Вениамин. И алькальд заключил рабби Ханана в темницу. Цистерны меж тем уже не наполнялись водой, как полагается. Тогда подумали, что рабби испортил, до того как его заключили в темницу, искусно изготовленные водяные часы, над которыми он трудился трижды семь лет, и решили заставить его починить часы. Но он испортил их окончательно. Тогда его сожгли.
- Башня, в которой он сидел, стоит и поныне, - закончил дон Вениамин. - И цистерны ты еще можешь увидеть в Уэрта-дель-Рей, в запущенном увеселительном замке Галиана.
Вечером Ракель рассказала кормилице Саад про бедного многоискусного ученого рабби Ханана, который умер за свое искусство и науку, замученный злыми людьми. Она образно рассказывала о водяных часах, и о темнице, и о сожжении раввина. А кормилица Саад сказала:
- Здесь, в Толедо, люди злые. Хорошо бы, Рехия, козочка моя, вернуться в Севилью, да хранит её Аллах!

Глава Третья

Братья Фернан и Гутьере де Кастро не ограничились пустыми угрозами против того, кто посадил в их кастильо обрезанного. Они вторглись с оружием в руках во владения дона Альфонсо, раз даже вошли в город Куэнку. Они нападали на горожан, находящихся в пути, и уводили их как пленников в свои замки. Они отнимали у кастильских крестьян скот. Захватив добычу, они уходили к себе в Альбаррасин - в неприступные горы.
Дон Альфонсо рвал и метал. С тех пор как он себя помнил, он ненавидел всех де Кастро. В трехлетнем возрасте он стал королем, и один из семьи де Кастро правил от его имени, он строго и плохо обращался с мальчиком, и Альфонсо возликовал, когда наконец Манрике де Лара свалил баронов де Кастро. Но де Кастро были по-прежнему могущественны в своем графстве, и среди грандов Кастилии у них насчитывалось много приверженцев.
Последние наглые насилия братьев де Кастро довели Альфонсо до бешенства. Так продолжаться не можег. Он вторгнется в их замки и разорит их, ои обреет обоих братьев наголо и заточит в монастырь; нет, он отрубит им головы.
Втайне он знал, что такой набег неизбежно приведет к опасной ссоре с его дядей, королем Арагонским.
Дело в том, что уже с давних пор Арагон, так же как и Кастилия, претендовал на сюзеренные права над графством де Кастро, над гористым Альбаррасином, расположенным между Кастилией и Арагоном. Однако после смерти последнего владетельного графа его сыновья, Фернан и Гутьере де Кастро, отказались признать над собой чье-либо главенство. Если теперь он, Альфонсо, вторгнется в их страну, они обратятся за помощью к Арагону, и его дядя Альфонсо-Раймундес, король Арагона, не упустит случая принять их к себе в вассалы и взять под свою защиту против него, Альфонсо. А это означает войну с Арагоном.
Но Альфонсо отгонял эти опасения еще до того, как они успевали оформиться в мысли. Он выступит против графов де Кастро! Он призовет Иегуду. Пусть достает ему нужные деньги!
Весело шел Иегуда в королевский замок. Он не знал, зачем понадобился дону Альфонсо, которого давно не видел, и радовался, что может ему доложить о своих успехах; больше того: у него в руках было вещественное доказательство одного из этих успехов, доказательство совсем небольшое по размерам, но оно, несомненно, обрадует и развеселит дона Альфонсо.
Он стоял перед королем и докладывал. Несколько рикос-омбрес, чтобы быть точным - девять, затянувшие уплату податей, подписали и скрепили печатью свое заявление о том, что в случае дальнейшей просрочки они отказываются в пользу короля от своих притязаний на определенные города. Дальше Иегуда доложил, что налажено одиннадцать новых образцовых хозяйств, что неподалеку от Талаверы приступлено к пробному разведению шелковичных червей, открыты новые большие мануфактуры здесь, в Толедо, а также в Бургосе, Авиле, Сеговии, Вальядолиде.
А затем он преподнес свой большой сюрприз.
- Государь, ты выражал недовольство по поводу того, что я не призвал в страну золотых дел мастеров и чеканщиков монеты, - сказал он. - Дозволь мне сегодня почтительно передать тебе первое изделие твоих мастеров.
И с гордой улыбкой передал он дону Альфонсо то, что принес с собой.
Король взял, посмотрел и просиял. До сих пор в христианских государствах полуострова были в обращении только арабские золотые монеты. Сейчас он держал в руке первую золотую монету христианской Испании, кастильскую монету. Блестя, выделялся красновато-желтый его, короля, профиль, и сразу можно было узнать, что это именно он, а вокруг шла латинская надпись:
"Альфонсус, милостию божией король Кастилии". На другой стороне монеты был изображен покровитель Испании апостол Иаков, Сант-Яго, верхом на коне с поднятым мечом, такой, каким он не раз являлся в небесах христианским воинствам, помогая им крушить неверных.
Жадно, с детской радостью рассматривал и щупал дон Альфонсо прекрасную монету. Итак, отныне ею лицо, вычеканенное на добром, полноценном золоте, узнают во всех христианских странах и в странах ислама, и всем оно будет напоминать, что у Кастилии надежные хранители - Сант-Яго и он, дон Альфонсо.
- Это ты замечательно сделал, дон Иегуда, - похвалил он, и его светлое лицо и светлые глаза сияли такой радостью, что Иегуда забыл, как несправедлив был к нему этот человек.
Но затем изображение воинственного Сант-Яго напомнило королю о его намерениях и о том, ради чего он призвал своего эскривано; весело, без всякого перехода, он сказал:
- Раз у нас есть деньги, я могу выступить против братьев де Кастро. Как ты думаешь, хватит нам на поход шести тысяч золотых мараведи?
Радость дона Иегуды сразу померкла, он объяснил, что бароны де Кастро, конечно, обратятся за помощью к королю Арагона и что король Альфонсо-Раймундес признает их своими вассалами.
- Твой августейший дядя нападет на тебя, - настойчиво убеждал Иегуда. - У него наготове значительные силы, которые он собрал для похода в Прованс, и казна его полна. Вот увидишь, дон Альфонсо, ты окажешься вовлеченным в войну с Арагоном при крайне неблагоприятных для тебя обстоятельствах.
Дон Альфонсо и слышать ничего не хотел.
- А ну тебя с твоими пустыми отговорками! - прервал он Иегуду. - Против де Кастро хватит двух сотен хороших копий, я постиг искусство быстрых нападений, все сведется к стремительному набегу, и только. Если я завладею Альбаррасином или хотя бы только Санта-Марией, мой слабодушный дядя ограничится тем, что будет грозить мне из Арагона и не выступит. Раздобудь мне 6000 золотых мараведи, дон Иегуда! - настаивал он.
Иегуда знал: то, в чем король хотел убедить его и себя, - напрасные надежды. Дон Альфонсо-Раймундес, при всем своем миролюбии, пойдет войной на дона Альфонсо, если у него будет для этого удобный повод.
Дело в том, что дон Альфонсо-Раймундес питал глубокую неприязнь к своему племяннику Альфопсо, и не без основания. Кастилия, ссылаясь на стародавние грамоты, притязала на сюзеренные права над Арагоном. Эти сюзеренные права были вопросом чистого престижа. Так, например, очень могущественный английский король, будучи властелином многих франкских земель, признавал своим сюзереном короля Франции, хотя тот владел значительно меньшей частью Франции, чем он сам. В сущности, старому арагонскому королю Альфонсо Раймундесу было довольно безразлично, будет ли у него немножко больше или немножко меньше престижа. Но в своем неистовом племяннике он видел воплощение пустого, отжившего рыцарского идеала, и его бесило, что многие, даже его собственный сын, держались за такое далекое от реальной жизни рыцарство и благоговели перед доном Альфонсо, как перед героем. Поэтому он заявил, что требование дона Альфонсо признать его сюзеренные права потеряло всякий смысл. Между тем Альфонсо при каждом удобном случае возобновлял свои притязания и хвалился, что наступит день, когда дерзкий арагонец преклонит перед ним колено, как перед своим законным сюзереном.
Значит, если Альфонсо действительно предпримет поход, Арагон обязательно вступит в войну, и дон Иегуда обдумывал, как бы это поосторожнее втолковать королю. Но Альфонсо предвидел все возражения Иегуды, он не хотел их знать и опередил своего эскривано.
- В сущности, во всем виноват ты, - гневно крикнул он, - нечего было лезть в дом баронов де Кастро!
За эти трудные месяцы дон Иегуда приобрел второе лицо - маску вежливого смирения. Но он не мог совладать со своим голосом: в минуты волнения он заикался н шепелявил. Так было и теперь, когда он ответил:
- Поход против де Кастро, государь, обойдется не в шесть тысяч золотых мараведи, а в двести тысяч. Благоволи поверить мне - Арагон ни в коем случае не допустит, чтобы ты выступил против де Кастро.
Он решил привести королю последний неопровержимый довод.
- Тебе известно, что альхакимом при арагонском дворе мой родич дон Хосе Ибн Эзра. Он посвящен в планы короля. Уже не раз твой августейший дядя хотел оказать вооруженную поддержку баронам де Кастро. Мы с братом вступили в переписку и советовались друг с другом, и дону Хосе удалось удержать своего короля. Однако он предостерегал меня. Арагон связан с баронами де Кастро обязательством вступиться за них в случае твоего нападения.
Гладкий лоб дона Альфонсо прорезала глубокая морщина.
- Я вижу, ты и твой любезный братец усердно ведете переговоры за моей спиной, - сказал он.
- Я бы уже давно сообщил тебе о предостережении дона Хосе, - возразил Иегуда, - но ты не соизволил допустить меня пред свое лицо.
Король широкими шагами ходил из угла в угол. Дон Иегуда продолжал ему втолковывать:
- Я понимаю, что тебе, государь, не терпится наказать дерзких баронов. И мне - не прогневайся на мои смиренные слова - тоже не терпится. Но будь милостив, соизволь подождать еще немного. Если спокойно взвесить, нанесенный братьями де Кастро ущерб не так уж велик.
- Мои подданные томятся у них в подземельях! - крикнул Альфонсо.
- Прикажи, и я выкуплю пленников, - предложил Иегуда. - Это мелкий люд. Весь вопрос в двух-трех сотнях мараведи.
- Замолчи! - накинулся на него Альфонсо. - Король не выкупает своих подданных у вассала! Но тебе этого не понять, торгаш!
Иегуда побледнел. Спор шел именно о том, являются ли бароны де Кастро вассалами дона Альфонсо. Но что поделаешь, эти гордецы считают грабеж и убийство единственным приличествующим им способом примирять споры. Охотнее всего он сказал бы: "Начинай свой поход, дурень ты рыцарь. Шесть тысяч золотых мараведи я тебе, так и быть, выброшу!" Но если дело дойдет до войны с Арагоном, всем его планам конец. Он должен воспрепятствовать этому походу.
- А если, - начал он, - мы найдем способ освободить пленников, не нанося ущерба твоему королевскому достоинству? Если мы добьемся, чтобы бароны де Кастро выдали пленников Арагону? Дозволь мне начать переговоры. Может быть, если тебе угодно будет дать согласие, я сам отправлюсь в Сарагосу, чтобы посовещаться с доном Хосе. Прошу тебя, государь, обещай мне одно: ты не начнешь военных действий против де Кастро, пока не соблаговолишь еще раз поговорить об этом со мной.
- Ты много на себя берешь! - проворчал Альфонсо. Но он понял все безрассудство своих намерений.
К сожалению, еврей прав.
Он взял золотую монету, внимательно осмотрел ее, взвесил на ладони. Просветлел.
- Я ничего не обещаю, - сказал он. - Но я подумаю над тем, что ты сказал.
Иегуда понял, что большего ему не добиться. Он простился и уехал в Арагон.
Каноник Родриго и в отсутствие Иегуды часто захаживал в кастильо Ибн Эзра. Ему нравилось общество старого Мусы.
Они сидели в небольшой галерее, глядели в безмолвный сад, слушали тихий, всегда равномерный, всегда изменчивый говор водных струй и вели неспешные беседы. Вдоль карниза тянулся красно-лазоревый, блестящий золотом фриз с мудрыми изречениями. Кудрявые буквы нового арабского письма, вплетенные одна в другую, обвитые цветочным орнаментом, переходящие в арабески, пестрой своей сетью, словно ковром, покрывали стены. Среди причудливых завитков выделялись староарабские, куфические, геометрические письмена и массивные еврейские, складывались в изречения, терялись, переходили в другие, снова появлялись, странно волнующие, смущающие.
Родриго отыскивал в зарослях орнамента и арабесок еврейское изречение, которое еще в тот раз, когда он пришел сюда впервые, перевел ему Муса: "Участь сынов человеческих и участь животных - одна... и одна душа у всех... Кто знает: душа сынов человеческих восходит ли вверх и душа животных сходит ли вниз, в землю?"
Уже в тот раз каноника тревожило, что этот стих в чтении Мусы звучит иначе, чем в привычном ему латинском переводе. Теперь он, наконец, решился обсудить это с Мусой. Но тот приветливо предостерег его:
- Не следует заниматься такими опасными рассуждениями, мой высокочтимый друг. Тебе известно, что, когда Иероним переводил Библию, он был вдохновлен святым духом, значит, слова, которыми бог обменялся с Моисеем, на латинском языке не менее божественны, чем еврейские. Не стремись к слишком большой мудрости, высокочтимый дон Родриго. Пес сомнения спит чутко. Он может проснуться и облаять твое убеждение, и тогда ты погиб. И так уже многие твои собратья из других христианских стран называют наш Толедо городом черной магии, а наши кудрявые арабские и еврейские письмена представляются им сатанинскими каракулями. Смотри, как бы не объявили тебя еретиком, если ты будешь так любопытствовать.
И все же дон Родриго не мог отвести свои кроткие глаза от смущающих надписей. Но еще больше, чем надписи, тревожил каноника человек, по желанию которого они были выбраны. Старый Муса - это дон Родриго понял очень скоро - был безбожником до мозга костей. Он не верил даже в своего Аллаха и Магомета, и все же этот язычник был добрым, терпимым, кротким. А сверх всего и прежде всего - настоящим ученым. Он, Родриго, изучил все, что могла дать христианская наука, тривиум и квадривиум - грамматику, диалектику и риторику, арифметику, музыку, геометрию и астрономию и, кроме того, все дозволенные арабские знания и всю христианскую премудрость; но Муса знал гораздо больше, он знал все, над всем размышлял, и одним из прекраснейших даров божьих была беседа с этим безбожником.
- Еретиком - меня? - с ласковой грустью ответил дон Родриго на предостережение старого ученого. - Боюсь, что еретик ты, мой милый, мудрый Муса. И боюсь, что не только еретик, но настоящий язычник, не верящий даже в истины собственной веры.
- Ты этого боишься? - спросил старый, уродливый мудрец и устремил проницательный взгляд своих умных глаз на кроткое лицо дона Родриго.
- Я боюсь этого потому, что я тебе друг, и потому, что мне будет жаль, если ты будешь гореть в геенне огненной, - ответил тот.
- А разве я не буду гореть в геенне огненной уже по одному тому, что я мусульманин? - осведомился Муса.
- Не обязательно, милый Муса, - наставительно сказал Родриго. - И уж во всяком случае, не на таком жарком огне.
Помолчав немного, Муса задумчиво высказал предосудительную мысль:
- Я не делаю особого различия между тремя пророками, в этом ты, пожалуй, прав. Я одинаково чту Моисея, Христа и Магомета.
- Мне такое даже слушать негоже, - сказал каноник и немножко отодвинулся. - Я должен был бы принять против тебя меры.
Муса вежливо заметил:
- В таком случае считай, что я ничего не сказал.
Во время таких бесед Муса иногда вставал, подходил к своему налою и, разговаривая, чертил круги и арабески. Родриго с завистью и укоризной смотрел, как он зря расходует драгоценную бумагу.
Каноник охотно читал Мусе отрывки из своей хроники, чтобы получить от него дополнительные или более точные сведения. В его хронике много говорилось об умерших святых. Они часто побивали неверных, сражаясь в воздухе на стороне христиан; и реликвии, взятые в бой, тоже не раз приносили победу христианам. Муса заметил, что эти святые останки не раз также были свидетелями поражения христиан; но высказал он свою мысль спокойно и деловито и счел вполне понятным, что Родриго об этом не упоминает. Вообще же он вникал в то, что читал ему каноник, и укреплял в нем веру в значительность его труда
Когда же Муса читал дону Родриго свое собственное сочинение "Историю ислама в Испании", бедному счастливцу дону Родриго казалось безнадежно примитивным то, что писал он сам. Его бросало в жар и в холод, когда он слушал этот своеобразный, смелый исторический труд. "Государства, - говорилось там, - установлены не богом, их порождают естественные силы жизни. Объединяться в общество необходимо людям для сохранения рода человеческого и культуры, государственная власть необходима, чтобы люди не уничтожили друг друга, ибо они от природы злы. Сила, связующая государство в единое целое, - это внутренняя волевая, историческая и кровная связь. Государствам, народам, культурам, как и всему созданному, отведен от природы определенный срок жизни; как и отдельные существа, они проходят через пять возрастов: возникновение, восход, расцвет, закат, уничтожение. Цивилизация неизбежно переходит в изнеженность, свобода в скептицизм, и государства, народности, культуры сменяют друг друга согласно строгим, извечным, раз навсегда установленным законам, все постоянно непостоянно, как летучие пески пустыни".
- Если я тебя верно понял, мой друг Муса, - заметил как-то в связи с таким чтением дон Родриго, - ты вообще не веришь в бога, ты веришь только в кадар, в судьбу.
- Бог есть судьба, - возразил Муса. - Это сумма знаний, вытекающая и из Великой Книги евреев, и из Корана.
Он поднял глаза, а за ним и Родриго проследил взглядом за вьющимся по фризу стихом, в котором Соломон возвещает: "Всему свое время, и время всякой вещи под небом. Время рождаться и время умирать; время насаждать и время вырывать посаженное; время убивать и время врачевать... время сетовать и время плясать... время любить и время ненавидеть; время войне и время миру. Что пользы работающему от того, над чем он трудится?" Убедившись, что каноник прочел эти слова, Муса продолжал:
- А в восемьдесят первой суре Корана, где сказано о конце мира, пророк говорит: "То, что я возвещаю, - предостережение миру для тех, которые хотят идти путем правым. Но вы не можете этого хотеть, если этого не хочет бог всемогущий". Видишь, мой высокочтимый друг, и Соломон и Магомет приходят к одному: бог и судьба одно и то же, или, на языке философии: бог сумма всех случайностей.
Такие слова приводили дона Родриго в смятение, и он решал не посещать больше кастильо Ибн Эзра. Но проходило два дня, и он снова сидел в галерее под смущающими дух надписями. Иногда он даже приводил с собой учеников, чаще всего молодого Вениамина.
Случалось, в полукруглую галерею приходила и донья Ракель и слушала под тихий плеск водомета неспешную беседу ученых мужей.
Однажды, вспомнив благодаря присутствию Вениамина о рабби Ханане бен Рабуа, она спросила каноника, что тот знает об ученом и о его машине для измерения времени; у неё из головы не выходил рассказ дона Вениамина о том, как преследовали ученого раввина, и как ему пришлось разрушить то, что он создал, и как его потом пытали и сожгли. Дон Родриго не хотел верить, что ученых подвергали за их знания мучениям, он не включил в свою хронику историю раввина Ханана.

Предыдущая страница 3 Следующая страница


Испанская Баллада 4

- Я осматривал цистерны в Галиане, - сказал он, - это самые обычные цистерны; не думаю, чтобы они когда-то служили для измерения времени. Да я и вообще не верю, что рабби Ханана пытали и замучили. Документальных данных я не нашел.
Молодой дон Вениамин, обидевшись, что каноник не придает веры его рассказу о рабби Ханане, горячо, хоть и почтительно, возразил:
- Но выдающимся ученым он был, с этим ты не можешь не согласиться, высокочтимый дон Родриго. Он не только изготовил прекрасную астролябию, он также перевел труды Галена на арабский и латинский языки и таким образом сохранил медицинскую науку древних греков для нашего времени.
Дон Родриго промолчал, но зато стал рассказывать о великих целителях поры раннего христианства. Так, во времена Галена жили святые Косьма и Дамиан, между прочим, арабы по происхождению, которые врачевали не менее чудесно, чем он. Завистники донесли, что они христиане. Их приговорили к смерти и бросили в море: явились ангелы и спасли их. Их бросили в огонь: огонь не жег их. Их хотели побить камнями: камни повернули вспять и побили гонителей. И после смерти они совершали чудесные исцеления. Так, у одного человека была гангрена бедра. Он помолился перед образом обоих святых. Затем впал в глубокий сон, и ему привиделось, что святые отрезали ему больную ногу и заменили ногой мертвого араба. И действительно, когда он проснулся, у него была новая, здоровая нога, а мертвый араб тоже нашелся, тот, чью ногу святые приделали больному.
- Конечно, они были великими волшебниками, - признала донья Ракель. А Муса сказал:
- Великие мусульманские врачи исцеляли при жизни. Кроме того, я знаю многих христиан, которые в случае серьезных заболеваний охотно обращаются за советом к еврейским или мусульманским врачам.
Дон Родриго, на этот раз настроенный менее миролюбиво, чем обычно, ответил:
- Мы, христиане, учим, что смирение-добродетель.
- Согласен, учить вы учите, мой высокочтимый друг, - приветливо подтвердил Муса. Дон Родриго рассмеялся.
- Не обижайся, - сказал он, - доведись мне захворать, я почту себя счастливым, если ты будешь меня лечить, о мудрый Муса.
Дон Вениамин втихомолку рисовал что-то в своей записной книжке. Он показал донье Ракель, что он набросал: на дереве сидел ворон, и у ворона было лицо Мусы. Это был, несомненно, портрет, а значит, двойной грех. Но портрет веселый, дружелюбный, и Ракели понравился и рисунок, и тот, кто его сделал.
Король ничего не предпринимал против братьев де Кастро, и сторонники их осмелели. Как в свое время жители Бургоса защищали национального героя Сида Кампеадора от Альфонсо Шестого, так и теперь мятежные бароны защищали братьев де Кастро от Восьмого:
"Какие бы это были прекрасные вассалы, будь у них хороший король!" Когда король требовал недоимки, Нуньесы и Аренасы смеялись: "Милости просим, дон Альфонсо, приходи и выручай свои деньги, так же как ты выручаешь своих подданных из замков баронов де Кастро".
Дон Альфонсо рвал и метал. Если он не хочет, чтоб все его бароны восстали, он не может дольше терпеть самоуправства братьев де Кастро.
Король созвал своих ближних грандов на совет. Пришли дон Манрике де Лара с сыном Гарсераном, архиепископ дон Мартин де Кардона с каноником доном Родриго; эскривано майор дон Иегуда был еще в Арагоне.
Перед друзьями дон Альфонсо дал волю своей бессильной злобе. Де Кастро наносят ему оскорбление за оскорблением, а его эскривано ведет переговоры со скользким королем Альфонсо Раймундесом и хочет разрешить рыцарский спор на совете торгашей. А ведь виноват в этой чертовой ссоре он, еврей, - чего он влез в дом де Кастро?
- Кажется, так бы его оттуда и выставил, - упрямо закончил дон Альфонсо.
Дон Манрике постарался его успокоить.
- Будь справедлив, государь. Еврей заслужил свой кастильо. Он выполнил больше, чем обещал. Гранды платят налоги в мирное время. Семнадцать городов, раньше принадлежавших грандам, ныне подвластны тебе. Сколько-то твоих подданных, правда, взяты в плен баронами де Кастро, зато освобождено из севильского плена много сотен твоих рыцарей и солдат.
Архиепископ дон Мартин, круглолицый, краснощекий, с проседью, грубоватый и веселый, заспорил. Вид у него был воинственный - скорее рыцарь, чем духовный пастырь. Одеяние, указывающее на его сан, не скрывало лат; здесь, в Толедо, в такой близости от мусульман, это все равно что в непрестанном крестовом походе, считал он.
- Ты не пожалел похвал для твоего еврея, благородный дон Манрике, - сказал он своим зычным голосом. - Не спорю, этот новый Ибн Эзра умудрился выжать из страны сотни тысяч золотых мараведи и при этом некоторую толику уделил и королю, нашему государю, но зато он нанес тем больший ущерб святой церкви. Не закрывайте глаза на это, господа! Толедские евреи были наглыми уже во времена готов, наших отцов, а после того, как ты, государь, изволил так вознесли Иегуду, бесстыдство альхамы стало нетерпимо. Их cтaрейшина Эфраим бар Абба не только отказывайся платить причитающуюся мне десятину, - при этом он, к сожалению, может ссылаться на тебя, государь, - мало того, он дерзает с вызывающей наглостью возглашать в синагоге пророчество Иакова: "Не оскудеет князь от Иуды и вождь от чресл его". А ведь я доказал ему на основании творений отцов церкви, что это самое пророчество Иакова имело силу только до прихода мессии и потеряло всякую цену после появления Спасителя. Но только нам, христианам, дано проникнуть в сокровенный внутренний смысл Писания. Евреи подобны неразумным скотам и цепляются за букву.
- Может быть, не следует так строго судить толедскую альхаму, - мягко высказал свое мнение каноник. - Когда во время оно слепцы и грешники - высокомерные иерусалимские евреи - поставили господа нашего Иисуса Христа перед судилищем, толедская еврейская община отправила к первосвященнику Каиафе послов и предостерегла его, чтобы он не распинал Спасителя. Это удостоверено древними книгами.
Архиепископ кинул на дона Родриго немилостивый взгляд, но подавил возражение. Между ним и его секретарем существовала необычная связь. Архиепископ был набожен и не лукавил сам с собой, он сознавал, что боевой темперамент иногда побуждает его к словам и делам, не приличествующим примасу Испании, преемнику святых Евгения и Ильдефонсо, и, дабы искупить грехи, в которые его мог ввергнуть воинственный нрав, он сам наложил на себя послушание: постоянное присутствие кроткого, как ягненок, дона Родриго на тот случай, если на Страшном суде ему поставят в вину, что подчас воин преобладал в нем над пастырем.
Итак, вместо того чтоб возразить дону Родриго, он обратился к королю:
- В свое время, когда ты, подчиняясь необходимости и твоим советникам, призвал еврея, я тебя предостерегал, дон Альфонсо, и предсказывал: настанет день, и ты пожалеешь об этом. Святейший собор не без основания запретил христианским королям приближать к себе неверных.
Дон Манрике возразил:
- Короли Англии и Наварры, а также короли Леона, Португалии и Арагона тоже сохранили своих министров-иудеев вопреки постановлению Латеранского собора. Они удовольствовались тем, что выразили святому отцу свое сожаление. Так же поступил и король, наш государь. Кроме того, он мог сослаться на пример своих августейших отцов и дедов. У Альфонсо Шестого было два министра-еврея, у Седьмого, испанского императора, - пять. Я не представляю себе, чтобы Кастилия могла выстроить столько церквей для своих святых и столько крепостей против мусульман без помощи евреев.
- Дозволь мне, досточтимый отец, - заметил каноник, - напомнить тебе еще нашего друга, достопочтенного епископа Вальядолидского. Он тоже никак не мог получить причитающейся ему подати и вынужден был поручить это дело нашему Иегуде.
На этот раз дон Мартин не мог сдержать гнев в груди.
- Ты преисполнен добродетелей, дон Родриго, - проворчал он, - ты почти святой, и потому я терплю тебя. Но позволь со всем смирением сказать тебе: иногда твои кротость и долготерпение просто бессовестны.
Король не слушал их препирательств. Он думал о своем и, наконец, высказал то, что его занимало:
- Уже не раз задавал я себе вопрос, почему бог дает неверным такую силу, а нам отказывает в ней. Я думаю так: они прокляты им на веки веков, вот потому-то он в своей великой милости наделил их на краткое время земной их жизни умом, красноречием и даром приумножать сокровища.
Все несколько смущенно молчали. Их удивляло то, что король так чистосердечно высказывает свои заветные мысли, делать ему это, собственно, не подобало. Но король имеет право с королевской беззаботностью высказывать то, что лежит у него на сердце.
Молодой дон Гарсеран вернулся к предмету обсуждения.
- Вот что ты мог бы сделать, государь, - предложил он. - Если уж ты не выступаешь против семьи де Кастро, то поставь войско на их границу. Введи гарнизон в город Куэнку.
- Совет хорош, - громогласно одобрил архиепископ. - Поставь гарнизон в Куэнку, и не маленький, чтобы братьям де Кастро неповадно было нападать на твоих подданных.
Дон Альфонсо уже и сам думал об этом. Но ему было приятно, что эту меру предложили другие.
- Да, так я и сделаю, - заявил он. - Против этого даже наш еврей не может ничего возразить, - с мрачной веселостью добавил он.
Дон Манрике считал, что достаточно трех отрядов для защиты Куэнки от баронов де Кастро. Дон Альфонсо возразил, что разбойничьи набеги де Кастро могут пробудить аппетит эмира Валенсии и он тоже позарится на город; лучше уж он пошлет в Куэнку побольше солдат, хотя бы двести копий. Архиепископ, за которым установилась слава знатока военного дела, напомнил, что какое-то количество солдат всегда должно находиться вне крепости, чтоб охранять крестьянские дворы и сопровождать отправляющихся в дорогу горожан.
- Пошли триста копий, дон Альфонсо, - предложил он.
Дон Альфонсо послал пятьсот копий.
Командование отрядом он поручил своему другу дону Эстебану Ильяну, молодому, веселому и смелому. Перед тем как дону Эстебану отправиться в Куэнку, король попросил его:
- Не допусти до новых оскорблений, дон Эстебан! Не потерпи ни малейшей обиды! Пусть даже вилланы братьев де Кастро украдут на нашей земле какую-нибудь несчастную курицу, не спускай им! Ворвись вслед за ними в их Санта-Марию и отними курицу! Даже если это будет стоить десятка солдат!
Он дал ему перчатку-знак рыцарского поручения. Дон Эстебан поцеловал королю руку и сказал:
- Тебе не придется на меня жаловаться, дон Альфонсо.
В небольшой городок Куэнку и в окрестные деревни вошли солдаты. Они не спускали глаз с плохо обозреваемой границы гористой страны Альбаррасин. Но никто из людей де Кастро не появлялся. Прошла неделя, прошла другая. Солдаты дона Эстебана ворчали на скучную службу, жители Куэнки ругались на тяжелый солдатский постой.
А Иегуда тем временем сидел в Сарагосе и совещался со своим родичем доном Хосе Ибн Эзра - образованным скептиком, обходительным, приятным, склонным к полноте человеком. Он дал Иегуде понять, что угадал его побуждения. Ему и самому хотелось сохранить мир, и он охотно пошел навстречу своему родичу. Иегуда добивался, чтобы Арагон выкупил кастильцев, взятых в плен баронами де Кастро, и вернул их дону Альфонсо, а тот взамен откажется от притязаний на город Дароку. Предложение Иегуды представлялось дону Хосе приемлемым, и он думал, что сумеет прельстить им своего повелителя. Конечно, торопиться нельзя. Король Альфонсо Раймундес сейчас в военном лагере, все его помыслы направлены на благополучное окончание войны с графом Тулузским, и дону Хосе придется подождать подходящей минуты, чтобы побеспокоить короля столь незначительными делами. Недели через две он поедет к дону Альфонсо Раймундесу в лагерь. А пока дону Иегуде придется потерпеть. Потом он и сам может туда явиться.
Иегуда с пользой провел эти две недели. Он поехал в Перпиньян и довел до благополучного конца одно запутанное дело. Он поехал в Тулузу, где навестил родственника, Меира Ибн Эзра, еврейского бальи этого города. Затем он поехал в лагерь к королю Альфонсо Раймундесу. Дон Хосе честно помогал ему, и король милостиво его выслушал. Но король был медлительным, основательным человеком, и прошла еще целая неделя, прежде чем он решился дать свое согласие.
Иегуда вздохнул с облегчением. Самое трудное из глупых препятствий, мешавших делу мира, устранено. Он послал гонца к дону Альфонсо с известием, что желанный договор подписан и скреплен печатью и он, Иегуда, скоро сам будет в Толедо.
Но не успел еще гонец прибыть в Толедо, как дон Альфонсо получил из Куэнки от своего друга Эстебана Ильяна длинное, сбивчивое послание.
Случилось непредвиденное. Вооруженные слуги баронов де Кастро захватили на кастильской земле стадо баранов. Преследуя их, солдаты дона Эстебана вторглись во владения де Кастро. Там они натолкнулись на группу рыцарей и оруженосцев. Началась перебранка, дело дошло до стычки, во время которой был убит рыцарь, на беду оказавшийся одним из братьев де Кастро, графом Фернаном. Не могу скрыть, писал дон Эстебан, что Фернан де Кастро, пораженный кастильской стрелой, был не в боевых доспехах, он выехал на охоту, и на перчатке у него сидел его любимый сокол. Почему кастильский лучник необдуманно пустил стрелу, сейчас невозможно установить; во всяком случае, он, Эстебан, тут же велел повесить виновного.
Дон Альфонсо прочел, и сердце у него упало. Худшего конца нельзя было придумать. Простолюдин, виллан, предательски убил по его, дона Альфонсо, приказу родовитого дворянина, да к тому же еще безоружного. Теперь он, кастильский король, опозорен в глазах всей Испании.
Другой брат де Кастро, Гутьере, имеет законное рыцарское право мстить за брата. Он обратится за помощью к Арагону, и у короля Альфонсо Раймундеса, победителя Прованса, будет желанный повод пойти войной на ненавистного племянника. Извольте радоваться, дурацкая война с Арагоном, которой он не желал, против которой все его предостерегали, теперь неизбежна.
Альфонсо было стыдно перед Иегудой. Стыдно перед своими советниками. Перед всем христианским миром. А ведь он поступил так, как поступил бы на его месте всякий рыцарь. Его королевский долг требовал оградить свой добрый город Куэнку и послать туда войско. И за приказ, данный храброму дону Эстебану Ильину, тоже никто не может его осудить. Дон Эстебан - его друг и добрый рыцарь, и, кроме того, в его меч вделана косточка святого Ильдефонсо. Ах, святая реликвия не отвела сатаны! Ведь все это дьявольские козни, проделки сатаны, и никто не виноват, что так случилось, - ни он сам, ни дон Эстебан, ни Фернан де Кастро и ни еврей. Но весь христианский мир обвинит его, дона Альфонсо.
Да, Иегуда не принес ему счастья. А теперь, когда он, Альфонсо, так нуждается в его совете, его нет!
И хорошо, что нет. Он, Альфонсо, не мог бы его теперь видеть. Он не вынес бы его укоризненных, рассудительных речей. Ему нужен человек, который бы понял его до конца, понял, что он не виноват, что его постигло неслыханное несчастье, ему нужен очень близкий человек, свой.
Не дожидаясь Иегуды, в сопровождении небольшой свиты Альфонсо поехал в Бургос, к своей королеве, к донье Леонор.

Глава Четвертая

Донья Леонор радостно встретила короля. Она сразу поняла его, ему даже не пришлось объяснять, как все случилось. Она чувствовала так же, как он. Всему причиной злой рок, её Альфонсо ни в чем не виноват.
При этом мысль о предстоящей войне с Арагоном угнетала её гораздо сильнее, чем короля. Она мечтала объединить обе страны, а война разрушала все её надежды. Но она скрыла свое огорчение, была, как обычно, спокойна. В её обществе, в разговоре с ней Альфонсо, как и ожидал, почерпнул бодрость и утешение.
Вообще говоря, он предпочитал Бургосу Толедо. В Толедо он еще мальчиком совершил свой первый подвиг, оттуда он завоевал свое королевство; кроме того, Толедо находится в непосредственной близости от подлинного, извечного врага - от мусульман, а его, короля и солдата, место там, где близок враг. Но на этот раз он радовался пребыванию в старом, искони христианском Бургосе, и воспоминания, которыми был насыщен город, вливали в него силы и уверенность. От кастильо города Бургоса получила свое наименование его Кастилия, отсюда его предок Фернан Гонсалес завоевал графству Кастилии независимость, расширил его, укрепил. И здесь, в Бургосе, его прадед, Альфонсо Шестой, показал, что король не отступит даже перед самым славным мужем Испании. Тот Альфонсо изгнал из города любимого героя Испании, отважного Сида Кампеадора, потому что был недоволен, как тот вел войну; король Кастилии не прощает ослушания, не прощает даже Сиду, что уж там говорить о каком-то де Кастро.
Но Сид Кампеадор умер, короли давно уже простили благороднейшего испанского рыцаря и воина, и город Бургос гордился воспоминаниями, связанными с этим героем. С мрачным удовольствием постоял король перед сундуком, повешенным в церкви монастыря Уэльга. Этот сундук, будто бы доверху полный сокровищ, Сид дал в залог двум еврейским банкирам; оказалось, что в сундуке был только песок, - герой считал, что ему должны верить на слово. Сундук Сида был наглядным примером того, как следует поступать рыцарю с торгашами-евреями.
Дон Альфонсо Раймундес Арагонский не спешил с войной, он вообще не любил торопиться. Но для дона Альфонсо ожидание было мучительно, и он поделился с доньей Леонор своей мыслью напасть первым.
Тогда донья Леонор не стала больше молчать. Без всякой утайки высказала она королю, что страна еще не простила ему севильского поражения. Новая война вызовет недовольство, даже если её начнет Арагон. При таких обстоятельствах напасть первому, - иначе говоря, оказаться неправым, - это безумие. Дон Альфонсо терпеливо выслушал горькие слова королевы.
И вот, наконец, Иегуда приехал в Бургос. Услышав еще в Сарагосе о смерти графа Фернана, он сразу понял, чем это грозит. Он очень расстроился и в своем отчаянии приписывал всю вину себе. Расчет его оказался неправильным. Надо было остаться в Толедо и удержать короля. На этот раз интуиция изменила ему.
Но все же деятельный дон Иегуда не потерял надежды предотвратить войну. Без промедления отправился он в Толедо. Узнал, что Альфонсо в Бургосе. Повернул обратно, поскакал в Бургос.
Явился к дону Альфонсо. Тот под разными предлогами отказался его принять. Но зато за ним послала донья Леонор.
При виде этой умной женщины Иегуда ощутил прилив энергии.
- Если ты, государыня, дозволишь, я поеду в Сарагосу и попробую уговорить короля, - предложил он. - Только что, когда я был у него в лагере, он милостиво склонил ко мне свой слух.
- С тех пор многое изменилось, - сказала донья Леонор.
Дон Иегуда осмотрительно заметил:
- Конечно, явиться с пустыми руками нельзя.
- А что бы ты мог ему предложить? - спросила Леонор.
- Нельзя ли уговорить дона Альфонсо отказаться от спорных сюзеренных прав, - еще осторожнее предложил Иегуда.
- Сюзеренные права Кастилии неоспоримы, - холодно ответила донья Леонор. - Уж лучше война! - заявила она и посмотрела сверху вниз на Иегуду таким далеким, презрительным взглядом, что он понял: она и король сделаны из одного теста. Она тоже ни за что на свете не откажется от этого пустого рыцарского титула и от своих смешных притязаний. Она тоже считает торгашеством разумное обсуждение и взвешивание всех обстоятельств.
Дон Альфонсо, соблаговоливший, наконец, допустить пред свои очи Иегуду, сказал с насмешкой:
- Ну вот, эскривано, ты усердно потрудился в Сарагосе и Тулузе, обмозговывая разные хитрые договоры. Теперь ты убедился, чего они стоят. Ты не принес мне счастья, дон Иегуда. Будь хоть чем-нибудь полезен и достань мне денег. Я боюсь, что нам понадобится много денег.
Дон Альфонсо пригласил на совет рыцарей. Он знал военное ремесло и решил показать свое искусство Арагону. Он ясно видел, что все преимущества на стороне противника, но твердо верил в свою звезду. Как рыцарь и христианин, он вручал свою судьбу всемогущему богу, который не мог допустить, чтоб погиб кастильский король Альфонсо.
И господь вознаградил дона Альфонсо за его веру. Дон Альфонсо Раймундес Арагонский внезапно скончался в возрасте пятидесяти семи лет, в расцвете сил, празднуя победу над Провансом. Господь поразил его в сердце и прибрал к себе, так что он не успел навредить своему племяннику.
В положении дона Альфонсо вдруг произошла счастливая перемена. Наследник арагонского престола, семнадцатилетний инфант дон Педро, не был похож на отца. Дон Альфонсо Раймундес мудрой политикой расширил пределы своего королевства и хитростью приобрел права и земли в Провансе - военную силу он применял, только когда был уверен в победе; он не гнушался смиряться перед своими грандами, если таким образом мог вытряхнуть из них деньги или услуги. Юноша дон Педро считал, что вести такую изворотливую политику - значит кривить душой, что это недостойно рыцаря; в своем кастильском кузене он, как и многие, видел идеал христианского рыцаря. Можно было не опасаться, что он пойдет войной на Кастилию.
- Сам господь бог за меня! - торжествующе говорил дон Альфонсо своей королеве, а Иегуде хвастливо заявлял: - Ну что, видишь!
Донья Леонор радовалась вместе с ним, со спокойной улыбкой глядя на его необузданное ликование; её сердцу всегда был мил крепкий союз Кастилии с Арагоном, и хотя она ни в коем случае не желала поступаться правами Кастилии на суверенитет, она все же стремилась всеми силами помешать тому, чтобы эти притязания повели к новым раздорам.
Она унаследовала политическую мудрость своих родителей и понимала, что Кастилии одной никогда не стать такой сильной державой, как Священная Римская империя, Англия, Франция. Раньше Кастилия и Арагон были объединены и монарх, венчанный обеими коронами, с полным правом мог называть себя императором Испании. Спор королей Альфонсо Раймундеса и Альфонсо угнетал её все эти годы. Донья Леонор очень хотела положить конец этому спору и снова связать крепкими узами обе страны. Для этого была полная возможность. Донья Леонор не подарила королю престолонаследника, зато она родила трёх инфант; таким образом, тот, кто женится на старшей, на тринадцатилетней Беренгеле, может надеяться унаследовать Кастильское королевство. Желание обручить инфанту с наследником арагонского престола было понятно - тогда бразды правления обеих стран опять соединились бы в руках одного властелина, и только глубокая взаимная антипатия обоих королей мешала до сих пор этому браку. И вот теперь это препятствие отпало, ничто не мешает обручению инфанты и молодого Педро, а его, всегда восхищавшегося королем Альфонсо, нетрудно будет убедить признать сюзеренные права тестя, престол которого он все равно унаследует.
Дон Альфонсо выслушал вежливо, хоть и с некоторым нетерпением планы королевы.
- Правильно и умно придумала, умница моя Леонор, - сказал он. - Но время терпит. Мальчишка еще не посвящен в рыцари. Дядя Альфонсо Раймундес не мог себя заставить обратиться ко мне за этой услугой. Я думаю, давай-ка пригласим раньше дона Педро сюда, чтобы я вручил ему меч и посвятил его в рыцари. Остальное сделается само собой.
После этого решения королевская чета с помпой отбыла в Сарагосу на торжественные похороны дона Альфонсо Раймундеса.
Молодой король дон Педро, как и следовало ожидать, выказывал Альфонсо Кастильскому почтительное обожание. И пылко восхищался доньей Леонор. Она была той прекрасной дамой, которую воспевали поэты, недоступной красавицей, которая милостиво принимает поклонение рыцаря, пылающего к ней чистой любовью.
Донья Леонор послушалась совета дона Альфонсо не торопиться. Только в общих, неопределенных словах намекнула она, что они с доном Альфонсо подумывают о более тесном союзе с арагонским кузеном. Но держалась она при этом доверчиво, по-приятельски и в то же время слегка по-матерински, и молодой статный принц сразу понял и покраснел до корней волос. Не только мысль породниться со старшим, испытанным рыцарем манила его, ему уже мерещилась в будущем королевская корона объединенных испанских стран. Он поцеловал донье Леонор руку и ответил:
- Нет поэта, прекрасная дама, который мог бы воспеть мое счастье.
Вообще же о государственных делах не говорилось и об отношениях между Кастилией и Арагоном тоже. Зато много говорилось о посвящении дона Педро в рыцари. Ему исполнилось семнадцать лет, как раз самое время, и лучше, чтобы посвящение состоялось до коронования. Альфонсо пригласил принца для этой церемонии к себе в Бургос. Там он сам посвятит его в рыцари со всей пышностью, как и приличествует двум наиболее могущественным владыкам Испании.
Дон Педро с радостью принял приглашение.
В Бургосе шли большие приготовления. Дон Альфонсо послал туда весь свой придворный штат. Донья Леонор сказала, что надо пригласить и детей эскривано; король поморщился, но согласился.
Когда герольд принес в кастильо приглашение всем троим Ибн Эзрам, Иегуда в душе возликовал. В сопровождении пышной свиты отправился он со своими в Бургос.
Дон Гарсеран и молодой придворный кавалер из свиты доньи Леонор охотно вызвались показать донье Ракель и её брату этот древний город. Подросток Аласар, восхищавшийся всем, что касалось рыцарства, с жадностью осматривал реликвии, связанные с Сидом Кампеадором, - его могилу, доспехи, боевое снаряжение его коня.
Еще больше воодушевляли мальчика приготовления к ристалищам. Уже были вывешены гербовые щиты рыцарей, собиравшихся принять участие в большом турнире. Было объявлено также о состязании в стрельбе из арбалета. Аласар, гордившийся своим великолепным арабским арбалетом, сейчас же решил принять участие в состязании. С детским восхищением смотрел он также на быков, предназначенных для боя и стоявших в загоне.
Пир в честь дона Педро был устроен в королевском замке, в том кастильо, от которого страна Кастилия получила свое наименование. Это было старое здание строгой архитектуры. Пол устлали коврами, лестницы усыпали розами, стены завесили гобеленами с изображениями охотничьих и военных сцен. Донья Леонор выписала их из Франции, со своей родины. Но, несмотря на все старания, суровый замок приобрел только лёгкий налет веселости.
В залах расставили длинные столы и маленькие столики, и во дворе замка тоже. Арагонский принц прибыл со своим альхакимом, доном Хосе Ибн Эзра, и того, так же как и Иегуду Ибн Эзра, посадили за стол во дворе. Это было не самое почетное место, но при таких торжествах размещение за столом по чинам было очень сложным делом.
Город Бургос славился своим суровым климатом; даже и сейчас, в июне, во дворе замка было неуютно и холодно. Жаровни с углем давали мало тепла, и в течение всего пира неприветливая погода напоминала обоим еврейским вельможам, что сидеть внутри замка куда приятнее. Но они скрывали обиду даже друг от друга и оживленно беседовали о благоприятных последствиях, к которым, несомненно, приведут добрососедские отношения между Кастилией и Арагоном: товарообмен станет легче, в экономике наступит оживление.
Во время разговора Иегуда поглядывал на дочь, сидевшую напротив. Его умница, верно, заметила, что можно было бы найти ей кавалера получше, чем тот арагонский дворянин из мелкопоместных, которого посадили за стол рядом с ней, но она как будто не скучает и с ним. Аласар, сидевший вместе с другими подростками за жизнерадостным столом молодежи, тоже весело болтал.
После стола все собрались в замке. Вдоль стен были сооружены возвышения. На них, за невысокими балюстрадами, разместились дамы, кавалеры разговаривали с ними, стоя внизу. Донья Ракель сидела во втором ряду, часто её не было видно за сидевшими впереди. Дон Гарсеран обратил на неё внимание короля. Другие приближенные тоже говорили дону Альфонсо о поразительно умной дочери еврея, его любопытство было возбуждено. Когда дон Гарсеран показал королю донью Ракель, они стояли довольно далеко от нее, но, хотя король окинул еврейку только беглым взглядом, он хорошо рассмотрел её своими зоркими глазами. Худое, матово-смуглое лицо с большими глазами в строгом обрамлении ширококрылого убора казалось совсем детским, глубокий вырез лифа, опушенного мехом, открывал девичью грудь и нежную шею.
- Да, - сказал Альфонсо, - недурна.
Донья Леонор, хорошая хозяйка, заметила, что дону Иегуде не оказывают того почтения, какое приличествовало его сану. Через пажа она попросила его подойти, задала несколько обычных учтивых вопросов, - как он провел время, всем ли доволен, - и пожелала, чтоб он представил ей своих детей.
Донья Ракель с откровенным любопытством посмотрела в лицо королеве, и донью Леонор немножко рассердило, что еврейка совсем не смутилась перед своей королевой. Да и кружева на её корсаже и зеленое атласное платье были слишком дороги для молоденькой девушки. Но донья Леонор была хозяйкой, она строго соблюдала правила вежливости, она держалась приветливо, больше того, она намекнула дону Альфонсо, чтобы он сказал несколько ласковых слов детям своего сановника.
Подросток Аласар густо покраснел, когда король заговорил с ним. В доне Альфонсо он видел зерцало героической добродетели. Глядя на короля с наивным обожанием, он спросил, примет ли дон Альфонсо сам участие в рыцарских играх, и сказал, что он, Аласар, собирается принять участие в состязании арбалетчиков.
- Мой арбалет изготовил собственноручно Ибн Ихад, прославленный севильский мастер, - с гордостью поведал он. - Ты увидишь, государь, твоим рыцарям придется нелегко.
Дона Альфонсо забавлял мальчик, в котором он видел истого сына своего честолюбивого эскривано.
Разговор с доньей Ракель прошел не так гладко. Они обменялись несколькими ничего не значащими латинскими фразами. Ракель смотрела на короля своими большими серо-голубыми глазами спокойно и пытливо, и ему, как и королеве, не понравилось, что она нисколько не смущается. Не зная, о чем говорить, он спросил:
- Ты понимаешь, что поют мои жонглеры? Жонглеры, королевские музыканты, пели по-кастильски.
Донья Ракель ответила честно и прямо:
- Многое я понимаю. Но не все в их вульгарной латыни мне ясно.
"Вульгарной латынью" обычно называли народный язык, и, по всей вероятности, чужеземка не хотела сказать ничего обидного. Но Альфонсо не позволял порочить свой родной язык, он осадил ее:
- Мы называем этот язык кастильским. Сотни тысяч честных людей, почти все мои подданные, говорят на этом языке.
Не успел он это сказать, как уже подумал, что слова его излишне суровы и по-учительски педантичны, и он переменил тему:
- Страна Кастилия названа по имени этого кастильо. Отсюда, из этой крепости, её завоевал граф Фернан Гонсалес. Нравится тебе мой замок?
И так как донья Ракель подыскивала слова для ответа, он прибавил, на этот раз по-арабски:
- Он очень стар и полон воспоминаний. Донья Ракель, привыкшая высказывать все, что думает, ответила:
- Теперь мне понятно, почему он тебе нравится, государь.
Ответ пришелся не по вкусу дону Альфонсо. Неужто она считает, что его прославленный замок может нравиться только тем, кого связывают с ним воспоминания? Он хотел придумать колкий ответ. Но, в конце концов, донья Ракель его гостья, а обучать куртуазии дочь еврея ему не пристало. Он заговорил о другом.
Подростка-еврея дона Аласара, хоть он и был сыном эскривано, допустили до состязания в стрельбе из арбалета только после вмешательства дона Манрике. Он взял второй приз. Прямодушие и бурная радость мальчика, его ликование, когда он получил приз, огорчение, что приз второй, а не первый, его гордость своим арбалетом, равного которому действительно не было в Бургосе, - все это невольно завоевало ему симпатии других участников турнира.
Король поздравил его. Аласар был обрадован, но его явно мучила какая-то мысль. Он колебался. Потом решительно протянул королю свой арбалет и сказал:
- Возьми его, государь, если он тебе нравится. Я дарю его тебе.
Альфонсо был изумлен. Мальчик другой, не такой, как его отец, его не прельщают деньги и вещи; он, безусловно, обладает одной из основных рыцарских добродетелей - щедростью.
- Ты молодец, дон Аласар, - похвалил он его. Мальчик доверчиво разговорился.
- Знай, государь, победить в состязании было мне не так уж трудно. Я упражняюсь в стрельбе из арбалета с пятилетнего возраста. Плохого стрелка мусульмане не принимают в рыцарский орден.
- Этого действительно требуют? - спросил дон Альфонсо.
- Конечно, государь, - ответил Аласар и быстро перечислил по-арабски заученные им наизусть десять добродетелей мусульманского рыцаря: - Рыцарь должен быть добрым, смелым, учтивым и вежливым в обхождении, обладать поэтическим даром, даром красноречия, физической силой и здоровьем, способностью к верховой езде, к метанию копья, к фехтованию, к стрельбе из арбалета.
Дон Альфонсо подумал, что в таком случае он сам, мало опытный в поэзии и красноречии, вряд ли был бы принят в один из мусульманских рыцарских орденов.
На третий день был назначен бой быков. В нем принимали участие только самые знатные гранды. Прелатам, с тех пор как Евсевий, епископ Тарагонский, был тяжко ранен быком, участие в бою было запрещено, что очень огорчало архиепископа дона Мартина, который охотно показал бы свою удаль в этом виде рыцарского искусства.
Дон Альфонсо и королева, окруженные самыми знатными вельможами, смотрели с трибуны на игрища; король был в хорошем настроении; душу его веселило зрелище боя людей и быков.
На другой трибуне и на балконах соседних домов сидели разряженные дамы, среди них и донья Ракель. Она опять сидела позади, наполовину загороженная, но зоркий взгляд дона Альфонсо отыскал ее, и он заметил что её глаза не всегда следили за боем, иногда она переводила свой взор на него. Он вспомнил, как она, молоденькая девчонка и уже почти такая же дерзкая, как отец, сказала ему прямо в лицо, что ей не нравится его замок. И вдруг на него напала охота самому принять участие в играх. Нельзя же разочаровывать милого мальчика, подарившего ему свой арбалет, да и доверие своего молодого родственника, который восхищается им, тоже надо оправдать. Конечно, он должен раздразнить быка и выдержать с ним бой.
Дон Манрике заклинал его не рисковать зря своей священной особой. Донья Леонор умоляла отказаться от безумного намерения. Дон Родриго просил вспомнить, что, начиная с Альфонсо Шестого, испанские короли не принимали участия в бое быков. Архиепископ Мартин указывал на то, что он сам тоже обуздывает свое желание. Но дон Альфонсо отшучивался и с юношеским задором не слушал никаких доводов.
Он скинул королевскую мантию, его уже облачили в кольчугу. Затрубили трубы, и герольд возгласил: "Со следующим быком сразится дон Альфонсо, милостью божьей король Толедо и Кастилии".
Он был очень хорош, когда появился на арене верхом на коне, не в тяжелых латах, а в одной гибкой кольчуге, с открытой шеей и лицом, в железном шлеме на рыжих кудрях. Он был прекрасным наездником, лошадь слушалась его малейшего движения. Но, несмотря на все его искусство, первые три удара были неудачны, и в третий раз опасность казалась даже так велика, что все вскрикнули. Но он быстро совладал с собой и с конем. "В твою честь, донья Леонор!" - громко крикнул он, и четвертый удар удался.
Вечером, принимая ванну, донья Ракель рассказывала кормилице Саад:
- Он, этот Альфонсо, очень смелый, и все было точь-в-точь как в сказке о купце Ахмеде, мореплавателе, когда тот вошел в опочивальню к чудищу. Мне бои быков не по душе, хорошо, что у нас в Севилье они отменены. Но для христиан это, может быть, как раз то, что нужно; просто дух захватывало смотреть, как их король помчался на разъяренного быка. Перед последним ударом он пошевелил губами, я это ясно видела. Купец Ахмед, раньше чем войти в опочивальню чудища, прочитал первую суру; верно, и король прошептал молитву. Ему это тоже помогло. Он был прекрасен, как утренняя заря, и до чего же он обрадовался, когда бык упал замертво! Альфонсо герой. Но он не настоящий рыцарь. Ему недостает основных рыцарских добродетелей. Он не красноречив и не понимает поэзии. Иначе ему не нравился бы его древний, мрачный замок.
Дон Альфонсо и донья Леонор не считали возможным омрачать веселье праздничных дней улаживанием спорных вопросов, и поэтому о помолвке и вассальной присяге не было речи.
Неделя празднеств подходила к концу. Наступал знаменательный день, день "удара мечом", день, в который дону Педро предстояло принять удар мечом, посвящающий в рыцари.
Утром молодой принц подвергся церемонии очистительного омовения. Два священнослужителя облачили его. Одеяние было алое, как кровь, которую рыцарь обязан проливать, защищая церковь и установленный богом порядок; башмаки были коричневые, как земля, в которую всем предстоит сойти; пояс был белый, как чистая совесть, хранить которую он давал обет.
Звонили все колокола, когда принц шествовал по усыпанным розами улицам в церковь Сант-Яго. Там его ждал дон Альфонсо, окруженный кастильскими и арагонскими грандами и знатными дамами. Оруженосцы надели на голову взволнованному дону Педро шлем, облекли его в кольчугу, вручили треугольный щит - теперь у него были доспехи для самозащиты. Они опоясали его мечом - теперь у него были доспехи для нападения. Две благородные девицы надели ему золотые шпоры - теперь он мог выехать на бой за правду и добродетель.
И вот дон Педро опустился на колени, и архиепископ дон Мартин зычным голосом прочел молитву: "Отче наш, иже еси на небесех, ты повелел обнажать на земле меч, карающий злых, и призвал христианских рыцарей защищать правых, не даждь сему рабу твоему обнажать меч свой против невиноватых, но даждь ему защищать правых и установленный тобою порядок".
Дону Альфонсо припомнилось, как посвящали в рыцари его самого, ещё совсем юным, после кровавого боя со смутьянами на улицах Толедо. Было это в толедском соборе, перед статуей Сант-Яго; святой сам посвятил его в рыцари. Правда, может быть, как утверждали маловеры, ударил его мечом не святой, а его статуя при помощи искусного автоматического механизма. А может быть, все же, как уверял архиепископ, ради такой торжественной минуты статуя превратилась в святого. Почему бы Сант-Яго не явиться и не посвятить самолично в рыцари царственного кастильского отрока?
С презрительным сочувствием взирал дон Альфонсо на своего молодого родственника, смиренно преклонившего перед ним колено. Сколько подвигов уже насчитывал он, Альфонсо, в его годы! Восставшие рикос-омбрес требовали от него, не имея на то права, клятвенных заверений. Но он, милостию божией король Кастилии и Толедо, грозно прикрикнул на них еще срывающимся, мальчишеским голосом: "Нет, не бывать этому! На колени, негодные гранды!" И они угрожали ему войной и выставили против него войско, большое войско, и он не шутки шутил, а по-настоящему бился с самыми настоящими врагами. А его молодой родственник, преклонивший тут пред ним колено, просто жалкий арагонский король, он глупый молокосос и не станет упираться, когда наглые гранды потребуют от него унизительной присяги, к которой арагонские бароны принудили своих, с позволения сказать, королей: "Мы, у которых больше силы, чем у тебя, избираем тебя своим королем при условии, что ты не посягнешь на наши права и вольности, и между тобой и нами мы ставим посредника, облеченного большей властью, чем ты. Если нет, то нет. Si по, по!" С его, дона Альфонсо, стороны большая милость, что он отдает такому "королю" свою инфанту, а в дальнейшем и трон, и требует он взамен очень малого: признать, пока он, Альфонсо, жив, его сюзеренные права в Испании.
Теперь дон Педро с глубоким благочестием произнес рыцарский обет: "Обещаю никогда не обнажать меча против невиноватого и всегда защищать им право и святой порядок, установленные богом". И он склонил голову в ожидании удара, которым надлежит и смирить и возвысить посвящаемого и на веки веков закрепить его рыцарский обет.
И удар последовал. Обнаженным клинком дон Альфонсо ударил его плашмя по спине, не очень сильно, но всё же достаточно крепко, чтобы почувствовать сквозь кольчугу боль.
Дон Педро невольно передернул плечами. Поднял голову, хотел встать. Но дон Альфонсо удержал его.
- Нет, кузен, еще не время! - сказал он. - Мы свяжем посвящение в рыцари с ленной присягой. Подать мне знамя! - приказал он. В ожидании знамени он снял перчатку с правой руки. Затем, взяв кастильский стяг в левую, произнес: - По желанию твоему, брат мой дон Педро Арагонский, я принимаю тебя в свои верные вассалы и клятвенно обещаю тебя защищать, если ты меня призовешь. Да будет так, и да поможет мне бог.
Он говорил негромко, но его мужественный голос был явственно слышен в церкви.
Молодой дон Педро, все еще во власти пережитых волнений, во власти смиряющей и возвышающей дух церемонии посвящения в рыцари, сам не понимал, что происходит. Донья Леонор поманила его возможностью брака с инфантой и наследования кастильского престола. Или, может быть, не только поманила, а обещала? Для чего же тогда эта вторая клятва, клятва вассала? А что, если он, повторив эти слова, уже связал себя обязательством? Но смеет ли он вообще сомневаться и не доверять? Ведь только что он дал обет рыцарского послушания - и при первом же испытании уже хочет нарушить его?
Он, молодой рыцарь, стоит, преклонив колено, перед старшим, и тот властным громким голосом требует:
- А ты, дон Педро, обещай служить мне верой и правдой в страхе божьем, когда у меня будет нужда в тебе и когда я тебя позову, и целуй мне на том руку! - И Альфонсо протянул коленопреклоненному юноше руку.

Предыдущая страница 4 Следующая страница


5 Лион Фейхтвангер

В заполненной людьми церкви стояла просто физически ощутимая тишина. Как громом пораженные, молчали арагонские бароны. Уже в течение более чем одного поколения Арагон не признавал тягостной вассальной зависимости. Почему их молодой властелин пошел на оскорбительную присягу? Может быть, помолвка уже решена и обе стороны обменялись грамотами?
Дон Педро все еще стоял на коленях, а дон Альфонсо все так же протягивал руку. Стоявшие сзади поднимались на цыпочки, дабы видеть, что происходит.
И вот свершилось. Молодой арагонский король поцеловал правую руку человека, державшего в левой кастильское знамя. И тот дал ему перчатку, и арагонец взял ее.
Немного погодя, выйдя из сумерек церкви на свет, на волю, дон Педро, окруженный угрюмо молчавшими арагонскими придворными, очнулся от своих грез и мечтаний и осознал, что случилось, что он сделал.
Но разве он это сделал? Нет, Альфонсо напал на него врасплох, нагло завлек его в западню. Он, этот боготворимый им человек, он, зерцало всего рыцарства, воспользовался святым обрядом посвящения для мошеннической проделки!
За церковной церемонией должно было последовать народное гулянье. Уже выстроилась почетная свита кастильских баронов. Но дон Педро приказал своим:
- Мы едем домой, господа, и без промедления! Вернувшись к себе в столицу, мы решим, что нам делать!
И, громко звеня мечом, молодой король вместе со своей свитой покинул город Бургос, не подарив кастильцев ни взглядом, ни словом.
На этот раз даже королеве изменило её ровное настроение. Теперь не бывать союзу, который она лелеяла в сердце. Нет, не геройским духом, а мальчишеской заносчивостью вызвано было желание силой добиться того, чего легко можно было добиться уговорами и убеждением.
Но гнев её длился не долго. Не тот Альфонсо человек, чтобы вести длительные переговоры. Он создан летать, а не ползать. Даже на её отца, великого короля и мудрого правителя, находили такие приступы бешенства; он не сдержался, и его гневные слова побудили рыцарей убить архиепископа Кентерберийского, хотя это могло быть чревато пагубными последствиями.
Дон Манрике и дон Иегуда попросили об аудиенции. Она приняла их.
Иегуда был взбешен. Король опять уничтожил своей глупой солдатской выходкой то, что он, Иегуда, наладил с таким трудом и терпением. Дон Манрике тоже возмущался. Но донья Леонор холодно, с королевским достоинством прекратила все жалобы на дона Альфонсо. Во всём виноват молодой дон Педро, он слишком поспешно, нарушив все правила куртуазии, покинул Бургос, и только поэтому не удалось уладить явное недоразумение.
Дон Манрике согласился, что было бы учтивее остаться в Бургосе. Но что поделаешь, этот неучтивый юнец- король Арагона. Теперь он, конечно, примет в вассалы Гутьере де Кастро, и война, которую милостью неба удалось отвратить от Кастилии, ныне неминуема.
Иегуда политично заметил:
- Может быть, все же попробовать уладить недоразумение?
И так как донья Леонор молчала, он прибавил:
- Только ты, государыня, можешь разубедить юного арагонского короля, доказав ему, что он ошибся и что гнев его неоснователен.
Донья Леонор подумала.
- Поможете мне сочинить к нему послание? - спросила она.
Дон Иегуда сказал еще осторожнее:
- Боюсь, что послания недостаточно. Донья Леонор удивленно подняла брови.
- Что же, мне самой ехать в Сарагосу? - спросила она.
Дон Манрике пришел Иегуде на помощь.
- Другой возможности нет, - заметил он. Донья Леонор молчала, надменная и замкнутая. Дон Иегуда начал опасаться, что гордость возьмет перевес над рассудком. Но, помолчав, она обещала:
- Я подумаю, что я могу сделать, не поступившись честью Кастилии.
Дону Альфонсо она ничего не сказала, ничем его не попрекнула, она ждала, пока он сам заговорит. И правда, вскоре он стал жаловаться:
- Не пойму, что со всеми случилось. Обращаются со мной, как с больным. В конце концов, я, что ли, виноват, что этот сопляк сбежал! Значит, отец недостаточно хорошо его воспитал.
- Может быть, не стоит обращать внимание на его неучтивость, он это по молодости лет, - примирительно заметила донья Леонор.
- Ты, как всегда, добра, донья Леонор, - сказал он.
- Пожалуй, и я тут немножко виновата, - опять заговорила она. - Мне следовало раньше поговорить с ним о ленной присяге. Что, если мне попробовать исправить свою ошибку? Что, если мне поехать в Сарагосу и выяснить это недоразумение?
Альфонсо удивленно поднял брови.
- Не слишком ли много чести для такого вертопраха? - спросил он.
- Как-никак он король Арагона, - ответила Леонор, - и мы думали отдать за него нашу инфанту.
Альфонсо почувствовал небольшую досаду и очень большое облегчение. Как хорошо, что у него есть Леонор. Скромно, без громких слов пытается она уладить то, что произошло Он сказал:
- Как раз такая королева, как ты, нужна в наше время, когда нельзя действовать напрямик и надо хитрить. Я был и есть рыцарь. У меня нет терпения. Тебе часто нелегко со мной.
Но сильнее, чем слова, о радости и благодарности говорило сияющее лицо короля, осветившееся широкой юношеской улыбкой.
Раньше чем отправиться в Арагон, донья Леонор держала совет с Иегудой и доном Манрике де Лара. Порешили на том, что Кастилия выведет свой гарнизон из Куэнки и обязуется в течение двух лет не посылать войск на границу графства де Кастро; Арагон со своей стороны должен воспрепятствовать дальнейшим враждебным действиям барона де Кастро. Если Гутьере де Кастро признает себя вассалом Арагона, Кастилия не будет возражать, но от своих притязаний не откажется. Вопрос же о суверенитете Кастилии над Арагоном остается открытым, и церемония, имевшая место в Бургосе, ничего тут не меняет, ибо обязательство оказывать помощь и защиту, взятое на себя Кастилией, юридически вступает в силу только с того момента, когда Арагон уплатит положенные за свою защиту сто золотых мараведи, а Кастилия обещает воздержаться от требования их уплаты.
В Сарагосе молодой король оказал донье Леонор в высшей степени куртуазный прием, однако не скрыл, как обидело и разочаровало его то, что произошло в Бургосе. Она не стала оправдывать дона Альфонсо, но рассказала, как он терзается долгим перемирием с Севильей, на которое его склонили чересчур осторожные министры. Он лелеет мечту искупить поражение под Севильей и одержать во славу христианства новые победы над неверными. При счастливом союзе с Арагоном, который казался уже совсем близким, это было бы значительно легче, и в своем рыцарском нетерпении Альфонсо поторопился. Она понимает обоих монархов, и дона Альфонсо, и дона Педро. Она смотрела ему в глаза открытым, сердечным, материнским, женским взглядом.
В беседе с такой доброй, такой очаровательной дамой дон Педро с трудом сохранял холодное достоинство, как то приличествует оскорбленному рыцарю. Он сказал:
- Ты смягчаешь нанесенное мне оскорбление, прекрасная дама. За это я тебе благодарен. Пусть твои советники договорятся с моими.
Прощаясь с доном Педро, донья Леонор, как и в тот раз, в ласковых, любезных словах выразила надежду на более тесный союз царствующих домов Кастилии и Арагона.
- Я почитаю тебя, прекрасная дама, - ответил он. - И когда ты в первый раз подарила меня милостивой улыбкой, сердце мое расцвело от радости. Но сейчас наступила суровая зима, и все замерзло. - И он заставил себя прибавить: - В угоду тебе, прекрасная дама, я прикажу моим советникам принять предложения Кастилии. Я не пойду войной на дона Альфонсо. Но союз наш он разбил. Я не хочу вступать с ним в родство и не хочу вместе с ним идти на войну.
Донья Леонор возвратилась в Бургос. Дон Альфонсо согласился, что она добилась многого: война отвращена.
- Ты умница, Леонор, - похвалил он. - Ты моя королева и жена.
И в эту ночь дон Альфонсо любил жену, родившую ему трех дочерей, как в ту первую ночь, когда познал ее.

Глава Пятая

Почти полтысячелетия процарствовали мусульмане в Иерусалиме, наконец, Готфрид Бульонский отвоевал город обратно и основал там христианское "Иерусалимское королевство". Но господство христиан длилось только восемьдесят восемь лет; а затем последователи Магомета снова овладели городом.
На этот раз мусульман вел на Иерусалим Юсуф, названный Саладином, "Спасением Веры", султан Сирии и Египта, а битва, в которой он одержал решительную победу, была дана в окрестностях горы Хаттин, на запад от Тивериады. Свидетелем этой битвы был мусульманский историк по имени Имад ад-Дин. Он был в дружбе с Мусой Ибн Даудом и описал ему это событие в подробном письме.
"Вражеские латники, - писал он, - неуязвимы, пока они в седле, потому что они закованы с ног до головы в железную броню. Но стоит упасть лошади - и всадник погиб. В начале битвы они были подобны львам; когда она кончилась - это были отбившиеся от стада бараны.
Ни один из неверных не ушел. Их было сорок пять тысяч: в живых не осталось и пятнадцати тысяч, а тех, что остались, взяли в плен. Все попали к нам в руки: король иерусалимский со всеми своими графами и вельможами. Веревок от палаток не хватало. Я видел человек тридцать-сорок, связанных одной веревкой, я видел более ста человек под охраной одного. Я видел это собственными счастливыми глазами. До тридцати тысяч было убито, но все же пленников было такое множество, что наши продавали пленного рыцаря за пару сандалий. Уже целое столетие не отдавали так дешево пленников.
Какими гордыми и величественными были эти христианские рыцари несколько часов назад. А теперь графы и бароны стали добычей охотника, рыцари - снедью льва, надменных вольных людей связали, заковали в кандалы. Велик Аллах! Они называли правду ложью, Коран - обманом; и вот теперь они сидели, опустив головы, полуголые, поверженные в прах рукою истины.
Они, слепые безумцы, взяли с собой в битву свою самую большую святыню-крест, на котором умер их пророк Христос. И крест тоже теперь в наших руках.
Когда битва кончилась, я поднялся на гору Хаттин, чтоб взглянуть вокруг. А эта гора Хаттин - та самая, на которой их пророк Христос произнес свою знаменитую проповедь. Я окинул взором поле битвы. И воочию убедился, что может сделать народ, на котором почиет благословение Аллаха, с народом, над которым тяготеет его проклятие. Я видел отрубленные головы, искромсанные тела, отсеченные руки и ноги; повсюду умирающие и мертвые в крови и во прахе. И я вспомнил слова Корана: "Скажут неверные: я прах".
И много еще таких слов написал историк Имад ад-Дин, окрыленный всем виденным, и закончил он так:
"О сладостный, сладостный запах победы!"
Муса читал письмо и огорчался. Со стены глядело начертанное куфическими письменами древнее изречение и предостерегало: "Унция мира больше стоит, чем тонна победы". За это изречение многие добрые мусульмане во время священной войны были объявлены еретиками и поплатились жизнью. И все же многие мудрые люди приводили это изречение, и его друг Имад, тот, что написал ему письмо, тоже охотно его цитировал; раз даже Имада чуть не убил за это изречение какой-то фанатик дервиш. А теперь он написал такое письмо!
Да, все так, как стоит в Великой Книге: иецер-ха-ра, злое начало сильно в человеке от юности. Люди хотят гнать и разить, крушить и убивать, и даже такой мудрый человек, как его друг Имад, "опьянен вином победы".
Ах, близко, близко то время, когда многие будут опьяняться вином войны. Теперь, когда Иерусалим опять в руках мусульман, христианский первосвященник не преминет призвать к священной войне, и поле битвы, подобное тому, что с такой страшной наглядностью описал Имад, будет далеко не единственным.
И так оно и случилось.
Весть о падении Иерусалима, которым меньше чем девяносто лет назад с такими невероятными жертвами овладели крестоносцы, повергла в невыносимую скорбь весь христианский мир. Повсюду верующие предавались посту и молитве. Князья церкви отказались от роскоши, чтоб их суровое воздержание служило примером для остальных. Даже кардиналы дали обет не садиться на коня, пока землю, по которой ходил Спаситель, попирают ноги язычников; уж лучше они будут питаться милостыней, странствуя по христианским владениям и проповедуя покаяние и месть.
Святой отец призывал к новому крестовому ПОХОДУ, дабы освободить Иерусалим - пуп земли, второй рай. Каждому, кто возьмет крест, он обещал воздаяние и на том и на этом свете, он провозгласил на семь лет treuga dei - прекращение войн.
Он сам подал великодушный пример и прекратил длительную распрю с властителем Германии, с римским императором Фридрихом. Он послал легата, архиепископа Тирского, к королям Франкскому и Английскому и заклинал их положить конец спорам. В прочувствованных посланиях он увещевал королей Португалии, Леона, Кастилии, Наварры и Арагона предать забвению все раздоры и, братски объединившись, принять участие в крестовом походе: выступить против нечестивых агарян у себя на полуострове и против антихриста-халифа Якуба Альмансура в Африке.
Когда архиепископ сообщил дону Альфонсо о папской энциклике, король собрал коронный совет - свою курию. Дон Иегуда, сославшись на нездоровье, благоразумно воздержался и не пришел.
Архиепископ в горячих словах указал на то, что у них в Испании крестовые походы начались более чем на полтысячелетия раньше, чем в прочих странах. Сейчас же вслед за тем, как мусульманская чума поразила страну, готы-христиане, отцы теперешних правителей, начали сопротивление.
- Нам надлежит продолжить великую, святую традицию! - вдохновенно воскликнул он. - Deus vult- так хочет бог! - закончил он боевым кличем крестоносцев.
Как охотно последовали бы гранды этому кличу. Все, даже миролюбивый дон Родриго, горели одним желанием. Но они знали, что как раз для них препятствия неодолимы. Они сидели в угрюмом молчании.
- Я помню, - сказал, наконец, старый дон Манрике. - как мы вторглись в Андалусию и дошли до самого моря, я был при взятии королем, нашим государем, города Куэнки и крепости Аларкос. Самое горячее мое желание - чтобы мне было дозволено, до того как я сойду в могилу, еще раз сразиться с неверными. Но у нас есть договор, договор с Севильей о перемирии, он подписан именем короля, нашего государя, и скреплен его гербовой печатью.
- Эта жалкая бумажонка теперь недействительна, - гневно возразил архиепископ, - и никто не может порицать короля, нашего государя, если он передаст её палачу для сожжения. Ты не связан этим договором, государь! - обратился он к Альфонсо. - Juramentum contra utilitatem ecclesiasticam prestitum non tenet - клятва во вред церкви недействительна. Так сказано в сборнике декреталий Грациана.
- Это так, - подтвердил каноник и почтительно склонил голову. - Но неверные не хотят с этим считаться. Они настаивают на том, что договоры должно соблюдать. Султан Саладин щадил большинство своих пленников, но когда маркграф Шатильонский сослался на свое право нарушить перемирие, ибо его клятва была недействительна перед церковью и богом, султан - вспомните, господа! - приказал его казнить. А халиф западных неверных думает и действует совершенно так же, как Саладин. Если мы нарушим перемирие с Севильей, он переправится через море и придет из своей Африки, а солдат у него столько, сколько песка в пустыне, и тогда не помогут ни доблесть, ни отвага. Поэтому, если король, наш государь, опираясь на церковное право, объявит договор недействительным, это пойдет не на пользу церкви, а во вред ей.
Дон Мартин сердито посмотрел на своего секретаря: всегда-то этот крючкотвор что-нибудь придумает! А дои Родриго, не смущаясь, продолжал:
- Бог, читающий в сердцах, знает, как горячо все мы стремимся отомстить за поругание святого города. Но бог дал нам разум, чтобы мы слишком поспешным рвением не умножили бедствий христианского мира.
Дон Альфонсо что-то обдумывал, сердито насупясь.
- Мавры придут на помощь Севилье, это правда, - сказал он, наконец. - Но и я тоже буду не один. Крестоносцы, которые высадятся здесь, на побережье, помогут, когда я ударю на мусульман. Они и прежде помогали нам.
- Крестоносцы будут прибывать отдельными кучками, - заметил Манрике, - они не смогут противостоять дисциплинированной, хорошо организованной армии халифа.
И так как король не слушал уговоров, дону Манрике пришлось объяснить ему истинную причину вынужденного бездействия Кастилии. Он посмотрел ему в лицо и сказал медленно и очень явственно:
- Виды на победу, государь, возможны только в том случае, если ты обеспечишь себе помощь твоего арагонского брата, и помощь подлинную, идущую от чистого сердца. Надо, чтобы дон Педро добровольно стал под твоё начало. Без единоначалия христианское войско нашего полуострова не сможет противостоять халифу.
В душе дон Альфонсо знал, что это так. Он ничего не ответил. Он отпустил коронный совет.
Когда он остался один, его охватила неукротимая ярость. Ему уж скоро тридцать три года, он прожил целый человеческий век, и за все это время ему не было дано свершить действительно великое деяние. Александр в его возрасте покорил мир. Теперь, наконец, представляется настоящий, единственный случай - крестовый поход, а они своими неопровержимыми, хитроумными доводами хотят воспрепятствовать ему завоевать славу и стать новым Сидом Кампеадором.
Но он не позволит, чтобы ему мешали. И если этот арагонский юнец и сопляк откажется стать под его знамена, он предпримет поход и без него. Сам бог предназначил его быть вождем западной части света, и он не позволит вырвать у себя из рук это священное право. Не нуждается он ни в каком Арагоне, он и так раздобудет себе помощь. Только на несколько месяцев потребуются ему крестоносцы, которые придут в его владения, а потом пусть отправляются в Святую землю. Если у него, кроме своего войска, будет еще двадцать тысяч солдат, он завоюет всю Андалусию до самого юга и вторгнется в Африку до того, как халиф успеет собрать войско. И тогда Якуб Альмансур подумает и подумает, раньше чем обнажить свою восточную границу.
Но ему нужны деньги, деньги на поход, который продлится не менее полугода, деньги, чтобы оплатить тех, кто будет ему помогать.
Он обратился к Иегуде.
Услышав о призыве к крестовому походу, Иегуда почувствовал тягостное волнение и в то же время подъем. Вот и наступила великая война, которой все боялись, границы между исламом и христианским миром снова небезопасны, на него, Иегуду, возложена небом трудная задача. Ведь эскривано кастильского короля больше, чем кто другой, может способствовать сохранению мира на полуострове.
И опять он не мог не подивиться мудрости своего друга Мусы. Всю жизнь Муса убеждал его: успокойся, не хлопочи, не взвешивай, покорись судьбе, ибо перед ней все расчеты - суета сует. Но он, Иегуда, не мог успокоиться, не мог не взвешивать, не рассчитывать, не хлопотать. Когда король чуть не вызвал войну с Арагоном, он, Иегуда, придумывал всякие хитрости, усердствовал, проехал через всю страну на север и обратно на юг и опять на север, и хлопотал, и улаживал, и то же делал он и второй раз, и когда все его расчеты оказались напрасными, он в своем отчаянии возроптал на господа бога. Но судьбе, мудрой и лукавой, как и его друг Муса, было угодно, чтобы то, что он считал величайшим злом, породило великое благо. Как раз ссора с Арагоном, которую он усердно пытался уладить, теперь удерживала дона Альфонсо от войны. Не его. Иегуды, умные расчеты и рассуждения, но дерзкий, необдуманный шаг дона Альфонсо принес счастье и мир полуострову.
Из Севильи приехал книгопродавец и издатель Хакам. Он был самым крупным книгопродавцем западного мира, на него работали сорок писцов, в его прекрасной лавке было отведено особое место для книг по каждой отрасли науки. Он передал дону Иегуде подарок от эмира Абдуллы - оригинальную рукопись "Жизнеописания" Ибн Сины. Ибн Сина, умерший полтораста лет тому назад, слыл величайшим мыслителем мусульманского мира. Христианские ученые, которым он был известен под именем Авиценны, тоже очень почитали его. Из-за манускрипта, привезенного книгопродавцем Хакамом, в свое время было пролито много крови. Один кордовский халиф, чтоб получить рукопись, убил её владельца и истребил весь его род. Иегуда не мог прийти в себя, так обрадовал его драгоценный подарок эмира, он тут же побежал к Мусе; нежно и взволнованно рассматривали оба письмена, в которых этот мудрейший из смертных сохранил для потомства свою жизнь.
Вместе с подарком эмир поручил издателю Хакаму устно передать его другу Иегуде следующее: халиф Якуб Альмансур уже начал подготовку к войне и при первом же известии о нападении на Севилью переправится во главе войска на полуостров; для этой цели он даже возвратился с востока в Марaккеш. Эмир Абдулла убежден, что его другу Ибрагиму так же дорого сохранить мир, как и ему самому, поэтому было бы неплохо предостеречь королей неверных.
Обо всем этом думал Иегуда, стоя перед доном Альфонсо.
- Вот, наконец, и ты, мой эскривано, - с язвительной вежливостью приветствовал его король. - Ну как, недужный, поправился? Жаль, что ты не мог принять участие в моем коронном совете.
- Я все равно высказал бы то же мнение, что и остальные твои приближенные гранды. В качестве твоего эскривано я должен еще рьянее, чем они, ратовать за нейтралитет. Подумай хорошенько, государь. Если ты возьмешь сейчас крест, то за тобой последуют многие, которых ты не хотел бы иметь в своих ратниках. Очень многие твои вилланы вступят в войска и воспользуются преимуществами, которые полагаются крестоносцам. Они сбросят со своих плеч бремя тяжелого каждодневного труда и будут кормиться на твой счет, вместо того чтобы кормить тебя и твоих баронов. Это вредно отзовется на хозяйстве страны.
- На хозяйстве! - иронически усмехнулся Альфонсо. - Да пойми ты, расчетливый трус, что значит хозяйство, когда надо защищать честь господа бога и кастильского короля!
Дон Иегуда не сдавался, хотя и знал, как опасен в гневе дон Альфонсо.
- Почтительнейше прошу тебя, государь, не истолкуй моих слов превратно. Я не собираюсь отговаривать тебя от войны. Напротив, я советую тебе подготовить войну. Да, я прошу тебя уже сейчас начать взимать военные налоги, те добавочные налоги, о которых пишет папа. Я работаю над меморандумом, в котором доказываю, что ты вправе повысить эти налоги, хоть и не ведешь еще войны.
Он дал королю время обдумать его предложение, а затем продолжал:
- Пока ты не участвуешь в войне, в твою казну будут поступать и другие доходы. Торговля со странами мусульманского Востока прекратилась. Крупные судовладельцы и купцы христианского мира, венецианцы, пизанцы, фландрские торговцы ничего больше не ввозят с Востока. Товары наиболее богатой половины земного шара теперь могут поступать только через твоих купцов, государь. Если кто, как и прежде, захочет получать от мусульман зерно, скот, породистых коней - ему придется обращаться к тебе, государь. Если кто, как и прежде, захочет получать искусные изделия, созданные усердными мусульманскими кузнецами, - замечательные доспехи, великолепную металлическую утварь, если христиане, как и прежде, захотят получать из стран ислама шелк, меха, слоновую кость, золотой песок, кораллы и жемчуг, разнообразные травы, краски и стекло, им придется обратиться к посредничеству твоих подданных. Подумай об этом, государь. Казна других монархов оскудеет за эту войну, твоя казна приумножится. А когда остальные обессилеют, тогда ударь ты, кастильский король, и нанеси последний решающий удар.
Еврей говорил убедительно. Слова его были заманчивы. Но они только сильнее раззадорили короля.
- Достань мне денег! - приказал он Иегуде. - На первое время двести тысяч! Я хочу ударить сейчас, сейчас, сейчас! Достань мне денег под любой залог!
Побледневший Иегуда ответил:
- Не могу, государь. И никто другой не может. Гнев дона Альфонсо на себя самого и на злую судьбу, похищавшую у него славу, обратился на Иегуду.
- Ты виноват в моем позоре, - бушевал он. - Ты придумал это постыдное перемирие и другие еврейские хитрости. Ты изменник! Ты стараешься для Севильи и для твоих обрезанных друзей, ты боишься, что я на них нападу и верну себе утраченную славу. Ты изменник!
Еще заметнее побледневший Иегуда молчал.
- Ступай! - крикнул ему король. - Ступай с глаз долой!
Специальный налог, о котором Иегуда говорил королю, был так называемой саладиновой десятиной. Дело в том, что папа предписал подданным тех христианских стран, которые не принимают участия в великом крестовом походе против султана Саладина, вносить свою лепту хотя бы деньгами, а лепта эта должна была составлять одну десятую их доходов и движимого имущества.
Эскривано кастильского короля был рад папскому указу. Он и его юристы, его законоведы, решили, что саладинову десятину надо взимать и во владениях короля Альфонсо. Ибо хотя богу угодно, чтобы король, наш государь, пока оставался нейтрален, но нейтралитет этот временный, и поэтому король обязан готовиться к священной войне. Так в пространном меморандуме изложил дело Иегуда.
Дон Манрике передал королю меморандум. Альфонсо прочел.
- Хитро придумано, - сказал он тихо и мрачно, - хитер, собака, хитер, собака торгаш. Он, собака, если бы захотел, мог бы раздобыть мне денег. А почему он сам не пришел? - спросил король.
Дон Манрике ответил:
- Я полагаю, он не хочет снова подвергать себя твоему гневу.
- Подумаешь, какой чувствительный, - насмешливо заметил Альфонсо.
- Ты, верно, слишком резко с ним обошелся, государь, - возразил дон Манрике.
Король был достаточно умен, он понял, что еврей имел все основания обидеться, и рассердился сам на себя. Но весь христианский мир шел на священную войну, а его, Альфонсо, злой рок обрекал на бездействие. Так может же он возмущаться и срывать свой гнев даже на тех, кто не виноват! Такой умный человек, как еврей, должен бы это понять.
Он искал предлога опять повидать Иегуду. Уже давно лелеял он мысль отстроить крепость Аларкос, которую сам присоединил к королевству. Судя по всему, что говорит его эскривано Ибн Эзра, теперь на это есть деньги. Он послал за Иегудой.
Тот еще не позабыл обиды и почувствовал злобное удовлетворение, когда Альфонсо призвал его. Значит, король быстро смекнул, что без него не обойтись. Но Иегуда знал себе цену, он не хотел опять подвергаться оскорблениям. Он почтительнейше просил извинить его - ему нездоровится.
Король преодолел вспышку гнева и приказал через дона Манрике доставить ему деньги для Аларкоса, много денег, четыре тысячи золотых мараведи. Эскривано сейчас же без всяких возражений предоставил требуемую сумму и в верноподданническом писании поздравит короля с решением доказать постройкой крепости всему свету, что он готовится к войне. Король не знал, что и думать о своем еврее.
Дону Альфонсо очень хотелось поехать в Бургос и посоветоваться с королевой. Уже давно надо было побывать там. Донья Леонор понесла, вероятно, с той ночи, которую он проспал с ней после её удачной поездки в Сарагосу. Но в Бургосе сейчас было много неподходящих гостей. Город лежал на пути у всех войск - на большой дороге, которая вела к Сант-Яго-де-Компостела, к величайшей святыне в Европе. По этой дороге и обычно-то проходило достаточно пилигримов, а теперь их было еще больше, потому что все рыцари, отправляясь на Восток, спешили заручиться благословением святого. Все они ехали через Бургос, все они шли на поклон к донье Леонор, и когда дон Альфонсо представлял себе встречу с ними, у него щемило сердце: они идут сражаться, а он отсиживается дома!
Но предаваться тоске и скуке у себя в замке он не мог. Он придумывал всякие дела. Ездил то туда, то сюда: отправился в Калатраву, к орденским рыцарям, чтоб произвести смотр своему отборному войску; поехал в Аларкос проверить, как строятся укрепления. Рассуждал с друзьями о войне и строил честолюбивые планы.
А когда не мог придумать других дел, занимался охотой.
Однажды, возвращаясь в очень знойный день с охоты, он решил отдохнуть со своими друзьями Гарсераном де Лара и Эстебаном Ильяном в поместье Уэрта-дель-Рей.
Уэрта-дель-Рей, обширное тенистое имение на берегу извилистой реки Тахо, было обнесено обвалившейся каменной стеной. Одиноко высились ворота, встречавшие гостя обычным арабским приветом: "Алафиа - мир входящему", - вырезанным старинными пестрыми письменами. За оградой - кусты, небольшая рощица, разбиты всякие грядки; но там, где прежде искусные садовники выращивали редкие цветы, теперь были посажены полезные растения, овощи: капуста, репа. Стоящий в саду загородный дворец, изящный, лёгкий павильон, был необитаем, а у реки рассыхались лодка и купальня.
Король с приближенными сидели под деревом напротив дворца. Здание было совсем чуждое, все пропитанное мусульманским духом. Тут, в прохладе, на берегу реки, откуда открывался чудесный вид на город, с незапамятных времен стоял дом. Римляне выстроили здесь виллу, готы - загородный замок, и было достоверно известно, что дворец, который сейчас находился в полном запустении, был возведен по приказу короля мавров Галафре для его дочери, инфанты Галианы, и по сие время еще его называли Паласио-де-Галиана.
В этот день даже тут было жарко, над рекой и садом стояла душная тишина; король и его друзья чуть роняли слова.
- Оказывается, Уэрта больше, чем я думал, - сказал дон Альфонсо.
И вдруг у него мелькнула новая мысль. Его отцам и ему самому приходилось больше разрушать, на строительство нового у них оставалось мало времени, но любовь к созиданию они всосали с молоком матери. Его жена Леонор строила церкви, монастыри, больницы, он сам - церкви, замки, крепости. Почему бы ему не построить дворец для себя и своей семьи? Восстановить Галиану и сделать её удобной для жилья, вероятно, не так уж трудно; а жить здесь в летнее время отлично; может быть, в жару и донья Леонор приедет сюда.
- Как вы полагаете, господа? - спросил он. - Восстановим Галиану? - И весело прибавил. - Давайте осмотрим развалины!
Они пошли к дому. Навстречу им поспешил управитель Белардо, взволнованный и почтительный. Он обратил их внимание на огород и с готовностью рассказал, сколько пользы извлек из никому не нужного сада. В доме он указывал на разные повреждения и многословно объяснял, каким здесь все, верно, было великолепным, - мозаичные полы, богато украшенные стены и потолки. Но в половодье Тахо каждый раз разливается и вода проникает в дом. У него, у Белардо, сердце болит глядеть на разрушение дворца, но один человек бессилен что-либо сделать. Он не раз обращался к господам королевским советникам, говорил, что дом надо восстановить, а на реке выстроить плотину, но его не хотят слушать - денег, мол, на это нет.
- Болтун прав, - сказал по-латыни Эстебан дону Альфонсо. - Дворец действительно был необыкновенно красив. Старый обрезанный король постарался для дочери.
Шпоры на сапогах грандов, тяжело ступавших по выщербленным мозаичным полам, громко звенели, голоса гулко отдавались в пустых покоях.
Дон Альфонсо молча осматривал дом. "Нет, нельзя ждать, пока Галиана совсем разрушится", - думал он.
- Денег и труда придется затратить немало, дон Альфонсо, - заметил дон Гарсеран. - Но я думаю, из Галианы можно сделать прекрасный дворец. Если бы ты видел, что сделал твой еврей из старого, уродливого кастильо де Кастро.
Дону Альфонсо вдруг вспомнилось, как удивил дочку еврея своей старомодной простотой его бургосский замок и как откровенно она ему это высказала прямо в лицо. А дон Эстебан подхватил слова дона Гарсеран а и посоветовал:
- Если ты серьезно задумал восстановить Галиану, осмотри раньше дом твоего еврея.
"Я действительно слишком грубо обошелся с евреем, - подумал Альфонсо. - Дон Манрике тоже так полагает. Хорошо, я это исправлю и погляжу его дом".
- Тут вы, может быть, и правы, - буркнул он в ответ.
Как и предсказывал Иегуда, Кастилия расцвела за то время, что остальной христианский мир вел священную войну. Караваны и корабли доставляли товары с Востока в мусульманские страны Испании, оттуда они шли в Кастилию, а оттуда дальше, во все христианские земли.
Когда был объявлен крестовый поход, бароны ругали и поносили Иегуду: еврей-де помешал им принять участие в священной войне, еврея надо прогнать. Но скоро стало ясно, какую огромную пользу приносит стране нейтралитет; брюзжание замолкло, страх перед евреем и тайное уважение к нему возросли. Все большее число дворян заискивало перед ним. Уже один представитель рода де Гусман и один представитель рода де Лара, правда, бедный родственник всемогущего дона Манрике, просили еврея эскривано взять их сыновей к себе в пажи.
Когда Иегуда мимоходом похвастался Мусе, как хорошо идут дела и Кастилии и его собственные, ученый, признававший заслуги друга, поглядел на него с насмешкой, сожалением и любопытством. "Он должен хлопотать, - подумал он. - Он должен одновременно вести тысячу дел, ему не по себе, если он не расшевелит людей, не всколыхнет всех, не задаст новой работы писцам в королевских канцеляриях, не пошлет новых кораблей во все семь морей, новых караванов в новые земли. Он хочет себя убедить, что делает это ради дела мира и ради своего народа, и так оно и есть, но, прежде всего он делает это потому, что любит деятельность и власть".
- Что изменится, если у тебя будет еще больше власти? - сказал он. - Что изменится, если у тебя будет двести пятьдесят тысяч, а не двести тысяч золотых мараведи? Ведь все равно ты даже не знаешь, - может быть, пока ты сидишь здесь и пьешь это пряное вино, в четырех неделях пути отсюда самум разметал по пустыни твои караваны или море поглотило твои корабли.
- Я не боюсь самума и моря, - ответил Иегуда. - Я боюсь другого. - И он не стал таиться перед другом, он открыл ему свои сокровенные опасения. - Я боюсь, - сказал он, - необузданных вспышек и прихотей дона Альфонсо, этого рыцаря и короля. Он опять незаслуженно оскорбил меня. И теперь, когда он пошлет за мной, я скажусь больным, и он не увидит лица моего. Правда, и это я отлично понимаю, я веду опасную игру, не желая идти на уступки.
Муса подошел к своему налою и принялся чертить круги и арабески.
- Ты, Иегуда, не идешь на уступки ради дела мира или из гордыни? - спросил он через плечо.
- Да, я человек гордый, - ответил Иегуда. - Но мне сдается, что на этот раз моя гордыня-добродетель и хороший расчет. Необузданность и рассудок поразительно сочетаются в доне Альфонсо, и никто не может предвидеть, что он, в конце концов, сделает.
Иегуда не шел к королю, а тот ограничивался тем, что посылал ему короткие властные распоряжения. Беспокойство Иегуды росло. Он был готов к тому, что неистовый дон Альфонсо не сегодня-завтра выгонит его из кастильо и из королевства, а может быть, даже прикажет схватить и бросить в подземелье своего замка. В другие минуты он надеялся, что Альфонсо попытается помириться с ним и перед всем светом выкажет ему благоволение. Ждать было горько. Как-то его сын Аласар с искренним огорчением спросил:
- Дон Альфонсо ни разу не справлялся обо мне? Почему не идет он к тебе в гости?
И с болью в сердце Иегуда был вынужден ответить:
- Тут, в Кастилии, это не принято, мой сын. Какая гора свалилась у него с плеч, когда посол из королевского замка возвестил, что дон Альфонсо прибудет к нему в гости!
Король пришел с Гарсераном, Эстебаном и небольшой свитой. Он старался скрыть легкое смущение под снисходительно-приветливой напускной веселостью.
Дом показался ему чуждым, почти враждебным, таким же, как и его хозяин. При этом он отлично заметил, что на свой лад этот дом-образец совершенства. Благодаря какому-то таинственному чувству меры при большом разнообразии достигалось впечатление полной гармонии. На всем лежала печать богатства, не был позабыт ни один уголок, не была упущена ни одна мелочь. Слуг не было видно - и, однако, они являлись по первому зову. Шум заглушался коврами, тишина в доме казалась еще тише от журчания воды. И такое чудо стоит среди его шумного Толедо! Такое чудо свершилось с его кастильо де Кастро! Альфонсо чувствовал себя здесь чужим, непрошеным гостем.
Он посмотрел на книги и свитки, арабские, еврейские, латинские.
- Ты успеваешь читать все это? - спросил он.
- Многое я читаю, - ответил Иегуда.
В галерее для гостей он представил королю Мусу Ибн Дауда как самого ученого врача среди верующих всех трех религий. Муса поклонился дону Альфонсо и без всякого подобострастия посмотрел ему прямо в лицо. Дон Альфонсо захотел, чтобы ему перевели какое-нибудь мудрое изречение из тех, что золотисто-пестрой гирляндой вились вдоль стен. И Муса перевел то, что уже переводил дону Родриго: "...участь сынов человеческих и участь животных - одна... Кто знает: душа сынов человеческих восходит ли наверх и душа животных сходит ли вниз, в землю?"
Дон Альфонсо задумался.

Предыдущая страница 5 Следующая страница


Испанская Баллада 6

- Это еретическая мудрость, - строго сказал он.
- Она взята из Библии, - любезно вразумил его Муса. - Это слова, взятые из книги проповедника Соломона, царя Соломона.
- Я нахожу, что это совсем не царская мудрость, - прервал его дон Альфонсо. - Король не сходит вниз в землю, как животное. - Он оборвал разговор, затем сказал Иегуде: - Покажи мне оружейную залу.
- Государь, если позволишь, оружейную залу тебе покажет мой сын Аласар, - попросил Иегуда, - и этот день он сочтет лучшим днем своей жизни.
Дон Альфонсо с удовольствием вспомнил славного подростка.
- У тебя смышленый, рыцарский сын, дон Иегуда, - сказал он. - Если тебе угодно, я хотел бы повидать и твою дочь, - прибавил он.
Он приветливо, с толком поговорил с мальчиком о доспехах, конях и мулах.
Потом все пошли в сад, и, как нарочно, там оказалась и донья Ракель.
Это была та же Ракель, что и тогда, в Бургосе, та же, что так неучтиво ответила на его вопрос, и все же не та. На ней было платье чуть иноземного покроя, и сама она была сейчас хозяйкой дома, принимающей чужого знатного гостя. Если в Бургосе она нарушала общий тон, была там совсем не к месту, то здесь все - искусно разбитый сад, водометы, необычные растения - служило ей подходящей рамкой, а он, Альфонсо, казался чужим, был здесь не к месту.
Он поклонился по всем правилам куртуазного обхождения, снял перчатку, взял её руку и поцеловал.
- Я рад, что опять вижу тебя, благородная дама. Тогда, в Бургосе, я не мог довести разговор с тобой до конца, - громко сказал он, так что все слышали.
Тут, в саду, собралось более обширное общество: к королю и его приближенным присоединились Аласар и пажи Иегуды. Во время медленной прогулки по саду Альфонсо и Ракель немного отстали от других.
- Теперь, когда я увидел этот дом, - заговорил он, и на этот раз по-кастильски, - я понимаю, что тебе, благородная дама, не понравился мой бургосский кастильо.
Она покраснела, её смущало, что она обидела его, ей льстило, что ему запомнились её слова, она молчала, едва уловимая неопределенная улыбка чуть тронула её изогнутые губы.
- Ты понимаешь, когда я говорю на вульгарной латыни? - продолжал он.
Она покраснела сильней: он запомнил каждое её слово.
- За это время я гораздо лучше выучила кастильский язык, государь, - ответила она. Он сказал:
- Я бы охотно поговорил с тобой по-арабски, госпожа, но в моих устах этот язык будет звучать грубо и нескладно и оскорбит твой слух.
- Не утруждай себя, говори по-кастильски, государь, раз это твой родной язык, - откровенно сказала донья Ракель.
Ее слова рассердили дона Альфонсо. Ей следовало бы сказать: "Мне этот язык приятен", - или что-нибудь в таком же роде, как требовали правила куртуазии, а она вместо того непочтительно выпаливает все, что взбредет в голову, и порочит его родной кастильский язык.
- Моя Кастилия, верно, все еще для вас чужая страна, - сказал он грубо, - и только здесь ты чувствуешь себя дома.
- Нет, - ответила Ракель. - Кастильские кавалеры внимательны к нам и стараются сделать так, чтоб Кастилия стала для нас родной.
Теперь дону Альфонсо надо было бы сказать несколько обычных любезных слов, что-нибудь вроде: "Нетрудно быть внимательным к такой даме, как ты". Но ему вдруг опротивела вымученная, надуманная модная болтовня. Да и донье Ракель, должно быть, галантная болтовня кажется смешной. Вообще, как надо с ней разговаривать? Она не принадлежит к тем дамам, которые любят выспренне любезные, ничего не говорящие комплименты, и еще меньше к тем женщинам, которым нравится вольное солдатское обращение. Он привык, что у каждого есть свое определенное место и что он, Альфонсо, твердо знает, с кем имеет дело. Но куда отнести донью Ракель и как себя с ней держать, он не знал. Все, что было связано с его евреем, сейчас же теряло определенность и становилось неясным. Зачем ему эта донья Ракель? Чего он от неё хочет? Может быть, он хочет - и мысленно он произнес очень грубое слово на своей вульгарной латыни - переспать с ней? Он и сам не знал.
На исповеди он мог с чистой совестью говорить, что, кроме своей доньи Леонор, не любил ни одной женщины. К рыцарской любви, к любовному служению у него вкуса не было. Незамужние дочери дворян вне дома появлялись редко и только в большом обществе, и поэтому куртуазный кодекс предписывал влюбляться в замужних дам и посвящать им высокопарные, замороженные любовные стихи. Такое ухаживание ни к чему не вело. Вот так и получалось, что он спал с обозными девками да взятыми в плен мусульманскими женщинами; с ними можно было и говорить и вести себя как бог на душу положит. Раз у него что-то было с женой одного наваррского рыцаря, но в этой любовной интриге было мало радости, и он почувствовал облегчение, когда дама вернулась на родину. Короткая связь с доньей Банкой, фрейлиной королевы, была мучительна, и, в конце концов, донья Бланка не то по доброй воле, не то по принуждению приняла постриг. Нет, счастлив он был только со своей Леонор.
Хотя дон Альфонсо и не облек эти свои думы в определенные слова, все же он ясно их почувствовал, и его рассердило, что он вел такой разговор с дочерью еврея. Ведь она ему не нравится, нет в ней ни капли скромности, не похожа она на благородную даму, она слишком бойка и позволяет себе судить обо всем, хотя, в сущности, она еще девчонка. Ничем она не похожа на холодных, величественных златокудрых христианских дам, нет, рыцарь не сложит в её честь стихов, да она и не поняла бы их.
Он не хотел продолжать разговор с ней, не хотел дольше оставаться в этом доме. Тихий сад с его монотонным плеском водных струй, с душным сладким ароматом цветущих апельсинных деревьев раздражал его. Хватит разыгрывать из себя дурака и любезничать с этой еврейкой, ну её совсем!
Но он услышал свой собственный голос:
- За городскими воротами у меня есть имение, его называют Галиана. Замок очень старый, его построил для себя король-мусульманин, и о нем ходит много рассказов.
Донья Ракель встрепенулась. Она раньше что-то слышала про Галиану. Уж не там ли стояли водяные часы рабби Ханана?
- Я хочу восстановить дворец, - продолжал дон Альфонсо, - и так, чтобы новый не уступал старому. Твои советы, благородная дама, были бы мне очень желательны.
Донья Ракель посмотрела на него с удивлением, почти гневно. Никогда мусульманский рыцарь не осмелился бы так неловко и грубо пригласить к себе даму. Но тут же она решила, что христианские рыцари совсем другое дело: правила куртуазии обязывают их произносить выспренние фразы, за которыми ничего не кроется. Она посмотрела исподтишка на лицо дона Альфонсо и испугалась. Лицо было напряженное, жадное. Нет, его слова продиктованы не правилами куртуазии.
Она была испугана, оскорблена и замкнулась в себе. Стала только учтивой хозяйкой дома. Вежливо ответила, на этот раз по-арабски:
- Отец будет, конечно, очень рад помочь тебе своими советами, государь.
Лоб дона Альфонсо сразу прорезала глубокая складка. Что он наделал! Он заслужил такой отпор, он должен был его ждать. С самого начала ему следовало быть осторожным: девушка была дочерью проклятого богом народа. Этот заколдованный сад, весь этот заколдованный, окаянный дом внушил ему такие речи. Он встряхнулся, пошел быстрей, через несколько шагов, они нагнали остальных.
Подросток Аласар сразу обратился к нему. Он сейчас рассказывал про шлем с забралом, все части которого подвижны, так что можно по желанию поднимать и опускать железную пластину, защищающую глаза, нос, рот, а пажи короля не верят.
- Я же сам видел такие доспехи, - горячился он. - Их кует кордовский оружейник (V.V., исполнитель OCR: не могу не посетовать на word-овский спелл-чеккер, который назойливо предлагал мне заменить "кордовский" на "мордовский"...) Абдулла, и отец обещал подарить мне такое вооружение, как только я буду посвящен в рыцари. У тебя же ведь есть такие доспехи, государь?
Дон Альфонсо ответил, что слышал про них.
- Но у меня их нет, - сухо заключил он.
- Так отец тебе обязательно достанет! - пылко воскликнул Аласар. - Тебе они очень понравятся, - уверял он. - Повели отцу выписать их для тебя.
Лицо Альфонсо просветлело. Не виноват же мальчик, что у него такая дерзкая и обидчивая сестра.
- Видишь, дон Иегуда, - сказал он, - мы с твоим сыном понимаем друг друга. Не отдашь ли ты мне его в пажи?
Донья Ракель казалась взволнованной. И остальные тоже с трудом скрывали свое удивление. Аласар, почти заикаясь от радости, пролепетал:
- Это правда, дон Альфонсо? Ты милостиво берешь меня к себе в услужение?
А дон Иегуда, желание которого так неожиданно осуществилось, низко склонился перед королем и сказал:
- Это большая милость, твое величество!
- Король, наш государь, кажется, милостиво беседовал с тобой, дочь моя? - спросил в тот же вечер Иегуда. Донья Ракель откровенно ответила:
- По-моему, король был слишком милостив. Я боюсь его. - И она пояснила: - Он хочет восстановить свой загородный дом Галиану и предложил мне помочь ему в этом деле советами. Ведь, правда, это необычное предложение, отец?
- Необычное, - согласился Иегуда.
И действительно, несколько дней спустя Иегуда и донья Ракель были приглашены участвовать в поездке короля в Галиану. На этот раз дон Альфонсо пригласил большое общество, и во время прогулки по саду он почти не говорил с доньей Ракель. Зато он предлагал много вопросов грубоватому, болтливому управителю Белардо, веселившему гостей своими ответами.
После осмотра поместья был сервирован обед на берегу Тахо. К концу обеда король, сидевший на пне, произнес выспреннюю речь, сам потешаясь над её торжественностью.
- Около ста лет царствуем мы здесь, в Толедо, мы сделали его нашей столицей, отстроили, укрепили, оградили от нападений неверных. Но, радея о чести, вере и ратных подвигах, мы не имели досуга заняться другими делами, возможно и суетными, но королю подобающими, - мы пренебрегали красотой и великолепием. Наши друзья с юга, хотя бы дон эскривано и его дочь, глядящие на наши города и дома со стороны, нашли наш замок в Бургосе голым и неудобным. И вот в минуту досуга нам заблагорассудилось отстроить наш запущенный Паласио-де-Галиана и сделать его еще красивее, чем он был прежде, дабы весь свет видел, что мы уже не нищие, что мы тоже можем, ежели есть охота, строить роскошные дворцы.
Это была длинная и гордая речь, такие речи дон Альфонсо произносил разве только на торжественных заседаниях, и гости, сидевшие за не убранными еще столами, были поражены.
- Как ты полагаешь, мой эскривано? - уже не торжественным тоном обратился король к Иегуде. - Ты ведь сведущ в таких делах.
- Твой загородный дом Галиана, - осмотрительно начал дон Иегуда, - расположен в прекрасном месте: тут и прохлада реки, и великолепный вид на твою славную столицу. Потратить труды на восстановление такого замка, разумеется, стоит.
- Значит, мы восстанавливаем Галиану, - не задумываясь, решил король.
- Тут есть одна трудность, государь, - почтительно заметил Иегуда. - Ты богат добрыми воинами и умелыми ремесленниками. Но твои мастера и ремесленники еще недостаточно искусны и не могут отстроить этот замок так, чтобы он соответствовал твоему величию и желанию.
Король помрачнел.
- А разве ты не отстроил заново роскошный большой дом в течение очень короткого времени?
- Я выписал мусульманских зодчих и мастеров, государь, - негромко, деловитым тоном сказал дон Иегуда.
Все молчали. Христианский мир вел священную войну против неверных. Подобает ли христианскому королю призывать мусульманских мастеров? И согласятся ли мусульмане строить замок христианскому королю?
Дон Альфонсо посмотрел на лица окружающих. На них было написано ожидание, а не насмешка. И на лице еврейки не было насмешки. А что, если в душе она скрывает дерзкую мысль, что он, Альфонсо, не умеет строить ничего, кроме старых угрюмых крепостей? Неужели король Толедо и Кастилии не сумеет осуществить такой ничтожный замысел, как восстановление загородного дома?
- Ну что ж, в таком случае выпиши мне мусульманских строителей, - повелел он все так же решительно. - Я хочу восстановить Галиану, - нетерпеливо закончил он.
- Раз ты так приказываешь, государь, - ответил дон Иегуда, - я отдам распоряжение моему Ибн Омару выписать тебе нужных людей. Он человек расторопный.
- Отлично, - сказал король. - Последи, чтобы все шло без задержки. Едемте домой, господа! - сказал он,
К донье Ракель он не обращался ни за обедом, ни во время прогулки.

Глава Шестая

Дону Альфонсо все сильней не хватало доньи Леонор, присутствие которой всегда действовало на него благотворно. Кроме того, нельзя было дольше оставлять её одну. Она тяжело переносила беременность, роды ожидались через шесть-семь недель. Он послал к ней гонца, что скоро сам прибудет в Бургос.
Донья Леонор не была на него в обиде за длительное отсутствие. Вместе с ним она мучилась его вынужденным бездействием. Она понимала, что он не хочет встречаться у неё при дворе с рыцарями, которые отправлялись в Святую землю, и была ему очень благодарна, что он все же приехал.
Донья Леонор проявила большую чуткость. Она признала, что Кастилия не может воевать, хоть это и было ей очень больно. Ведь она сама убедилась, как глубоко засела обида в сердце дона Педро. Она знала: даже если против ожидания и удастся заключить мало-мальски прочный союз с Арагоном, чувство горькой обиды постоянно будет толкать молодого короля на пагубные споры из-за верховного командования, заранее можно предвидеть, что поражение неизбежно.
Умными словами убеждала она короля, что для победы над собой ему потребовалось не меньше мужества, чем для самого отважного военного подвига. Все отлично понимают, что только злосчастное стечение обстоятельств вынуждает его к бездействию.
- Ты по-прежнему первый рыцарь и герой Испании, мой Альфонсо, - сказала она, - и весь христианский мир это знает.
От таких её слов у него становилось тепло на душе. Она его дама и королева. Как мог он так долго выдержать в Толедо без её ласковых слов, без её совета и забот?
Альфонсо старался тоже получше понять ее. До сих пор он считал прихотью избалованной дамы то, что она предпочитала Бургос его столице, теперь он понял, что это чувство коренится глубоко в её натуре. Она выросла при дворах своего отца Генриха Английского и своей матери Алиеноры Аквитанской, где процветали галантность и учтивые нравы, и к его далекому Толедо ей, конечно, было трудно привыкнуть. В Бургосе, лежащем на дороге пилигримов, отправлявшихся в Сант-Яго-де-Компостела, было легко поддерживать связь с утонченными христианскими дворами; у доньи Леонор постоянно гостили рыцари и придворные поэты её отца и сводной сестры принцессы Марии де Труа, воплощавшей идеал дамы христианского мира.
Дон Альфонсо смотрел теперь и на Бургос иными, более понимающими глазами. Он видел суровую, гордую красоту древнего города, который не поддался мавританскому духу и стоял теперь величественный, высокомерный, недоступный, христианский. Какой он дурак, что хоть на минуту разлюбил его из-за болтовни глупой девчонки.
Его злило, что он повелел отстроить Галиану с прежней её мусульманской роскошью, и ничего не сказал об этом донье Леонор. Вначале он думал, что сможет её уговорить провести летом месяц-другой в Толедо, когда будет восстановлен красивый, прохладный замок. Теперь он знал, Галиана ей не понравится. Она любит добротность, крепость, суровость, а не мягкую пышность, негу, нечто зыбкое и расплывчатое.
Эти последние недели он старался во всем угодить донье Леонор. Из-за своего положения она не могла принимать участие в кавалькадах и охоте, он тоже отказался от этого удовольствия и почти все время проводил в замке. И детям своим он уделял теперь больше внимания, чем обычно, особенно инфанте Беренгеле. Это была сильно вытянувшаяся некрасивая девочка со смелым выражением лица. Она унаследовала от матери интерес к миру и людям, а также её честолюбие, она много читала и училась; её явно радовало, что отец теперь больше занимается ею, однако она была молчалива и держалась замкнуто. Альфонсо не сдружился с дочерью.
Донья Леонор примирилась с тем, что не родит наследника. Не так уж это плохо, говорила она, улыбаясь, если она в четвертый раз разрешится от бремени дочерью. Тогда будущий супруг Беренгелы может с уверенностью рассчитывать на корону Кастилии и, значит, будет этому королевству верным союзником. Она не потеряла надежды склонить дона Педро на искренний союз и намеревалась сейчас же после родов поехать в Сарагосу и снова заняться сватовством. И в нынешнем, третьем крестовом походе великое продвижение на Восток идет очень медленно, христианское войско дошло только до Сицилии, значит, если удастся уладить отношения с Арагоном, можно надеяться, что Альфонсо еще успеет принять участие в священной войне.
А пока донья Леонор придумывала всякие дела, чтобы время ожидания не тянулось для короля так томительно долго.
Вот хотя бы рыцарский орден Калатравы. Это отборное кастильское войско подчинялось королю только во время войны; в мирное время великий магистр пользовался полной независимостью. Священная война давала дону Альфонсо хорошее основание настаивать на изменении такого порядка. Донья Леонор предложила королю поехать в Калатраву, пожертвовать Ордену деньги на постройку стен и на вооружение рыцарей и договориться о пересмотре правил и дисциплины Ордена с его великим магистром доном Нуньо Пересом, человеком монашеского образа жизни, однако весьма сведущим в военном деле.
Затем были пленники, во время битвы за святой город попавшие в неволю к султану Саладину. Папа призывал и увещевал весь христианский мир выкупить их. Но священная война поглощала огромные суммы, христианские властители медлили, обещали, а время уходило. Султан назначил выкуп в десять золотых крон за мужчину, в пять за женщину, в одну крону за ребенка - выкуп был высокий, но не чрезмерный. Донья Леонор посоветовала мужу выкупить как можно больше пленников. Таким образом он докажет всему свету, что не отстает от других в святом рвении.
Такие планы пришлись по душе дону Альфонсо. Но для их осуществления нужны были деньги.
Он призвал в Бургос Иегуду.
А дон Иегуда меж тем сидел в Толедо, в своем прекрасном кастильо Ибн Эзра. И в то время, как весь свет воевал, его Сфарад наслаждался мирной жизнью, и торговля страны и его собственные дела процветали.
Но новая тяжелая дума запала ему в сердце, дума о кастильских, и в частности о толедских, евреях.
Согласно весьма недвусмысленному папскому эдикту, все те, кто не принимал участия в походе, должны были вносить саладинову десятину, - следовательно, и евреи. Архиепископ дон Мартин воспользовался этим указом и потребовал, чтобы альхама выплатила ему эту подать.
Дон Эфраим принес Иегуде послание архиепископа. Оно было написано резко, в угрожающем тоне. Иегуда прочел; он уже давно ждал этого требования со стороны дона Мартина.
- Альхама обнищает, если, кроме других налогов, должна будет выплачивать еще и саладинову десятину, - тоненьким голоском сказал дон Эфраим.
- Если вы хотите увильнуть от этой повинности, на мою помощь не рассчитывайте, - без обиняков заявил Иегуда.
На лице старейшины появилось злое, возмущенное выражение. "Иегуде наплевать на то, сколько мы платим, - с горечью подумал он. - Он загребает проценты, ростовщик! А мы хоть погибай".
Дон Иегуда угадал мысли гостя.
- Не скули из-за денег, господин мой и учитель Эфраим, - одернул он его. - Вы достаточно заработали на нейтралитете Кастилии. Я уже давно должен был бы потребовать с вас саладинову десятину. Здесь дело не в деньгах. Здесь дело гораздо более серьезное.
Чудовищная сумма, которую должна была выплатить альхама, вытеснила из головы старейшины Эфраима все другие заботы; теперь, когда Иегуда так резко вернул его к действительности, он уже не мог закрывать глаза на гораздо более лихую напасть. Саладинову десятину платили церкви, не королю. Уже когда шла речь о том, чтобы повысить налоги, взимаемые с христиан, архиепископ предъявил свои права на эти взносы, и казна вынуждена была пойти на уступки. Когда дело коснется евреев, дон Мартин будет еще решительней настаивать на этой привилегии; а если он добьется своего, независимости альхамы конец.
Дон Иегуда в откровенных и резких словах объяснил это дону Эфраиму.
- Ты не хуже меня знаешь, что поставлено на карту, - сказал он. - Нельзя, чтобы между нами и королем было втиснуто еще одно звено. Мы должны остаться независимыми, как написано в древних книгах. Мы должны сохранить самоуправление и свою юрисдикцию, как и гранды. Король должен получить право взимать саладинову десятину, я должен получить это право, - не дон Мартин. К этому я приложу все старания, но только к этому. И если мне это удастся и если вы откупитесь только деньгами, славьте господа бога!
Дон Эфраим, на которого так напал Иегуда, в душе чувствовал, что тот прав. Мало того, его поразило, как быстро и верно Иегуда понял, в чем тут дело. Но он не хотел показать свое невольное восхищение. Слишком сильно печалился он о деньгах. Ему было не по себе, он зяб и, почесывая ногтями одной руки ладонь другой, продолжал дуться.
- Твой родич дон Хосе добился, чтобы сарагосские евреи платили только половину десятины.
- Возможно, что мой родич оборотистей меня, - сухо возразил Иегуда. - Во всяком случае, у него нет такого противника, как архиепископ дон Мартин. - Он разгорячился. - Неужели ты все еще слеп? Я буду рад, если на этот раз архиепископ не наденет на нас ярма. За это я охотно заплачу полную десятину королю, и десятина эта будет тучная, дон Эфраим, уж будь спокоен. Самоуправление альхамы стоит того.
Он сказал это с неожиданным волнением, он даже путался и заикался.
- Я знаю, что ты наш друг, - поспешил ответить дон Эфраим. - Но ты суровый друг.
На почтительный отказ дона Эфраима архиепископ не разразился вторым посланием. Вместо того он отправился в Бургос; несомненно, он хотел вырвать у короля полномочия для действий против евреев.
Иегуда боялся, что он добьется своего. Альфонсо и Леонор благочестивы, нейтралитет Кастилии камнем лежит у них на совести. Дон Мартин наверняка сошлется на не допускающий толкований папский эдикт и будет увещевать их не умножать своих грехов. Иегуда думал сам поехать в Бургос. Но мысль старого Мусы, что как раз "хлопотливостью" можно все погубить, удержала его.
Когда король призвал его в Бургос, он воспринял это как знамение неба.
Архиепископ действительно наседал на короля. Он ссылался на целый ряд указов священного престола и на писания высших церковных авторитетов. Разве не ответили евреи Пилату: "Кровь его на нас и на детях наших", - и разве тем самым они не осудили себя? Господь бог тогда же осудил их на вечное рабство, и обязанность христианских монархов - не давать проклятому богом народу подымать выю.
- А ты, дон Альфонсо, - взывал он к королю, - в течение всего своего царствования мирволил и потакал евреям, и в наше тяжелое время, когда гроб Господень снова в руках обрезанного антихриста и папский эдикт обязывает всех безоговорочно, а значит, и иудеев, вносить саладинову десятину, ты колеблешься и не выполняешь его и потворствуешь неверным, что очень обидно твоим истинно верующим подданным.
Король не мог устоять против увещеваний архиепископа.
- Хорошо, дон Мартин. Мои евреи тоже внесут саладинову десятину.
Дон Мартин возликовал:
- Сейчас же назначу налог!
Этого Альфонсо не хотел. Папа мог требовать, чтобы он, король, взыскал десятину и употребил её на военные нужды; но взыскивать налоги и решать, на что именно их пустить, - его королевское право. Спор это был давний, он снова ожил еще при первом назначении саладиновой десятины, и хотя Альфонсо и очень ценил архиепископа, верного друга и истого рыцаря, все же он не желал уступать.
- Прости, дон Мартин, - сказал он, - это не твоего ведения дело. - И когда архиепископ возмутился, он успокоил его: - Ты не жаждешь денег, и я не жажду. Мы христианские рыцари. Мы захватываем добычу у недруга, но мы не спорим с другом из-за денежных дел. Пусть и на этот раз скажут свое слово юристы и репозитарии.
- Так это означает, что ты предоставляешь твоему еврею решать, как применить эдикт святого отца? - подозрительно и задорно спросил дон Мартин.
- Очень удачно, что дон Иегуда сейчас как раз едет сюда, - ответил Альфонсо. - Я, конечно, посоветуюсь и с ним.
Тут уж архиепископ не выдержал.
- Кого ты хочешь спрашивать - дважды неверного? Посланца дьявола? Ты думаешь, он даст тебе добрый совет во вред своему другу эмиру Севильскому? Кто поручится, что он уже сейчас не строит вместе с ним козней. Еще фараон сказал: "Если разразится война, евреи примкнут к нашим врагам".
Дон Альфонсо старался сохранять спокойствие.
- Этот мой эскривано сослужил мне большую службу, - сказал он. - Большую, чем все те, что были до него. В хозяйстве моего королевства теперь увеличился порядок и уменьшился гнет. Ты несправедлив к нему, дон Мартин.
Теплые слова, в которых король защищал еврея, испугали архиепископа.
- Вот и видно, что святой отец был прав, когда предостерегал христианских монархов от евреев-советчиков, - сказал он, не столько возмущенный, сколько озабоченный. Он процитировал послание папы: - "Берегитесь, князи христианские. Не приближайте милостиво к себе иудеев, они отблагодарят вас по пословице: mus in pera, serpens in gremio et ignis in sinu - как мышь в мешке, как змея за пазухой, как огниво в рукаве". - И огорченно закончил: - Ты слишком приблизил к себе этого человека, дон Альфонсо, он вполз к тебе в сердце.
Короля тронула печаль друга.
- Не думай, - сказал он, - я не хочу удержать то, что по справедливости причитается церкви. Взвешу твои и его доводы, и только если его доводы окажутся очень вескими, очень убедительными, очень бескорыстными, я послушаюсь его.
Архиепископ был мрачен и озабочен.
- Тебе, верно, мало того, что господь обрек тебя за грехи на бездействие в то время, как весь христианский мир сражается? Не прибавляй к старым грехам новых! Заклинаю тебя, не потерпи, чтобы в твоем королевстве неверные насмехались над эдиктом святого отца!
Дон Альфонсо взял его за руку.
- Благодарю тебя за предупреждение, - сказал он. - Я буду его помнить, и Иегуде не удастся заговорить мне зубы.
Всё время, пока он ждал Иегуду, слова дона Мартина не выходили у него из головы. Архиепископ был прав: он слишком разбаловал своего еврея. Он обращается с ним не как с человеком, с которым поневоле приходится вести дела, а как с другом. Он пошел к нему в гости, взял к себе в пажи его сына, любезничал с его дочерью и, раззадоренный насмешками и высокомерием этой девчонки, решил восстановить мавританский загородный дворец. Сколько ни отогревай змею на груди, она все равно ужалит. А может быть, уже ужалила.
Больше он не поддастся на обольщения еврея. Иегуда ответит за то, что не востребовал со своих единоверцев саладиновой десятины. И если он ничего не приведет в свое оправдание, Альфонсо передаст евреев дону Мартину. Пусть не задирают нос эти неверные!
Но может ли он передать церкви свое право владения евреями, свое patrimonio real? Его предки не позволяли никому на него посягнуть.
Он просмотрел доклады о финансовом положении государства. Оно было благоприятно, более чем благоприятно. Его эскривано служит ему верой и правдой, этого отрицать нельзя. Но он, Альфонсо, сохранит в сердце своем предостережения архиепископа; он не позволит себя одурачить.
Прежде всего он потребует от еврея огромную сумму для Калатравы и на выкуп пленников. Из ответа еврея будет ясно, чьи интересы для него важнее - казны и государства или его собственные и еврейства.
Он встретил Иегуду, полный нетерпеливого ожидания.
Иегуда тоже был в напряженном волнении. От разговора с королем зависело бесконечно многое; надо было действовать очень осторожно.
Прежде всего он сделал подробный доклад о состоянии хозяйства. Рассказал о значительных успехах, не позабыл и о более мелких удачах, которые, по его мнению, могли порадовать короля. Рассказал о большом конском заводе; шестьдесят породистых коней из мусульманской Андалусии и из Африки находятся на пути в Кастилию, приглашены три опытных коневода. Затем о кастильской монете; чеканят все большее количество золотых мараведи, и хотя изображение дона Альфонсо, как и всякое изображение человеческого лица, ненавистно приверженцам пророка, все же золотые монеты с лицом дона Альфонсо и с его гербом, свидетельствующим о его могуществе, распространяются и в мусульманских странах. А королеву, надо думать, порадует то, что в непродолжительном времени она сможет носить ткани, изготовленные из кастильского шелка.
Король слушал внимательно и казался довольным. Но он помнил о своем намерении не давать еврею зазнаваться.
- Это звучит очень утешительно, - заметил он, но тут же прибавил с недоброй мягкостью: - Теперь, наконец, и деньги есть, чтобы ударить по нашим здешним мусульманам.
Дон Иегуда был разочарован - он ожидал большей благодарности, однако он спокойно ответил:
- Мы приближаемся к этой цели скорее, чем я думал. И чем дольше ты сохранишь мир, государь, тем больше будут твои возможности собрать многочисленное и сильное войско, которое обеспечит тебе победу.
Дон Альфонсо все с той же злобно-лукавой мягкостью спросил:
- Ежели ты полагаешь, что все еще не можешь дать согласие на священную войну, то, по крайней мере, дозволь мне получить деньги, чтобы христианский мир поверил в мою добрую волю!
- Соблаговоли, государь, ясней изложить свою мысль, ибо слуга твой непонятлив, - ответил дон Иегуда.
- Мы с доньей Леонор решили выкупить пленников Саладина, - объяснил ему Альфонсо, - выкупить очень много пленников. - И он назвал еще более высокую цифру, чем собирался: - Тысячу мужчин, тысячу женщин, тысячу детей.
Иегуда, казалось, смутился, и Альфонсо уже подумал: "Вот теперь я его поймал; теперь он покажет свое истинное лицо". Но Иегуда тут же ответил:
- 16000 золотых мараведи очень большие деньги. Ни один другой государь на нашем полуострове не мог бы себе позволить выбросить на благочестивое дело без всякой для себя корысти такую огромную сумму. Ты можешь это себе позволить, государь.
Альфонсо не знал, радоваться ли ему или сердиться.
- Кроме того, - сказал он, - я хотел бы сделать дар Калатравскому ордену, и дар щедрый.
Теперь Иегуда действительно был озадачен. Но он тотчас же подумал: король хочет купить у неба прощение за то, что не участвует в священной войне, и лучше, если он сделает это таким путем, не уступив архиепископу саладинову десятину.
- О какой сумме ты думал, государь? - спросил он.
- Я хотел бы услышать твое мнение, - сказал Альфонсо.
Иегуда предложил:
- Что, если пожертвовать Калатраве ту же сумму, что и Аларкосу: четыре тысячи золотых мараведи?
- Ты смеешься, мой милый, - ласково сказал король. - Не могу же я отделаться от моих лучших рыцарей нищенской подачкой! Определи сумму пожертвования в восемь тысяч мараведи.

Предыдущая страница 6 Следующая страница


7 Лион Фейхтвангер

На этот раз дон Иегуда невольно поморщился. Но он не стал спорить и, склонившись перед королем, сказал:
- Государь, ты сейчас отдал на богоугодные дела двадцать четыре тысячи золотых мараведи. Будь уверен, бог вознаградит тебя. - И, уже справившись со своим волнением, он весело прибавил: - Я и так ждал, что господь будет к тебе милостив, и уже заранее все предусмотрел.
Король поглядел на него с удивлением.
- Рассчитывая, что ты заслужил перед господом, и он благословит тебя наследником престола, я приказал моим репозиториям пересмотреть список подарков на крестины, - пояснил Иегуда.
Дело в том, что в старых книгах было записано право короля по случаю рождения первого сына требовать от каждого вассала добавочных взносов на предмет достойного воспитания престолонаследника, и суммы при этом определялись немалые.
Дон Альфонсо, так же как и донья Леонор, отказался от надежды на наследника престола, и то, что эскривано верил в его счастье, обрадовало короля. Оживившись, он сказал со смущенной улыбкой:
- Ты и в самом деле предусмотрительный человек. И так как еврей без колебания предоставил в его распоряжение требуемую сумму, дон Альфонсо уже решил, как и собирался, поручить ему, а не дону Мартину взыскание саладиновой десятины.
Но ведь еврей обошел молчанием саладинову десятину, причитающуюся с альхамы, и не обмолвился о ней ни полсловом.
- А как обстоит дело с вашей саладиновой десятиной? - без всякого перехода спросил король. - Мне сказали, что вы хотите надуть церковь. Этого я не потерплю, тут вы просчитались.
Неожиданный запальчивый наскок вывел Иегуду из равновесия. Но он рассудил, что судьба сефардских евреев зависит сейчас от его языка, он сдержался, приказал себе действовать с холодным расчетом, не терять терпения.
- Нас оклеветали, государь, - сказал он. - Я уже давно подсчитал саладинову десятину альхамы; иначе неоткуда было бы взять те деньги, которые ты сегодня потребовал. Но твои еврейские подданные, разумеется, хотят вносить эту подать не всякому, кто её будет домогаться или уже домогается, а только тебе, государь.
Дон Альфонсо, хотя и довольный тем, что Иегуда так легко отклонил от себя обвинение дона Мартина, все же решил его осадить:
- Не забывайся, дон Иегуда! "Всякий", о котором ты говоришь, - это архиепископ Толедский.
- В статуте, данном альхаме твоими отцами и дедами и подтвержденном тобою, государь, предусмотрено, что наша община должна вносить подати только тебе и никому другому. Если ты повелишь, десятина, разумеется, будет выплачена архиепископу Толедскому. Но тогда это будет только десятина и ни на сольдо больше, тощая десятина, ибо стричь козла, который противится, очень трудно. Если же десятина пойдет тебе, государь, это будет тучная, богатая десятина, потому что тебя, государь, толедская альхама любит и уважает. - И тихим, вкрадчивым голосом он прибавил: - Может, было бы лучше, если бы я затаил в сердце то, что я тебе сейчас скажу. Но я честно служу тебе и не могу умолчать об этом. Мы страдали бы и мучились угрызениями совести, если бы нам пришлось внести деньги на завоевание города, который спокон веков мы почитаем святым и который господь бог определил нам в наследие. Ты, государь, потратишь наши деньги не на войну на Востоке, а на увеличение славы и мощи твоей Кастилии, которая охраняет нас и обеспечивает нам довольство и покой. Мы знаем - ты употребишь эти деньги нам на благо. На что употребит их архиепископ - мы не знаем.
Король верил тому, что говорил еврей. Еврей, какие бы у него ни были тайные соображения, шел той же дорогой, что и он, еврей - его друг, Альфонсо это чувствовал. Но это как раз и недопустимо. "Мышь в мешке, змея за пазухой, огниво в рукаве", - звучали у него в ушах слова святого отца. Нельзя слишком приближать к себе еврея; это грех, это вдвойне грех сейчас, во время священной войны.
- Не отнимай у нас тех прав, которыми мы пользуемся уже сто лет, - заклинал его Иегуда. - Не отдавай твоих верных подданных в руки их врага. Ты, а не архиепископ наш властелин. Позволь мне взыскать саладинову десятину, государь!
Слова Иегуды тронули короля. Но тот, кто сказал их, - неверный, а за тем, кто предостерегал, стоит церковь.
- Я обдумаю твои доводы, дон Иегуда, - сказал король без особого восторга.
Взор Иегуды померк. Если он не убедил короля сейчас, значит, он никогда не сможет его убедить. Бог отвратил от него лицо свое. Он, Иегуда, потерял дар убеждения.
Король увидел страшное разочарование еврея. Никто не оказал ему таких услуг, как этот Ибн Эзра. Королю стало жаль, что он обидел еврея.
- Не думай, что я не ценю твоих услуг, - сказал он. - Ты отлично выполнил мое поручение, дон Иегуда. - И он ласково прибавил: - Я приглашу моих грандов присутствовать, когда ты будешь возвращать мне перчатку в знак выполненного поручения.
Донья Леонор тоже была не уверена, надо ли предоставить архиепископу право взыскивать с евреев саладинову десятину. Как королева, она не хотела отказываться от этого важного права казны. Как добрая христианка, она чувствовала, что совершает грех, извлекая выгоду из спорного нейтралитета королевства, она не хотела пренебрегать увещеванием архиепископа. Тяжёлая беременность усугубляла её сомнения. Она ничего не могла посоветовать дону Альфонсо.
Он искал божьего указания. И решил подождать, пока разрешится от бремени донья Леонор. Если она родит ему сына, он увидит в этом перст божий. Тогда он возьмет саладинову десятину в королевскую казну, ибо он неправомочен уменьшать наследие сына.
А пока он, как и обещал, почтил своего эскривано. В многолюдном собрании Иегуда вернул королю перчатку рыцарского поручения, и Альфонсо взял обнаженной рукой обнаженную руку своего вассала, милостиво поблагодарил его, обнял и поцеловал в обе щеки.
Архиепископ кипел от негодования. Его пастырское предостережение сотрясло воздух, и только, - посланец антихриста все крепче и крепче опутывает короля. Но на этот раз дон Мартин возымел твердое намерение не дать синагоге восторжествовать над церковью. Он решил не пренебрегать никакими средствами и против хитрости действовать хитростью.
Ему и в голову не приходило, уверял он короля, спорить с ним из-за денег. В доказательство этого он идет на уступку, которую ему будет очень трудно отстоять перед священным престолом. Будучи твердо уверен, что дон Альфонсо употребит саладинову десятину исключительно на вооружение, он предоставляет ему распоряжаться деньгами; за собой и за церковью он оставляет только право взыскивать эту десятину; все поступающие взносы он сейчас же передаст в королевскую казну.
По простодушно-хитрому лицу друга дон Альфонсо понял, как трудно тому идти на такую уступку. Ему самому было ясно, что здесь все дело в принципе, и он возразил:
- Я знаю, что ты хочешь мне добра. Но мне кажется, мой эскривано тоже действует из честных побуждений, когда убеждает меня не отказываться от очень важного права государя.
Дон Мартин проворчал:
- Опять тут этот неверный! Этот предатель!
- Он не предатель, - вступился Альфонсо за своего министра. - Он вытряхнет из моих евреев всю десятину до последнего сольдо. Он уже обещал мне из этой десятины огромную сумму для нашего крестового похода - двадцать четыре тысячи золотых мараведи.
Такая цифра произвела впечатление на архиепископа. Но он не хотел в этом признаться и насмешливо заметил:
- Обещать он всегда обещает.
- До сих пор он выполняет все, что обещал, - возразил дон Альфонсо.
В сердце дона Мартина звучали слова папских посланий и постановлений: евреи обречены на вечное рабство, ибо на них лежит вина за крестовые походы, они заклеймены печатью Каина, они прокляты, как и он, и осуждены на вечное скитание. И что же? Дон Альфонсо, христианский монарх, славный рыцарь и герой, вместо того чтобы силой заставить их склонить наконец главу, говорит с уважением и любовью об этом дьяволе, который вполз к нему в сердце. У дона Мартина было твердое намерение действовать хитростью, обуздывать свой нрав и соблюдать христианскую кротость. Но теперь он перестал сдерживаться.
- Неужели же ты ослеплен дьяволом и не видишь, куда он тебя ведет? - вспылил он. - Ты говоришь, что благодаря ему твоя страна расцвела. Неужели же ты не видишь, что цветы эти ядовиты? Они взращены грехом. Ты богатеешь от своего святотатственного бездействия. Христианские князья, чтобы освободить гроб Господень, добровольно идут на лишения, опасности, смерть, а ты тем временем строишь пышный языческий загородный дворец! И отказываешь церкви в десятине, предоставленной ей святым отцом!
Альфонсо сам раскаивался в восстановлении Галианы, именно поэтому он не мог снести смелые укоры пастыря.
- Запрещаю тебе подобные речи! - оборвал его Альфонсо. С трудом заставил он себя успокоиться. - Ты почтенный князь церкви, дон Мартин, - сказал он, - добрый воин и верный друг. Если бы я не помнил этого, я должен был бы повелеть тебе целый месяц не показываться мне на глаза.
В этот же день он призвал Иегуду.
- Я не отдаю евреев церкви, - решил он. - Я оставляю их за собой. Пусть выплачивают мне десятину, и взыскивать её будешь ты. И пусть это будет, как ты обещал, тучная десятина.
Несколько дней спустя донья Леонор разрешилась сыном.
Радость дона Альфонсо была беспредельна. На нем почило благословение Божие. Он поступил правильно, когда, следуя внутреннему голосу, не отдал церкви ни одного из своих королевских прав. Он поступил правильно и в тот раз, когда силой принудил юношу Педро в знак своей вассальной зависимости поцеловать ему, Альфонса, руку. Если бы он, Альфонсо, тогда этого не сделал, если бы он тогда уже обручил инфанту с молодым арагонцем, то теперь, когда ожидаемое наследие уплыло от арагонца, начались бы гораздо более злые раздоры,
В капелле своего замка счастливый отец, преклонив колена, благодарил бога за то, что у Кастилии есть наконец наследник его крови. Он, Альфонсо, вступит в великую войну всему назло и покорит во славу Божию и Севилью, и Кордову, и Гранаду. Он увеличит королевство, он отодвинет его границы далеко на юг. И если ему самому не удастся отвоевать обратно весь полуостров, то по милости Божией, это свершит его сын.
Дон Иегуда тоже был счастлив. Несмотря на внешнее спокойствие, он очень боялся, что королева опять родит дочь; в таком случае она в конце концов смягчила бы дона Педро, обручив с ним инфанту Беренгелу, и тогда союз с Арагоном и великая война неизбежны. Теперь эта опасность миновала.
Дон Иегуда ожидал, что радость его разделят все, и прежде всего доброжелательный, государственно мудрый дон Манрике. Но тот резко осадил его:
- Вспомни, что ты говоришь с рыцарем-христианином! Я радуюсь, что у короля, нашего государя, есть теперь наследник, но значительная часть моей радости меркнет, ибо теперь мы, возможно, так и не начнем нашу славную войну. Неужели ты думаешь, что я спокойно сойду в могилу, если не сражусь еще раз с неверными? Ты думаешь, что кастильскому рыцарю приятно глядеть, как его король отсиживается дома, когда весь христианский мир идет священной войной на неверных? Твои слова оскорбили меня, еврей.
Иегуда был посрамлен. Но он возблагодарил всемогущего, спасшего полуостров Сфарад и народ Израилев, послав Кастилии инфанта.
Альфонсо устроил неслыханно пышные крестины и пригласил в Бургос весь свой придворный штат. Однако донью Ракель он не пригласил.
Зато он выказал особое внимание своему пажу дону Аласару. Он то и дело подзывал его к себе и явно выделял из числа других пажей. Раз ему пришло в голову, как мало похож лицом свежий, красивый Аласар на сестру. Он удивился, что это пришло ему в голову, отогнал от себя такую мысль.
По случаю крестин Иегуда послал королю и донье Леонор дорогие подарки, не забыл он и инфанту Беренгелу. Он заметил, что она разочарована и озабочена. Она, видно, не отказалась от мысли обвенчаться с доном Педро, перед ней уже вставала мечта о короне Кастилии и Арагона, о короне объединенной Испании. Теперь эта надежда рухнула.
Инфант был окрещен с большой торжественностью и наречен Фернаном Энрике.
Затем дон Иегуда возвратился в Толедо.

Глава Седьмая

Уже при первом крестовом походе христианское войско прежде всего напало на неверных у себя на родине - на евреев.
Вожаки движения не хотели этого; у них была одна цель: освободить Святую землю из-под ярма неверных. Но многие примкнули к крестоносцам не только из религиозных побуждений. К пламенной вере примешивалась жажда приключений и стяжательство. Рыцари, стремление которых к подвигам сдерживалось на родине законом, рассчитывали завоевать добычу и ратную славу в мусульманских землях. Вилланы брали крест, чтобы избавиться от гнета личной зависимости и податей. "Много всякого сброду примкнуло к крестовому воинству не для того, чтобы искупить грехи, а чтобы содеять новые", - повествует богобоязненный летописец того времени Альберт Аквентис.
Некий Гильом ле Карпантье, проживавший в окрестностях Труа, известный спорщик и забияка, собрал толпу воинственных пилигримов и повел их к Рейну. К ним присоединялись все новые люди - франки и германцы, скоро их собралось до ста тысяч. В прирейнских странах эту темную дружину, увязавшуюся за крестоносцами, прозвали "братья паломники".
"Поднялся беспутный, необузданный, злодейский люд, - повествует еврей-летописец того времени, - франки и германцы, и пошли в святой град, дабы изгнать оттуда сынов Измаила. Каждый из безбожников нашил себе на одежду крест, и собирались они большими толпами, мужчины, женщины и дети. И один из них, Вильгельм Плотник - да будет проклято имя злодея! - подстрекал народ и говорил: "Вот мы двинулись в путь, дабы покарать сынов Измаила. Но разве здесь, среди нас, не живут те самые иудеи, отцы которых распяли господа нашего? Покараем сначала их. Если они и дальше будут упорствовать и не признавать за мессию Иисуса, вытравим с корнем семя "Иудово". И они послушались его и говорили один другому: "Поступим так, как он говорит", - и они напали на народ Святого завета".
Прежде всего шестого ияра, в субботу, они вырезали евреев в городе Шпейере. Три дня спустя - в городе Вормсе. Затем они двинулись на Кельн. Здесь епископ Герман пытался оградить своих евреев. "Но врата милосердия были закрыты, - повествует летописец, - злодеи перебили солдат и захватили евреев. Многие, дабы избежать крещения водой, привязали к себе камни и бросились в Рейн, восклицая: "Слушай, Израиль, господь бог наш, господь един".
Подобное же творилось в Трире, подобное же творилось в Майнце.
О событиях в Майнце летописец повествует: "В третий день сивана, о котором некогда сказал наш учитель Моисей: будьте готовы к третьему дню, когда я вернусь с Синая, - в этот третий день сивана, в полдень, Эмихо из Лейнингена - да будет проклято имя злодея! - подступил к городу со всей своей ватагой, и горожане открыли ворота. И злодеи говорили один другому: "Теперь мы отомстим за кровь распятого". Сыны Святого завета надели доспехи, чтобы защищаться; но они не смогли противостоять врагу, так как ослабели от горя и долгого поста. Некоторое время они удерживали крепкие ворота, ведшие во внутренний двор архиепископского замка; но за многие наши прегрешения им не дано было сравняться со злодеями силой. Когда они увидели, что судьба их решена, они стали ободрять друг друга и говорили так:
"Враги сейчас убьют нас, но наши души сохранятся и вступят в светлый сад Эдема. Блаженны претерпевшие смерть имени единого бога ради", - ив заключение они сказали: "Принесем жертву богу". Когда враги ворвались во двор, они увидели мужей, сидящих неподвижно в молитвенных одеждах. Злодеи подумали, что это хитрость. Они стали бросать в них камни и метать стрелы, Мужи в молитвенных одеждах не трогались с места. Тогда они зарубили их своими мечами. А те, что укрылись в крепости, закололи друг друга. Поистине в этот третий день сивана евреи города Майнца выдержали испытание, которому во время оно бог подверг праотца нашего Авраама. Как тот сказал: "Вот я", - и приготовился принести в жертву богу сына своего Исаака, так и они приносили в жертву богу своих детей и ближних. Отец приносил в жертву сына, брат - сестру, жених - невесту, сосед - соседа. Когда раньше видели столько жертв в один день? Больше одиннадцати тысяч добровольно шли на заклание или закалывали сами себя во славу единого, высокого, страшного имени".
В Регенсбурге братья паломники убили семьсот девяносто четыре еврея, имена которых занесены в книги мучеников. Сто восемь согласилось принять крещение. Братья паломники загнали их в Дунай, спустили на воду большой крест, окунали евреев под него, и смеялись, и кричали: "Теперь вы христиане, и берегитесь, не впадайте опять в вашу иудейскую ересь". Они сожгли синагогу, и из пергамента еврейских свитков Священного писания вырезали стельки для башмаков.
В месяцы ияр, сиван и таммуз в Рейнской земле погибло двенадцать тысяч евреев и четыре тысячи - У Швабии и Баварии.
Большинство светских и церковных князей не оправдывало зверства братьев паломников и насильственное крещение. Германский император Генрих IV в торжественной речи осудил эту резню и позволил насильственно окрещенным возвратиться в иудейство. Он начал следствие против архиепископа Майнцского за то, что тот не защитил своих евреев и обогатился их достоянием. Архиепископ должен был бежать, император наложил арест на его доходы и возместил евреям убытки.
Большая часть братьев паломников, не дойдя до Святой земли, погибла жалкой смертью. Много тысяч перебили венгры; вожаки, Гильом ле Карпантье и Эмихо из Лейнингена, постыдно вернулись домой во главе жалкой кучки оборванцев. "Гильом, - повествует летописец, - перед походом спросил раввина города Труа, как кончится поход. Отвечал ему раввин: "Ты проживешь некоторое время в блеске, но потом вернешься сюда побежденный, с тремя конями". Гильом грозился: "Если я вернусь хоть с одним лишним конем, то убью тебя, а заодно и всех франкских евреев". Он вернулся в сопровождении трех конников, а значит, с четырьмя лошадьми, и он радовался, что убьет раввина. Но когда он въезжал в ворота, от стены оторвался камень и убил одного из его конников вместе с лошадью. И тогда Гильом отказался от своего намерения и ушел в монастырь".
Теперь, когда начался новый крестовый поход, евреи вспомнили муки, которые претерпели их отцы и которые записаны в книге "Долина плача", и преисполнились страха.
И вскоре их постигла прежняя участь. Но только на этот раз их притесняли главным образом государи.
Герцог Вратислав Богемский принудил своих еврейских подданных к крещению, а когда они захотели покинуть пределы Богемии, вероятно для того, чтобы вернуться к иудейству, он забрал их имущество в казну. Его камерарий, образованный человек, по поручению герцога обратился к переселенцам с латинской речью в гекзаметрах: "Не принесли вы сюда иерусалимских сокровищ, нищими вы пришли, нищими вон ступайте".
Горше других пришлось евреям Франкского королевства. В прошлый крестовый поход их взяли под свою защиту Людовик VII и Алиенора Аквитанская. Но царствовавший во Франции король Филипп-Август сам стал во главе тех, кто громил и грабил "проклятое племя" "Евреи вероломством и хитростью завладели большинством домов в моей столице Париже, - заявил он. - Они ограбили нас, как их праотцы ограбили египтян". Чтобы наказать евреев за этот грабеж, он приказал солдатам в одну из суббот окружить синагоги в Париже и Орлеане и не выпускать евреев, пока не будут разграблены их дома. Евреям было приказано снять субботние одежды и вернуться полуголыми в свои голые жилища. Затем он издал указ, согласно которому они должны были в трехмесячный срок покинуть пределы его государства, не унося с собой никакого имущества.
Большинство изгнанников нашло приют в соседних графствах, формально считавшихся вассальными землями короля Франкского, на самом же деле бывших самостоятельными.
Но рука короля Филиппа-Августа настигла их и там.
Так, маркграфиня Шампанская, Бланш, пожилая дама, свободомыслящая и мягкосердечная, приняла многих переселенцев. Во франкских владениях издавна существовал обычай на страстной неделе в воспоминание о страстях господних бить по щекам на городской площади представителя иудеев - старейшину их общины или раввина. Маркграфиня разрешила своим еврейским подданным заменить эту натуральную повинность денежным вэносом на церковь. Король Филипп-Август, разгневанный тем, что переселенцы нашли приют у маркграфини Бланш, потребовал от нее, как от своего вассала, чтобы она взяла обратно это постановление. Он сослался на священную войну, ей пришлось уступить.
Однако судьба избавила евреев от такого поношения, правда печальным, даже трагическим образом. Еще до наступления страстной недели крестоносец, подданный короля Филиппа-Августа, убил во владениях маркграфини в городе Брэ-сюр-Сен еврея. Графиня приговорила убийцу к смерти и назначила казнь в день еврейского праздника пурим, когда евреи вспоминают гибель своего врага Амана, побежденного царицей Эсфирью и её приемным отцом Мордехаем. Евреи, жители города Брэ, присутствовали при казни, надо полагать, не без удовлетворения. Королю Филиппу-Августу донесли, что они связали убийце, его подданному, руки и возложили на главу его терновый венец, насмехаясь над страстями господа. Царственный злодей, как его называет летописец, потребовал тогда от маркграфини, чтобы она заключила в темницу всех евреев города Брэ. Она медлила с выполнением этого приказа. Король послал в Брэ солдат, евреев схватили и предложили им на выбор - крещение или смерть. Четверо крестились, девятнадцать детей до тринадцатилетнего возраста были отправлены в монастырь, все остальные евреи - сожжены на двадцати семи кострах. Маркграфине Бланш король Филипп-Август сказал: "Теперь твои евреи освободились от страстного заушения, благородная дама". Затем он отправился в крестовый поход.
Однако евреи всей Северной Франции не чувствовали себя больше спокойно и снарядили посланцев в более счастливые земли - в Прованс и Испанию - просить о помощи.
Наибольшую надежду они возлагали на могущественную толедскую общину. Туда они направили самого славного и благочестивого среди евреев Франкского королевства - рабби Товия бен Симона.
Как только Иегуда вернулся, рабби Товий пришел к нему.
Наш господин и учитель Товий бен Симон, прозванный га-хасид, благочестивый, episcopus judaeorum francorum, глава франкских иудеев, был начитан в Священном писании, славен и почитаем Израилем. Он был невзрачен с виду и скромен в поведении. Происхождение свое он вел от древней еврейской семьи, известной своей ученостью; около ста лет тому назад, спасаясь от братьев паломников, она переселилась из Германии в Северную Францию.
Он говорил на тягучем, нечистом диалекте немецких евреев, ашкенази, который звучал не так, как привычный уху дона Иегуды благородный, классический еврейский язык. Но, слушая то, что рассказывал рабби Товий, Иегуда вскоре перестал замечать его выговор. Рабби рассказывал о бесчисленных хитрых и жестоких кознях, измышляемых королем Филиппом-Августом, и о страшных кровавых событиях в Париже, Орлеане, Брэ-сюр-Сен, Немуре и городе Сансе. Он рассказывал не красноречиво; и о мелком мучительстве, которым гонители донимали евреев, он рассказывал так же подробно и многословно, как и о кровавых бойнях, и мелкое казалось крупным, а крупное становилось звеном в бесконечной цепи. И снова и снова повторялся припев: "И они кричали: "Слушай, Израиль, господь бог наш, господь един", - и их убивали".
Странно звучал в роскошном, спокойном доме рассказ невзрачного рабби о диких событиях. Рабби Товий говорил долго и настойчиво. Однако дон Иегуда слушал его с неослабным вниманием. Его живая фантазия в осязательных образах рисовала ему то, о чем говорил рабби. В нем пробудились собственные мрачные воспоминания. Тогда, полтора человеческих века тому назад, мусульмане в его родной Севилье творили те же дела, что сейчас творили христиане во Франции. И те тоже набросились на ближайших "неверных", на евреев, и поставили их перед выбором: либо перейти в мусульманскую веру, либо умереть. Иегуда доподлинно знал, что чувствуют те, на кого напали сейчас.
- Пока нам еще дали приют графы и бароны независимых земель, - сказал рабби Товий. - Но миропомазанный злодей теснит их, и долго упорствовать они не будут. В сердце их нет злобы, но нет и доброты, они не станут воевать с королем Франции ради справедливости и ради евреев. Недалеко то время, когда нам придется сняться с места, а это будет нелегко, ибо нам не удалось ничего спасти, кроме собственной шкуры и нескольких свитков торы.
Мир, роскошь и покой царили здесь, в прекрасном доме. Ласково плескались фонтаны; на стенах сияли золотом красно-лазоревые письмена возвышенных изречений. С тонких, бледных губ странно мертвенного лица рабби Товия монотонно слетали слова. А дон Иегуда видел перед собой многих, многих евреев, как они брели, едва передвигая усталые ноги, и садились отдохнуть на обочинах дорог, пугливо озираясь, не грозит ли откуда-нибудь новая опасность, и как они снова брались за длинные посохи, вырезанные где-нибудь по пути, и брели дальше.
Забота о франкских евреях занимала дона Иегуду еще в Бургосе, и в его быстром уме мелькали разные планы помощи. Но теперь, когда он слушал повесть рабби Товия, в голове его сложился новый план, план смелый и трудный. Только он мог действительно помочь. Невзрачный рабби, который не просил, не увещевал и не требовал, самым своим видом побуждал Иегуду действовать.
Когда на следующий день в кастильо Ибн Эзра пришел Эфраим бар Абба, дон Иегуда уже принял решение. Дон Эфраим, тронутый рассказом рабби Товия, хотел собрать десять тысяч золотых мараведи в фонд помощи преследуемым франкским евреям; сам он думал дать тысячу мараведи и пришел просить дона Иегуду тоже внести свою лепту. Но тот ответил:
- Изгнанникам мало поможет, если на их насущные нужды мы дадим денег, которых им хватит на несколько месяцев или даже на год. Графы и бароны, в чьих городах они сейчас осели, не посмеют ослушаться короля и выгонят их, и опять они побредут, не зная куда, и снова попадут в лапы других врагов, и в конце концов будут обречены на истребление. Им может помочь только одно: надо поселить их в надежном месте, откуда их не изгонят.
Парнас толедской альхамы был неприятно поражен. Если теперь, во время священной войны, страну наводнят толпы нищих евреев, это повлечет за собой дурные последствия. Архиепископ опять будет натравливать народ на иудеев, и вся страна оправдает его. Толедские евреи образованны, богаты, воспитаны, они приобрели уважение христиан; впустив в страну сотни, может быть, даже тысячи франкских евреев, нищих, не знающих местного языка и обычаев, выделяющихся среди остальных жителей одеждой и непривычными плохими манерами, изгнанникам не поможешь, а только себя подвергнешь опасности.
Но Эфраим боялся, что подобные возражения только укрепят неразумно отважного Ибн Эзру в его намерении. Он придумал другие.
- А почувствуют ли себя здесь франкские евреи дома? - сказал он. - Это мелкий люд. Они торговали вином, осторожно пускали в оборот деньги, они знают только жалкую мелочную торговлю, мысль их работает робко, в крупных торговых делах они ничего не смыслят. Я их за это не осуждаю. На их долю выпала бедная, тяжелая жизнь, многие из них - сыновья тех, что бежали из немецкой земли или даже сами пережили преследования немцев. Я не представляю себе, как освоятся эти угрюмые, запуганные люди в нашем мире.
Дон Иегуда молчал. Парнасу казалось, что он чуть усмехается. Дон Эфраим продолжал уже настойчивее:
- Наш высокий гость - человек благочестивый, пользующийся заслуженной славой ученого. И хотя в его книгах очень глубокие и значительные мысли, многое в нём неприятно поразило меня. Я строже тебя, дон Иегуда, мыслю о нравственности и соблюдении заповедей, но наш господин и учитель Товий превращает жизнь в сплошное покаяние. Он и его приверженцы мерят не той мерой, что мы. Думаю, наши франкские братья не уживутся с нами, а мы - с ними.
Но дон Эфраим не сказал того, что ему очень хотелось напомнить дону Иегуде, мешумаду и вероотступнику: рабби Товий в самых жестоких словах осуждал ему подобных, тех, кто отпал от веры. Он не миловал даже анусимов, тех, кто крестился под угрозой смерти, хотя бы потом они и вернулись в иудейство. Дон Иегуда, добровольно, а не страха ради так долго служивший чужому богу, должен был бы знать, что в глазах рабби Товия и его присных он, Иегуда, в наказание за это подлежит отлучению, чтобы душа его погибла вместе с телом. Неужели он собирается навязать альхаме и себе самому людей, которые так о нём думают?
- Конечно, это человек святой жизни, не такой, как мы, - сказал непостижимый для дона Эфраима Иегуда. - Люди, подобные дам, чужды его душе, люди, подобные мне, воэможно, даже претят ему и его последователям. Но ведь и те гонимые наши братья, которых в свое время мой дядя, дон Иегуда Ибн Эзра га-наси, князь, приютил здесь, очень отличались от здешних, и было совсем неизвестно, приживутся ли они в Кастилии. Они прижились. Они благоденствуют и процветают. Я думаю, если мы очень постараемся, мы свыкнемся с нашими франкскими братьями.
Дон Эфраим, казавшийся таким тщедушным в своей широкой одежде, был глубоко озабочен, он подсчитывал, соображал.
- Я был горд, что мы можем выбросить 10000 золотых мараведи на франкских изгнанников. Если мы приютим их здесь, в стране, где они не смогут заработать себе на пропитание, нам придется на многие годы, может быть навсегда, взять на себя заботу о них. Десяти тысяч золотых мараведи надолго не хватит. Нам и дальше придется выплачивать саладинову десятину. Не забудь также и капитал на выкуп пленников. Он очень истощился, а ведь сейчас к нему придется прибегать чаще, чем когда-либо. Священная война - удобный предлог для сынов Эдома и сынов Агари повсюду ввергать в темницы евреев и вымогать высокие выкупы. Писание заповедует освобождать заключенных. Мне кажется, в первую очередь надо следовать этой заповеди. Приютить тысячи франкских бедняков кажется мне не столь важным. Это, конечно, было бы проявление великого милосердия, но, прости меня за откровенность, это было бы необдуманно и безответственно. Дон Иегуда как будто не обиделся.
- Я не начитан в Писании, - ответил он, - но в ухо и в сердце мне запало веление нашего учителя Моисея:
"Если же будет у тебя нищий кто-либо из братьев твоих, возьми его и пусть живет с тобой". Впрочем, я думаю, мы можем себе позволить исполнить одну свою обязанность и не пренебречь другой. Доколе мне будет удаваться отвращать войну от кастильской земли, - и голос его звучал надменно, хотя он и говорил приветливо, - дотоле у толедской альхамы будут такие богатые прибыли, что ей не придется брать из выкупных денег для того, чтобы дать кров и пищу нескольким тысячам франкских евреев.
Страх все сильнее сжимал сердце дона Эфраима. Этот человек в своей заносчивости не хочет понять, как опасна его затея, а может быть, он и в самом деле не понимает. Эфраим не мог дольше сдерживаться, он должен был высказать свою глубоко затаенную в сердце боязнь.
- Подумал ты, брат мой и господин дон Иегуда, - сказал он, - какое сильное оружие ты даешь в руки архиепископу? Он подымет все силы ада, но не допустит твоих франкских евреев в нашу страну. Он обратится к погрязшему в грехе королю Франции. Он обратится к папе. Он будет проповедовать в церквах и натравливать на нас народ за то, что в разгар священной войны мы привлекаем в Кастилию толпы неверных и нищих. Ты взыскан милостью короля, нашего государя. Но дон Альфонсо склоняет свой слух и к архиепископу, а время, священная война, сейчас за него, не за нас. Ты, дон Иегуда, защитил от врага наши вольности и привилегии, и это останется твоей вечной заслугой. Но удастся ли тебе сделать это еще раз?
Слова Эфраима попали в цель, и перед доном Иегудой опять встали все трудности задуманного. А что, если он переоценил свои силы? Но он скрыл возникшее сомнение, он, как и ожидал дон Эфраим, принял высокомерный вид и сухо сказал:
- Я вижу, мое предложение тебе не нравится. Давай договоримся. Ты соберешь свои десять тысяч золотых мараведи. Я добьюсь, чтобы король допустил к нам гонимых евреев и даровал им необходимые права и привилегии. Я сделаю это втихомолку, без поддержки со стороны альхамы, без просительных молебствий в синагогах, без воплей и стонов, без торжественных делегаций к королю. Предоставь всю заботу мне, и только мне. - Иегуда видел, как огорчен его гость, этого он не хотел. Он ласково прибавил: - Но если мне это удастся, если король согласится, тогда и ты не противься, обещай мне это, в душе не противься и помоги мне всей силой дарованного тебе от бога разума выполнить задуманное. - И он протянул дону Эфраиму руку.
Дон Эфраим, увлеченный против собственной воли, но все еще колеблющийся, взял его руку и сказал:
- Да будет так.
А король меж тем, живя в Бургосе, в атмосфере, окружавшей донью Леонор, позабыл о Толедо и обо всем, что с ним связано. Он наслаждался покоем и уверенностью, которые царили в его бургосском замке. У него был сын и наследник. Он был глубоко удовлетворен.
Но после того, как он несколько недель и даже месяцев провел вдали от столицы, его советники наконец настояли, чтобы он возвратился в Толедо.
И не успел он покинуть стены Бургоса, как его опять охватило прежнее беспокойство, он мучительно ощутил лежащее на нем проклятие: вечно надо ждать и ждать, ему не будет дано расширить пределы своего королевства. Шестой и седьмой Альфонсо носили императорскую корону, их великие деяния воспевали певцы; о том, что свершил он, лепетали два-три жалких романса.
Когда он увидел скалу, на которой расположен Толедо, им овладело яростное нетерпение, и в первый же день он призвал своего эскривано, человека, у которого ему приходилось выторговывать право выполнить свой рыцарский долг и начать войну.
Иегуда тоже с нетерпением ожидал возвращения короля. Он хотел, как только представится возможность, доложить ему свой смелый план и добиться эдикта, разрешающего франкским евреям доступ в Кастилию. Он придумал хорошие доводы. Вся страна охвачена оживленной деятельностью, бурно растет, нужны новые руки, нужно, как и во времена шестого и седьмого Альфонсо, призвать новых людей, переселенцев.
И вот наконец он стоял перед королем и докладывал. Он мог рассказать о новых больших успехах, об отрадно высоких поступлениях в казну, о еще трех городах, отторгнутых от упорствующих грандов и подчиненных теперь дону Альфонсо. По всей стране возникают новые, многообещающие предприятия, и в самом Толедо и в его ближайших окрестностях. И стеклянный завод, и кожевенное производство, и гончарное, и бумажная мануфактура, не говоря уже о расширении монетного двора и королевского коннозаводства.
Иегуда докладывал в кратких словах, а сам меж тем обдумывал, обратиться ли ему уже сейчас к королю со своей великой просьбой. Но дон Альфонсо молчал, и по лицу его ни о чем нельзя было догадаться.
Иегуда продолжал говорить. Почтительно осведомился, заметил ли государь на своем обратном пути огромные стада в окрестностях Авилы; теперь скотоводство упорядочено и пастбища используются разумно. Нашлось ли у дона Альфонсо на обратном пути время, чтобы осмотреть новые посадки тутовых деревьев для шелкопрядилен?
Наконец король разверз уста. Да, сказал он, он видел посадки тутовых деревьев, и стада тоже, и еще многое, что свидетельствует о рачительности его эскривано.
- Ну, и не докучай мне дольше всем этим, - сказал он угрюмо, сразу переходя к другому. - Твои заслуги узнаны и признаны. Меня сейчас интересует только одно: когда же наконец мне можно будет смыть с себя позор и вступить в священную войну?
Иегуда не ожидал, что милость короля так скоро опять обернется неприязнью. С горечью и тревогой увидел он, что разговор о переселении гонимых евреев приходится отложить. Но он не мог не возразить королю на его неразумный упрек.
- Время, когда ты сможешь вступить в войну, государь, - сказал он, - зависит не только от финансов твоей страны. Они в порядке. - И он вызывающе заявил: - Пусть другие испанские государи, а главное Арагон, согласятся вместе с тобой выставить против халифа войско, объединенное под одним началом, ты, государь, сможешь внести значительно большую долю, чем с тебя причитается. И если понадобится - завтра же. В этом можешь быть уверен.
Альфонсо наморщил лоб. Вечно этот дерзкий, насмешливый еврей кормит его всякими "если". Он ничего не ответил, принялся шагать из угла в угол.
Затем неожиданно бросил через плечо:
- Скажи, как обстоят дела с Галианой? Перестройка должна быть скоро закончена?
- Она закончена, - с гордостью ответил Иегуда, - и просто диву даешься, что сделал из этого ветхого дом а мой Ибн Омар. Если тебе будет угодно, государь, то дней через десять, самое позднее через три недели, ты сможешь там жить.
- Может быть, мне и будет угодно, - не задумываясь, сказал Альфонсо. - Во всяком случае, я хочу поглядеть, что вы сделали. В четверг погляжу, а то и раньше. Я дам тебе знать. И ты тоже поедешь и будешь мне все показывать. И донью Ракель возьми с собой, - закончил он, словно невзначай.
Иегуда был потрясен до глубины души. На него напал страх, как и тогда, после необычного приглашения дона Альфонсо.
- Как повелишь, государь, - сказал он.
В условленный час Иегуда и Ракель ждали короля у ворот Уэрты-дель-Рей. Дон Альфонсо был точен. Он отвесил глубокий официальный поклон донье Ракель и приветливо поздоровался со своим эскривано.
- Ну, показывай, что вы сделали, - сказал он с несколько нарочитой веселостью.
Они медленно пошли по саду. Грядок с овощами уже не было, на их месте красовались декоративные растения, деревья, со вкусом разбитые рощицы. Небольшой лесок был оставлен в прежнем виде. От сонного пруда отвели канал, и теперь к Тахо струился ручей, через который во многих местах были перекинуты мостики. В саду росли апельсинные деревья, а также неизвестные до сих пор в христианских странах искусно выращенные деревья с необычайно крупными лимонами. Не без гордости указал Иегуда королю на эти плоды: мусульмане называли их "адамовыми плодами", ибо ради того, чтобы отведать от этих плодов, Адам преступил заповедь Господню.
По широкой, усыпанной гравием дорожке направились они к замку. И здесь с ворот глядела арабская надпись: "Алафиа - мир входящему". Они осмотрели помещение внутри. Вдоль стен тянулись диваны, с небольших галереек спускались гобелены, красивые ковры устилали пол, повсюду струилась вода, обеспечивая прохладу. Мозаичные потолки и фризы еще не были закончены.
- Мы не решились без твоих указаний выбрать стихи и изречения. Мы ждем твоих распоряжений, государь.
Дон Альфонсо отвечал односложно, хотя замок явно произвел на него большое впечатление. Обычно его мало занимало, как выглядит внутри та или другая крепость, тот или другой дом. На этот раз он смотрел более понимающими глазами. Еврейка была права: его бургосский замок мрачен и угрюм, новая Галиана прекрасна и удобна. И все же бургосский замок ему больше по душе: тут, в изнеженной роскоши, ему было как-то неуютно. Он говорил требуемые вежливостью слова благодарности, мысли его блуждали где-то далеко, речь становилась все скупее. И донья Ракель говорила мало. Постепенно замолчал и дон Иегуда.
Патио походил скорее на сад, чем на двор. И тут был большой водоем с фонтаном, вокруг тянулись аркады, сад, отражаясь в матовых зеркалах, казался бесконечным. Король с недовольством и удивлением признавал, как много сделали за такой короткий срок эти люди.
- Ты не бывала здесь, благородная дама, пока шли работы? - вдруг обратился он к Ракели.
- Нет, государь, - ответила девушка.
- Это нелюбезно с твоей стороны, - заметил король, - ведь я же просил твоего совета.
- Мой отец и Ибн Омар понимают гораздо больше меня в искусстве строительства и внутреннего убранства, - возразила Ракель.
- А нравится тебе Галиана такая, как теперь? - спросил дон Альфонсо.
- Они выстроили тебе прекрасный замок, - с искренним восхищением ответила Ракель. - Совсем как волшебный дворец из наших сказок.
"Она говорит из наших сказок, - подумал король. - Она все еще чужая здесь и все время дает мне понять, что там, где она, чужой я".
- И всё здесь так, как ты себе представляла? - спросил он. - Что-нибудь тебе, верно, все же не нравится? Ты не дашь мне никакого совета, даже самого маленького?
С легким удивлением, но не смущаясь, посмотрела Ракель на нетерпеливого короля.
- Раз ты приказываешь, государь, - ответила она, - я скажу. Мне не нравятся зеркала в галереях. Мне не нравится все снова и снова видеть свое отражение, и мне даже немножко жутко, когда я вижу тебя, и отца, и деревья, и водомет по-настоящему и одновременно в отражении.
- Хорошо, уберем зеркала, - решил король. Водворилось несколько неловкое молчание. Они сидели на каменной скамье. Дон Альфонсо не смотрел на Ракель, но он видел её в зеркалах галереи. Видел и разглядывал. Он видел её в первый раз. Она была бойкой и задумчивой, знающей и наивной, гораздо моложе, чем он, и гораздо старше. Если бы его спросили, вспоминал ли он о ней две недели назад, в Бургосе, он с чистой совестью ответил бы - нет. И это было бы ложью. Она жила в его сердце.
Он продолжал разглядывать её в зеркале. Худое лицо с большими серо-голубыми глазами под черными бровями, такое простодушное, детское, но за её невысоким лбом, верно, бродят мудреные мысли. Нехорошо, что даже в Бургосе она продолжала жить в его душе. "Алафиа - мир входящему", - приветствовал его новый замок, но нехорошо, что он перестроил этот замок. Дон Мартин был прав, порицая его: мусульманская роскошь не к лицу христианскому рыцарю, особенно теперь, во время крестового похода.
Дон Мартин как-то разъяснил ему, что спать с обозной девкой грех простительный, с мусульманской пленницей менее простительный, с благородной дамой еще менее простительный. Несомненно, самый тяжкий грех- это спать с еврейкой.
Донья Ракель заговорила, чтобы прервать тягостное молчание, и она постаралась говорить весело:
- Мне интересно, государь, какие стихи ты выберешь для фризов. Только стихи придадут дому настоящий смысл. И какой алфавит ты предпочтешь - арабский или латинский?
Дон Альфонсо подумал: "Ишь какая смелая, и совсем не робеет, заносчивая, гордится своим умом и вкусом. Но я её переупрямлю. Пусть дон Мартин говорит что угодно. В конце концов я отправлюсь в крестовый поход, и все грехи мне простятся".
Он сказал:
- Я думаю, я не буду выбирать стихи, благородная дама, не буду решать, какие должны быть буквы: латинские, арабские или еврейские. - Он обратился к Иегуде. - Позволь мне быть с тобой столь же откровенным, эскривано, как была со мной донья Ракель в Бургосе. То, что вы сделали, очень красиво, художники и знатоки похвалят вас. Но мне это не нравится. Это не укор, избави бог. Напротив, я удивляюсь, как хорошо и быстро вы все сделали. И ты будешь прав, если скажешь: "Ты сам так повелел, я только повиновался". Я говорю все так, как оно есть: тогда, когда я это повелел, мне как раз так и хотелось. Но за это время я побывал в Бургосе, в моем древнем, суровом замке, в котором донье Ракель показалось так неуютно. Ну а теперь мне здесь неуютно, и, я думаю, даже если будут убраны зеркала, а со стен будут глядеть прекрасные стихи, мне все равно будет здесь неуютно.
- Я очень сожалею, государь, - сказал с деланным равнодушием дон Иегуда. - В перестройку замка вложено много труда и много денег, и меня огорчает, что слово, брошенное невзначай моей дочерью, побудило тебя построить дом, который тебе не по душе.
"Дон Мартин слишком много брал на себя, - подумал король, - когда хотел запретить мне выстроить мавританский дворец. Не запретит он мне и переспать с еврейкой".
- Ты очень обидчив, дон Иегуда Ибн Эзра, - сказал он, - ты человек гордый, не спорь. Когда я хотел подарить тебе в качестве альбороке кастильо де Кастро, ты отклонил мой подарок. А ведь мы заключили тогда крупную сделку, а крупная сделка требует и крупного альбороке. Ты должен кое-что исправить, эскривано. Этот замок не по мне - я уже сказал, виноват в этом только я один, - он слишком удобен для солдата. Вам он нравится. Позволь мне подарить его вам.
Иегуда побледнел, еще сильней побледнела донья Ракель.
- Я знаю, - продолжал король, - у тебя дом, лучше которого и желать нельзя. Но, может быть, здешний дом полюбится твоей дочери. Ведь Галиана в свое время была дворцом мусульманской принцессы? Здесь твоя дочь будет чувствовать себя хорошо, этот дом как раз для нее.

Предыдущая страница 7 Следующая страница


Испанская Баллада 8

Слова звучали учтиво, но произносил их король с мрачным лицом, лоб прорезали глубокие морщины, светлые сияющие глаза смотрели на донью Ракель с нескрываемой враждой.
Он отвел взгляд от нее, вплотную подошел к дону Иегуде и сказал ему в лицо, негромко, но твердо, напирая на каждое слово, так чтобы Ракель слышала:
- Пойми меня, я хочу, чтобы твоя дочь жила здесь. Дон Иегуда стоял перед королем почтительный, смиренный, но он не опустил глаза, а в глазах его был гнев, гордость, ненависть. Дону Альфонсо не было дано заглядывать глубоко в чужую душу. Но теперь, стоя лицом к лицу со своим эскривано, он почувствовал, какая буря бушует у того в сердце, и на какую-то долю секунды пожалел, что бросил вызов этому человеку.
Глубокое молчание тяжким гнетом придавило всех троих, они ощущали его почти физически. Затем Иегуда с трудом вымолвил:
- Ты оказал мне очень много милостей, государь. Не погреби меня под слишком многими милостями.
- В тот раз, когда ты отверг мое альбороке, я простил тебе. Не серди меня во второй раз. Я хочу подарить этот замок тебе и твоей дочери. Sic volo, - сказал он твердо, разделяя слова, и повторил по-кастильски: - Я так хочу! - И тут же с вызывающей вежливостью обратился он к девушке: - Ты не благодаришь меня, донья Ракель?
Ракель ответила:
- Здесь стоит дон Иегуда Ибн Эзра. Он твой верный слуга и мой отец. Позволь, чтобы он ответил тебе.
Рассерженный, беспомощный, нетерпеливый, король переводил взгляд с Иегуды на донью Ракель, а с доньи Ракель на Иегуду. Как они смеют! Он, Альфонсо, стоит здесь перед ними, словно какой-то надоедливый проситель!
Но тут дон Иегуда сказал:
- Дай нам время, государь, чтоб подыскать слова для подобающего ответа и почтительнейшей благодарности.
На обратном пути Ракель сидела в носилках, Иегуда ехал рядом. Она ждала, когда отец растолкует ей то, что произошло. Как он скажет и как решит, так и будет правильно.
Еще тогда, в кастильо Ибн Эзра, её смутило необычное приглашение короля. Приглашение не имело дальнейших последствий, и это её успокоило; правда, и разочаровало немного. Новое приглашение дона Альфонсо наполнило её новым ожиданием, приятно стеснило грудь. Но то, что произошло сейчас, его решительное, необузданное, властное требование она ощутила как удар. Тут уж куртуазности не было и в помине. Этот мужчина хочет обнимать ее, целовать своим дерзким, жадным, оголенным ртом, спать с ней. И он не просит, он требует:
sic volo!
В Севилье мусульманские рыцари и поэты не раз вели с ней галантные разговоры; но как только их речи становились рискованными, Ракель робела и замыкалась в себе. И когда дамы болтали между собой об искусстве любви и наслаждений, она смущалась и слушала неохотно; даже со своей подругой Лейлой она только намеками касалась таких вопросов. Совсем иное дело, когда стихи поэтов говорили о любовной страсти, лишающей рассудка мужчин и женщин, или когда сказочники с восторгом на лице, закрыв глаза, повествовали о том же; тогда перед мысленным взором Ракели вставали жгучие, смущающие картины.
И христианские рыцари часто говорили о любви, о "любовном служении". Но это были пустые, выспренние речи, куртуазия, а их любовные стихи были какие-то застывшие, окоченелые, ненастоящие. Иногда, правда, она старалась представить себе, как бы это выглядело, если бы один из этих облаченных в латы или в тяжелую парчу господ вдруг сбросил свое одеяние и обнял ее. И от этого представления у неё захватывало дух, но тут же все опять казалось ей смешным, и смешное поглощало щекочущее и смущающее.
И вот теперь - король. Она видела его голые, выбритые губы, окруженные золотисто-рыжей бородой, она видела его светлые, жестокие глаза. Она слышала, как он сказал, не повышая голоса, но так, что слова его громом отдались в ушах и сердце: я так хочу! Она была не из пугливых, однако его голос испугал ее. Но не только испугал. Его голос проникал в самое сердце. Дон Альфонсо приказывал, и это была его "манера быть куртуазным, манера не мягкая и не изысканная, зато очень мужественная и, уж во всяком случае, не смешная.
И вот он приказал ей: люби меня! И она была потрясена до глубины сердца. Она была тем третьим братом, который стоял перед пещерой и не знал, покинуть ли ему безопасный дневной свет и войти в золотисто мерцающий сумрак или нет. В пещере был повелитель добрых духов, но там же была и всеуничтожающая смерть. Кого встретит там третий брат?
Отец ехал рядом со спокойным лицом. Как хорошо, что у неё есть отец. По слову короля ей во второй раз приходится изменять свою жизнь. Окончательное решение принадлежит её отцу. Его близость, его ласковый, внимательный взор вселяли в неё уверенность.
Но дона Иегуду, хотя он и был с виду спокоен, осаждали противоречивые мысли и чувства.
Ракель, свою Ракель, свою дочь, свою нежную, как цветок, Ракель он должен отдать этому человеку!
Дон Иегуда вырос в мусульманской стране, где закон и обычай дозволяют мужчине иметь несколько жен. Наложница пользовалась многими правами, наложница знатного человека, кроме всего прочего, пользовалась еще и уважением. Но никто не мог бы и мысли допустить, что такой большой человек, как купец Ибрагим, может отдать свою дочь в наложницы кому бы то ни было, хотя бы эмиру.
Сам дон Иегуда любил только одну женщину - мать Ракели, которая погибла от несчастного случая, от глупой случайности вскоре после рождения сына Аласара. Но дон Иегуда был ненасытен, и при её жизни у него были другие женщины, а после её смерти их было много. Однако до Ракели и Аласара он этих женщин не допускал. Он удовлетворял свою страсть с каирскими и багдадскими танцовщицами, с кадисскими гетерами, славившимися своим искусством в любовных делах; но потом он часто испытывал пресыщение и всегда омывался в проточной воде, раньше чем предстать пред чистый лик дочери. Он не мог отдать свою Ракель в наложницы грубому рыжеволосому варвару.
Род Ибн Эзра славился тем, что больше всех других сефардских евреев потрудился на благо своего народа, и ради блага Израиля Ибн Эзры смиряли свою гордыню. Но одно дело - унизиться самому и совсем другое - унизить свою дочь.
Иегуда знал - Альфонсо не терпит возражений. Ему оставался выбор: отдать королю дочь или бежать. Бежать очень далеко, прочь из всех христианских стран; ибо там страсть дона Альфонсо всюду настигнет его и его дитя. Придется переселиться в далекую мусульманскую страну, на Восток, где евреям еще живется спокойно под защитой султана. Надо взять детей и бежать нищими, унося с собой только бремя долгов, ибо все, что он имел, было вложено во владения дона Альфонсо. Таким же нищим беглецом, каким рабби Товий пришел к нему, придет он в Каср-эш-Шама, к богатым и могущественным каирским евреям.
Но даже если он вырвет из сердца гордыню и, смирясь душой, готов будет принять разорение, бедность и изгнание - имеет ли он на это право? Если он убережет свою дочь от позорного совокупления, гнев дона Альфонсо обратится на евреев. Толедские евреи не смогут помочь своим франкским братьям, не смогут помочь себе самим. Альфонсо передаст право сбора саладиновой десятины архиепископу и отымет у альхамы её права. И евреи скажут: "Иегуда, мешумад, нас погубил!" И они скажут: "Один Ибн Эзра нас спас, этот Ибн Эзра нас погубил".
Как быть?
А Ракель ждала. Он просто физически ощущал, как рядом с ним ждет в своих носилках дочь. И мысленно он прочитал молитву от великой беды: "О Аллах, к тебе прибегаю в нужде и отчаянии. Помоги моей слабости и нерешительности. Огради меня от собственной трусости и неразумия. Огради от людского гнета".
Затем он сказал:
- Нам, дочка, предстоит трудное решение. Я должен сам все обдумать, раньше чем говорить с тобой.
Ракель ответила:
- Как тебе будет угодно, отец. - А мысленно сказала: "Если ты примешь решение уйти, это будет благое решение, и если ты примешь решение остаться, это тоже будет благое решение",
Поздно ночью Иегуда сидел один, у себя в библиотеке и при ласковом свете лампады читал Святое писание.
Читал историю о жертвоприношении Исаака. Бог позвал: "Авраам!" - и тот ответил: "Вот я!" - и приготовился принести в жертву богу своего единственного, возлюбленного сына.
Иегуда думал о том, как все дальше и дальше отходил от него его собственный сын. Аласара с непреодолимой силой влекла рыцарская жизнь в королевском замке, он отвернулся от иудейских и арабских обычаев и мудрости. Правда, другие пажи давали чувствовать ему, еврею, что он здесь не на месте; но казалось, их отпор только усиливал в нем желание стать таким же, как и они, а в явно благоволившем к нему короле он чувствовал поддержку.
Достаточно того, что этот человек отнял у него сына. Нельзя допустить, чтобы он отнял и дочь. Иегуда не мог себе представить, что его дом не будет скрашивать своим присутствием умная и веселая Ракель.
И он развернул другую книгу Писания и прочел про Иеффая, который был сыном блудницы и разбойником и которого сыны Израиля в беде своей поставили над собой начальником и судией. И раньше чем выступить против врагов, против сынов Аммоновых, он дал обет господу и сказал: "Если ты предашь аммонитян в руки мои, Адонай, то по возвращении моем с миром от аммонитян что выйдет из ворот дома моего навстречу мне, будет тебе, и вознесу сие на всесожжение". И когда он победил сыновей Аммоновых, он возвратился в дом свой, и вот дочь его вышла навстречу ему с тимпанами и пляской, а кроме нее, у него не было ни сына, ни дочери. И когда он увидел ее, разодрал одежду свою и сказал:
"Ах, дочь моя! Ты сразила меня, и ты в числе нарушителей покоя моего". И совершил над нею обет свой, который дал".
И перед Иегудой встало худое, бледное, померкшее лицо рабби Товия, и он услышал, как тот рассказывает своим монотонным, но проникающим в душу голосом" что во франкских общинах отец имени всевышнего ради приносил в жертву сына, жених - невесту.
От него требуют другого. Это легче и это труднее - отдать дочь сластолюбивому христианскому королю.
На следующее утро дон Иегуда пошел к своему другу Мусе и сказал ему без обиняков:
- Христианский король пожелал мою дочь, чтобы спать с ней. Он вздумал подарить ей загородный дом Галиану, который я выстроил по его повелению. Я должен бежать или отдать ему дочь. Если я убегу, он станет притеснять тех евреев, что находятся в его власти, и тогда бесчисленные евреи, которых преследуют в странах франкского короля, не смогут найти здесь приют.
Муса смотрел в лицо друга и видел, что тот в полной растерянности, ибо перед Мусой Иегуда не надевал маски. И Муса подумал: "Он прав, - если он не покорится, опасность будет угрожать не только ему и его дочери, она будет угрожать и мне, и толедским евреям, и благочестивому и мудрому и странно чудаковатому рабби Товию, и всем тем, о ком хлопочет Товий, а их очень много. И война вспыхнет скорей, если Иегуда не будет в числе королевских советников".
И Муса подумал: "Он любит дочь, и не желает давать ей совет, который не пойдет ей на благо, и, уж во всяком случае, не желает её принуждать. Но он хочет, чтобы она осталась и покорилась мужчине. Он убеждает себя, что стоит перед тяжелым выбором, но он уже давно выбрал, он хочет остаться, он не хочет уйти отсюда в нищету, на чужбину. Если бы он не хотел остаться, он бы сразу сказал: нам надо бежать. И я тоже хотел бы остаться, и я тоже очень неохотно во второй раз решился бы на нищету и изгнание".
Муса разделял взгляды мусульман на любовь и наслаждение. Утонченное, одухотворенное "любовное служение" христианских рыцарей и певцов представлялось ему выдумкой, фантазией; любовь у арабских поэтов была осязательной, реальной. И у них юноши умирали от любви, и у них девушки чахли в тоске по любимому; но в том, что мужчина переспит с чужой женщиной, большой беды не было. Любовь-область чувств, не духа. Любовные наслаждения безмерны, но это горячечные наслаждения, не сравнимые со светлой радостью исследования и познания.
В душе его друг Иегуда, должно быть, тоже знает, что жертва, которую требуют от Ракели, не так уж огромна. Но если он, Муса, не убедит его разумными словами, Иегуда, дабы он сам и другие любовались величием его души и его миссией, все же выберет ложный путь и уйдет из Толедо ради "счастья" дочери. Но, верно, в этом не будет для неё счастья. Ибо что ждет ее, если она не станет наложницей короля? Если все обойдется благополучно, Иегуда выдаст её за сына какого-нибудь откупщика налогов или богатого человека. Разве не лучше, чтобы она узнала большие радости и большие горести, прожила большую жизнь, а не среднюю, бледную? Со стены арабское изречение напоминало: "Не ищи приключения, но и не убегай от него". Ракель - дочь своего отца: если бы ей пришлось выбирать между добропорядочной, бледной жизнью и неверной, опасной, сияющей, она выбрала бы опасную.
Он сказал:
- Спроси ее, Иегуда. Спроси свою дочь. Иегуда, не веря ушам, воскликнул:
- Я должен предоставить девочке самой решать? Она умная, но что она знает о жизни? И ей предоставить решать судьбы тысяч и тысяч людей!
Муса ответил ясно и деловито:
- Спроси ее, внушает ли ей этот человек отвращение. Если нет - оставайся. Ты сам сказал: если вы с ней скроетесь, злая участь постигнет многих.
Иегуда возразил мрачно и гневно:
- И я должен заплатить за благополучие многих прелюбодеянием собственной дочери?
Муса подумал: "Вот он стоит передо мной искренне разгневанный и хочет, чтоб я разубедил его в его гневе и опроверг его нравственные доводы. В душе он решил остаться. Ему необходима деятельность, его влечет деятельность, ему не по себе, если он бездеятелен. А такой размах в работе, какой нужен ему, возможен, только если в его руках будет власть. А власть у него будет, только если он останется здесь. Может быть, даже - но в этом он себе ни за что не признается, - он считает счастьем то, что король вожделеет к его дочери, и уже мечтает, какое извлечет великое благо и процветание для Кастилии и для своих евреев и какую власть для себя из сладострастия короля". Муса смотрел на друга с горькой усмешкой.
- Как ты разбушевался, - сказал он. - Ты говоришь о прелюбодействе. Если бы король хотел сделать из нашей Ракели блудницу, он тайно встречался бы с ней. А вместо этого он, христианский король, хочет поселить её в Галиане, ее, еврейку, и это теперь, во время священной войны!
Слова друга затронули Иегуду. Тогда, лицом к лицу с доном Альфонсо, он воспылал к нему гневом и ненавистью за его грубость и необузданность, но в то же время почувствовал и какое-то неприязненное уважение за его гордость и исполинскую силу желания. Муса прав: такая грозная сила желания больше, чем прихоть сластолюбца.
- В этой стране не в обычае брать себе наложниц, - возразил без особого жара Иегуда.
- Ну, тогда король введет это в обычай, - ответил Муса.
- Моя дочь не будет ничьей наложницей, даже наложницей короля, - сказал Иегуда. Муса ответил:
- Наложницы праотцев стали родоначальницами колен Израилевых. Вспомни Агарь, наложницу Авраама; она родила сына, который стал родоначальником самого могущественного народа на земле, имя ему было Измаил. - И так как Иегуда молчал, он еще раз посоветовал ему, и очень настоятельно: - Спроси свою дочь, внушает ли ей отвращение этот человек.
Иегуда поблагодарил друга и ушел.
И пошел, и позвал дочь, и сказал:
- Спроси свое сердце, дитя, и будь со мной откровенна. Если король придет к тебе в Галиану, почувствуешь ли ты к нему отвращение? Если ты скажешь: этот человек внушает мне отвращение, - тогда я возьму тебя за руку, позову твоего брата Аласара и мы уйдем и отправимся через северные горы в землю графа Тулузского, а оттуда дальше, через многие земли, во владения султана Саладина. Пусть он здесь беснуется, и пусть его гнев поразит тысячи.
Ракель чувствовала в душе смиренную гордость и неудержимое любопытство. Она была счастлива, что Аллах избрал её среди многих, так же как и её отца, и её переполняло почти непереносимое чувство ожидания. Она сказала:
- Король не внушает мне отвращения. Иегуда предостерег ее:
- Подумай хорошенько, дочь моя. Может быть, много горя навлечешь ты на свою голову этими словами. Донья Ракель повторила:
- Нет, отец, король не внушает мне отвращения.
Но, сказав эти слова, она потеряла сознание и упала. Иегуда страшно перепугался. Он стал шептать ей на ухо стихи из Корана, он позвал кормилицу Саад и прислужницу Фатиму и велел уложить её в постель, он позвал Мусу-лекаря.
Но когда пришел Муса, чтобы оказать ей помощь, она спала тихим, глубоким, явно здоровым сном.
После того как решение было принято, сомнения оставили Иегуду, и он почувствовал уверенность: теперь он осуществит все, что задумал. Лицо его сияло такой веселой отвагой, что рабби Товий смотрел на него взглядом, исполненным упрека и огорчения. Как может сын Израиля быть таким радостным в нынешнюю годину бедствий! Но Иегуда сказал ему:
- Укрепи свое сердце, господин мой и учитель, уже недолго ждать, скоро у меня будет радостная весть для наших братьев.
И донья Ракель то вся светилась радостью, то погружалась в задумчивость, замыкалась в себе, все время ожидая чего-то. Кормилица Саад приставала к своей питомице, просила поведать, что с ней творится, но та ничего не говорила, и старуха была обижена. Ракель спала хорошо все это время, но подолгу не могла заснуть, и, лежа без сна, она слышала голос своей подружки Лейлы: "Бедная ты моя", - и она слышала властный голос дона Альфонсо: "Я так хочу". Но Лейла глупенькая девочка, а дон Альфонсо славный рыцарь и государь.
На третий день дон Иегуда сказал:
- Теперь я доложу королю наш ответ, дочка.
- Могу я высказать одно желание, отец? - спросила Ракель.
- Говори, какое у тебя желание, - ответил дон Иегуда.
- Я хотела бы, - сказала Ракель, - чтобы, раньше чем я уйду в Галиану, там на стенах были выведены изречения, которые в нужную минуту указали бы мне правильный путь. И прошу тебя, отец, выбери сам эти изречения.
Желание Ракели тронуло Иегуду.
- Но пройдет месяц, прежде чем будет готов фриз с надписями, - заметил он.
Донья Ракель ответила с улыбкой, исполненной грустной радости:
- Именно об этом я и подумала, отец. Пожалуйста, позволь мне побыть это время еще с тобой.
Дон Иегуда обнял дочь, прижал её лицо к своей груди, так что оно было видно ему сверху. И что же? На её лице он прочел то напряженное и счастливое ожидание, которым был охвачен он сам.
Торжественный поезд с секретарем дона Иегуды Ибн Омаром во главе двинулся из кастильо Ибн Эзра. Слуги везли на мулах всякого рода сокровища, редкостные ковры, драгоценные вазы, мечи и кинжалы великолепной работы, благородные пряности; в караван были включены две чистокровные лошади, три кувшина, доверху наполненные золотыми мараведи. Караван пересек рыночную площадь, Сокодовер, и стал подниматься к королевскому замку. Народ глазел и говорил: это караван с подарками.
В замке дежурный камерарий доложил королю:
- Подарки прибыли.
Ничего не понимая, Альфонсо спросил:
- Какие подарки?
Почти оторопев от изумления, смотрел король, как вносили в покои сокровища. Подарки Ибн Эзры, несомненно, были ответом еврея на высказанное им желание. Ответом иносказательным, как принято у неверных. Но еврей оставался таким же загадочным, как и раньше, его иносказательный ответ был слишком тонок, дон Альфонсо не понял его.
Он призвал Ибн Эзру.
- Чего ради посылаешь ты мне всю эту раззолоченную ерунду? - напустился на Иегуду король. - Хочешь купить меня для твоих обрезанных? Хочешь, чтоб я откупился от священной войны? Или ты считаешь, что я способен на коварное предательство? Какая дьявольская наглость!
- Прости твоего слугу, дон Альфонсо, - спокойно ответил Иегуда, - но я не понимаю, чем мог тебя прогневать Ты предложил мне, недостойному, и моей дочери богатый подарок. У нас есть обычай отвечать на подарок подарком. Я постарался выбрать все лучшее из моих богатств, все, что может порадовать твой взор.
Альфонсо нетерпеливо ответил:
- Почему ты не говоришь напрямик? Скажи так, чтобы тебя понял христианин и рыцарь: придет твоя дочь в Галиану?
Он стоял совсем рядом с евреем и прямо в лицо бросал ему свои слова. Иегуду душил стыд. "И сказать это я еще должен, - думал он, - должен подтвердить грубыми словами, что мое дитя будет лежать в его постели, пока его королева, недостижимо высокая, живет в своем далеком холодном Бургосе. Собственными устами должен я произнести слова позора и унижения, я, Иегуда Ибн Эзра. Но он, необузданный, мне за это заплатит. Заплатит добрыми делами. Хочет он того или нет!"
А дона Альфонсо не оставляли его мысли: "Я горю, я умираю. Когда же он, собака, наконец заговорит? Как он на меня смотрит! Страшно становится, когда он так на тебя смотрит".
Но вот Иегуда склонился перед королем, склонился очень низко, коснулся одной рукой земли и сказал:
- Раз на то твоя воля, моя дочь переедет жить в Галиану, государь.
Гнева дона Альфонсо как не бывало. Огромная, мальчишеская радость озарила его широкое, вдруг просветлевшее лицо.
- Как это замечательно, дон Иегуда! - воскликнул он. - Какой сегодня чудесный день!
Его радость была такой детски искренней, что Иегуда почти примирился с ним.
Он сказал:
- Моя дочь просит только об одном: чтобы на фризах были подобающие изречения, когда она переступит порог Галианы.
Дон Альфонсо снова почувствовал недоверие и спросил:
- Что это опять такое? Уж не выдумываете ли вы всякие хитрые предлоги, чтоб обмануть меня?
Дон Иегуда с горечью подумал о праотце Иакове, который служил за Рахиль семь лет и еще семь, а этот человек не хочет подождать и семь недель.
Он честно сказал с болью в сердце:
- Моя дочь далека от хитростей и коварства, дон Альфонсо. Прошу тебя, соблаговоли понять, что донье Ракель хочется пожить еще немного под отцовским кровом, раньше чем она вступит на новый путь. Прошу тебя, соблаговоли понять, что ей хочется найти привычные ей мудрые слова в новом, может быть, не безопасном месте.
Альфонсо спросил хриплым голосом:
- Сколько времени потребуют надписи? Иегуда ответил:
- Меньше чем через два месяца моя дочь будет в Галиане.

Часть вторая

Без малого на семь лет заперся он, с той еврейкой, не помышляя ни о себе самом, ни о своем королевстве, не заботясь ни о чем на свете.
Альфонсо Мудрый, "Cronica general" (около 1270 года)
На семь лет король Альфонсо
Со своей еврейкой в замке
Заперся. Не расставался
Ни на миг; её любил он
Так, что бросил все заботы
О Кастильском королевстве
И себе самом.

Глава Первая

Альфонсо открыл глаза, и сна как не бывало. Никогда и нигде не требовалось ему времени для перехода от сонных грез к действительности. Вот и сейчас он сразу же освоился с непривычным мавританским покоем, куда сквозь занавешенное узкое окошко лишь слабо пробивался утренний свет.
Голый, стройный, белотелый, рыжеволосый, лежал он в ленивой истоме на роскошной постели.
Спал он один. Ракель посреди ночи отослала его прочь; так же было и в предыдущие три раза. Она хотела просыпаться одна. С вечера и утром, прежде чем показаться ему, она долго занималась собой, купалась в розовой воде и тщательно одевалась.
Он встал, потянулся и, как был, голый, принялся шагать по небольшой, устланной коврами комнате. Он тихонько напевал про себя, но так как кругом стояла тишина и каждый звук был приглушен, он начал напевать громче, запел громче, громко, во весь голос запел воинственную песню, давая волю радости, теснившей грудь.
С тех пор как он находился в Галиане, он не видел ни одной христианской души, если не считать управителя Белардо; он не пускал к себе на глаза даже своего друга Гарсерана, а тот всякое утро являлся спросить, не пожелает ли и не прикажет ли государь чего-нибудь. Прежде каждый час был заполнен людьми и делами или хотя бы суетой и разговорами; а теперь впервые Альфонсо был не занят и один. Куда-то провалились Толедо, Бургос, священная война, вся Испания целиком, ничего не существовало, кроме него и Ракели. С изумлением отдавался он этому новому, никогда не испытанному чувству. Вот это настоящая жизнь; до сих пор он не жил, а прозябал в каком-то полусне.
Он перестал петь, расправил плечи, со вкусом зевнул, беспричинно засмеялся.
Потом он и Ракель снова были вместе. Позавтракали, он - куриным супом с мясным пирогом, она - яйцом, сластями и фруктами. Он выпил пряное вино пополам с водой, она - лимонный сок с сахаром. Он гордо и радостно озирал ее. Ракель была в широком одеянии из лёгкого шелка, на голову наброшено небольшое покрывало, как полагалось замужней женщине. Но сколько бы она ни куталась и ни закрывалась, все равно он знал её всю до кончиков ног.
Они оживленно болтали. Он требовал, чтобы она все рассказывала и растолковывала; ведь многое из того, что касалось ее, было ему чуждо, а он желал знать все и понимал ее, на каком бы языке она ни говорила - на арабском, латинском или кастильском. Да и самому ему без конца приходило в голову что-то новое, что, конечно, должно быть ей любопытно, и он спешил с ней этим поделиться. Всякое слово, сказанное одним из них, было очень важно, хотя бы оно и звучало бессмысленно и ребячливо, а, оставшись наедине, каждый из них вспоминал слова другого и обдумывал их, улыбаясь. Какая же это радость - по намеку понимать друг друга, несмотря на то, что они такие разные. Но ведь в самых своих заветных чувствах они единодушны, ибо оба ощущают одно и то же - беспредельное счастье.
О, блаженство слияния друг с другом! Вот оно приближается, оно все ближе. Еще короткий миг - и оно настанет, и оба жаждут его и все же медлят, ибо желание не менее сладко, чем свершение.
При Галиане был большой парк. Внутри строгих белых стен ограды столько оставалось неоткрытых уголков, и со всем - с рощицей, с беседкой, с прудом и с самым домом были связаны удивительные события и воспоминания. Например, две полуразрушенные цистерны: эти остатки древней машины рабби Ханана для измерения времени так и оставили нетронутыми. Ракель рассказала Альфонсо о жизни и кончине рабби Ханана, соорудившего машину, Альфонсо выслушал, не очень заинтересовался и промолчал.
Зато оба знали и часто обсуждали историю принцессы Галианы, чье имя носило поместье. Отец ее, король Толедский Галафре, построил для неё этот дворец. Молва о красоте принцессы привлекала много женихов, среди них был и Брадаманте, король соседней Гвадалахары, отличавшийся огромным ростом. И король Галафре обещал отдать дочь ему в жены. Но король франков, Карл Великий, тоже прослышал о красоте принцессы Галианы, он явился в Толедо, назвавшись вымышленным именем "Мэнет", поступил на службу к Галафре и победил его могущественнейшего врага, калифа Кордовы. Галиана влюбилась в доблестного Карла, и король Галафре из благодарности обещал теперь руку дочери ему. Но обманутый жених, великан Брадаманте, пошел на Толедо войной и вызвал Мэнета-Карла на поединок. Тот принял вызов, одолел и убил великана. Однако быстрое возвышение Карла породило множество завистников, те стали нашептывать королю Галафре, что Мэнет хочет отнять у него престол, и Галафре решил подослать к Мэнету убийц. Но принцесса Галиана предупредила своего возлюбленного, вместе с ним бежала в его город Аахен и стала христианкой и королевой.
Ракель согласна была поверить, что Галиана влюбилась в короля франков и бежала вместе с ним, но что Карл одолел великана, этому она не верила, а что Галиана стала христианкой, не верила и подавно.
- Все это дон Родриго вычитал в старинных книгах, а он человек очень ученый, - доказывал Альфонсо.
- Хорошо, спрошу дядю Мусу, - решила Ракель. Альфонсо начал раздражаться.
- Дворец Галианы был разрушен, когда мой прадед завоевал Толедо, - сказал он. - Его не стали восстанавливать, потому что в ту пору Толедо находился у самой границы. Ныне же я крепко держу в руках Калатраву и Аларкос, и Толедо в полной безопасности. Вот отчего я спокойно мог отстроить для тебя дворец Галианы.
Ракель чуть заметно улыбнулась в ответ. Незачем ему было рассказывать, какой он герой, рыцарь и великий король; все и без того знали это.
Альфонсо требовал, чтобы Ракель растолковала ему изречения, гирляндами извивавшиеся по стенам и фризам; многократно здесь повторялись старинные куфические письмена, и Ракель без труда читала их. Она рассказала Альфонсо, как научилась читать и писать. Начала с обиходного нового письма "насх" и чтения стихов Корана и девяноста девяти имен Аллаха, потом стала изучать древнее куфическое письмо и, наконец, при помощи дяди Мусы - еврейское. Альфонсо прощал ей всю эту уйму никчемных знаний, потому что она была Ракель.
Среди изречений на стене было одно древнеарабское, которое особенно любил дядя Муса: "Пушинка мира ценнее, чем железный груз победы". Ракель прочла королю это изречение; вескими, туманными и величавыми казались эти диковинные слова в её детских устах. Так как он не понял, она перевела их на более привычную латынь: "Унция мира больше стоит, чем тонна победы".
- Вздор, - отрезал Альфонсо, - это годится для крестьян и горожан, но никак не для рыцарей. - Боясь обидеть Ракель, он добавил примирительно: - Ну, в устах дамы это ничего.
- Я сам тоже сочинил как-то поучение, - рассказал он немного позднее, - это было, когда я брал Аларкос. Я захватил горный кряж к югу от Нар-эль-Абиад и оставил там крепкий заслон под началом некоего Диего, ленника моих баронов де Аро. Так вот, этот Диего заснул и проморгал неприятеля, который нахрапом захватил его солдат. Мне это чуть не стоило Аларкоса. Я велел привязать лентяя к одному из кольев палатки. И тут-то сочинил свое поучение. Дай-ка припомнить. "Пусть тот не спит, кто у врага стремится отобрать и жизнь и щит. Волк спящий остается без еды, а спящий человек не может победить..." Я приказал написать это огромными буквами, чтобы Диего читал мое поучение в первое утро, и во второе, и в третье. Только потом я велел выколоть его бесполезные глаза, а потом взял Аларкос.
В этот день Ракель была очень молчалива.
Самые знойные часы она обычно проводила в тишине и полумраке своей спальни, где пропитанная водой войлочная обшивка давала прохладу. А дон Альфонсо ложился в парке под деревом, поближе к садовнику Белардо, который даже и в жару трудился или делал вид, будто трудится. В первый раз Белардо хотел улизнуть, но Альфонсо окликнул его, он любил беседовать с низшими. Он говорил их языком, умел попасть им в тон, и потому они верили ему и при всем благоговении не стеснялись высказывать правду. Короля забавляло круглое, лоснящееся, плутоватое лицо Белардо и его простодушно-лукавые ухватки. Он часто подзывал садовника к себе и толковал с ним.
У Белардо был приятный голос. Альфонсо требовал, чтобы он пел - главным образом романсы. Среди прочих знал он романс о некоей даме Флоринде. Флоринда и её прислужницы, говорилось в романсе, думая, что никто за ними не наблюдает, обнажили свои стройные ножки и стали желтой атласной лентой измерять их толщину. Белей и прекрасней всех оказались ножки Флоринды. Но, скрывшись за оконной занавеской, созерцал девичью забаву король Родриго, и тайный огонь воспламенил его сердце. Король позвал к себе Флоринду и так сказал ей: "Флоринда, цветущая, я ослеп и зачах от любви. Исцели мой недуг, и в благодарность я отдам тебе свой скипетр и свою корону". Она будто бы сперва не отвечала и даже разобиделась. Но под конец он настоял на своем, и Флоринда, цветущая, потеряла цвет невинности. Вскоре король понес кару за свое нечестивое сластолюбие, а с ним и вся Испания. И если спросишь, кто из них двух виновнее, ответят мужчины - Флоринда, а женщины ответят - Родриго.
Так пел Белардо, а король слушал, и на минуту у него закралось подозрение, не с дерзким ли умыслом напомнил ему садовник о судьбе Родриго, последнего готского короля. Ибо, как поется в других романсах, граф Хулиан, отец соблазненной Флоринды, вступил в союз с маврами, дабы отомстить королю Родриго, и привел мавров в Испанию, и греховная страсть короля Родриго была тому причиной, что погибла христианская держава готов.
Однако на лице садовника Белардо было глуповато-простодушное, сокрушенное выражение; он явно не замышлял дурного.
Под вечер Ракель купалась в пруду. Она звала Альфонсо поплавать вместе. Он же стеснялся раздеваться при ней и считал, что и ей неприлично раздеваться при нем. Стародавние предрассудки одолевали его. Магомет предписывал своим последователям три, а то и пять омовений в день, да и у евреев строжайшая чистоплотность была возведена в религиозный закон, а потому церковь порицала тех, кто слишком часто мылся.
Весело вскрикивая, Ракель окунала в воду одну ногу, а потом, собравшись с духом, прыгала сама и принималась плавать. Альфонсо бросался за ней следом, ему доставляло удовольствие плавать и нырять.
Накупавшись, они сидели голые на берегу и обсыхали под лучами солнца. Воздух дрожал от зноя; от цветов и померанцевых деревьев шел пряный аромат, звенели и стрекотали цикады.
- Ты знаешь историю Флоринды и Родриго? - неожиданно спросил Альфонсо. Да, Ракель знала.

Предыдущая страница 8 Следующая страница


9 Лион Фейхтвангер

- Но что из-за их любви пошло прахом готское королевство-это пустые басни, - тоном старого мудреца заявила она. - Дядя Муса мне все растолковал. Христианское государство одряхлело, готские короли и солдаты были чересчур изнежены, потому-то нашим и удалось так быстро, с малыми силами одолеть их.
Альфонсо поморщился оттого, что она сказала "нашим". Но толкование этого неблагонадежного старика Мусы ему понравилось.
- В кои-то веки твой старый сыч Муса оказался прав, - заметил он. - Король Родриго был плохой солдат, вот его и побили. Но с тех пор мы обучились воинскому искусству, - добавил он, приосанясь, - а твоих мусульман, наоборот, изнежили ковры и стихи. Да вдобавок еще и девяносто девять имен божьих, которые они постарались тебе вдолбить. Теперь мы снесем их твердыни и башни, истребим их властителей, и города сровняем с землей и посыплем солью. Ты собственными глазами увидишь, прекрасная дама, как мы сбросим в море твоих мусульман. - Он вскочил. Нагой, задорный, веселый, стоял он на ярком солнце.
Она вся съежилась от чувства отчужденности. Удивительный человек её Альфонсо. Как посмотришь на него сейчас, такого сильного, веселого, горделивого, мужественного, - он вполне достоин её любви. Да и по уму он выше, чем представляется. Он великолепен, нет, просто велик, он прирожденный повелитель Кастилии, а быть может, и всей омываемой морем Андалусии. Но самое лучшее под небесами и в небесах для него недоступно. О самом главном он ничего не знает, не знает о духе. А она знает, потому что её воспитали отец и Муса и потому что она принадлежит к тем, чье наследие - Великая Книга.
Он угадывал, что происходит в ней. Он знал, что она любит его всей душой, что в нем ей дорого все - и доблесть и переизбыток сил, пускай даже граничащий с пороком. Но лучшее в нем, его рыцарство, она понять не может, может только любить. Никто не в силах растолковать ей, что такое рыцарь и даже что такое король. "Мои псы больше смыслят в этом", - с нарочитой грубостью подумал он и на минуту пожалел, что не взял с собой в Галиану своих огромных псов. И в то же время смутно ощутил, что и в душе Ракели есть закрытые для него области, таящие в себе то арабское, то еврейское, в самой основе своей чуждое ему, что он никак не мог уразуметь, мог только уничтожить. И еще неосознанней, еще мимолетней ощутил он, что так же обстояло у него со всей Испанией. Страна принадлежала ему, он владел ею, ему даровал её господь, он был здесь королем и любил свою страну. Но в этой Испании была большая, очень большая часть того же арабского, еврейского, что было ему покорно и все-таки недоступно.
Тут вдруг он увидел, что Ракель сидит, съежившись, беззащитная, всецело отданная ему во власть, увидел даму в беде и сразу же вспомнил свой рыцарский долг.
- Ну, не думай, что я собрался завтра же сбросить твоих мусульман в море, - поспешил он утешить ее, - а главное, я совсем не хотел тебя обидеть.
Прошло лишь несколько дней, а им уже казалось, что они провели здесь всю жизнь. Однако ни на пресыщение, ни на однообразие они не могли пожаловаться, им всегда не хватало дня, не хватало ночи, столько нового нужно было рассказать, столько представлялось новых развлечений.
Ракель-сказочница сидела у фонтана во внутреннем дворике, в патио, и струи фонтана взлетали и опадали, а Ракель все рассказывала, двадцать, сто сказок, и одна переходила в другую, как надписи на фризах. Она рассказала королю про заклинателя змей и его жену, про щедрого пса, про смерть влюбленного из племени Азра и про печального учителя. Еще рассказала про однозуба и двузуба и про вельможу, который забеременел. Она рассказала сказку о яйце птицы Рок и сказку об апельсине, который раскрылся, когда поэт хотел его съесть, и апельсин вдруг оказался большим городом, где поэта ожидало множество удивительных приключений.
Она сидела на краю фонтана, подперев голову рукой, и рассказывала, и часто закрывала глаза, чтобы лучше видеть то, о чем рассказывала. Повествовала она с чисто восточной наглядностью. Например: "Но на другое утро - доброе утро, милый король и слушатель, - вдова наша отправилась к купцу..." Или же сама перебивала себя и спрашивала: "Ну а как на месте врача поступил бы ты, милый король и слушатель?"
Он слушал и, слушая о том, сколько в мире необычайного, начинал понимать, как необычайна его собственная участь, которую до этих пор он считал вполне естественной. Нет, право же, не менее фантастично, чем её сказки, было то, что довелось пережить ему. Подумать только! Трехлетним ребенком он стал королем, и гранды ссорились между собой, кому быть его опекуном, таскали его из одного лагеря в другой, из одного города в другой, пока он в четырнадцать лет по-отрочески срывающимся голосом не воззвал с колокольни собора Сан-Роман к толедским горожанам, чтобы они постояли за своего короля и спасли его из рук строптивых баронов. А потом он, совсем еще юношей, посватался к английской принцессе, тоже юной девочке, и сколько же ей пришлось поколесить из-за войны с Леоном, пока наконец удалось отпраздновать свадьбу. Всю свою молодость он растратил на войну и только и знал, что сражался то с неверными, то с непокорными грандами, то с королем Арагонским, то с Леонским, то с Наваррским, то с Португальским и даже - при всём своем благочестии - со святым отцом. А потом он строил церкви, и монастыри, и крепости и под конец отстроил вот этот загородный дворец Галиану. И теперь обосновался здесь и обрел истинный смысл жизни - эту женщину и её сказки, на которые в точности была похожа его собственная жизнь.
Ракель придумывала все новые забавы. Она показалась ему в одежде мальчика, в какой имела обыкновение путешествовать. Даже не забыла опоясаться мечом и так красовалась перед ним - нежная, прелестная и неловкая. Она подарила королю затканный золотом халат из тяжелого шелка и к нему расшитые жемчугом туфли. Он очень неохотно надел халат и решительно воспротивился, когда она потребовала, чтобы он сел наземь, скрестив ноги.
Желая загладить обиду за то, что он недостаточно оценил её подарок, он предстал перед ней в рыцарских доспехах. Правда, доспехи были легкие, серебряные, которые он надевал в парадных случаях. Ракель была искренне восхищена его стройностью и мужественной грацией и призналась, что дрожала за него во время его поединка с быком. Однако когда она попросила, чтобы он показался ей в настоящих доспехах, в тех, которые носил в бою, он замялся, и когда она пожелала посмотреть его знаменитый меч Fulmen Dei - молнию Господню, - он тоже ответил уклончиво.
Ракель стала расхваливать его перед кормилицей Саад. Та угрюмо промолчала. Тогда Ракель вспылила:
- Ты его ненавидишь, терпеть его не можешь!
- Как я могу ненавидеть то, что мило моей козочке! - запротестовала Саад, но потом призналась: - Мне обидно, что он не делает тебя своей султаншей, хоть ты и слишком хороша, чтобы стать его султаншей.
Кормилица ходила озабоченная и огорченная и однажды достала спрятанное на её обширной груди заветное сокровище - серебряный амулет с пятью лучиками, подобными пяти пальцам. Это была "рука Фатимы", запретный, но очень действенный амулет. Кормилица стала умолять, чтобы Ракель надела его. Ракель растрогалась и взяла амулет.
Когда кормилице что-нибудь было нужно из города, ей приходилось обращаться к Белардо. Они с великим трудом понимали друг друга, и жирный нечестивец был так же противен ей, как и она ему. Но у обоих была потребность почесать язык. И вот они садились на скамью под тенистым деревом и начинали браниться. Закрытая густой чадрой кормилица гортанной арабской скороговоркой высказывала весьма нелестные суждения о короле, нашем государе, в надежде, что Белардо не поймет ее; он же на грубом кастильском наречье хулил и оплакивал мерзкое кощунство христианского короля, который спит с еврейкой в разгар священной войны. Не понимая друг друга, оба сочувственно кивали головой.
Тем временем дон Альфонсо велел привезти своих собак, огромных псов, которые очень не нравились Ракели. А он возился с ними, во время трапез бросал им куски мяса. Это коробило Ракель, привыкшую к тишине и опрятности за едой. Он видел её недовольство и то переставал дразнить и кормить собак, то опять принимался за старое. Иногда Альфонсо и Ракель играли в шахматы. Ракель играла хорошо, с явным интересом, долго обдумывала каждый ход. Альфонсо раздражался, просил её ходить поскорее. Она с удивлением поднимала глаза от доски: в мусульманских странах не было принято торопить партнера. А сам он как-то заспешил, сделал необдуманный ход и собрался взять его назад. Ракель поморщилась и ласково объяснила ему правило: раз ты прикоснулся к фигуре, надо ею и ходить.
- У нас это по-другому, - возразил он и взял свой ход обратно. Она была молчалива до конца игры и старалась, чтобы он обыграл ее.
Кроме того, они удили. Катались на лодке по реке Тахо. Она просила его исправлять её ошибки в латинском и испанском языках и со своей стороны учила его правильно говорить по-арабски. Он был способным учеником, но придавал мало значения такого рода пустякам.
В Галиане были и песочные, и солнечные, и водяные часы. Ракель даже не удостаивала их взглядом. Она узнавала время только по цветам. Например, розы Шираза распускались в полдень, тюльпаны из Конии открывали свой венчик только под вечер, а жасмин-тот начинал по-настоящему благоухать лишь к полуночи.
Однако настал день, когда Гарсеран прорвался к Альфонсо и доложил:
- Мой отец здесь.
Дон Альфонсо грозно нахмурил широкий гладкий лоб.
- Не желаю я никого видеть, - крикнул он, - слышишь, не желаю!
Гарсеран помолчал немного, прежде чем ответить:
- Мой отец, твой первый министр, велел сказать, что вестей у него не меньше, чем седых волос на голове.
Альфонсо шагал из угла в угол, шлепая комнатными туфлями. Гарсеран следил за ним взглядом и по дружбе готов был его пожалеть.
- Попроси твоего отца подождать, - сердито сказал наконец король. - Так и быть, приму его.
Дон Манрике не произнес ни слова упрека, он говорил о делах так, словно вчера лишь расстался с королем. Магистр ордена Калатравы настоятельно требует аудиенции по важному делу. Епископ Куэнкский находится в Толедо и хочет изложить королю ходатайство своего города. С такой же просьбой обращаются представители города Логроньо и выборные от Вильянуэвы. Люди волнуются, что король никого не принимает.
Альфонсо вспылил:
- Что ж, прикажешь мне сидеть и ждать, не вздумает ли кто-нибудь донимать меня наглыми просьбами? Двух месяцев не прошло, как куэнкский епископ выклянчил у меня тысячу мараведи. Не желаю я видеть его постную и жадную рожу.
Но дон Манрике пропустил замечание короля мимо ушей и продолжал:
- Вильянуэва ждет, чтобы данные ей обещания были выполнены. Льготы для Логроньо недействительны без твоей подписи. Пора кончать дело Лопе де Аро - с каких пор дано обещание решить его! Магистру нужно твое согласие для строительства Калатравы. Жители твоего города Куэнки томятся в подземельях барона де Кастро.
- А мне самому сколько пришлось протомиться? Уж ты-то это знаешь, дон Манрике, - угрюмо, но без прежней уверенности сказал Альфонсо и неожиданно заключил: - Хорошо, завтра буду в Толедо.
Он пошел к Ракели. От огорчения и досады не владея собой, он напрямик объявил:
- Завтра мне надо быть в Толедо. Ракель побледнела как смерть.
- Завтра? - тупо переспросила она.
- Долго я там не пробуду, - поспешил он успокоить ее, - через два дня вернусь.
- Через два дня, - так же жалобно и тупо повторила она, словно это не дошло до её сознания. Но тут же попросила: - Подожди, не уходи. - И еще, и еще раз: - Не уходи.
Он ускакал рано утром, и Ракель осталась одна.
Утро тянулось без конца, а ведь еще будет второе и третье утро, прежде чем он вернется.
Она пошла в сад, пошла на берег Тахо, вернулась домой, опять пошла в сад, смотрела на мрачный город Толедо, а роза Шираза все не распускалась и полдень не наступал. А после того, как роза раскрыла лепестки, часы стали ползти еще медленнее. Среди дня Ракель лежала в полумраке своей спальни; было очень жарко, а до вечера казалось бесконечно далеко. И она опять пошла в сад, но тюльпаны еще не раскрылись, тени почти не стали длиннее. Наконец стемнело, но это оказалось еще мучительнее.
После нескончаемой ночи забрезжило густо-серое утро, потом оно посветлело, белесым светом просочилось сквозь занавеси. Ракель встала, не торопила служанок, которые купали, умащали и наряжали ее, сама медлила, сколько возможно. Принесли завтрак, но плоды показались ей не сочными, а изысканные сласти - не сладкими. Внутренним взором она видела отсутствующего Альфонсо - он ел всегда рассеянно и жадно. Она говорила с ним, обращалась к его призрачному образу со словами любви, восторгалась его худощавым мужественным лицом, рыжевато-белокурыми волосами и некрупными острыми зубами, гладила его бедра и ноги, говорила бесстыдные слова, какие никогда не решилась бы сказать ему в глаза, и при этом краснела и смеялась.
Она рассказывала себе сказки. Там были великаны и чудовища, которые крушили все вокруг и рвались истребить её врагов. Они выражали мысли Альфонсо, но доведенные до нелепицы. Один из этих головорезов был Альфонсо, но который - она не могла разобрать. Собственно, это был не он, а какой-то заколдованный, превращенный в страшилище Альфонсо, и он ждал, чтобы возлюбленная вернула ему настоящий облик. Что ж, она расколдует его.
Она вспомнила, как впервые заговорила с ним в Бургосе и сказала, что ей не нравится его мрачный замок. И как его султанша, донья Леонор, окинула её милостиво-холодным оценивающим взглядом. Ей стало не по себе, но она поспешила стряхнуть неприятное ощущение.
Она написала Альфонсо письмо, не думая, что он когда-нибудь прочтет его, но у неё самой была потребность объяснить, за что она так сильно его любит. Она вложила в это письмо все силы своей души: "Ты прекрасен, ты - величайший рыцарь и герой во всей Испании; как и подобает рыцарю, ты то и дело готов пожертвовать жизнью ради бессмыслицы, и это нелепо и великолепно, и за это я люблю тебя. Мой милый, необузданный, воинственный, ты шумлив, порывист и самовластен, как крылатый хищник, и мне хочется прильнуть к тебе".
Перечитывая письмо, она кивала головой с суровым и страстным выражением. Как-то, изучая язык франков, она прочла книжечку франкских стихов. Одно из стихотворений особенно запало ей в душу. Она разыскала книжку и затвердила его на память: "Сказала дама:
"Любой обет исполню для тебя, мой друг, воистину сердечный и желанный, mon ami et ton vrai desir". Сказал ей рыцарь: "Чем заслужил я, госпожа, твою любовь?" Сказала дама: "Тем, что ты таков, какого я желала, mon ami et mon vrai desir".
Ракель спустилась в сад. Садовник Белардо собирал персики, и она попросила его по севильскому обычаю оставить хоть два плода, чтобы дереву не было скучно. Белардо сейчас же перестал рвать персики, но за его покорностью она уловила недоброжелательство.
Сидя на берегу Тахо, она смотрела в сторону Толедо и грезила. Ей представлялся Альфонсо в серебряных доспехах. Она подарит ему новые доспехи из вороненого железа, с шарнирами: они очень изящны и тем не менее служат лучшей защитой, чем кольчуга, какую носят христиане. Надо, чтобы отец заказал их у кордовского оружейного мастера Абдуллы.
И вдруг она вспомнила, что обещала отцу хоть изредка приходить к нему в канун субботы и весь праздничный день проводить с ним. Не он настаивал на этом, она сама вызвалась - и ни разу не исполнила обещания! её поразило, до какой степени отец стал ей далек.
В эту пятницу она непременно пойдет к нему. Нет, нельзя, тут как раз приедет Альфонсо. Зато в следующую пятницу ничто её не остановит.
В Толедо ни один из советников короля не высказал ни упрека, ни даже удивления. Однако Альфонсо чувствовал, что они порицают его. Это его не трогало. Ему было бы неприятно встретиться лишь с одним человеком-с Иегудой. Но тот не появился.
С утра до вечера Альфонсо был занят делами, приемами, совещаниями, чтением бумаг. Он говорил, спорил, взвешивал доводы за и против, решал, подписывал. Он старался видеть людей и события в ярком и резком свете действительности, но взор его то и дело заволакивали чары Галианы, и, говоря, работая, подписывая, он думал: "Что она делает сейчас? Где она - на мирадоре или в патио? И какое на ней платье? Должно быть, зеленое..."
По ночам он сгорал от страсти. Силился думать о плане крепости Калатравы и о раздорах с епископом Куэнкским. А вместо этого ему приходили на ум строки арабских стихов, которые он слышал от Ракели, и он старался восстановить все стихотворение, но, несмотря на превосходную память, не мог подобрать все рифмы, и это раздражало его. Он явственно видел, как шевелятся губы Ракели, произнося стихи, но не понимал ее, а она старалась ему помочь и раскрывала ему объятия и ждала его. Его бросало в жар, кровь стучала в висках, не давала лежать спокойно.
Наконец три дня, казавшиеся вечностью, миновали" и он снова был в Галиане, и прежний беспредельный неземной восторг, от которого дух захватывало, наполнял их обоих.
Она была покорна всем его желаниям, но ему всего было мало - и ласк, и поцелуев, и объятий, и слияний. Он жаждал её все сильнее и неистовствовал оттого, что жажда его неутолима.
Он был одно с ней больше, чем с самим собой. Ей он поверял те по-королевски горделивые и по-детски наивные тайны, которые до тех пор никому, даже себе самому, не решался доверить; и когда ему казалось, что он открыл ей самое сокровенное, её близость побуждала его признаваться в том, что было скрыто еще глубже.
Он любил, когда Ракель что-нибудь отвечала. Не ответы почти всегда были неожиданны и вместе с тем понятны для него. Но не меньше любил он, когда она молчала - кто еще умел так красноречиво молчать, соглашаться, возражать, радоваться, сетовать, порицать?
И снова для них обоих не существовало времени, не существовало ни прошлого, ни будущего, одно только до краев наполненное настоящее.
Но Ракель неожиданным ударом рассекла это блаженство вне времени.
- Сегодня вечером я собираюсь ехать к отцу в Толедо, - объявила она.
Альфонсо в полном смятении смотрел на нее. Кто из них двух сошел с ума? Не могла она этого сказать! Верно, он ослышался или не понял ее. Он переспросил, запинаясь. Она повторила:
- Сегодня вечером я еду к отцу. Вернусь в воскресенье утром.
Ярость поднялась в нем.
- Ты меня не любишь! - вскипел он. - Мы еще как следует не узнали друг друга, а тебя уже тянет прочь. Это смертельная обида. Ты меня не любишь!
Пока он распалялся все сильнее, она думала: "Он страшно одинок, этот горделивый король. У него нет никого, кроме меня. У меня есть и он и отец".
Но это затаенное торжество не помогло ей против острой, чисто физической боли, которую она ощущала при мысли, что им придется быть врозь сегодня вечером и ночью и еще целый долгий день и целую долгую ночь.

Глава Вторая

Дон Иегуда тосковал по Ракели еще сильнее, чем думал. Временами он задыхался от ревности к Альфонсо. И тут же представлял себе, что этому ненавистному сопернику вдруг взбредет на ум вернуть ему Ракель уничтоженную, растоптанную.
Аласар тоже причинял ему немало забот. Двусмысленное положение Ракели, позорная слава сестры и отца все сильнее осложняли юноше жизнь в замке. Но он не просил совета у отца, как тот надеялся и боялся; наоборот, он замкнулся в себе, очень редко появлялся дома и в эти редкие посещения бывал молчалив и подавлен.
Наступила первая суббота после ухода Ракели.
Субботний день с давних пор, еще со времен Севильи, был торжественным днем для Иегуды. Господь подарил своему народу седьмой день, день отдохновения, дабы Израиль даже в годину бедствий чувствовал себя этот один день свободным, отмеченным среди других народов.
Деятельный Иегуда по-настоящему праздновал субботу, он забывал о делах и радовался, что его народ и сам он - избранники божий.
Наперекор здравому смыслу он надеялся, что Ракель придет в первую же субботу. Когда она не пришла, здравый смысл взял в нем верх над разочарованием. Во вторую субботу ни здравый смысл, ни усилия воли не могли заглушить мучительную душевную боль. Он придумывал сотни причин, задержавших Ракель. Но бесплодные догадки: "Что делает мое дитя? Почему мое дитя покинуло меня?" - продолжали сверлить его мозг.
А потом в Толедо приехал Альфонсо. Иегуду очень соблазняло повидаться с ним, да и предлог был прекрасный - неотложные дела. Но он боялся, что не совладает с собой и своей обидой, и не пошел к Альфонсо. Он ждал, что Альфонсо позовет его, ждал первый день, второй, третий и радовался, что король его не позвал, и был вне себя, когда король покинул Толедо, так и не позвав его.
Настала и третья суббота без Ракели. Значит, они - этот христианин, солдат, бездушный и бессовестный человек и его собственная, некогда достойная любви и любящая дочь - объединились, сговорились, чтобы истерзать его молчанием, вырвать у него из груди сердце. Ракель потеряна для него.
Но тут пришла от неё весть. А в канун следующей субботы явилась она сама.
Иегуде претили внешние проявления чувства. Однако он почти грубо обхватил, прижал к себе Ракель и отогнул её голову, упиваясь её созерцанием. Она словно отдыхала в его объятиях, закрыв глаза, и он не мог прочесть в них, каково ей пришлось. Одно было ясно: она не унижена и не жалка, это его прежняя Ракель, только еще похорошевшая.
Он попросил её зажечь светильники, эта честь, по старинному обычаю, была предоставлена женщинам; огни светильников озарили сгущающиеся сумерки - это был хороший праздничный вечер. Иегуда пропел субботнюю песнь Иегуды Галеви: "Приди, возлюбленный, приди, субботний день, и встреть невесту", - и, ликуя, прочитал псалом Давида: "Да веселятся небеса и да торжествует земля; да шумит море и ликуют все дерева дубравные перед лицом господа!"
Они сели за трапезу вместе с неизменным Мусой. Ракель казалась задумчивой, но счастливой. Муса, против своего обыкновения, погладил её руку и сказал:
- Как ты прекрасна, дочь моя.
За трапезой речь шла о многом, только не о том, что занимало их мысли.
Эту ночь Ракель спала крепко и покойно. Иегуда же все еще томился сомнениями, а может быть, и ревностью. Но те муки, какие он испытывал в последнее время, исчезли.
На следующий день Ракель вдвоем с отцом сидела в патио, возле водомета; улыбаясь, они посмотрели друг на друга сперва искоса, потом прямо, и, наконец, Ракель ответила на невысказанный вопрос:
- Все хорошо, отец, я не чувствую себя несчастной. - Потом призналась: - Я счастлива. - И совсем уж искренне: - Я очень счастлива.
Иегуда обычно не затруднялся ответом; а тут он не знал, что сказать. Конечно, с его души свалился тяжкий гнет, но был ли он рад, этого он и сам не знал.
В Галиане Ракель почти совсем вернулась к мусульманству, а тут она вспомнила о своем иудействе. Над дверями кастильо Ибн Эзра, как над входом в каждый еврейский дом, были укреплены знаки иудейской веры - небольшие трубки, в которых заключены пергаментные свитки с исповеданием веры в единого сущего бога Израилева и обетом безоговорочной преданности. Ракель решила, что такая же мезуза должна быть и над входом в Галиану.
Настала ночь, а с ней и гавдала, разделение, - трогательная и грустная церемония, которой суббота отделяется от прочих дней недели, праздник - от будней. Зажгли свечу, наполнили кубок вином, принесли пряности в драгоценном сосуде, и Иегуда, благословив вино, отпил от него и, благословив пряности, в последний раз вдохнул их субботний аромат и, благословив огонь, погасил свечу в вине.
После этого они пожелали друг другу доброй ночи с нелегким сердцем, ибо им предстояло увидеться снова лишь через неделю. Но Ракель еще не успела заснуть, как в ней не осталось иных чувств, кроме ожидания утра, когда она возвратится в Галиану.
У каноника дона Родриго было человеколюбивое сердце, каноник дон Родриго старался соблюдать христианский долг послушания, но случалось, что между его человеколюбием и заповедью послушания возникал разлад.
Святой отец возвестил крестовый поход, и долг Испании был принять в нем участие; но когда каноник думал о том, что в мире опять разгорелась великая война и люди терзают и уничтожают друг друга, он радовался, что хотя бы его полуостров до сей поры пощажен. Однако же это была греховная радость, и когда по ночам он думал о том, что стольким истинным христианам суждено претерпеть смерть и мучения во имя Святой земли, пока он со своими испанцами благоденствует, его охватывал такой жгучий стыд, что он вставал с постели и ложился спать на голой земле.
Скорбь его о всеобщем бедствии усугублялась огорчением из-за дона Альфонсо, его духовного чада. Каноник любил Альфонсо, как младшего брата. А лучезарный рыцарь и король глубоко огорчил его. Начиная свою летопись, Родриго заранее предвкушал, что завершит её описанием правления своего возлюбленного питомца и духовного сына; он подыскал уже слова, какими обрисует сущность Альфонсо, восьмого этого имени: vultu vivax, memoria tenax, intellectu capax, ясный ликом, крепкий памятью, сильный разумом. И вдруг его Альфонсо так неслыханно и гибельно уронил себя, погряз в тягчайшем грехе, в одном из коренных, главных грехов, третьем по счету смертном грехе!
Его, Родриго, обязанность побудить Альфонсо к раскаянию на деле, ибо оно только и может спасти короля от духовной смерти. Однако Родриго хорошо знал человеческую душу и видел, что грешник одурманен пряным запахом греха и всякое увещевание будет тщетно. Канонику оставалось только молиться за Альфонсо. Когда он предавался умерщвлению плоти, ему временами казалось, что он частично искупает вину Альфонсо. Правда, смертному не пристало дерзновенно уподобляться Спасителю и брать на себя грехи другого человека, каноник сознавал это, и все-таки в его самобичевание прокрадывалась такая утешительная ересь.
Хотя налагаемые на себя покаяния, по существу, не давали канонику ничего, кроме чувства исполненного долга, зато в эти благодатные часы он ощущал сладостную неземную легкость. Тело его как будто исчезало, все земное растворялось, и он вкушал чистое блаженство, сотканное из духа и бога.
Он уже совсем было потерял надежду спасти короля от духовной погибели, как вдруг в одну из минут такого восторга все его сомнения рассеялись. Он почувствовал, что его молитвы услышаны. Из самых недр души поднималась уверенность, что в нужную минуту господь вложит ему в уста нужные слова.
Это вновь обретенное упование не поколебалось и после того, как архиепископ призвал его к ответу.
- До каких пор будешь ты спокойно созерцать, что твой духовный сын Альфонсо погрязает в нечестии? - накинулся на него дон Мартин и, прежде чем он успел ответить, продолжал: - Вспомни, как Пинхас, сын сына Ааронова, ополчился на человека, прелюбодействовавшего с мадианитянкой.
Каноник задумчиво поднял на него взор и ответил спокойно, с едва уловимой улыбкой:
- Неужто богу угодно, чтобы я вонзил копье в чрево королю, нашему повелителю, и донье Ракель?
- Ты понимаешь, что я говорил лишь иносказательно, - гневно возразил архиепископ. - Однако же запомни: усердия у тебя не видно.
- Я уповаю на бога, - сказал дон Родриго. - В нужную минуту он внушит мне нужные слова.
Архиепископ понял, что от дона Родриго больше ничего не добьешься. Впрочем, он уже несколько недель подумывал, не следует ли ему самому поговорить с королем о его вопиющем преступлении. Дон Мартин с великой неохотой поручил эту задачу благочестивому, до святости кроткому Родриго и теперь сердился, что в ответ на свое мягкое напоминание услышал какую-то несвязную благочестивую болтовню. Он искал предлога, чтобы сорвать накипевшую досаду на своем секретаре.
Кстати, между ними шел один давний спор. В то время как весь христианский Запад, следуя примеру римского игумена Дионисия Малого, вел свое летосчисление от рождества Христова, испанские государи начинали его на тридцать восемь лет раньше, с того года, когда император Август превратил Иберийский полуостров в единое государство. Такое различие в летосчислении вызывало путаницу при переписке с заграницей, и потому дон Родриго делал попытки датировать письма из архиепископской канцелярии по заграничному образцу. Когда архиепископ был в хорошем расположении духа, он мирился с такими еретическими новшествами своего секретаря. В гневе же он решительно пресекал их. Вот и сегодня он ни с того ни с сего заявил строгим тоном:
- С прискорбием заметил я, любезный господин и брат мой, что ты снова принялся помечать наши письма тем же годом, что папская канцелярия. Я неоднократно высказывал тебе свою волю сохранить за испанской церковью её своеобразие. Я отнюдь не желаю отказываться от прав, которые старше, нежели права самого папы. Недаром же мой предшественник, первый епископ Толедский, был посвящен в сан апостолом Петром.
Дон Родриго понимал, почему его начальник с таким жаром возобновляет старый спор о летосчислении. Не пускаясь в распри, он примирительно заметил:
- Поверь мне, досточтимый отец, господь непременно дарует мне милость спасти душу короля, нашего государя.
Альфонсо остановился перед мезузой, свитком с заповедями иудейской веры, который Ракель повесила на косяке двери, ведущей в её покои в Галиане.
- И ты еще многое собираешься менять здесь? - спросил он с легкой, незлобивой насмешкой.
- Разумеется, - весело ответила Ракель. - Когда дом окончен, остается только умирать, - процитировала она арабскую поговорку.
- Ну что ж, лишний амулет не помешает, - согласился Альфонсо.
Ракель ничего не ответила. Она не рассердилась на него за то, что в заповедях её веры он увидел всего лишь амулет. Как мог он понять единого, незримого бога Израилева, когда сам преклонял колена перед изображениями трех богов? Он был только рыцарем и солдатом, и благоговейный трепет перед всевышним был ему чужд. Это она давно уже знала, но, как ни странно, это не унижало его в её глазах. Как ни пагубно и безбожно было его рыцарство, оно согревало ей сердце.
Альфонсо, в свою очередь, старался осознать все то, о чем до тех пор у него было лишь смутное представление. Пусть его жизнь здесь, в Галиане, недостойна рыцаря, пусть это измена его королевскому долгу - он готов заплатить за свое счастье такой изменой. Быть с любимой стало смыслом его жизни. Он страдал, расставаясь с нею даже на несколько минут. Никогда не будет он в силах с ней расстаться; это он чувствовал, понимал, и это было ужасно, и в этом было блаженство.
Ракель, как и он, не знала ничего, кроме своего счастья. Она жила здесь не ради какой-то "высшей цели". Она жила здесь потому, что ей так хотелось, потому, что она была здесь счастлива. И Альфонсо, христианин, рыцарь, варвар, был ей мил таков, как он есть. Он был король и подчинялся одному-единственному закону - своему внутреннему королевскому голосу, и этот голос всегда был прав, даже когда повелевал ему ослепить часового, заснувшего на своем посту, или сровнять с землей и посыпать солью неприятельский город.
С ним и за него она гордилась тем, что раньше вызвало бы у неё насмешливую улыбку. Он рассказывал ей о свирепых готских и норманнских королях - своих предках, и она восхищалась ими вместе с ним. Он расхваливал грубость и сочность своей вульгарной латыни, своего кастильского, и она прилежно училась ему.
Он радовался, как ребенок, когда она употребляла слова и обороты его солдатского кастильского языка. В благодарность он согласился надевать восточный халат на те часы, когда Ракель, сидя у фонтана, рассказывала ему сказки. Но когда она вкрадчиво попросила его сбрить бороду, потому что ей хочется видеть его лицо без растительности, он грубо отказался.
- Так ходят только жонглеры, скоморохи, - возмущенно заявил он. Она не рассердилась, а только засмеялась. Между ними не могло быть отчуждения, они были одно, как и в первые дни.
Но вот настала пятница, и Ракель собралась к отцу. На этот раз Альфонсо не стал её отговаривать; он только сидел, надувшись, как обиженное дитя.
Ракель покинула его с таким же тяжелым сердцем, как и в первый раз. Но уже по пути к кастильо Ибн Эзра ей страстно захотелось видеть отца, она почувствовала, как нуждается в том, чтобы он помог ей, вселил в неё новые силы. Близ него она и в самом деле становилась сильнее.
В Галиане она была лишь частицей Альфонсо, а не самой собой; она восторгалась цельной натурой Альфонсо и казалась себе хуже его из-за своей раздвоенности. А в присутствии отца она знала, что её раздвоенность- это заслуга, это хоть и спорное, но все же счастье.
Альфонсо на этот раз не поехал в Толедо; ему не хотелось опять видеть вокруг себя молчаливо-укоризненные лица своих советников. Он предпочел претерпеть муку ожидания Ракели в Галиане.
В её отсутствие ему было тягостно чуждое убранство дома. Мягкие ковры, цветистые завитушки и украшения, плещущие фонтаны угнетали его.
Он остановился перед вьющимся по фризу еврейским изречением. При своей превосходной памяти он точно запомнил слова, которые Ракель перевела ему. Еврейский бог обещал в них своему избранному народу вечную милость и торжество над всеми другими народами. Альфонсо страстно тосковал о Ракели и вместе с тем, глядя на дерзкую надпись, думал: неспроста я до такой степени страдаю из-за нее, так уж созданы евреи, что с соизволения Божия дьявол чаще всего избирает их своим орудием. "Змея за пазухой, огниво в рукаве", - вдруг припомнилось ему. Ракель тоже помимо собственной воли ведьма, и он околдован ею.
Альфонсо вышел в сад, бросился на траву под деревом. Позвал Белардо, чтобы поболтать с ним, и напрямик спросил его:
- Что ты, собственно, думаешь о моей жизни здесь, в Галиане?
Всем своим круглым, заплывшим жиром лицом Белардо выразил глуповатое недоумение.
- Что я думаю, государь, того мне не то что сказать, даже и думать не годится, - вымолвил он наконец.
- Все равно, говори, - нетерпеливо приказал Альфонсо.
- Раз уж мне велено говорить, - ответил Белардо, - вот что я скажу: этот великий из великих грехов можно себе позволить, только когда и сам ты великий из великих.
- Говори все! - потребовал Альфонсо.
- Жалко также, - вполне освоившись, продолжал садовник, - что из-за этого всем нам, да и тебе самому, государь, придется распрощаться с нашей сердечной усладой и главным делом нашей жизни.
- Говори, не стесняйся, - ободрил его король.
- Последние месяцы мне частенько вспоминается покойный мой дед, - тараторил Белардо. - Когда на него находило такое расположение, он все рассказывал про свой великий священный поход. Вот как оно было, государь. Попросил, значит, тогдашний византийский император Алексий святого отца о помощи для Святой земли и отписал ему, какое поношение терпит там христианство, и как у священных изображений Спасителя поотбиты руки, ноги, уши и носы, и как язычники-мухаммедане только и знают, что творят злое насилье над христианскими девами, а матерям тем временем велят петь, а потом учиняют то же над матерями и требуют, чтобы дочери распевали непотребные романсы. И еще писал византийский император, что, конечно, и война эта - священная, и вдобавок еще у язычников можно поживиться золотом и всякими сокровищами, да и женщины на Востоке куда соблазнительнее, чем на Западе. Все христиане расчувствовались и распалились гневом, прочитавши это письмо, и покойник дедушка вместе со всеми. Он нашил себе на грудь крест, купил поношенный кожаный колет и кожаный шлем и с милостивого дозволения вашего блаженной памяти прадедушки пустился в дальний путь. Даже и вообразить себе не могу, как у него, у старика, сил на это хватило; правда, в те поры он был помоложе. Но покуда он туда доплелся, все уже успели расхватать добычу - и золото и женщин, ну и полегли, конечно, многие. Дедушке так и не довелось повоевать, и домой он вернулся ни с чем. А все-таки лучше этого у него ничего в жизни не было, ведь он молился у того камня, на котором сидел сам Спаситель, и пил ту воду, которую пил сам Спаситель, и окунал тело в святую реку Иордан. Когда на деда находило такое расположение, он обо всем об этом рассказывал, и глаза у него тогда бывали, как у блаженного.
Белардо умолк, забывшись в воспоминаниях.
- Ну? - произнес Альфонсо.
- Ох, хорошо было бы и нашему брату сподобиться такой богоугодной забавы, - произнес Белардо с глуповато-мечтательной миной. - А что дурного случится с нами, если мы пойдем войной на окаянных мухаммедан? Коли повезет - захватим денег и женщин, коли не повезет - попадем прямехонько в рай.
- Словом, - заключил дон Альфонсо, - ты считаешь нечестивым, что я пребываю здесь в сладострастной неге?
- Избави меня господь от таких богомерзких мыслей против твоего величества, - запротестовал Белардо.
Как ни дурашливы были речи бойкого садовника, они задели Альфонсо за живое.
Значит, все считают, что он пренебрегает своим долгом рыцаря и короля, что он "изнежился", как Геркулес и Антоний из героев древности и как еврейский рыцарь Самсон со своей Далилой. В доме ему стало невмочь, он все время проводил в саду и даже спал под открытым небом, и сон его был тревожен.
Но как только Ракель возвратилась, прежние чары вновь овладели им. И мусульманские обычаи уже не отталкивали его. Жизнь в Галиане прекрасна, лучшей он никогда не знал. Он засмеялся по-юношески, изумляясь своему счастью. Веселый задор вселился в него. Пусть он изнежился, - значит, ему так нравится, значит, он на это идет, и нечего тут трубить ему в уши о грехе и раскаянии.
Такое высокое счастье, какое дарит ему Ракель, не может исходить от лукавого. Нет, наоборот, господь не оставляет его милостями, потому что он король, и это любовное блаженство - новая милость Господня. Не зря же он дон Альфонсо, Alfonsus Rex, восьмой этого имени. Он отвечает за свои поступки. Он взял себе в любовницы Ракель по внушению свыше и по своей королевской воле.
Когда Ракель отправилась к отцу в следующую пятницу, он сказал:
- Я не желаю, чтобы ты украдкой пробиралась в мою столицу. Я не желаю, чтобы та, кого король Альфонсо избрал своей дамой, таилась от людей.
И Ракель отправилась в Толедо в открытых носилках. А сам Альфонсо вызвал свиту к себе в Галиану и торжественно въехал на коне в город и королевский замок.
Паж Аласар обратился к королю с просьбой. Оруженосец Санчо поднял на смех его любовное служение донье Хуане, и он хочет вызвать Санчо на поединок. А посему смиренно просит короля пожаловать его в оруженосцы, чтобы он мог послать вызов.
Притязания юноши были справедливы, он дольше положенного срока беспорочно нес свою службу и был вправе ожидать, что король дарует ему это звание. Но как же сделать еврея оруженосцем?
- Ты, милый мой Аласар, наделен всеми качествами, требуемыми для рыцаря, - приветливо ответил Альфонсо после короткого раздумья. - Однако у нас в королевстве рыцари все христиане.

Предыдущая страница 9 Следующая страница


Испанская Баллада 10

Юноша покраснел.
- Я знал об этом, - промолвил он, - и, прежде чем обратиться к твоему величеству за милостью, долго пытал свою совесть, взвешивал все доводы за и против. Я готов стать рыцарем-христианином.
Альфонсо поразился и растерялся. Тысячи, десятки тысяч евреев шли на смерть, чтобы только сохранить свою религию, а тут вдруг этот юноша без понуждений и даже без уговоров хочет отречься от веры предков.
- А с отцом ты беседовал? - спросил он в замешательстве.
- Нет, - решительно ответил Аласар и упрямо добавил: - Никто меня не уговаривал, и никому я не позволю меня отговаривать.
Смущение короля рассеялось. Значит, жизнь при кастильском дворе, при его дворе, открыла этому юноше глаза. И вдруг у Альфонсо возникла мысль, которую он доселе боялся додумать, мысль, что и ненаглядную его возлюбленную может озарить свет истины. Недаром она уже оценила и прочувствовала то рыцарское и воинственное в нем, что прежде было совершенно чуждо её душе. Одна только надежда, что ему дано будет обратить Ракель в истинную веру, придает новый возвышенный смысл их связи, и страсть его перестает быть греховной. Ему стоило труда сдержать прилив бурной радости и спокойно ответить Аласару.
- Мне весьма отрадно слышать твои слова, дружок, - сказал он. - Однако же я не богослов и не знаю, чего от тебя потребуют, прежде чем допустить к таинству крещения. Я поговорю с доном Родриго.
Получив такое поощрение свыше, он решил побеседовать с патером и о своих собственных делах. Прежде чем заговорить об Аласаре, он поведал дону Родриго о своей глубокой внутренней связи с доньей Ракель.
- Не говори, досточтимый отец, - порывисто продолжал он, не давая канонику вставить слово совета или предостережения. - Не говори мне, что моя страсть греховна. Если она и греховна, то это благой и отрадный грех, и я не каюсь в нем. - И он закончил пылко: - Я люблю эту пленительную женщину больше всего на свете, и раз господь бог попустил такую любовь, значит, он простит мне ее.
Когда Альфонсо начал говорить, дон Родриго преисполнился умиленной благодарности к господу, смягчившему сердце грешника. Однако радость его мгновенно сменилась ужасом, когда он услышал, до какой степени обезумел король.
- Ты много говоришь в надежде опередить меня, чтобы я не успел высказать тебе слова, сурового и справедливого укора, - грустно промолвил он после того, как Альфонсо кончил. - Однако в душе ты знаешь все, что я обязан тебе сказать, знаешь раньше и лучше меня.
Альфонсо увидел его печальное лицо и чуть слышно спросил:
- Отец мой, неужто благодать покинула меня? Неужто я проклят навеки?
Скорбное молчание каноника снова раззадорило Альфонсо.
- Ну что ж, проклят так проклят, - беспечно заявил он. - А где пребывают деды моих дедов, те короли, которые не были еще обращены в веру Христову? - спросил он вызывающим тоном. - Я-то знаю, где они пребывают. Так пусть господь пошлет меня к ним!
Сдержав отчаяние, Родриго кротко остановил его:
- Сын мой, не вводи себя в новый грех такими кощунственными шутками. В тайниках своего сердца ты и сам ни на йоту не веришь этой еретической болтовне. Лучше будет, если мы смиренно поищем путь к спасению твоей души.
- Не огорчайся так, дорогой мой досточтимый отец и друг, - попросил король с юношеской улыбкой. - Господь милосерд и не готовит суровой кары мне, смиренному грешнику. Я знаю, что говорю. Господь послал мне знамение.
И он рассказал об Аласаре.
Каноник слушал с величайшим вниманием, и у него стало легче на душе. Он знал, как закостенели в своей высокомерной лжемудрости обитатели кастильо Ибн Эзра, и сам ни разу не попытался растопить сердце кого-нибудь из их рода, а на доне Альфонсо, видно, и впрямь почиет благодать божья - ему достаточно было взять этого отрока к себе в замок, чтобы тот обратился ко всеблагому Спасителю! Такая заслуга искупает многие святотатства.
Увидев, как умилен дон Родриго, Альфонсо с приветливой доверчивостью раскрыл ему самые заветные тайники своего гордого сердца.
- Подобно священнослужителю, король наделен от бога сокровенным знанием, недоступным простому смертному. И я знаю: господь послал мне эту удивительную женщину, дабы я разбудил и спас её душу.
Хотя каноника и огорчало самомнение Альфонсо; однако в словах его была крупица истины. Пути Господни неисповедимы. Может быть, и в самом деле нечестивая страсть короля даст не пагубные, а благодатные ростки?
Как бы то ни было, а пока что перед доном Родриго стояла сложная задача. Похвальные намерения короля спасти душу доньи Ракель не освобождали каноника от обязанности воспретить ему плотскую связь с этой женщиной. Но дон Родриго заранее знал, что король не подчинится такому запрету.
- Конечно, привести донью Ракель в лоно церкви - благое дело, - сказал он, - однако этим ты от меня не откупишься, государь и сын мой.
- Что же еще прикажешь мне делать? - с ноткой нетерпения спросил Альфонсо.
Кляня себя в душе за слабость, Родриго посоветовал:
- Отдались от мира недели на две или хотя бы на неделю. Поживи это время в какой-нибудь из духовных обителей нашей страны и там держи ответ перед своей совестью и жди, пока не услышишь глас божий.
- Многого ты требуешь от меня, - заметил Альфонсо.
- Я требую от тебя меньше, чем следовало бы, - возразил дон Родриго. - Мне трудно взыскивать полной мерой со своего любимейшего сына.
Рабби Товий, живший в доме дона Эфраима, большую часть времени проводил в отведенном ему покое, постясь, творя молитву и приобщаясь к мудрости Священного писания. Понапрасну растрачен каждый миг, учило оно, который мы проводим иначе, чем приобщаясь к творцу и его откровению.
От долгих страданий, которые пришлось претерпеть рабби и его общине, он стал суровым фанатиком. Особенно тяжек был для него последний год. Когда король Филипп-Август изгнал евреев из Парижа, рабби вместе с братьями по общине бежал в Брэ-сюр-Сен. Но вскоре маркграфиня Бланш возобновила эдикт, по которому в страстную пятницу предписывалось публично бить по щекам какого-нибудь почтенного еврея в виде возмездия за муки Христовы, и община настояла, чтобы рабби Товий поспешил скрыться, потому что для этого поношения власти, несомненно, остановили бы свой выбор на нем. Но во время его отсутствия король совершил беспримерный по своей жестокости набег на еврейскую общину в Брэ. Жена рабби Товия была сожжена, дети заточены в монастырь. Здесь, в Толедо, рабби Товий говорил лишь о страданиях всего народа, но не о своих собственных: тем, кто знал о его участи, он запретил рассказывать о ней, и толедские евреи лишь постепенно узнали обо всем, что выпало на его долю.
Правда, уединившись в своем покое, рабби часто вспоминал о событиях в Брэ, и его вновь и вновь обуревали сомнения - правильно ли он поступил, что, поддавшись настояниям общины, уехал из города. Останься он, чтобы претерпеть поношение, ему была бы дарована милость вместе с женой и детьми отдать жизнь во славу господа.
Рабби Товий с давних пор считал покаяние и умерщвление плоти божьей благодатью; мученичество, самопожертвование представлялись ему достойным венцом земного бытия. Он говорил, что смертный грех творит тот, кто, узнав о приближении крестоносцев, чертит на воротах своего дома крест и нашивает крест себе на одежду. Если разбойники потребуют от вас, чтобы вы предали им на смерть мужчину или женщину на поругание, учил он, - не уступайте, хотя бы они истребили вас всех. Будь проклят тот, кто ради спасения жизни станет идолопоклонником, и он пребудет проклят навеки, даже если вернется в лоно Израилево спустя неделю.
Самый драгоценный венец - смирение, учил он, самая достойная жертва - сокрушенное сердце, самая высокая добродетель - покорность. Когда праведника открыто осмеивают и бичуют, он благодарит всевышнего за кару и в душе своей дает клятву исправиться. Он не восстает против тех, кто причинил ему зло, но прощает своих мучителей. Он неотступно помышляет о своем смертном часе. Если у него отнимают то, что ему всего дороже - жену и детей, - он смиренно склоняется перед справедливостью провидения. Если же враги велят ему отречься от его веры, он с радостным рвением жертвует жизнью. Не ропщите, глядя на благоденствие и самодовольство язычников; пути Господни милосердны, хотя бы цель их была сокрыта долгие века.
Такая покорность не всегда легко давалась рабби Товию, сердце у него было гневливое. Многие евреи изливали свою ненависть к преследователям в яростных, злобных стихах, в потоках брани против "бродяг и шакалов", против их "распятых идолов", против "сточных вод крещения". И безмерна была жалоба, и воплем звучала мольба о мщении.
"Ты справедлив, господи, - взывали эти стихи, - помни о пролитой крови. Не потерпи, чтобы она осталась под пеплом, сотвори над моими врагами суд по слову твоих пророков! Пусть твоя карающая длань низвергнет моих недругов в долину Иосафата!" Эти стихотворцы бросали обвинения самому господу: "Кто же ты, господи, что не слышно голоса твоего? Как терпишь ты вновь богохульство и торжество Эдома? Язычники вторглись в твой Храм, а ты безмолвствуешь! Исав глумится лад своими детьми, а ты остаешься нем! Явись, восстань, возвысь голос твой, не будь немее всех немых".
Когда рабби Товий читал такие стихи, у него в душе поневоле закипал гнев. Но он тотчас же раскаивался. "Как может глина говорить горшечнику: что ты творишь?" - бранил он себя и еще ревностнее предавался самоуничижению.
Верующие смотрели на него как на пророка. И в самом деле, когда он, уединившись в своем покое, погружался в чтение Великой Книги, на него нисходили минуты чудесного прозрения и дар претворять виденное в слова. Так, созерцал он ревнителей истинной веры, сидящих в Эдемском саду и озаренных светом Божиим, и видел святотатцев, горящих в геенне огненной, и он вопрошал их, и те, что пребывали в пятом, самом страшном круге, отвечали: "Мы ввергнуты сюда за то, что в земной жизни отреклись от Адоная и поклонялись распятому", - и они рассказывали ему, что обречены гореть двенадцать месяцев, пока душа их не уничтожится подобно телу, и тогда ад извергнет их прах, а ветер наметет его под стопы праведников. И еще видел он себя глухой ночью в синагоге, где собрались умершие за последние семь лет; а среди них смутными призраками виднелись те, кому суждено умереть в течение будущего года. И пока он, закрыв глаза, сидел над священными книгами, его дух бродил по улицам города Парижа и по улицам города Толедо и видел знакомых ему людей, и видел, что они не отбрасывают тени, а значит, им уготована близкая и страшная кончина. Не без удовлетворения видел он, что среди этих людей без тени находится и Иегуда Ибн Эзра, мешумад, отдавший свою дочь в наложницы языческому королю.
Тем временем пришли новые дурные вести от франкских евреев. Как и предвидел рабби Товий, многие могущественные графы и сеньоры последовали примеру своего короля, ограбили живших в их владениях евреев и потом прогнали прочь. Рабби Товий выслушал, прочитал - и отправился к парнасу Эфраиму.
Хотя последний не понимал и не одобрял нашего господина и учителя Товия, однако и он против воли поддавался чарам, исходившим от бледного седого человека, горящего внутренним огнем, и когда тот, против обыкновения, пришел к нему, Эфраим почтительно и вместе с тем нетерпеливо ждал, что же скажет ему рабби.
Но рабби Товий только объявил ему обычным негромким голосом, что намерен покинуть Толедо и возвратиться к своим евреям. Беда надвигается за бедой, и ему не верится, что можно из Толедо отвратить эти бедствия. Беглецам нельзя дольше оставаться во франкских владениях, и так как сфарадская граница закрыта для них, он думает вывести их в Германию, откуда пришли их предки.
Сложные, противоречивые чувства и мысли поднялись в Эфраиме. Число взывающих о помощи все росло, и для альхамы было бы счастьем избавиться от такого рода гостей, ибо чем их становилось больше, тем это было опаснее. Но в Германии будущее беглецов было весьма туманно. Император Фридрих, должно быть, впустит их; однако по сей день евреи нигде не подвергались таким жестоким преследованиям, как в немецких землях, а сам император отправился на Восток, и одного его имени вряд ли будет достаточно, чтобы защитить их, Рабби Товий знал все это не хуже Эфраима. Но в своем неукротимом религиозном рвении он не только не страшился, а скорее жаждал мук и испытаний для своих братьев. Не следует ли ему, Эфраиму, разубедить рабби?
Пока он все это обдумывал, Товий продолжал говорить:
- Скажу тебе откровенно: меня радует, что этот самый Иегуда Ибн Эзра не спешит с обещанной помощью. Мне было тягостно думать, что помощь придет к нам от мешумада, принесшего невинность своей дочери в дар идолопоклоннику. Не нужно мне ни денег его, ни помощи. Недаром сказано: "Плату за блуд не неси в дом божий".
Оттого, что рабби Товий говорил негромким, ровным голосом, еще явственнее проступали в его словах ненависть и презрение. Дон Эфраим втайне был доволен, что его собственная неприязнь к Иегуде подтверждалась порицанием праведника, но, как человек справедливый, он выступил на защиту Ибн Эзры.
- Изо всех наших братьев в западном мире одному лишь дону Иегуде дано помочь нам, - отвечал он, - а в его доброй воле сомнений быть не может. Повремени немного, господин мой и учитель. Нетерпением и суровостью не закрывай гонимым братьям доступ в благодатную Кастилию.
Рабби Товий сам уже раскаивался, что позволил гневу взять верх над собой. Он согласился подождать еще некоторое время.
Дон Иегуда был удручен. Его мучила мысль, как относятся толедские евреи к нему и к его дочери. Должно быть, с омерзением?
Горевал он и об Аласаре. Хотя юноша и не сказан ему о своем намерении перейти в христианство, Иегуда сознавал, что для сына потерян путь к истинам еврейского учения и арабской мудрости. И в этом повинен он. Вместо того чтобы не пускать сына ко двору рыцаря и солдата Альфонсо, он сам погнал его туда.
Да, повинен! Тяжкую, тяжкую вину взвалил он на себя.
Он оправдывался своим высоким назначением. Уверял себя, что пожертвовал дочерью во славу Божию. Но господь бог отринул его жертву, это становилось яснее день ото дня. Он надеялся, что благодаря близости Ракели с Альфонсо ему будет легче поселить франкских беженцев в Кастилии, а вместо этого их связь задерживала дело спасения и грозила совсем загубить его. Король избегал Иегуды, давным-давно не призывал его к себе, и Иегуда не мог даже сказать о том, что жгло ему душу.
В таком состоянии духа застал его парнас Эфраим, когда пришел к нему. Он считал своим долгом осведомить Иегуду о намерении рабби Товия.
Дон Иегуда был глубоко потрясен. Этот самый Эфраим бар Абба всегда не доверял ему, а теперь он имел право торжествовать и напрямик заявить ему, что и рабби Товий считает пустой болтовней его обещание приютить в Кастилии гонимых детей Израиля. Чем понапрасну ждать его, рабби предпочитал вывести франкских евреев в Германию. И даже не пришел сам сказать ему об этом. Праведник избегал его, как зачумленного.
- Я знаю, что рабби Товий презирает меня всей своей суровой, праведной и бесхитростной душой, - сказал он с горечью и жгучим стыдом.
- Слишком долго ты заставляешь ждать нашего господина и учителя Товия, - ответил дон Эфраим. - Не мудрено, что он хочет поискать спасения в другом месте. Я знаю, ты не лукавил, давая обещание, но боюсь, что господь не благословил это твое намерение.
Дон Иегуда вышел из себя, оттого что Эфраим так откровенно укорял его за гордыню. Но гнев сделал его находчивым.
- Чтобы добиться разрешения, мне потребовалось больше времени, чем я ожидал, и я не удивляюсь, что ты пал духом, - сказал он. - Но не забывай, как стремительно все изменилось к худшему. Когда я предложил свою помощь, речь шла о полутора, самое большее о двух тысячах гонимых. Теперь же их тысяч пять или шесть. Мне понятны твои сомнения - разве можно впускать в страну такое множество нищих? - Он умолк на мгновение, поглядел Эфраиму прямо в глаза и продолжал: - Но я как будто нашел выход. Нельзя допустить, чтобы беглецы нищими переступили границу. Надо сразу же снабдить их деньгами. Мне кажется, четырех золотых мараведи на каждого будет достаточно.
Эфраим растерянно уставился на него.
- Ты сам говоришь, что беженцев шесть тысяч человек! - тоненьким голосом закричал он. - Откуда же взять столько денег?
- Конечно, одному мне их не собрать, - приветливо ответил Иегуда. - Я могу предоставить половину всей суммы - около двенадцати тысяч золотых мараведи. А для остального мне нужна твоя помощь, господин мой и учитель Эфраим.
Эфраим сидел, весь съежившись, и казался совсем щупленьким в своих многочисленных теплых одеяниях. Дерзкие мечты и затеи Иегуды наполняли его невольным восхищением, ему льстило, что этот гордец просит его содействия. Но как он может помочь? Двенадцать тысяч мараведи! После того как альхама уже потратила огромные суммы на поддержку гонимых, откуда наскрести такие деньги? Значит, рабби Товию придется совершить благочестивое безумство и повести своих франкских беженцев в Германию навстречу погибели.
Нет, это не годится! Этого дон Эфраим не может допустить! У него тогда не будет ни минуты покоя. Он обязан помочь Ибн Эзре. Обязан выжать деньги из альхамы!
А вдруг, - греховная надежда закопошилась в душе Эфраима, - вдруг план Иегуды не выгорит? Этот фигляр, преступник и пророк воображает, будто он всего может добиться от короля-язычника, потому что отдаёт дочь на потребу его похоти. Плохо же он знает христиан! Видно, самомнение затуманило ему голову.
Деловито, с чуть заметной насмешкой дон Эфраим уточнил:
- Итак, если альхама обязуется восполнить требуемую сумму, ты берешься добиться права жительства для шести тысяч франкских евреев? Верно я тебя понял?
Иегуда так же деловито пояснил:
- Надо собрать такую сумму, чтобы на каждого из франкских беженцев пришлось по четыре золотых мараведи. Я, со своей стороны, внесу двенадцать тысяч мараведи. Если альхама обеспечит остальные, то я обещаю испросить королевский указ, по которому беженцы получат право жительства в Кастилии.
- А в какой срок ты, господин мой и учитель дон Иегуда, обязуешься испросить указ? - продолжал грубо и неумолимо допрашивать дон Эфраим.
Иегуда метнул на него яростный взгляд. Ну и наглец же этот Эфраим бар Абба. Стоило Иегуде впервые в жизни потерпеть неудачу, как люди уже обнаглели. Но он тут же спохватился - альхама вправе смотреть на него как на неисправного должника; он не выполнил того, что обещал.
Однако он еще не банкрот. Ему надо собрать все силы для последней, отчаянной попытки, и тогда, быть может, господь примет его жертву и сломит злую волю короля.
Он поднялся с внезапной решимостью, кивком попросил Эфраима подождать, пошел в библиотеку, достал из ларя свиток Священного писания, развернул его, поискал нужный стих и, положив на него руку, сказал тихо, но страстно:
- Здесь, в твоем присутствии, господин мой и учитель Эфраим бар Абба, торжественно клянусь: до того как минует праздник кущей, я испрошу у короля Альфонсо, восьмого этого имени, право для шести тысяч франкских евреев поселиться здесь, на земле сфарадской.
Потрясенный Эфраим встал. А Иегуда с той же страстью в голосе потребовал:
- А теперь, почтенный свидетель, исполни свою обязанность и прочти слова Писания, на которых я поклялся.
И Эфраим наклонился над свитком и стал читать, повторяя вслух побелевшими губами:
- "Если клятву даешь, должен исполнить её не мешкая; ибо господь бог твой спросит с тебя и грех падет на тебя. Что сошло с твоих губ, то ты должен исполнить и сделать так, как поклялся".
- Аминь, да будет так, - сказал Иегуда. - И если я не добьюсь того, в чем поклялся, ты должен во всеуслышание предать меня анафеме.
- Аминь, да будет так, - повторил Эфраим.
Время, положенное на размышление, Альфонсо проводил в обители для кающихся в Калатраве. Он пытался убедить себя, как предосудительно его поведение в Галиане, пытался каяться. Но он не каялся, он радовался тому, что было, и знал, что все начнет сначала. За мирные дни монастырского уединения в нем лишь окреп тот юношеский веселый задор, который он противопоставлял сокрушению дона Родриго. Жгучая тоска по Ракели была не адским пламенем, а божьей благодатью. И теперь он не сомневался, что спасет душу любимой.
В таком состоянии духа он возвратился в Толедо. Однако в каком-то непонятном покаянном порыве, словно желая наверстать упущенное в монастыре, он заставил себя пробыть весь этот день в Толедо и лишь назавтра к вечеру вернуться в Галиану.
Он накинулся на дела, радуясь, что они требуют безраздельного внимания.
Дон Педро Арагонский собрал внушительное войско, намереваясь незамедлительно вторгнуться в валенсийские мусульманские владения. Об этом дону Альфонсо сообщил архиепископ. Дон Мартин с удовлетворением узнал, что канонику удалось склонить короля к монастырскому уединению, к пребыванию наедине с всевышним, и теперь дон Альфонсо, конечно, охотно приклонит слух к духовным назиданиям. А потому архиепископ в резких словах высказал ему, какой это будет несмываемый позор перед всем христианским миром, если ныне и Арагон вступит в священную войну и только величайший из королей полуострова по-прежнему останется безучастным.
И тут же, к великому изумлению дона Альфонсо, принялся восхвалять жонглера Хуана Веласкеса.
Обычно у церкви находились только слова осуждения для исполненного соблазна искусства народных певцов. Но Хуан Веласкес до такой степени пленил сердце дона Мартина, что тот позвал его петь и играть в архиепископском дворце. Архиепископ полагал, что и дону Альфонсо приятно будет послушать, как Хуан Веласкес на своем сочном кастильском языке воспевает деяния Роланда и Сида, не говоря уж об акробатической сноровке странствующего музыканта.
Дон Альфонсо велел привести жонглера. Да, дон Мартин был прав: незамысловатые и выразительные слова романсов проникли ему прямо в душу.
Нельзя, чтобы меч его ржавел в бездействии. Он заявил своему старому прямодушному советнику дону Манрике, что теперь уж непременно ринется в бой.
Дон Манрике ответил, что сам так же нетерпеливо жаждет этого, как и его государь. Но когда сеньор эскривано по его просьбе подсчитал, сколько это будет стоить, он понял, что на войну надежды плохи. Дон Иегуда пользовался арабскими цифрами, а он, Манрике, привык к римским и в арабских разбирается слабо, - кстати, и церковь не признает их. Но, к сожалению, суммы, с которыми тут приходится иметь дело, столь велики, что без арабских цифр не обойтись.
- Лучше тебе самому, государь, обсудить с твоим эскривано, во что станет поход против халифа, - посоветовал дон Манрике.
Все это время Альфонсо испытывал и страх, и какое-то щекочущее любопытство перед встречей с отцом Ракели. Но после того, как дон Манрике прямо назвал Иегуду, король решился пригласить его.
Послав герольда в кастильо Ибн Эзра, он отправил весточку в Галиану, коротенькую весточку, написанную по-арабски, по-латыни и на кастильском языке:
"До завтра, до завтра, до завтра".
Услышав, что король призывает его, Иегуда вздохнул с облегчением. Чем бы ни кончилась встреча, все лучше ожидания.
И вот они стояли лицом к лицу, и каждый усматривал в другом перемены. Иегуда искал и находил в чертах варвара то, что могло привлечь его Ракель, а король с чувством неловкости видел в чертах старого еврея сходство с любимой.
- Сдается мне, друг эскривано, - с несколько натянутой игривостью начал дон Альфонсо, - что благодаря твоей рачительности мы теперь ублаготворены так, что лучше и не надо. Я намерен наконец-то начать войну. Ты высчитал, что на это потребуется двести тысяч мараведи. Могу я получить их?
Иегуда приготовился к тому, чтобы выслушать и опровергнуть всякую нелепицу, прежде чем приступить к своему главному делу. Поэтому он спокойно ответил:
- Ты можешь их получить, государь. Но ведь в тот раз речь шла о походе против Арагона, а не против халифа.
Быть может, сам себе в этом не сознаваясь, король обрадовался возражению своего министра, однако продолжал настаивать:
- Если уж Арагон отваживается выступить в поход, неужто мне это заказано?
- Твой августейший родственник не заключал перемирия с валенсийским эмиром, - отпарировал Иегуда.
- Человеку, который навязал мне это окаянное перемирие, лучше было бы не напоминать о нем, - хмуро ответил Альфонсо.
Лицо Иегуды было по-прежнему невозмутимо.
- Что есть, то и останется, все равно, назовем ли мы свершившееся его именем или нет, - сказал он. - Кстати, я считаю маловероятным, чтобы дон Педро ввязался в войну. У моего родича дона Хосе Ибн Эзра хватает мужества говорить своему королю и неприятные истины. Надо полагать, он напомнит ему, что халиф возвращается с Востока в свою столицу и что он, по всей вероятности, направится в Андалусию, если Арагон начнет войну. В одиночку Арагон воевать не может. И Кастилия также.
Дон Альфонсо сидел, сжав губы, нахмурив лоб. Каждый раз он упирался в один и тот же довод. Нельзя засевать войну, не примирившись с арагонским вертопрахом.
- Я знаю, государь, как дорога твоему сердцу мысль о походе, - проникновенным голосом продолжал Иегуда. - Верь мне, что мы с моим родичем доном Хосе неустанно помышляем, как установить истинный мир между нашими августейшими монархами.
Король насупился еще сильнее. Не во власти каких-то Ибн Эзра добиться примирения с Арагоном. Еврею это известно не хуже, чем ему самому. Уж не смеется ли тот над ним?
Иегуда видел недовольство короля. Самое неподходящее время, чтобы просить о допущении беженцев. Но ведь он дал клятву и перед ним грозным призраком маячило всенародное проклятие, а срок приходил к концу. II кто знает, когда он опять увидится с королем? Надо говорить. Он заговорил.
Альфонсо слушал и злился. Вот когда хитрец показал свое настоящее лицо.
- Ты же только что уверял меня, что хочешь помочь мне начать священную войну, - сказал он. - А теперь требуешь, чтобы я впустил к себе в страну твоих евреев. Так вот, скажу тебе напрямик в твое лисье лицо, - ты хочешь помешать моей войне. Ты все делаешь, чтобы ей помешать. Ты хочешь помешать мне сговориться с арагонским вертопрахом. Ты разжигаешь во мне вражду против Арагона, а твой почтенный родич разжигает вражду Арагона против меня. Вы шныряете, подзуживаете, лжете, как истые еврейские торгаши и ростовщики.
Король не повышал голоса, он говорил тихо, отчего его слова звучали еще более грозно.
"Мне все-таки не следовало говорить, - думал Иегуда, - но мне надо было заговорить. Я дал клятву небесам, её нельзя взять назад".
- Ты несправедливо оскорбляешь меня и моего родича, государь, - храбро сказал он вслух. - Мы делаем все, что в наших силах. Правда, силы-то наши невелики. - И еще смелее добавил: - Я знаю, кто может достичь большего: королева, твоя супруга. Она умнее нас всех. Пойди к ней. Попроси её склонить августейшего дона Педро к примирению.
Король шагал из угла в угол.
- Ты очень дерзок, сеньор эскривано, - бросил он Иегуде; сквозь приглушенный голос явно прорывалась ярость.
А Иегуда очертя голову продолжал свою дерзкую речь:
- Но даже твоей августейшей супруге потребуется несколько месяцев, чтобы добиться примирения. Не гневайся на меня, но мне по моему низкому купеческому разумению невдомек, почему бы не воспользоваться этими месяцами и не привлечь к нам франкских беженцев. У них у всех есть головы и руки, которые могут принести большую пользу. Земли твои, государь, все еще опустошены нескончаемыми войнами. Так обеспечь же за собой этих ценных поселенцев. Прошу тебя, государь, не отмахивайся так легко от моих разумных доводов. Обдумай. Взвесь их.
Дону Альфонсо очень хотелось покончить с этим неприятным разговором. Возможно, что еврей прав, даже наверняка он прав, и король уже готов был согласиться, но тут же спохватился: смелость придают еврею не веские основания, а нечто совсем иное.
- Может, твои доводы и верны, - сердито сказал он, - но на них найдутся и не менее верные возражения, ты знаешь какие.
Иегуда попытался противоречить, но Альфонсо не дал ему слова вымолвить:
- Не желаю больше ничего об этом слышать, - яростно выкрикнул он.
Однако, увидев бледное, страдальческое лицо еврея и вспомнив, кто дочь человека с таким лицом, он торопливо добавил:
- Не обижайся, я обдумаю все: не только возражения, но и твои доводы, - и с той же натянутой веселостью закончил: - И как ты меня ублаготворил, я тоже не забуду.
На этом они расстались - король весьма милостиво, еврей с притворным смирением и притворным спокойствием, оба с затаенным недоверием.

Глава Третья

Ракель все это время ломала голову, чем объяснить, что Альфонсо оставил её одну на целую долгую неделю и даже дольше. Смутные страхи терзали ее. Она догадывалась, что тут не обошлось без вмешательства его бога.
Но вот пришло письмо, где он на трех языках своей страны радостно возвещал ей: завтра, завтра, завтра. А вот явился и он сам.
Едва они увиделись, как разлуки словно не бывало. Всю эту нескончаемую неделю они не жили, а прозябали. Теперь они снова начали жить. Вне Галианы для них не было жизни. Они придумали собственный язык, помесь латыни и арабского, со своими особыми неписаными правилами, и ни в каком ином языке не нуждались; но, пожалуй, еще лучше они понимали друг друга, когда молчали.
И тем не менее многое изменилось для них. Они ближе узнали друг друга. Альфонсо порой улавливал в Ракели то непонятное и сомнительное, что роднило её с её народом, который был проклят богом, и тогда он с благочестивой и коварной радостью думал о своем намерении искоренить в ней эти черты. Она же открыто показывала, как ей неприятна привязанность Альфонсо к его огромным псам. Однажды они добродушно кинулись к ней, а она с отвращением отшатнулась от их неуклюжих ласк.
Тогда Альфонсо весело и злобно рассказал ей в назидание:
- Мы, испанские монархи, любим наших животных. Мои предки, древние готские короли, не сомневались, что встретятся в раю со своими псами. Иначе рай был бы им не в рай. Очевидно, они веровали в учение твоего ненаглядного Мусы, который говорит, что душа животного попадает туда же, куда и душа человека.
Он увидел, как огорчила её эта шутка, и тут же проявил бурное раскаяние.
- Прости, любимая! Раз тебе не нравятся мои псы, раз они тебя пугают, я отошлю их прочь.
Ей стоило большого труда отговорить его.
Временами он мучился мыслью, что надо наконец приступить к обращению её в истинную веру. Но здесь, близ нее, он понял, что эта задача много щекотливее, чем казалось ему на расстоянии. Ведь она до сих пор не поняла даже, что такое рыцарь, что такое он сам. Значит, сперва надо ей показать рыцарство во всем его блеске.
Он вызвал в Галиану жонглера Хуана Веласкеса.
Услышав незамысловатое бренчание христианской гитары, Ракель вспомнила нежные звуки арабских арф, лютен и флейт, их мисмар, шахруд и барбут. Но тонкий слух и быстрый, ясный ум делали её восприимчивой к тому, что жило в незамысловатых стихах и музыке жонглера. Пусть ей не всегда был понятен точный смысл его вульгарной латыни, зато её захватывала рыцарски радостная героика его песни.
А пел Хуан Веласкес о подвигах и кончине маркграфа Роланда из Бретани, о том, как он с безнадежно малой горсткой воинов отражал в Ронсевальской долине несметные полчища язычников и как друг его Оливье посоветовал ему протрубить в свой могучий рог Олифант и призвать обратно войско короля Карла, великого императора. Как Роланд не послушался друга и как рыцари его свершали подвиги несказанной храбрости и полегли один за другим. И как Роланд, сам раненный, идет по полю и собирает мертвых своих паладинов, чтобы отнести их к архиепископу Турпину для последнею благословения. И как Роланд все-таки, хоть и поздно, трубит в свой чудесный рог - и горы и долины откликаются окрест. И как его ранят второй раз еще тяжелее, и он, очнувшись от долгого забытья, видит, что, кроме него, нет живых на поле, усеянном мертвыми телами. Он чувствует, что приближается смерть, от головы подступает к сердцу. Тогда он через силу торопится доползти до высокой сосны, ложится на зеленую мураву, обратив лицо к югу, к Испании, навстречу врагу" и поднимает правую перчатку ввысь, к небесам. И святой архангел Гавриил берет перчатку у него из руки.
Ракель слушала, затаив дыхание, по-детски дивясь. Потом подумала и заметила, что ей непонятно одно: почему доблестный Роланд отказался вовремя протрубить в рог; ведь тогда его рыцари остались бы целы и невредимы и одолели бы врага. Короля покоробило от этого чересчур трезвого довода. Но тут Ракель попросила певца повторить стихи о кончине Роланда, глаза её сияли при этом умилением и восторгом, и Альфонсо решил, что величие рыцарства нашло наконец отклик в её душе.
Это упование подтвердилось, когда она преподнесла ему подарок, о котором уже говорила намеками, - арабские рыцарские доспехи.
Они были сделаны из великолепной вороненой стали и благодаря подвижности многих частей казались на диво легкими и изящными. Светлые глаза Альфонсо заблестели. Ракель помогла ему надеть доспехи. Это было мужское дело, и королю не нравилось, что она ему помогает. Но у него не хватило духа отстранить ее.
Итак, она наряжала его, отпуская шутливые замечания, но с явным воодушевлением. Он стоял перед ней рыцарственный, в иссиня-черных латах, гибкие звенья кольчуги мягко обхватывали могучую, вздымающуюся грудь, светлые глаза сверкали сквозь щели забрала. Ракель с детским восхищением захлопала в ладоши:
- Любимый мой, ты самое большое чудо из божьих чудес!
Она ходила по комнате, обходила вокруг него, приплясывая и нараспев приговаривая арабские стихи:
- О гордые герои! В руках у вас разящий меч, и стройным вы потрясаете копьем. На врагов вы налетаете, как буря, как ураган. Какая радость воодушевлять вас песней.
Он слушал её с улыбкой, он был в восторге. Еще ни разу она не пела ему воинственных стихов. Но теперь он добился своего. Теперь она поняла, что значит воин. Теперь он может заговорить о том высоком и священном, что свяжет их навсегда.
Не долго думая, он напрямик спросил ее, согласна ли она вместе с ним слушать мессу.
Она подняла на него взгляд. И явно не поняла. Должно быть, это одна из его сумасбродных шуток. Она нерешительно улыбнулась. Эта улыбка рассердила его. Но он взял себя в руки и пояснил с ребяческой серьезностью:
- Вот видишь ли, любимая, если ты будешь крещена, ты не только свою душу спасешь, но и меня избавишь от тяжкого греха, и тогда мы без греха и без раскаяния останемся вместе навсегда.
При этом на лице его была написана такая простодушная вера, что это невольно тронуло Ракель.
Но тут же до её сознания дошел жестокий смысл его слов, и она ощутила жгучую обиду. Значит, он не довольствуется тем, что она отдала ему, с ненасытной воинственной тупостью он хочет отнять у неё и последнее, непреходящее достояние, завещанное ей от предков. Разве ему мало того, что она говорит, ест, купается и спит с неверным, навлекая на себя гнев божий? На её подвижном лице ясно отразилась вся боль и вся обида.

Предыдущая страница 10 Следующая страница


11 Лион Фейхтвангер

Альфонсо сделал неумелую попытку убедить ее. Но она тихо, немногословно и решительно дала ему отпор.
Однако она знала, что он упрям в борьбе и не отстанет от нее, и хотя не сомневалась в стойкости своей веры, все же бросилась искать поддержки у своих - у отца и у Мусы.
Она рассказала отцу, что Альфонсо настойчиво убеждает её креститься. Дон Иегуда смертельно побледнел.
- Прошу тебя, отец, не оскорбляй меня страхом, - тихо промолвила Ракель. - Не ты ли сам учил меня, что я из рода Ибн Эзра и, значит, причастна Великой Книге. Твои слова запали мне в душу.
С Мусой она говорила, не таясь. Ему она откровенно призналась, что боится предстоящей упорной борьбы.
Держа её руку, Муса рассказал ей о пророке Магомете и его женах-еврейках. Сперва пророк пытался добром приобщить евреев к своему откровению. Так как они противились, он ополчился на них с мечом и убил многих. В один из его походов к нему в лагерь попала еврейская девушка по имени Зайнаб, - её отец и братья были убиты мусульманскими воинами. Зайнаб признала, что нет бога, кроме Аллаха, она ластилась к пророку и льстила ему, притворялась влюбленной в него, и он пленился ею, и спал с ней, и привез её в свой гарем, и оказывал ей предпочтение перед другими женами. И Зайнаб спросила его, какую пищу он предпочитает, и он ответил: "Грудинку молочного барашка". Тогда она зажарила барашка для него и для его друзей, и они лакомились им; она же натерла грудинку ядовитым соком. Один из друзей поел от неё и умер. А сам Магомет хоть и выплюнул первый же кусок, но все-таки захворал. Еврейка Зайнаб сказала, что хотела предоставить пророку случай доказать, как он любим Аллахом. Ибо над любимцем Аллаха яд не имеет силы; если же это не так, то он достоин смерти. Одни говорят, что пророк простил ее, другие - что он предал её казни.
Город Кайбар, где обитали почти одни евреи, особенно упорно сопротивлялся Магомету. Большинство мужчин из этого города пало в бою; остальных же, числом около шестисот, пророк повелел обезглавить, после того как занял город. Среди взятых в плен женщин была одна по имени Сафия; муж её был убит, отец казнен. Сафия еще не достигла семнадцати лет и была так красива лицом, что Магомет взял её в свой гарем, хотя её уже познал другой мужчина. Он любил её всем сердцем, он преклонял колено, дабы ей легче было взойти на верблюда, он осыпал её дарами и не пресытился ею до самой своей смерти; она же пережила его на сорок пять лет.
Так рассказывал Муса.
- Значит, эти женщины отреклись от истинного бога? - спросила Ракель.
- Если бы еврейку Зайнаб и в самом деле покорило учение Магомета, вряд ли она попыталась бы отравить его, - ответил Муса. - Что же касается Сафии, то все накопленные богатства она завещала своим родственникам, которые остались иудеями.
- Ты зачастую без должного почтения говоришь о пророке. Почему же ты остаешься мусульманином? - немного погодя спросила Ракель.
- Я исповедую все три религии, - отвечал Муса, - в каждой есть зерно истины, но в каждой есть и такое, чему разум противится верить.
Он подошел к своему налою и принялся чертить круги и арабески, говоря через плечо:
- Покуда я убежден, что вера моего народа не хуже других верований, я стал бы мерзок самому себе, если бы покинул общину, в которой взращен.
Говорил он спокойно, не повышая голоса, и слова его проникали Ракели в самое сердце.
Оставшись один, Муса собрался поработать над своей "Историей ислама". Но, вспомнив сказанное им Ракели, он сам удивился, что употребил такие суровые слова, и не мог сосредоточиться на своем труде.
Вместо этого он написал стихи:
"Так полон наш век мечами и воителями, звоном железа и шумом битвы, что и речи мудреца ныне бряцают, а не шелестят чуть слышно, точно вечерний ветерок в купах дерев".
Дон Родриго избегал говорить о благодати, нисходившей на него, о минутах экстаза - плодах умерщвления плоти. Он предпочитал выдавать себя за ученого, за исследователя. И не кривил душой. Ибо при всем своем благочестии он был одержим тягой к беспощадному, чреватому сомнениями мышлению. Его пленяла чудесная игра ума, и для него было высокой усладой в споре с самим собой и с другими взвешивать доводы в пользу или против какого-нибудь положения. Из современных ему богословов он больше всего чтил Абеляра. Ему не давало покоя утверждение ученого, что от философии великих язычников короче путь к Евангелию, чем от Ветхого завета, и он все вновь и вновь возвращался к смелому труду Абеляра: "Sic et non-да и нет", где приведены взаимно противоречащие слова Священного писания; читателю же предоставлено право самому разрешать эти противоречия.
Дон Родриго знал, что ему не страшно доходить до самых крайних пределов этой опасной сферы. Недаром в его душе был заповедный приют, куда не проникали сомнения дерзновенного разума; там искал он прибежища от всяких соблазнов.
Это затаенное убеждение в несокрушимости его веры позволяло ему по-прежнему захаживать в кастильо Ибн Эзра и вступать в дружеские споры с еретиком Мусой.
Муса тоже знал, что с каноником можно без страха обсуждать самые щекотливые вопросы, и он не стеснялся говорить с ним даже о таких обстоятельствах, как любовная связь короля.
- Наш друг Иегуда надеялся, - заметил он, - что сдержанность и ласковый обычай Ракели смирят необузданную воинственность дона Альфонсо. А вместо этого она явно очарована его ратной доблестью. Боюсь, что жизнь в Галиане скорее превратит нашу Ракель в поборницу рыцарства, чем короля - в миротворца.
- Трудно требовать, чтобы в самый разгар крестового похода дон Альфонсо тяготел к славословиям мира, - возразил Родриго.
Уютно усевшись в уголке и слегка нагибаясь вперед, Муса как бы размышлял вслух:
- Уж эти мне крестовые походы! Хоть убей, а не укладывается у меня в голове, как вы можете называть своего Спасителя князем мира и его именем истово и благочестиво разжигать войну.
- А кто, как не вы, принес в мир священную войну, мой дорогой и высокочтимый Муса? - кротко спросил каноник. - Ведь именно Магомету принадлежит учение о джихаде. Наша bellum sacrum [Священная война (лат.)] была провозглашена в защиту от вашего джихада.
- Однако же пророк предписывает вести войну лишь тем, кто уверен в победе, - задумчиво промолвил Муса.
Он заметил, что этот довод огорчил его гостя, и деликатно перевел разговор.
- Судьба отыскивает удивительные лазейки, чтобы избавить наш полуостров от войны, - заметил он. - Все мы опасались, что безрассудная любовная страсть короля, нашего государя, приведет к беде. А она обернулась благом. Ибо пока наша Ракель будет удерживать короля, вряд ли он пойдет войной на халифа. Как же самовластна, как по-детски прихотлива та сила, которую я зову кадаром, а ты, достойнейший друг мой, именуешь провидением!
В ответ на этот прямой вызов каноник одернул кощунствующего старца:
- Если ты бранишь божество за слепоту и бессмысленное своенравие, скажи на милость, зачем же ты стремишься к познанию? Какая польза от всякого знания?
- Великая польза, - с готовностью отозвался Муса, - ибо оно помогает увидеть двусмысленность происходящего и его внутреннюю противоречивость. Но мне-то дорого познание само по себе. Не отрекайся, досточтимый друг, тебе оно тоже дает радость.
Правда, после таких бесед дон Родриго корил себя за то, что ему приятно общение со старым безбожником, и давал себе слово прекратить или, уж во всяком случае, ограничить посещения кастильо Ибн Эзра.
Но тут канонику было дано указание свыше. Король, поняв, что одному ему никак не растопить лед неверия, сковавший сердце Ракели, обратился за поддержкой к дону Родриго. Не мог же он отклонить такую благочестивую просьбу, а значит, не мог и прекратить посещения дома Ибн Эзра.
И вот в полукруглой галерее снова, как прежде, собрались Муса, Ракель, каноник, а также молодой дон Вениамин. Родриго привел его с собой, чтобы скрыть главную свою цель - обращение Ракели.
Дону Вениамину нелегко было держаться непринужденно с доньей Ракель. Все эти недели он неотступно думал о выпавшем на её долю трудном и опасном счастье. Лишь после её переселения в Галиану он понял, как она ему дорога, и вожделение, смешанное с горькой покорностью, придавало новую окраску и глубину его дружбе.
Он думал, что найдет большую перемену в девушке. Но перед ним сидела прежняя Ракель. Молодой человек был и разочарован и обрадован и при всех своих ученых навыках не мог собраться с мыслями. Он то и дело украдкой поглядывал на нее, рассеянно слушал то, что говорили другие, и молчал.
А дон Родриго ждал удобного повода, чтобы приступить к своей главной задаче. Он не был ярым фанатиком, ему претило лезть напролом, и теперь он ждал подходящего слова, за которое можно зацепиться. Муса сыграл ему на руку, заговорив на свою излюбленную тему, а именно, что всем народам самой судьбой уготована пора расцвета и пора увядания.
Это верно, подтвердил каноник, но лишь немногие народы соглашаются признать, что их время миновало.
- Возьмем хотя бы еврейскую нацию, - наставительно продолжал он. - Вполне понятно, что одно-два столетия после появления Спасителя евреи еще могли тешиться самообманом, будто откровения их Великой Книги остаются в силе и царство их воздвигнется вновь. Но вот уже тысяча лет, как они терпят бедствия и все не хотят признать, что пришествие Спасителя и было тем благословением, которое возвестил Исайя. Они хотят перехитрить время и упорствуют в своем заблуждении.
Каноник при этом не смотрел ни на Ракель, ни на Вениамина, он отнюдь не проповедовал, он попросту беседовал с Мусой, как философ с философом. Но Вениамин понимал, куда он метит, с каким невинно-жестоким благочестием пытается опорочить в глазах Ракели её иудейство, и тут Вениамин стряхнул с себя мечтательное раздумье и стал красноречиво защищать веру свою и Ракели:
- Мы отнюдь не хотим перехитрить время, досточтимый отец, но мы знаем совсем другое: время не против нас, оно за нас. И ту победу, которая обещана нам нашей Книгой, мы толкуем не грубо дословно. Не мечом должны мы побеждать, по слову наших пророков, и не о таких победах мы печемся. Нас не прельщают рыцари и оруженосцы и осадные машины. Их победы преходящи. Наше же наследие - Великая Книга. Два тысячелетия изучали мы ее, она служила нам опорой в несчастье и в изгнании, так же как и в славе. Мы одни умеем верно толковать ее. И она обещает нам победы духовные, их же не отнимут у нас ни крестовые походы, ни джихады.
- Да, eritis sicut dii, scientes bonum et malum [И будете вы, словно боги, ведать добро и зло (лат.)], - с грустной усмешкой сказал дон Родриго, - вы все еще верите словам змия-искусителя. И потому, что вы щедрее других одарены разумом, вы почитаете себя всеведущими. Но именно это самомнение ослепляет вас и мешает понять то, что очевидно. Мессия явился уже давно, сроки исполнились, благословение снизошло на мир. Все это видят, не видите вы одни.
- Где же оно, царствие мессии? - с горечью возразил дон Вениамин. - Я его не вижу. Не вижу, чтобы вы перековали меч на орало и копье на серп. Не вижу, чтобы Альфонсо миловался с халифом. Наш мессия принесет миру настоящий мир. Что вы знаете о мире! Мир - шалом. Даже самое слово вам непонятно! Вы даже самое слово не умеете перевести на ваши убогие языки!
- Ты слишком воинственно ратуешь за мир, милый мой дон Вениамин, - попытался успокоить его Муса.
Но Вениамин его не слушал. Воодушевленный близостью доньи Ракель, он не знал удержу:
- Чего стоит ваш жалкий pax, ваша treuga Dei, ваша жалкая eirene! Шалом - вот он венец, вот оно блаженство, а все, что не шалом, есть зло. Нашему царю Давиду не дано было построить храм, потому что он был всего лишь завоевателем и великим государем. Только Соломону, царю-миротворцу, даровано было построить его, потому что при нем каждый жил спокойно под своей лозой и своей смоковницей. Осквернен и недостоин господа тот алтарь, над которым занесен меч, так учит наша премудрость. Вы же чтите своего мессию, предавая огню и мечу его город Иерусалим, город мира. Мы нищи и наги, зато вы глупцы, при всем вашем великолепии и блеске оружия. Это наша обетованная земля, и нам она принадлежит. И потому, что так написано в Книге, вы воюете за нее, вы и мусульмане. Это было бы смешно, если бы не было так прискорбно.
Чем больше горячился юноша, тем миролюбивее становился каноник.
- Ты говоришь о блаженстве, сын мой, - сказал он, - и зовешь его шалом, и утверждаешь, что оно - ваше наследие. Но и нам ведомо блаженство. Мы по-иному его называем, однако не все ли равно, какое мы даем ему имя? Вы именуете его шалом, мы именуем его вера, именуем его благодать. - Тут он принудил себя побороть стыдливость и высказать то заветное, что таил в душе. - Благодать, сын мой, - это не посулы на далекое будущее, она существует и ныне. Я не столь красноречив, как ты, и не могу объяснить, что такое благодать, её нельзя достигнуть или хотя бы узреть усилиями разума. Она - высший дар божий. Мы можем лишь молить о ней. - И с силой, с глубочайшим убеждением произнес он заключительные слова: - Я знаю, что благодать существует. Я счастлив своей верой. И я молю господа, чтобы он и других приобщил благодати.
Весь Запад вел подобные беседы о преимуществах той или другой веры. Война шла во имя этого спора, во имя возобладания христианства. И страсти разгорались во время диспутов.
В тихой галерее у Мусы каноник и дон Вениамин еще не раз возвращались к спору о вере.
Но теперь дон Вениамин старался сдерживаться; он не хотел второй раз оскорбить своего глубокочтимого наставника Родриго резкими нападками. А донья Ракель и без того была крепка в вере; во время своего первого бурного выпада Вениамин с радостью заметил, как сочувственно она его слушает. И потому в дальнейших диспутах он довольствовался указаниями на внутреннюю осмысленность веры иудеев, чей бог не требует от верующих сделок с разумом. С чисто научным беспристрастием приводил он стихи из прекрасной книги поэта Иегуды Галеви "В защиту униженной веры" или ссылался на доводы из трудов великого мудреца Моисея бен Маймуна, ныне процветающего в Каире.
А каноник с тем же беспристрастием выставлял в ответ аргументы из трудов Августина или Абеляра. Ракель редко вступала в разговор и редко задавала вопросы, но слушала внимательно и запоминала все, что говорил Вениамин. Они с Вениамином снова очень сблизились.
Вениамин не таил от себя, что любит ее. Но ничем не выдавал своего чувства и держался как друг. В обществе этих пожилых мужчин Ракель и он чувствовали себя совсем юными добрыми приятелями.
Но Муса, оставшись как-то наедине с Родриго, спросил его, почему, собственно, он стремится разочаровать Ракель в её вере; ведь столь почитаемый каноником Абеляр учит, что надо терпимо относиться к чужой вере, поелику она не противоречит естественным законам разума и нравственности.
- А разве я не проявляю достаточной терпимости в отношении тебя, мой уважаемый друг Муса? - спросил каноник. - Даже выразить не могу, какую глубокую радость я бы испытал, если бы твой mens regalis, твой царственный разум, был осенен благодатью. Но я не настолько самонадеян, чтобы допустить, что мне будет дано наставить тебя на путь истинный. Не в моей природе с фанатическим пылом идти напрямик - ты это знаешь. Однако же, когда я смотрю в кроткое, чуткое, невинное лицо нашей Ракели, внутренний голос повелевает мне порадеть о спасении её души. Мне ведома благая весть, и я совершил бы грех, утаив ее.
Король начал терять терпение, видя, что их с Родриго совместные усилия спасти душу Ракели остаются тщетными.
Как-то раз он остановился вместе с ней перед одним из её еврейских изречений. С тех пор как она прочитала и перевела ему этот стих, прошло немало времени, но у него была хорошая память, и теперь он почти дословно повторил его: "Я вымощу твою дорогу драгоценными каменьями и построю тебе жилища из хрусталя. Бессилен будет подъятый против тебя меч и проклят тот язык, что произнесет тебе хулу".
В его голосе звучало насмешливое недоумение, а тонкие губы кривились в злобной усмешке.
- Понять не могу, почему ты выбрала сюда именно это изречение, - сказал он. - Значит, ты тоже заведомо хочешь быть ко всему слепой? Где же ваши дороги, вымощенные драгоценными каменьями? Уже больше тысячи лет вы нищи и бессильны и живете нашим милосердием. До каких же пор будете вы украшать свою жалкую наготу такими цветистыми, но, по всему видимому, пустыми обещаниями? Мне обидно, что и ты упорствуешь в этом.
В первый раз он в такой грубой форме высказал ей все, что у него накипело. Ах, как метко могла бы она отразить этот несправедливый и злобный выпад; но ей не хотелось ссориться, и она спокойно ответила:
- Ваш великий философ Абеляр учит, что христианину подобает проявлять терпимость ко всякому разумному верованию.
- А ваша вера неразумная, - злобно выкрикнул король, - в том-то вся суть.
Ракели было больно, что любимый человек порочит самое дорогое её достояние. Она припоминала, как Вениамин, защищая иудейскую веру, в качестве главного довода приводил именно её разумность. Но если ученому, красноречивому Вениамину не удалось убедить кроткого Родриго, под силу ли ей внушить вспыльчивому Альфонсо правильное понимание Великой Книги?
Да вдобавок еще на его скудной латыни.
Своими большими, серо-голубыми глазами она задумчиво вглядывалась в его лицо. Да, он искренне верит в то, что пересказывает с чужих слов. Много тысяч рыцарей и солдат послали христиане на завоевание Святой земли, но безуспешно. И все никак не могли уразуметь, что не им уготована эта земля. Вот и он, её Альфонсо, осмеивает благие пророчества тех, кому принадлежит эта земля.
И, глядя на него, она вдруг расхохоталась - до чего слепы могут быть люди, а в особенности её Альфонсо.
Его и так уж раздражали её молчаливые взгляды, а этот смех окончательно вывел его из себя. Под насупленными бровями зловеще посветлели глаза.
- Перестань смеяться! - приказал он. - Не смей кощунствовать против нашей священной войны, еретичка.
Она молча покинула комнату. Через два часа он разыскивал её по всему дому и саду, и она тоже искала его. Когда они нашли друг друга, он улыбнулся застенчиво, как мальчик, она тоже улыбнулась, и они поцеловались.
Целуя его, она говорила:
- "Когда вы гневаетесь на кого, не избегайте его близости. Пойдите к нему и поклонитесь ему и выскажите спокойно, без шипов злоречия все, все, что причиняет вам досаду в нем. И заново забьет ключ любви. И лучшим будет тот из вас двоих, кто первым придет с поклоном". Так сказано в Коране. Мы пришли оба. Значит, никто не оказался лучшим.
Иегуда уже много месяцев был свидетелем постепенного сближения своего сына с христианами, но, узнав, что над Аласаром совершен обряд крещения, он ужаснулся так, словно произошло нечто неожиданное.
Только теперь он постиг всю меру своей вины. Он недостаточно любил Аласара, любил его меньше, чем Ракель. Все свое детство Аласар провел мусульманином среди мусульман. Прежде чем мальчик осознал, что такое иудейство, сам он, отец, отослал его к исполненному соблазнов двору христианского короля. А теперь сын стал изменником, продал свою принадлежность к избранному народу за чечевичную похлебку рыцарства, погиб, пропал, навеки выкорчеван, вычеркнут из числа тех, что восстанут по трубному гласу Страшного суда.
Иегуда оплакивал сына, как покойника. Семь дней просидел на земле в разодранных одеждах.
Дон Эфраим бар Абба пришел утешить его. Парнасу становилось жутко при мысли о доне Иегуде и его жестокой судьбе. Его постигла самая страшная кара-отступничество единственного сына. Вероотступники всегда бывали самыми ярыми врагами евреев, а теперь этот отрок, сын Иегуды, стал одним из их числа. Но так как долг повелевал утешать скорбящего, дон Эфраим пересилил омерзение и ужас, он пришел, он наклонился к Иегуде и произнес, как положено:
- Слава тебе, Адонай, господь наш, судья праведный, - и прислал десять достойнейших мужей альхамы, чтобы они прочли положенные молитвы.
Иегуду угнетала не только скорбь о сыне, но и дерзновенный обет открыть франкским беглецам границы Кастилии. Срок, который он поставил себе под страхом всенародного проклятия, близился к концу. А ему все не удавалось увидеться с королем. Теперь же, отняв у него обоих детей, сперва дочь, а затем сына, тот, конечно, еще старательнее будет избегать встречи с ним.
Настали дни нового года, сумрачно-торжественные дни, назначенные для покаянного размышления.
Ракель провела праздник у отца. Он не упоминал о вероотступничестве Аласара, но она видела, как тяжко он страдает от этого, её глубоко потрясло крещение брата и лишь сильнее укрепило в благочестивом намерении сохранить верность богу.
Иегуда пригласил к себе в дом назначенного для этой цели члена общины, чтобы тот протрубил в бараний рог - шофар, чей предостерегающий зов надлежит услышать каждому иудею в праздник покаяния. Ибо в этот день бог обращается мыслью ко всему сотворенному им, вершит суд и решает судьбы людей. Пронзительный, скрежещущий звук рога вселял в Ракель благоговейный трепет, и при своей тяге к сверхъестественному она словно воочию видела, как незримая рука вписывает в книгу жизни и благоденствия имена праведников и стирает имена злодеев. Решение же о судьбе тех, кто не добр и не зол, а значит, о большинстве, откладывалось до праздника очищения, чтобы они за эти десять дней успели раскаяться.
Под вечер Иегуда и Ракель отправились, как того требовал обычай, к проточной воде. Пошли они за город на берег Тахо. Они бросали в воду крошки хлеба, бросали в воду свои грехи, чтобы река унесла их в море, и при этом повторяли слова пророка: "Нет второго бога, подобного тебе, который отпускал бы грех и прощал измену, который не упорствовал бы во гневе, ибо для него радость - быть милосердным. Он смилостивится над нами, он предаст забвению нашу вину, он потопит на дне морском наш грех".
Уже совсем смеркалось, когда они вернулись домой. Слуга внес светильник. Но Иегуда знаком приказал ему унести светильник, и Ракель лишь смутно видела отцовское лицо, когда Иегуда заговорил:
- Надгробные камни наших предков свидетельствуют о том, что Ибн Эзры происходят из дома Давидова. Но сын мой и твой брат Аласар продал и предал свое царственное наследие. И моя вина есть в том страшном, что свершилось. Тяжкая вина, я казню себя за нее, и пусть милосердие Господне глубоко, как море, - мой грех не снят с меня.
В первый раз отец заговорил с ней о вине, раскаянии и искуплении, и жалость душила Ракель. Вот в расплату за все грехи, продолжал Иегуда, он сам наложил на себя повинность, нелегкую повинность, и он рассказал ей о своем плане поселить франкских евреев в Кастилии.
Ракель внимательно выслушала, но ничего не ответила и не стала расспрашивать. Поэтому он, сделав над собой усилие, продолжал говорить:
- Я доложил королю, нашему государю, о своем плане, он не сказал ни да, ни нет. А я дал обет, и время не ждет.
Впервые с тех пор, как она поселилась в Галиане, заговорил он об Альфонсо, и Ракель больно поразило то, что он назвал её любимого "королем, нашим государем". Да и от всего, что сказал отец, её словно обдало ледяной водой - таким это было страшным и волнующим. Она почувствовала в его словах требование и воспротивилась всей душой. Нехорошо взвалить на неё то, что он сам взял на себя.
Он больше ничего не добавил, не стал настаивать. Он велел принести огонь, и непонятная, зловещая жуть развеялась. Он увидел её лицо в мягком сиянии свечей и масляных светильников. Впервые улыбнувшись за весь этот день, он сказал:
- Поистине, ты царевна из дома Давидова, дитя мое.
Утром, прежде чем вернуться в Галиану, она сказала отцу:
- Я поговорю с королем, нашим государем, о франкских евреях.
Когда Ракель объявила королю, что намерена провести новогодний праздник в кастильо Ибн Эзра, он постарался скрыть свое недовольство. Сам он пробыл все эти дни в Галиане. Ему было нестерпимо находиться в Толедо - так близко от Ракели и так беспредельно далеко. Он злился на Ракель, на Иегуду, на бога Иегуды и его праздники.
Стояли на диво ясные осенние дни, но его они не радовали. Он охотился, но ни охота, ни любимые псы не радовали его. Перед ним в грозном великолепии маячил вдали его город Толедо, но это зрелище не радовало его. Не радовали его ни река Тахо, ни болтовня с его верноподданным Белардо. Мыслями он все возвращался к тому, что рассказала ему Ракель о своем новогоднем празднике; верно, она сейчас молится там своему богу и клянчит, чтобы он простил ей любовную связь с её государем.
Она вернулась, и злую тоску как рукой сняло. Однако, хотя и она искренне обрадовалась встрече, он вскоре заметил, что Ракель точно подменили; на её лице теперь лежала печать какого-то необычайного, вдумчивого умиротворения. Альфонсо не удержался и с ласковым ехидством спросил, свела ли она, как собиралась, счеты со своим богом. Она как будто не рассердилась на него за насмешку, а может статься, и не заметила ее, она только молча посмотрела на Альфонсо, всецело погруженная в свои думы, её молчание взорвало его больше, чем любое возражение. Он, Альфонсо, даже помыслить не смел об исповеди, ни один священник не дал бы ему отпущения; а вот она примирилась со своим богом. Он стал придумывать, что бы сказать ей позлее и пообиднее.
Но тут неожиданно заговорила она сама. Да, сказала она как-то удивительно строго и вместе с тем просто, сейчас наступили благословенные дни, когда воистину раскаявшийся грешник может обрести спасение. В день поминовения, в день нового года господь хоть и вносит в книгу судеб приговор, однако печать он налагает лишь десять дней спустя, в день очищения, и молитвой, добрыми делами и непритворным раскаянием можно этот приговор изменить. Внезапно решившись, она добавила:
- Если бы ты пожелал, Альфонсо, любимый, в твоей власти было бы помочь мне вымолить у господа полное прощение. Ты знаешь, какие бедствия терпит мой народ в стране франков. Почему бы тебе не открыть границы этим моим братьям?
Волна ярости захлестнула Альфонсо. Вот оно, покаяние, которое их священнослужители наложили на нее. Ей велено заставить его в самый разгар священной войны наводнить свое государство неверными, ей велено внести рознь между его народом, его богом и им самим, - а за это их Адонай очистит её от скверны. Все они в заговоре - она, её отец и их священнослужители. Такой гадкой, грязной сделки никто еще не осмеливался ему навязывать.
Его хотели провести, как глупейшего из глупцов, хотели, чтобы за её любовь и за её тело он продал душу. Но он не попадется на удочку этим обманщикам, он не позволит себя надуть, не поддастся на вымогательства, нет, он не из таких.
Неистовым усилием воли он сдержал площадную брань, так и рвавшуюся у него с губ. А вместо этого с перекошенным от злобы лицом, звонким, повелительным голосом, словно обращаясь к сборищу строптивых грандов, отчеканил по-латыни:
- Мне не угодно обсуждать государственные дела в Галиане. Мне не угодно обсуждать государственные дела с тобой.
И, круто повернувшись к ней спиной, удалился.
Когда он попытался ночью прийти к ней, она заявила, что по еврейскому обычаю в эту покаянную пору женщинам полагается спать одним. Тут уж гнев его вырвался наружу. Ах, он должен считаться с её дурацкими суевериями? Или она думает этой новой уловкой выманить у него указ для своих евреев? Значит, из-за них она отказывает ему?
Вперив в неё бешеный взгляд, он угрожающе тихо произнес:
- Ты смеешь ставить мне условия, да? Чтобы я впустил твоих паршивых евреев в свою страну, а ты за это впустишь меня сегодня ночью к себе, да? Этого я не потерплю. Я хозяин здесь в доме, здесь в стране!
Она смотрела на него широко раскрытыми серыми глазами, полными жалобы, укора, ужаса, но не страха. Это окончательно взорвало его. Он набросился на нее, швырнул на ложе, схватил, как хватают врага. Она сопротивлялась, задыхаясь. Он снова насильно бросил её на ложе и, не выпуская, сам тяжело дыша, в клочья разорвал на ней одежду и молча, яростно, грубо, без наслаждения овладел ею.
В ту же ночь Ракель покинула Галиану. Она ушла в кастильо Ибн Эзра.
Альфонсо слышал, как она уходила вместе с кормилицей Саад. Дорога вверх на скалистый Толедский холм была короткая, но небезопасная в темноте. Поколебавшись, он послал за ней следом вооруженного провожатого. Тот не догнал ее.
"Так ей и надо, - злорадно подумал Альфонсо. - Сама меня до этого довела. Все к лучшему. Значит, так угодно небесам. Теперь ничто меня не удержит. Теперь уж я пойду войной на неверных. Она одна виновата, что я так долго и постыдно мешкал. Арагонский вертопрах просчитался. Провидению неугодно, чтобы я предавался сладострастию, пока он будет бить неверных".
К утру он принял решение показать великодушие и еще один день пробыть в Галиане. На случай, если она вернется. Несмотря на свой справедливый гнев, он хотел расстаться с ней по-дружески. Ведь много прекрасного пережито здесь, и нельзя, чтобы все это оборвалось так нелепо и некрасиво.
Он слонялся по дому и парку, судорожно стараясь быть веселым. Далила, видите ли, желала предать его филистимлянам, но он не такой дурак, как Самсон, у него не похитишь его силу. Оказалось, что прекрасная жизнь в Галиане - попросту эспехисмо, мираж пустыни. Ну вот, свежий ветер развеял это наваждение, и теперь его окружает здоровая действительность.
Он остановился перед мезузой, которую Ракель велела прибить над дверьми. Это была трубка из драгоценного металла, а в застекленном отверстии угрожающе чернели слова заповедей Шаддаи. Ему очень хотелось сорвать эту языческую дребедень, но он побоялся навлечь на себя гнев её бога и удовольствовался тем, что кулаком разбил стекло. Осколки поранили ему руку, потекла кровь, он стер ее, но кровь все текла; злобно смеясь, смотрел он на кровоточащую руку. Пусть теперь подивятся все, кто думал, что он разнежился здесь. Нет, теперь он ринется в бой. Он будет разить и крушить своим славным мечом. В угодном богу честном мужском бою выбьет он из души все эти глупые помыслы и очистит свою кровь от грехов, от сомнений, от гнетущей, расслабляющей языческой дури.
- Может статься, любезный, твои надежды сбудутся скорее, чем ты думаешь, - с наигранной веселостью сказал он садовнику Белардо. - Доставай-ка дедовский кожаный колет и шлем. Я дам тебе случай проветрить их.
Белардо, казалось, скорее удивился, чем обрадовался.
- Я готов служить твоему величеству всем, что у меня есть, в том числе и дедушкиным кожаным колетом. Но кому-то надо остаться здесь и орудовать лопатой. Ведь ты, государь, не захочешь, чтобы твой сад пришел в запустение?
Уклончивость садовника озадачила Альфонсо.
- Да я не завтра собираюсь выступать, - сердито буркнул он. И так как разговор происходил возле полуразвалившихся цистерн, остатков изобретенной рабби Хананом машины для измерения времени, словно невзначай приказал: - Пока что надо засыпать вот это. А то еще свалится туда кто-нибудь в темноте.
Ракель не вернулась и на следующий день. Тогда он поскакал в Толедо. В замке, по-видимому, уже знали, что он рассорился с еврейкой. Все явно повеселели и вздохнули свободнее.
Он окунулся в дела.
Все было так, как предсказывал еврей. Страна процветала, кастильская казна была полна. Впрочем, Иегуда, пожалуй, был прав и в том, что для войны против халифа денег еще недоставало. Но пусть еврей не думает, что такими доводами ему и впредь удастся удержать его, Альфонсо, от исполнения своего священного долга. Довольно евреям жиреть за счет его страны; захочет он, так может по примеру своего франкского кузена Филиппа-Августа отнять у них накопленные денежки, вот у него и будет золото, чтобы воевать с халифом.
- Мне больше невмоготу быть eques ad fornacem, рыцарем-лежебокой, когда весь христианский мир воюет, - заявил он дону Манрике. - Я все рассчитал и обдумал и полагаю, что можно начинать.
- А твой эскривано, который понаторел в счете, полагает иначе, - возразил Манрике.
- Наш еврей в своих подсчетах упустил из виду одну статью - честь, - высокомерно отвечал Альфонсо. - В чести он смыслит не больше, чем я в Талмуде.
Манрике встревожился.
- В конце концов, ты сам поставил его надзирать за твоей казной, - сказал он, - значит, его обязанность беречь ее. Не поддавайся на уговоры дона Мартина, дон Альфонсо, - взмолился он, - велик соблазн военного похода, тем более что это соблазн, угодный богу. Но если у нас не хватит денег, чтобы продержаться год-два, тогда такой поход может погубить государство.
В душе Альфонсо не доверял мнению Ибн Эзры. Тот искал всяких поводов помешать священной войне, потому что впустить своих евреев в Кастилию он мог только в мирное время. Но такая наглая затея даже в голову бы не пришла этому Ибн Эзре, если бы не его, короля, нечестивая страсть, а потому Альфонсо стыдился признаться старому другу Манрике в своих подозрениях и вместо этого лишь проворчал:
- Вы тут сидите да каркаете, а кому достается от всего христианского мира? Понятно, мне.
- Тогда вступи в переговоры с Арагоном, дон Альфонсо, - сухо и обиженно посоветовал Манрике. - Столкуйся с доном Педро. Заключи честный союз.
Король в досаде поспешил отпустить своего друга и советчика. Всякий раз он натыкается на то же препятствие. Разумеется, Манрике прав, разумеется, начать войну можно, только выяснив отношения с Арагоном. Надо точно договориться обо всем и заключить союз, но достичь этого способен только один человек на свете - донья Леонор.
Что ж, он поедет в Бургос.
Сколько времени он не виделся с Леонор? Целую вечность. Она посылала ему короткие учтивые письма, он через большие промежутки отвечал так же коротко и учтиво. Он ясно представлял себе их встречу. Он будет разыгрывать весельчака, она будет отвечать приветливой, несколько принужденной улыбкой. Нерадостное это выйдет свидание.
Он постарается объяснить ей все происшедшее. Но где найти слова, чтобы другой человек понял, как это страшно и прекрасно, когда на тебя накатывает такая огромная волна, и швыряет в бездну, и возносит ввысь, и снова вниз, и снова ввысь?
В разговоре с Родриго он заносчиво и упрямо отстаивал свое право на Ракель и на страсть к ней, и священник при всем своем благочестии понял его. Но Леонор, сдержанная, благосклонная, истая знатная дама, не может его понять. Перед ней он потеряет дар речи, и что он ни скажет, все будет звучать, как жалкая попытка глупого мальчугана во что бы то ни стало оправдаться. Это будет самое жестокое унижение в его жизни.
Король не имеет права так унижаться ни перед кем на свете, и нет ничего на свете, что стоило бы такого унижения.
Неправда. Есть, есть такое блаженство, которое стоит любого унижения и в придачу вечных мук.
И сразу вновь всплывает Галиана в её нечестивом ореоле. Он чувствует вновь, как прижимается к нему Ракель, чувствует её нежное, упоительное прикосновение, чувствует, как пульсирует её кровь и бьется сердце. Он запускает пальцы в её волосы, теребит их, пока она не скажет, смеясь: "Не надо, Альфонсо, мне больно, Альфонсо". Кто еще умеет так забавно, по-своему и так убедительно сказать "Альфонсо", что от одного этого слова и смеяться хочется, и пробирает дрожь? Он видит её глаза цвета голубиного крыла, видит, как они меркнут, как медленно опускаются на них тяжелые веки и поднимаются снова.
Ему вспомнились арабские стихи, которые она однажды дала ему прочесть:
"Часто слышал я свист стрел над моей головой и не дрогнул ни разу; но когда я слышу шелест её платья, трепет проходит у меня по всему телу. Часто слышал я трубы наступающего врага, но оставался холоден телом и душой; когда же я слышу её голос, всего меня обдает жаром".
Тогда эти стихи вызвали у него досаду; не смеет рыцарь доходить до такого раболепства. Но они были истинны, эти нежные и раболепные стихи, истинны, как само Евангелие. Его обдавало жаром, едва он представлял себе Ракель. Как мог он даже помыслить о том, чтобы покинуть Ракель, свою Ракель, блаженный и греховный смысл своей жизни?
Он должен вернуть себе Ракель, должен помириться с ней. А это возможно только одним путем. Он тяжело перевел дух. Ничего не поделаешь. Другого пути нет.
Он послал за Иегудой.
Дон Иегуда был не из трусливых, но его охватил страх, когда глубокой ночью к нему в полном смятении прибежала Ракель.
- Он оскорбил меня так, как никогда не оскорбляли женщину, - сказала она.
Иегуде не терпелось узнать, что случилось. Но он сдержался. Разбудил Мусу, попросил его приготовить сильнодействующее успокоительное питье и сказал:
- Ляг, усни, дочь моя, завтра проснешься здоровой.
Оставшись один, он лихорадочно пытался представить себе, что же такое могло произойти. Должно быть, она попросила приюта для франкских евреев. А Иегуда по опыту знал, как жестоко и вероломно умеет этот человек оскорблять, когда бывает раздражен. Ракель не стерпела обиды, она убежала, а человек этот мстителен, он сорвет свою злобу и на нем, Иегуде, и на всех евреях. И Ракель, и он сам напрасно принесли такую жертву.
Он старался успокоиться, но уснуть не мог. Нельзя допустить, чтобы все пошло прахом, надо найти лазейку для надежды. Он ломал себе голову, отыскивая, за что бы ухватиться. Этот христианский король вечно толкует о чести, но о собственном достоинстве понятия не имеет, Уже два раза, обругав и оплевав Иегуду, он вдруг понимал, что нуждается в нем, и спешил опять к нему подладиться. Ракель он любит, жить без неё не может, значит, и к ней будет опять подлаживаться, будет клянчить, чтобы она вернулась.
Это было утро пятого тишри. Меньше чем через три недели истекал срок, назначенный Иегудой для исполнения обета. В эту первую бессонную ночь он понял, что много у него еще будет бессонных ночей, много раз будет он падать в бездну отчаяния и выбираться из нее, цепляясь за надежды и хитроумные домыслы.
Так обстояло дело с Иегудой Ибн Эзра. А с тобой-то что, Ракель? Ты бродишь бледная, молчаливая, тщетно ждешь весточки. Ты видишь озабоченные, нежные взгляды отца, но они не греют и не утешают тебя. Ты слышишь слезливые причитания кормилицы - увы, её ладанка, "рука Фатимы", ничему не помогла, - и все её уговоры скользят мимо тебя. Ты воскрешаешь в памяти его лицо, осанку и повадку в те лучшие часы знойной страсти, когда сливались воедино души и тела. Но этот образ вытесняется другим, и ты видишь перед собой изуродованные похотью черты насильника. Вот, значит, каков лик рыцарства, столь пленительный для него! Но, несмотря ни на что, ты тоскуешь о нем и знаешь твердо - стоит ему только позвать, и ты пойдешь, побежишь к нему.

Предыдущая страница 11 Следующая страница


Испанская Баллада 12

Проходили дни. Дон Альфонсо был в Толедо, но не посылал ни за ней, ни за Иегудой. Только дон Манрике являлся с вопросами, необходимыми для ведения государственных дел.
Наступил священнейший для евреев день-день очищения, йом кипур. Иегуда, удивительный, многоликий Иегуда, словно переродился в этот день. Он отбросил всякое мелочное тщеславие, признался себе, что его "высокое назначение" было лишь личиной властолюбия, и воистину стал сокрушенным, жалким, грешным человеком перед лицом Божиим; чем высокомернее был он раньше, тем приниженнее стал теперь. Он бил себя в грудь и со жгучим стыдом взывал к богу:
- Я согрешил головой своей, надменно и дерзко поднимая ее. Я согрешил глазами своими, глядевшими нагло и заносчиво. Я согрешил сердцем своим, преисполненным гордыни. Я признаю, и сознаю, и каюсь. Помилуй меня, господи, дай мне искупить мой грех.
Теперь он не только разумом, но всем существом своим готов был принять любую кару.
Когда два дня спустя король призвал его к себе, он ни на что не надеялся и ничего не страшился. Добро ли, зло ли - будь благословенно, - так мысленно твердил он по дороге в замок и так думал на самом деле.
Альфонсо держался надменно и смущенно. Он долго распространялся о малозначащих делах, как-то: о препонах, чинимых баронами де Аренас, и о том, что он не намерен терпеть это далее. Пускай Иегуда вдвое против прежнего сократит им срок, и если они не соизволят уплатить, он, Альфонсо, силой займет спорное селение.
- Я в точности исполню приказ твоего величества, - с поклоном ответил Иегуда.
Альфонсо лег на свою походную кровать, скрестил руки под головой и спросил:
- А как обстоит дело с моими военными планами? Ты все еще не нагреб достаточно денег?
- Договорись с Арагоном, государь, а тогда можешь выступать, - деловым тоном ответил Иегуда.
- Заладил одно и то же, - проворчал Альфонсо и, привстав, без всякого перехода, спросил:
- А что слышно о евреях, которых ты хочешь навязать мне? Постарайся говорить по-честному, не как их брат, а как мой советник. Будут у моих подданных основания упрекать меня: что, мол, делает этот король - в самый разгар священной войны впускает в страну тысячи нищих евреев?
Скорбная самоотверженная покорность Иегуды мигом сменилась буйным ликованием.
- Никто не скажет ничего подобного, государь, - ответил он, снова став прежним Иегудой, почтительным, уверенным в себе и в своем превосходстве. - Я бы не осмелился просить тебя, чтобы ты допустил к себе в страну нищих. Наоборот, я думал всеподданнейше предложить тебе, чтобы через границу пускали только тех беженцев, у которых окажется в наличности, скажем, не менее четырех золотых мараведи. Новые поселенцы будут не жалкими бедняками, а людьми положительными, сведущими в торговле и ремеслах, и обогатят казну немалыми налогами.
Альфонсо только того и ждал, чтобы его уговорили, а потому спросил:
- Как по-твоему, можно это втолковать моим грандам и моему народу?
- Не знаю, как грандам, а народу, безусловно, можно. Твои кастильцы на деле почувствуют приток средств, им привольнее станет жить, - ответил Иегуда.
Король рассмеялся.
- Ты, по своему обыкновению, преувеличиваешь. Ну, да я к этому привык, - заметил он и будто вскользь бросил: - Так вели изготовить указ. - Иегуда низко поклонился, коснувшись рукой земли.
Он не успел еще выпрямиться, как король добавил:
- Бумаги пришли мне в Галиану. Я сегодня вернусь туда. Да скажи, пожалуйста, своей дочери: мне будет приятно, если она пожелает присутствовать при подписании указа.
За пять дней до назначенного им самим срока дон Иегуда сообщил парнасу Эфраиму, что король, наш государь, выразил согласие на поселение шести тысяч франкских евреев.
- Тем самым я избавляю тебя от труда предавать меня анафеме, - с лукавой и горделивой скромностью продолжал он. - Правда, от внесения двенадцати тысяч мараведи для франкских евреев я тебя избавить не могу. - И великодушно добавил: - Зато в том, что они получат доступ к нам в страну, будет большая доля твоей заслуги. Не согласись ты оказать мне помощь, я бы этого не добился.
Дон Эфраим побелевшими губами произнес слова благословения, которые положено говорить, когда получаешь радостную весть:
- Хвала тебе, Адонай, господь бог наш, ибо ты благ и даруешь нам благое.
Тут Иегуда не сдержался и дал волю своему торжеству:
- Naphtule elohim niphtalti - божьи победы - мои победы! - ликующе воскликнул он.
Он ходил сияющий, окрыленный, не чувствуя под собой земли. Куда девался человек, который всего лишь две недели тому назад был раздавлен сознанием своего ничтожества? Гордыня его не знала пределов. Грудь его распирал смех над глупцами идолопоклонниками, что затеяли свою священную войну ради страны, которая никогда не будет принадлежать им. Истинную священную войну, войну Божию, ведет он, Иегуда. Пока те сеют смерть и опустошение, он мирно расселяет шесть тысяч спасенных. Он мысленно видел уже, как работают их смышленые головы и ловкие руки, как они устраивают мастерские, возделывают виноградники, производят и выменивают полезные предметы.
Он праздновал свое торжество с верным другом Мусой. Его, ценителя лакомств и тонких вин, позвал он сотрапезником на дунуновский пир, достойный братьев Дунун, непревзойденных чревоугодников мусульманского мира. Перед Мусой он не скрывал своей радости. Видно, он и в самом деле любимое чадо Божие. Если бог и посылает ему порой несчастье, то лишь затем, чтобы он лучше прочувствовал свое счастье.
- Знаю, знаю, мой друг, - с ласковой насмешкой подтвердил Муса. - Ты потомок царя Давида, и господь на ладони своей проносит тебя над всеми житейскими бурями. Потому-то тебе незачем прислушиваться к голосу рассудка и можно "творить" и крушить напропалую, теша свое необузданное сердце, точь-в-точь как те рыцари, к которым ты питаешь такое безграничное презрение. Разумом ты их видишь насквозь, но в делах своих руководствуешься их основным правилом: "Лишь бы не сидеть сложа руки, лишь бы что-нибудь делать, и лучше даже не то, что надо, чем вовсе ничего".
Они пили изысканные вина, и Иегуда, в свою очередь, поддразнивал друга:
- Ну конечно, мудрец не должен терять хладнокровие при любых обстоятельствах: он скорее согласится, чтобы его убили, чем ударит сам. Могу засвидетельствовать, что ты так и поступал. И если бы не я, ты по меньшей мере три раза был бы уже убит и не мог бы сейчас пить это вино с берегов Роны.
Они выпили.
- Я рад, - заговорил Муса, - что твой Ибн Омар хоть сегодня не будет требовать от тебя, чтобы ты вмиг составил договор с другим государством или отправил в плавание целый торговый флот. Мне ведь та к редко доводится мирно наслаждаться твоей дружбой. Ты без конца превозносишь мир, а самому себе отказываешь в нем.
- Если бы я не отказывал себе в мире, другие и вовсе не знали бы его, - ответил Иегуда.
Муса кротким, улыбчивым, испытующим взглядом посмотрел на друга.
- Резво бегаешь, друг Иегуда, - промолвил он, - и не знаешь передышки. Боюсь, что ты убегаешь от своей души и она не может догнать тебя. Нередко ты, правда, добегал до цели, но не забудь, что порой тебе не хватало дыхания. - И немного погодя добавил: - Мало кто понимает, что не мы идем по жизни, а нас ведут по ней. Мне-то давно уже ясно: я не рука, бросающая игральные кости, а лишь одна из костей. Боюсь, что ты этого никогда не постигнешь. Но именно за это я тебя люблю и дружу с тобой.
Долго сидели они так - ели, беседовали, пили. А потом с наслаждением смотрели на танцовщиц, которых позвал Иегуда.
Вспоминая в последующие недели речи своего друга Мусы, Иегуда лишь посмеивался с ласковым превосходством. Все складывалось, как он задумал. Два огромных каравана с товарами, которые он наудачу приказал доставить с дальнего Востока, благополучно миновали превратности морей и войны и достигли надежной пристани.
В самый разгар священной войны был подписан хитроумный договор с наместниками султана Саладина на пользу Иегуде и Кастильскому королевству. Иегуда с глубоким изумлением убеждался, что толедская жизнь претворяла в явь те грезы, которые грезились ему когда-то у полуразрушенного фонтана. Гордость окутывала его мерцающим облаком.
Он заказал себе рисунок герба и просил короля утвердить его. Посредине была изображена менора, семисвечник из храма Господа, а кругом еврейскими письменами были начертаны имя и должность Иегуды. Он заказал себе печать с этим гербом и носил её на груди по обычаю своих праотцев, тех мужей, о которых повествует Великая Книга.
Альхама выплачивала очень большую саладинову десятину, и такой же большой процент получал с неё Иегуда. Он решил впредь не оставлять себе этих денег. А тут как раз оказалось, что парижским евреям, когда их изгоняли, удалось спасти свиток торы, который считался древнейшим из уцелевших списков Моисеева Пятикнижия. Это был так называемый сефер хиллали. Иегуда купил книгу за три тысячи мараведи; никто, кроме него, не был способен пожертвовать беженцам такую огромную сумму таким красивым жестом.
И теперь он сидел вместе с Мусой перед драгоценным и ломким пергаментным свитком, сохранявшим из поколения в поколение слово Божие и возвышенное, благородное творение еврейского народа.
Жадно и благоговейно созерцали они чудесную книгу и бережно прикасались к ней.
Иегуда собирался было отдать пергаментный свиток в дар альхаме, но его с первых же дней удручал невзрачный вид толедских синагог. Нет, сперва он построит подобающее хранилище для своей чудесной книги, храм, достойный этой драгоценной рукописи, достойный народа Израилева, древней толедской альхамы и его самого, Иегуды Ибн Эзра.
- А ты не думаешь, что этим еще пуще разожжешь ненависть архиепископа и баронов? - предостерег его Муса.
Иегуда только пренебрежительно усмехнулся в ответ.
- Я построю богу Израиля достойный его дом, - сказал он.
Муса все так же ласково, но, пожалуй, настойчивее, чем обычно, постарался образумить его.
- Иегуда, друг мой, не обременяй коня чересчур пышной сбруей. Смотри, как бы под конец не остаться с упряжью и чепраком, но без коня.
Иегуда дружески похлопал его по плечу и пошел дальше своим дерзновенным путем.

Глава Четвертая

Донья Леонор у себя в Бургосе сперва не приняла всерьез слухи о любовных похождениях Альфонсо. И даже когда оказалось, что Альфонсо по целым неделям живет в Галиане наедине с еврейкой, она постаралась убедить себя, что это мимолетное увлечение. Правда, за пятнадцать лет супружества Альфонсо время от времени позволял себе любовные прихоти, но всегда очень скоро возвращался к ней, по-мальчишески смущенный. У неё в голове не укладывалось, что он мог не на шутку влюбиться, да еще в эту еврейку! Когда они встретились впервые, он почти не обратил на неё внимания, и самой Леонор пришлось просить его, чтобы он сказал этой девушке несколько учтивых слов. К тому же она, еврейка, слишком бойка и одевается как-то подчеркнуто своеобразно, а все это может только оттолкнуть Альфонсо.
Нет, донья Леонор не ревновала. Грозным предостережением вставала перед ней жизнь её матери Алиеноры Аквитанской, которая мучила мужа, Генриха Английского, дикой ревностью, за что все последние годы он держит её в заточении. Нет, Леонор не последует материнскому примеру. Увлечение еврейкой пройдет у Альфонсо так же скоро, как все его прошлые прихоти.
Шли недели, месяцы, а Альфонсо был по-прежнему влюблен в эту донью Ракель. И вдруг доводы разума и самообольщения потеряли силу. Леонор всегда считала чистым вымыслом увлекательные романы в стихах, которые посылала ей из Труа сестра и пели перед ней франкские рыцари и труверы. Она и сама порой воображала себя одной из тех прекрасных, сверкающих умом женщин, Джиневрой или Изольдой, ради которых блистательные рыцари, Ланселот или Тристан, жертвовали честью и жизнью. Но вот эти нелепые, безумные россказни обернулись не выдумкой стихоплетов, а подлинной, окружающей её жизнью. Оказались страшной действительностью, которой жил её супруг, её рыцарь, её возлюбленный, её Альфонсо!
Гнев закипел в ней против него, против Альфонсо, который так отблагодарил её за любовь, за ровный и веселый нрав, подобающий знатной даме, за рождение инфанта; её охватила безграничная ненависть к этой женщине, к еврейке, распутнице, подлым образом обольстившей, укравшей у неё мужа, который принадлежал ей по праву пятнадцатилетнего супружества, освященного церковью.
Но нельзя, подобно матери, терять над собой власть. Надо быть мудрой и помнить, что ей предстоит выдержать борьбу с умнейшим человеком в королевстве, с Ибн Эзрой, которого сама она, безумица, на свою погибель призвала сюда.
Она и повела себя мудро. Подавила гнев. Не желала слышать о происходящем, все отрицала даже перед своими приближенными. Пришел архиепископ Бургосский, искренний и верный друг, и с сокрушением заговорил о приключившейся беде. Она тотчас придала лицу самое царственное выражение и посмотрела на благочестивого гостя так холодно и недоуменно, что он умолк.
Нет, донья Леонор знать не знала про Галиану, ничего не предпринимала ни против Альфонсо, ни против его любовницы, никому не жаловалась.
Она сделала одно - резко изменила свою политику. К величайшему изумлению придворных, она внезапно заявила, что нейтралитет Кастилии - дело нечестивое и неразумное. Все видят, что у государства теперь достаточно денег для участия в священной войне. Так пора наконец выступать в поход.
Она знала: стоит Альфонсо выступить в поход, и злые чары развеются, точно дым; это было непреложно, как "Отче наш".
И она сделает так, что он выступит в поход. Она добьется союза с Арагоном. Умная, злая усмешка тронула её губы. Из нелепой страсти Альфонсо можно извлечь хоть какую-нибудь пользу: можно смягчить дона Педро, показав ему, что Альфонсо вообще подвержен припадкам умопомешательства, что он был невменяем, когда нанес ту злополучную обиду, а значит, её следует простить и забыть.
Она написала дону Педро дружественное послание, где в приличествующих знатной даме, но все же нежных выражениях дала ему понять, что желает видеть его у себя. Письмо должен был доставить дон Луис, секретарь её друга, архиепископа Бургосского.
Воображение молодого короля было поражено любовной связью дона Альфонсо. Несмотря на всю свою ненависть, он по-прежнему видел в доне Альфонсо зерцало рыцарства, и необузданная страсть кастильского короля была лишь подтверждением его рыцарских качеств. Подобно тому как Тристан и Ланселот жертвовали всем для своей дамы, Альфонсо тоже ставил на карту свою рыцарскую и королевскую честь ради женщины, к которой воспылал любовью. А то, что эта женщина была еврейкой, придавало приключению ореол особой таинственности. Много ходило фантастических историй о рыцарях, которые пленялись на Востоке мусульманскими женщинами. Дон Педро не мог без содрогания думать о царственном родственнике, отрекавшемся от христианской веры и губившем свою душу, и вместе с тем невольно восхищался его бесстрашием.
С такими противоречивыми чувствами читал он письмо доньи Леонор. Он мысленно слышал её голос, видел перед собой милый облик благородной дамы, от души жалел эту превосходную женщину, которую узы брака приковали к страдающему помешательством, одержимому дьяволом Альфонсо. И раз эта благородная дама оказалась в беде, его долг-помочь ей.
Вдобавок и он с начала крестового похода жестоко страдал от бездействия. Он совсем уже снарядился, чтобы напасть на Валенсию, где владычествовали мусульмане, успел даже отправить к валенсийскому эмиру послов, и те, ссылаясь на старые договоры, в дерзкой форме потребовали с него дань, так что дону Хосе Ибн Эзра стоило немалых трудов вновь наладить отношения с эмиром. Министру приходилось измышлять все новые и новые хитрости, лишь бы его строптивый повелитель не нарушил этого "постыдного" мира.
Таким образом, послание доньи Леонор встретило у дона Педро живейший отклик, но он не мог переломить себя, отправиться в Бургос и первым искать примирения. В Бургосе это предвидели, и посланный доньи Леонор, богомольный и изворотливый секретарь дон Луис, предложил удачный выход. В такое трудное время каждому христианскому монарху не худо совершить паломничество в Сант-Яго-де-Компостела. И если по пути в святую обитель дон Педро заедет в Бургос, он доставит большую радость донье Леонор.
Педро заехал в Бургос.
Донье Леонор было приятно, что юный государь смотрит на неё с таким же рыцарским восхищением, как и раньше. Он довольно неловко заговорил о её несчастье. Она сделала вид, что не поняла его слов, но не скрыла, как ей тяжело. Выразительно глядя на него, она сказала, что, заключив союз с Кастилией и тем самым дав испанским государствам возможность выступить в крестовый поход, он окажет услугу не только всему христианскому миру, но и лично ей, Леонор, ибо таким путем он избавит от когтей злых духов великого государя и полководца, с которым она связана тесными узами, и поможет ему обрести свою подлинную благородную сущность. Педро смущенно теребил свою перчатку и не знал, что ответить. Ей понятно, продолжала она, что дону Педро неуместно делать первые шаги к заключению союза с человеком, якобы обидевшим его. Но, быть может, удастся подвигнуть Альфонсо на дела, которыми он рассеет недоверие дона Педро.
Как она и ожидала, дон Педро спросил, что это за дела. Но Леонор все обдумала заранее. Надо полагать, Альфонсо не откажется, ответила она, признать за Арагоном сюзеренные права над бароном де Кастро и, дабы загладить свою вину, уплатить ныне правящему барону Гутьере де Кастро крупную сумму в возмещение за убитого брата; может быть, Альфонсо согласится даже вернуть барону Гутьере толедский кастильо.
Ее расчет был построен на том, что Альфонсо обязательно согласится на такое возмещение, раз от этого будет зависеть возможность крестового похода. Если же он отнимет кастильо у Иегуды, заносчивый еврей не стерпит такой обиды, и разрыв с семейством Ибн Эзра будет неизбежен.
Дон Педро растерялся. Такого рода уступка, конечно, многое бы загладила. Он чувствовал на себе молящий взгляд благородной женщины. И ему глубоко запал в душу её намек, что это будет воистину рыцарским служением даме сердца, если он вырвет Альфонсо из когтей дьяволицы. Его искренне растрогала скорбная кротость нежной и печальной королевы. Он поцеловал ей руку и сказал, что обдумает её слова с самым дружеским расположением; он не мечтает о лучшей участи, как идти воевать во имя Христа и во имя ее, доньи Леонор.
После того как Ракель возвратилась в Галиану, дон Альфонсо почувствовал, что никогда еще так её не любил. Когда он смотрел на её тонкое лицо, ему становилось стыдно своей грубости; ведь она была дама, дама его сердца, а он учинил ей такое бесчестье и насилие. Но в другие разы именно воспоминание о том, как он сломил её отчаянное сопротивление, наполняло его жестоким сладострастием. В нем поднималось неистовое желание опять унизить ее, и когда она самозабвеннее, чем он, отдавалась объятиям, он испытывал злое торжество.
При этом он был ей благодарен за то, что она ни единым словом, ни малейшим жестом не напоминала о тех тягостных минутах. Едва вернувшись, она испуганно спросила его, чем он поранил руку, потому что царапины и порезы от осколков мезузы заживали очень медленно. Он ответил уклончиво и был доволен, что она не стала расспрашивать дальше; не спросила она и о том, почему засыпаны землей цистерны рабби Ханана.
На самом деле она вовсе не забыла тех минут. Но все случилось так, как она и желала и боялась: в его присутствии оскорбление уже не было оскорбительно, грубость уже не казалась грубостью. И даже порой, лежа в его объятиях, она мечтала вновь увидеть лицо дикаря, какое было у Альфонсо в те безумные мгновения.
Ее надежды изменить его, из рыцаря превратить в человека, оказались так же тщетны, как тщетно волны бьются о скалу. Да она и не жалела об этом: ей был люб и рыцарь. Его худое, костлявое, словно выточенное грубым резцом, мужественное лицо, присущее ему сочетание грации и угловатости не переставали волновать её кровь.
Всем остальным книгам Библии она теперь предпочитала Песнь Песней и велела повесить на стене своей опочивальни взятый из неё стих:
"Ибо крепка, как смерть, любовь... стрелы её - стрелы огненные. Большие воды не могут потушить любви, и реки не зальют ее".
Она перевела этот стих Альфонсо, он выслушал очень внимательно. Попросил повторить, прочесть стих по-еврейски.
- Неплохо звучит, - заметил он, - даже очень хорошо.
С тех пор как она подарила ему арабские доспехи, он знал, что она любит и Альфонсо-воина. Но он не зря ревновал её к отцу и старику Мусе, ибо чувствовал, что разум её отвергает в нем все по-настоящему хорошее и героическое. С жаром и даже со страстью старался он раскрыть ей себя. Война-это божья заповедь, а воинская слава для мужчины - самая высокая цель. Лишь в войне обнаруживается лучшее в отдельном человеке и в целом народе.
Ведь и у евреев были Самсон и Гидеон, Давид и Иуда Маккавей. И как может король править, не воюя? Королю нужны верные соратники, и они ждут от него заслуженной платы. Значит, ему необходимы все новые земли, чтобы раздавать им в награду за верную службу, а где же взять земли, как не у врага? На то король и поставлен от бога, чтобы брать добычу и приумножать свои владения. Он-то, Альфонсо, знает меру, он не такой алчный, как его тесть Генрих Английский или же римский император Фридрих, он не собирается завоевывать весь мир. Все, что по ту сторону Пиренеев, ему не надобно. Он желает владеть одной лишь Испанией, но её он желает иметь всю полностью, как христианскую, так и мусульманскую.
Дерзновенным и страшным, как рок, казался он Ракели. Неотразимый и грозный соблазн исходил от этого отпрыска франкских и готских варваров, убежденного, что ему, одному ему, господь судил владеть всем полуостровом.
Он рассказывал ей о высоком и благородном ратном искусстве, которое он изучил до основания, до тонкостей. И пусть он и сейчас не стал еще ни Александром, ни Цезарем, все равно он родился полководцем. Врожденным чутьем он знал, когда пускать в дело легкую конницу, а когда тяжелую, с первого взгляда мог определить достоинства поля битвы и, как никто другой, умел отыскать такое место для засады, откуда лучше всего врасплох застигнуть врага. И если он не всегда выходил победителем, то лишь оттого, что ему недоставало одной-единственной скучной добродетели, потребной для полководца, - терпения.
Выслушав его рассказы о том, сколько он выиграл кровавых битв, сколько поверг врагов, она почти всегда говорила не то, что он ожидал.
Например, она спрашивала:
- Сколько, ты сказал? Три тысячи с вражеской стороны и две тысячи с твоей?
И в её вопросе слышался не упрек, а скорее тягостное недоумение.
А то просто уходила в себя, замыкалась в упрямом одиночестве, из которого он не мог её вырвать. Хуже всего бывало, когда она только молча смотрела на него. Это было красноречивое молчание, язвившее больнее, чем гневный укор.
Однажды её молчание вызвало у него злобную вспышку:
- Знаешь, кто разбил стекло на твоей священной мезузе? Я. Вот этой самой рукой. И цистерны твоего рабби Ханана тоже я велел засыпать. Так и знай.
Она ничего не ответила. Тяжело дыша, он встал, прошел несколько шагов, вернулся, снова сел рядом с ней и заговорил о чем-то другом. Остановился и хотел попросить прощения. Она ласково закрыла ему рот рукой.
Хотя Альфонсо страстно ненавидел то, что было в ней чуждого, он знал, что обречен ей, обречен навеки.
"Et nunc et semper et in saecula saeculorum, amen" [И ныне, и присно, и во веки веков, аминь (лат.)], - кощунственно пробормотал он про себя. Он сам обрек свою душу на погибель, ибо теперь ясно видел, что Ракель ему никогда не обратить в христианскую веру. Пожалуй, так и лучше. Все равно он не вырвется из заколдованного круга, в который сам заключил себя; и он, ожесточившись, упорствовал в своем грехе.
Каноник дон Родриго больше не заговаривал с ним о Галиане. Это не имело никакого смысла. Они высказали все, что может в таком вопросе один человек сказать другому. Однако, хотя Альфонсо и считал свой грех королевской привилегией, которую не смеет у него оспаривать никакой священнослужитель, его все-таки мучила молчаливая скорбь каноника, искреннего его друга, и он ломал себе голову, чем бы доказать тому свою любовь и признательность.
Не посчитавшись с архиепископом, он издал указ, по которому в его владениях взамен испанского летосчисления вводилось римское, принятое во всех прочих западных государствах.
Радость и благодарность пересилили в доне Родриго укоризненную печаль.
- Ты правильно поступил, дон Альфонсо, - признал он.
Архиепископ, не осмелившийся порицать короля за его нечестие, с особым жаром ополчился теперь против нового закона. Он упрекал Альфонсо, что тот без особой необходимости, единственно ради удобства каких-то иноземцев, отбросил одну из важнейших привилегий испанской церкви. Никто из его предков с такой легкостью не отмахнулся бы от этого ценного преимущества. Альфонсо понимал, что не в законе дело, что архиепископ горячится так из-за Галианы, и потому очень сурово одернул хулителя. И так уже он, Альфонсо, отклонил немало куда более каверзных папских притязаний, и теперь ему только приятно в таком маловажном деле ублажить святого отца. К тому же Рим и прав. Испанцы проявляют поистине нехристианскую гордыню, ведя летосчисление от величайшего события в своей собственной истории; конечно, очень важно, что император Август даровал им права гражданства, но как-никак рождество Христово было для всего мира, а значит, и для их полуострова, еще более значительным событием.
Однако удовлетворение, доставленное скорбящему Родриго, недолго радовало короля. Загнанный внутрь грех не переставал жечь его. Как-то утром, после ранней обедни, он огорошил капеллана королевского замка вопросом:
- Объясни мне, досточтимый брат, что это, собственно, такое - грех?
Священник, человек еще не старый, был польщен удивительным вопросом дона Альфонсо.
- Дозволь мне, государь, привести суждение святого Августина, - ответил капеллан. - Грех, говорит он, это совершение таких поступков, о коих человеку известно, что они запрещены, и от коих он волен воздержаться.
- Благодарю тебя, досточтимый брат, - промолвил король.
Он долго думал над изречением великого отца церкви, потом пожал плечами и успокоился на том, что крестовым походом избавит себя от греха, если допустить, что он творит грех.
Хотя громко никто не решался поносить короля, все же кругом слышалось немало злых шепотков. Садовник Белардо рассказал Альфонсо, что дурные люди обзывают нашу госпожу донью Ракель дьяволицей и уверяют, будто она околдовала государя.
Эти шепотки только укрепляли Альфонсо в решимости защищать свою любовь к Ракели. Так, например, он настаивал, чтобы короткий путь из Галианы до кастильо Ибн Эзра она совершала в открытых носилках. Случалось, что озорники дерзко смеялись при этом ей в лицо, а другие и просто кричали:
- У-у, ведьма, дьяволица! - Но Ракель никак не была похожа на посланца преисподней; в ней почти ничто уже не напоминало мальчика, она обрела новую, мудрую, значительную красоту, и весь народ видел это. Хулителей было немного, в большинстве же своем люди не удивлялись, что король избрал себе в подруги такую необыкновенную красавицу, и даже одобряли его.
- Ах ты, красавица! - кричали они ей, и радовались, глядя на нее, и называли её не иначе, как Фермоза, красавица, и распевали чувствительные, восторженные, задушевные романсы про взаимную любовь её и короля.
Альфонсо не отказывал себе в удовольствии время от времени сопутствовать ей. Он ехал верхом рядом с её носилками, и в толпе кричали вперемежку: "Да здравствует Альфонсо благородный!", "Да здравствует красавица!"
Именно эти возгласы ясно показывали Ракели, что она баррагана, королевская наложница. Но она не стыдилась этого.
Альфонсо все больше осваивался с жизнью в Галиане. Он был глубоко убежден, что пользуется особым покровительством божьим и поэтому все окольные пути, на которые он сбивается по воле провидения, в конце концов приведут к правой цели.
Теперь уже он без стеснения занимался в Галиане государственными делами. И его гранды в большинстве своем считали знаком королевской милости, особенным отличием, если он призывал их в Галиану. Случалось, правда, что кто-нибудь из них с неприязненным недоумением останавливался перед мезузой. Тогда Альфонсо, улыбаясь, пояснял:
- Это полезный амулет. Он хранит от дурного глаза и мешает водить меня за нос.
Но кое-кто из грандов под прозрачными предлогами уклонялся от посещения Галианы. Альфонсо про себя запоминал их имена.
В послании, написанном деловым и приветливым тоном, донья Леонор сообщила королю, что её посетил дон Педро и она полагает, что наперекор всем препятствиям союз с Арагоном и поход против неверных вполне осуществимое дело. Она охотно сама бы приехала в Толедо и обсудила все это с Альфонсо; но болезнь инфанта Энрике не позволяет ей отлучиться из Бургоса. А потому она просит Альфонсо незамедлительно приехать к ней.
Король сразу понял, что теперь уж не избежать свидания с доньей Леонор. Однако он успокаивал себя тем, что ввиду таких важных государственных дел личные несогласия теряют свое значение и встреча с Леонор будет менее тягостна.
Он сообщил дону Иегуде, что через два дня отправится в Бургос.
Теперь он часто видался со своим эскривано, сложные отношения связывали их. Король нуждался в сметке хитроумного еврея. Он жаждал начать свою войну, но не хотел, поддавшись на уговоры, опять сделать какой-нибудь опрометчивый шаг, а потому охотно прислушивался к доводам еврея. Иегуда же знал короля лучше, чем тот знал себя сам. Он понимал, что Альфонсо не в силах вырваться из Галианы и в глубине души, сам от себя таясь, радуется, что Иегуда затягивает союз с Арагоном и военный поход. После того как ему, Иегуде, удалось добиться от Альфонсо разрешения открыть границу франкским беженцам, он не сомневался в своей власти над этим варварским властителем и гордился, что может по своему произволу вдыхать в него жизнь и разум, как бог в Адама.
Он не удивился, услышав о предстоящем отъезде Альфонсо. От своего родича дона Хосе он знал о переговорах между королевой и Арагоном. Она была женщина умная, но Иегуда считал себя не глупее её и приготовил встречные ходы.
Он ответил Альфонсо, что опасается, как бы её величество, принимая желаемое за возможное, не преуменьшила препятствия на пути к союзу с Арагоном. А посему пусть его величество соблаговолит взять с собой в Бургос почтенного дона Манрике и его самого, дабы они в меру своих скромных сил могли споспешествовать усилиям доньи Леонор.
Альфонсо растерялся. Ему приятнее было ехать в сопровождении своих советников. Если он въедет в Бургос с целой свитой, свидание с доньей Леонор окончательно утратит характер супружеского объяснения; кроме того, он не прочь был сопоставить её мнение с доводами своих советников. Но как Леонор отнесется к тому, что он привезет с собой отца своей возлюбленной?
- Разве можно оставить донью Ракель одну? - нерешительно спросил он. Такая заботливость обрадовала Иегуду, и король стал ему ближе. Донья Ракель, ответил он с родственной почтительностью, может пробыть это время в кастильо Ибн Эзра. Там у неё будет мудрый собеседник - Муса Ибн Дауд; да и достопочтенный дон Родриго не откажется навещать ее.
Донья Леонор встретила короля так приветливо и непринужденно, будто он лишь вчера расстался с ней. Он обнял и поцеловал ее, как того требовала учтивость. По-отечески поздоровался с детьми. Погладил по голове бледненького, маленького инфанта, в болезнь которого не верил ни минуты. Весело и ласково обратился к хмурой принцессе Беренгеле, которая явно знала о жизни отца в Галиане и порицала его. Она держалась надменно и церемонно. Посещение дона Педро подогрело её надежды, хотя она и понимала, что без права на кастильскую корону она будет не очень-то желанной королевой для Арагона.
Донья Леонор не преминула пригласить в Бургос и дона Педро. Но молодой король не мог побороть в себе злобу на Альфонсо - вместо себя он послал своего министра дона Хосе Ибн Эзра.
Оба Ибн Эзра встретились перед коронным советом, который должен был состояться у доньи Леонор. Неприязнь дона Хосе к чересчур самоуверенному родственнику только возросла. Он огорчился и возмутился, когда этот самый дон Иегуда принес в жертву собственную дочь, лишь бы еще больше подчинить короля своему влиянию. Сам он, как человек богобоязненный и добросердечный, исхлопотал для небольшого числа франкских евреев доступ в Арагон; но массовое их поселение в сефардских землях, которого добился дон Иегуда, он считал делом сомнительным по тем же причинам, какие высказывал и дон Эфраим, а то, что Иегуда пользовался благосклонностью короля к своей дочери как средством вершить судьбы страны и еврейского народа, представлялось ему дерзновенной и кощунственной игрой. Но их с Иегудой по-прежнему объединяло стремление уберечь от войны весь полуостров и своих подопечных евреев. Потому-то он и предупредил родича о происках доньи Леонор и поспешил встретиться с ним.
- Позволь мне, дон Хосе, еще раз, устно поблагодарить тебя за твои письма, - начал Иегуда. - Я усмотрел из них, что вы на чем-то столковались и нашли пути к заключению союза и единоначалию.
- Да, - сухо ответил дон Хосе, - угроза войны с мусульманами надвинулась вплотную. Твоя донья Леонор пустила в ход все возможные ухищрения, словом, поусердствовала на диво, чтобы склонить моего молодого государя к примирению. - Он бросил суровый взгляд на своего собеседника и многозначительно добавил: - Надо полагать, не одна только страсть к войне делает твою королеву такой сговорчивой и щедрой. - И тут с затаенным злорадством сообщил Иегуде то, о чем воздержался говорить в письме: - Донья Леонор хочет вернуть Гутьере де Кастро твой замок в возмещение за убийство брата.
Иегуда побледнел, несмотря на все самообладание. У него сердце оборвалось при мысли о том, что ему вновь придется покинуть дом своих предков. Но гордость тотчас подсказала ему утешение: он воздвиг себе в Толедо иную твердыню, хоть и незримую, но куда более прекрасную и неприступную, чем любое, самое великолепное сооружение из камня.
- По известным тебе, дон Хосе, причинам, мне нелегко будет отказаться от этого дома, - спокойно ответил он. - Но если моя королева пообещала его королю Арагонскому, я не буду перечить ни единым словом, дабы не помешать заключению союза.
Дон Хосе был поражен; очевидно, Иегуда не сомневался, что ему не придется отдать кастильо, иначе он не говорил бы так хладнокровно.
К Иегуде и в самом деле вернулась вся та самоуверенность, то дерзкое сознание своей силы, которое наполняло его в последние дни. Именно во время этого разговора у него возник план, как перехитрить донью Леонор. Пока все это только смутно брезжило в его сознании, но Иегуда был уверен, что в нужную минуту его затея примет вполне определенные очертания.
Сейчас он поспешил подготовить для неё почву.
- Надеюсь, что выработанные вами условия выдержат самую строгую проверку, которой нам с тобой придется их подвергнуть, - вдумчиво и озабоченно, как подобает деловому человеку, промолвил он. - Говоря откровенно, я предвижу немало трудностей. - И он перечислил ряд вопросов хозяйственного порядка, по поводу которых Арагон и Кастилия десятки лет не могли столковаться. Тут были и спорные права на обложение налогом некоторых городов, спорные ввозные и вывозные пошлины, спорные рынки сбыта. - Если мне придется уступить тебе по всем этим пунктам, дон Хосе, - с веселым лукавством заметил он, - тогда твой Арагон не замедлит обогнать мою Кастилию.
Дон Хосе сразу же понял, куда клонит Иегуда. Таким спорным хозяйственным вопросам не было конца; с их помощью ловкому человеку ничего не стоило похоронить мысль о союзе. Отдав про себя должное изворотливости Иегуды, дон Хосе ответил ему в тон с той же двусмысленной игривой деловитостью:
- Раз уж мой король согласен позабыть оскорбление, которое вы нанесли ему, не мешало бы, чтобы и вы пошли нам навстречу в некоторых хозяйственных вопросах.
- Значит, ты будешь настаивать на всех ваших требованиях? - напрямик спросил Иегуда.
- Так мне полагается, - ответил дон Хосе и добавил с притворной решительностью: - Так я и буду.
А дон Иегуда подхватил серьезно и сокрушенно:
- Без сомнения, мой король не менее искренне, чем твой, жаждет начать войну против мусульман. Но если вы будете так несговорчивы, боюсь, что из союза ничего не выйдет.
- Я был бы очень огорчен, если бы нам не удалось столковаться, - сказал Хосе. И оба министра переглянулись без улыбки.
Курия, на которой должен был обсуждаться вопрос о союзе с Арагоном, происходила в большой приемной зале Бургосского замка. Зала была украшена флагами Кастилии и Арагона, у входа стояла стража, на возвышении были приготовлены кресла для дона Альфонсо и доньи Леонор. Архиепископ не преминул пожаловать из Толедо. Все члены курии были налицо, кроме дона Родриго.
Царственная в своем тяжелом, сверкающем парадном наряде и вместе с тем женственная, восседала на возвышении донья Леонор. Благосклонно и невозмутимо, как приличествует знатной даме, озирала она круг придворных. В душе она ликовала. Все сидевшие здесь были полны решимости вывести дона Альфонсо из зачумленной Галианы на очистительный простор священной войны. И сам Альфонсо желал этого. Единственным противником был еврей. Со свойственной ему наглостью он навязался сопутствовать Альфонсо, но она, Леонор, приняла меры, ему не удастся воспротивиться ей.
Докладывал дон Манрике. Переговоры близки к успешному завершению, даже святой отец осведомлен об этом и уже послал своего легата, кардинала Грегорио Сант-Анджело, дабы тот положил конец распре двух королей.
- А кто сообщил папе о переговорах? - сердито спросил дон Альфонсо. - Верно, дон Педро?
- Нет, я осведомила его, - приветливо ответила донья Леонор.
Дон Манрике изложил условия будущего договора. Командование войсками обоих государств должно быть объединено. Кастильские рыцари должны быть введены в штаб арагонского войска, арагонские - в штаб кастильского.
Дон Педро обязуется прислушиваться к советам дона Альфонсо со всем вниманием, какое подобает младшему рыцарю в отношении старшего.
- Прислушиваться? - переспросил дон Альфонсо.
- Прислушиваться, - подтвердил дон Манрике.

Предыдущая страница 12 Следующая страница


13 Лион Фейхтвангер

- Более точного определения вам не удалось добиться? - спросил Альфонсо.
- Нет, - ответила донья Леонор. Все молчали.
- Еще какие условия предусмотрены в договоре? - спросил король.
Дон Манрике пояснил, что Арагон настаивает главным образом на трех пунктах: во-первых, Кастилия должна отказаться от сюзеренных прав на Арагон. Хотя Альфонсо уже знал об этом условии, он не мог сдержать недовольный возглас.
- Во-вторых, - продолжал Манрике, - Арагон настаивает, чтобы его вассал Гутьере де Кастро получил то возмещение, на какое он притязает.
Об этом требовании королю ничего не сказали. Он слегка приподнялся и перевел взгляд с дона Манрике на Леонор.
- Чтобы я уплатил барону де Кастро виру? - тихо и угрожающе вымолвил он.
- О вире нет и речи, - поспешил его успокоить Манрике, - это слово не упоминается.
- Умеет же этот вертопрах Педро извлечь выгоду из моего трудного положения, - с горечью заметил король. - Он хочет унизить меня и для этого прячется за барона де Кастро. А Рим спешит прислать кардинала, чтобы тот был свидетелем моего позора.
- Как можно назвать позором жертву во имя священной войны? - звонким голосом приветливо возразила донья Леонор. - Отослать кардинала ни с чем - вот это было бы позорно. Тогда весь христианский мир с полным правом мог бы стыдить дона Альфонсо за бездеятельность.
Члены совета застыли в испуге. Знамена Кастилии и Арагона поникли на своих древках. Бледный от ярости, смотрел Альфонсо на донью Леонор. Пока они были вдвоем, она ни единым словом не упрекнула его за Галиану; с холодным расчетом она дождалась коронного совета, чтобы здесь, перед его советниками, перед его ближайшими друзьями, перед знаменами его королевства прямо ему в лицо высказать все то оскорбительное, что она о нем думала, именно сейчас и здесь пустила она в ход эту хитроумную месть, как достойная дочь своей неистовой матери.
Но донья Леонор не отвела своих больших зеленых глаз, хотя его глаза метали молнии, и даже лёгкая, неопределенная улыбка не сошла с её спокойного лица. Альфонсо усилием воли подавил гнев. Не мог же он в присутствии приближенных ссориться с женой, а вдобавок он чувствовал, что все они, включая и еврея, считали его неправым.
- Какое же возмещение желает получить Кастро? - хриплым голосом спросил он.
Вместо дона Манрике ответила донья Леонор:
- Требования у него жесткие, но, по правде говоря, справедливые. Мы должны уплатить выкуп за куэнкских пленников и вернуть ему толедский кастильо.
Снова настало глубокое молчание, только слышно было, как тяжело дышит Альфонсо. Хотя это шло в разрез с приличиями, все бесцеремонно и даже жадно уставились на дона Иегуду.
Архиепископ уселся как можно дальше от еврея и не поклонился ему. Теперь он взял слово, - голос его гулко отдавался в высоком покое.
- Это чувствительно задевает твою честь, государь, - сказал он, - однако священная война смоет многие унижения.
Донья Леонор благосклонно обратилась к Иегуде:
- Каков будет твой совет, сеньор эскривано?
- На мой взгляд, непокорный барон своими дерзкими требованиями посягает на королевское величие, - ответил Иегуда. - Впрочем, я малосведущ в вопросах чести, а досточтимый сеньор архиепископ утверждает, что высокая цель священной войны оправдывает такое унижение. Для меня же очень тягостно утратить усладу моего сердца, дом моих отцов, который мне удалось вернуть по милости господа бога и нашего государя, уплатив за него немалые деньги. Однако же чего стоят мои собственные честолюбивые желания и мое достоинство по сравнению с высокими целями короля, нашего государя и повелителя! Если это откроет путь к заключению союза и крестовому походу, я охотно отдам в твои руки, государь, и кастильо Ибн Эзра, и все, что мной к нему пристроено и в нем устроено, и притом за половину той цены, которую я внес в твою казну.
Он заранее подготовил эту речь, но все же слегка пришепетывал от волнения. Никто не ожидал, что Иегуда так легко отступится от такого богатого поместья. Альфонсо с изумлением смотрел на своего эскривано, даже донье Леонор трудно было сохранить подобающее знатной даме невозмутимое выражение. Какие козни скрываются за его покорностью?
Первым опомнился юный Гарсеран де Лара.
- Так, значит, послезавтра можно выступать в поход! - весело воскликнул он.
- Но ты, благородный дон Манрике, как будто говорил, что Арагон поставил еще какое-то третье условие? - скромно спросил Иегуда.
- Да, - ответил Манрике, - но оно имеет меньшее значение. Арагон требует новых уступок в давнем споре о пошлинах, рынках сбыта, отданных в залог городах и прочей малости.
Иегуда с затаенным ликованием отметил, какое сильное впечатление произвел его немедленный отказ от кастильо. Вот они сидят вокруг него, эти враги, которые во что бы то ни стало хотят добиться своей войны и превратить в прах все, что он воздвигал с такой мудростью и с помощью божьей. Но они, эти тупоголовые вояки, не добьются своей войны, а он сохранит родовой кастильо. Он успел досконально, во всех подробностях разработать свой план и был уверен в удаче, ибо счастье - это врожденное качество и ему оно даровано от бога. Он чувствовал свое превосходство и старался их раздразнить, как охотник свору собак.
- Есть у тебя перечень требуемых уступок, дон Манрике? - спросил он. Манрике протянул ему бумагу. Иегуда пробежал её глазами.
- Эти девятнадцать пунктов не так уж безобидны, как может показаться на первый взгляд, - заметил он. - Вот, к примеру, нам надо отказаться от доходов с города Логроньо. А Логроньо стал у нас средоточием всей торговли вином; чтобы поощрить эту торговлю, мы на три года освободили от налогов город Логроньо и местность Риоху.
- Если я верно понял еврея, - презрительно заметил архиепископ, - он говорит о том, что доходы казначейства поубавятся во время священной войны. Может статься, он в этом и прав. Но кто хочет завоевать землю обетованную, тому не подобает страшиться долгого пути по пустыне и горевать о котлах с мясом в земле Египетской.
Иегуда не ответил ни слова и обратился к королю:
- За последние годы, государь, твое хозяйство достигло такого же расцвета, как хозяйство Арагона. Многие из предприятий, основанных нами за это время, обещают преуспеть в будущем. Но коварное условие, придуманное советниками августейшего дона Педро, направлено к тому, чтобы доходами с этих предприятий пользовалось королевство Арагон. Опасную сделку предлагают тебе, государь. Стоит согласиться на эти девятнадцать пунктов, и через несколько лет Арагон значительно опередит Кастилию. У короля Педро весьма сметливый казначей. Мы долго еще будем во многом уступать Арагону, если ты примешь эти условия.
Никто не находил нужного ответа.
- Что ж нам, Христа предавать ради логронской торговли вином? - проворчал дон Мартин.
- Дон Педро не жаден на деньги, - подхватила донья Леонор. - Раз мы согласились на те требования, которые были ему особенно важны, он не станет торговаться из-за мелкой выгоды.
- Прости меня, государыня, - почтительно возразил дон Иегуда, - дело тут идет не о мелкой выгоде, а о главенстве на всем полуострове. Ведь не из любви к ссорам обе наши страны десятки лет оспаривали друг у друга эти права. Боюсь, что нам не так-то скоро удастся поладить с Арагоном.
Члены совета сидели как потерянные. Спорные вопросы, о которых шла речь, были до крайности туманны; может быть, Кастилию и в самом деле хотели лишить существенных преимуществ; а скорее всего оба министра-еврея строили козни против благодетельной войны.
Альфонсо был не менее огорошен и смущен, чем все остальные. Его радовало, что нашлись веские причины избежать унижения, которому хотели его подвергнуть донья Леонор и вертопрах Педро. И он был счастлив, что можно еще долго не разлучаться с Ракель. Да, надо полагать, еврей прав: если он, Альфонсо, уступит вертопраху Педро всякие там пошлины и прочую ерунду, он тем самым пожертвует главенством в Испании, законным наследием своего сына. Но в тайниках души он, как и все остальные, подозревал, что Иегуда попросту хочет отнять у него возможность выступить в поход.
Раздраженный борьбой противоречивых чувств - радости и раскаяния, - он сердито рявкнул Иегуде:
- Что же, по-твоему, мы должны договариваться еще месяцы или даже годы, потому что вы с твоим родичем не можете столковаться? - И напрямик спросил: - А что ты предлагаешь?
Иегуда, успевший продумать ответ на такой вопрос, сказал:
- Это дело сложное, и вынести правильное решение не так-то просто. Что, если бы поручить его беспристрастному, всеми одинаково почитаемому третейскому судье?
Никто не понимал, куда клонит еврей.
- Отлично! Обратимся к святому отцу, - внезапно воодушевившись, крикнул архиепископ. - Кстати, кардинал-легат уже едет к нам.
- В таких сугубо мирских делах, пожалуй, легче было бы разобраться сведущему мирянину, - смиренно возразил еврей. - Монархи могли бы попросить августейшего отца нашей государыни, чтобы он благоволил вынести приговор. Задача щекотливая, но, так как от этого зависит священная война и мир Господень, король Англии вряд ли откажется взять её на себя.
Предложение Иегуды как будто было вполне разумно. Король Генрих состоял в родстве и с Арагонской династией и с Кастильской, он хорошо знал все обстоятельства и слыл мудрейшим государственным мужем: от него можно было ожидать справедливого приговора. Но так как предложение исходило от Иегуды, все насторожились.
Донье Леонор было ясно одно: то, что еврей предложил, и его истинные хитроумные и коварные замыслы так же несходны между собой, как волнующаяся поверхность моря и от века спокойное морское дно. Она торопилась разгадать настоящие намерения Иегуды; её отец
Генрих сам отнюдь не спешит принять участие в крестовом походе и, уж конечно, понимает, какие выгоды приносит Испании соблюдение нейтралитета. Кроме того, он не сомневается, что испанские монархи, начав войну против неверных на своем полуострове, не преминут попросить у него военной помощи, а он не из тех, кто любит давать. Следовательно, королю Генриху незачем торопить примирение Кастилии с Арагоном. Он будет без конца думать и передумывать и в итоге вынесет такой приговор, который никого не удовлетворит. Еврей хитер - это была предательская уловка. С лихорадочной поспешностью обдумывала она, как бы расстроить ею замыслы. Придется поехать в Сарагосу и уговорить дона Педро, чтобы он не поддавался нашептываниям своего еврея. Придется в конфиденциальном письме поверить отцу свои обиды и умолять его, чтобы он поскорее вынес приговор. Но, увы, английский монарх и сам не раз питал и вкушал нечестивую страсть, и уж кто-кто, а отец её Генрих посочувствует любовным утехам и заботам её супруга. С горечью сознавала Леонор, что ей не сравниться в лукавстве с Ибн Эзрой.
И Альфонсо своим быстрым умом разгадал умысел дона Иегуды. Как он подозревал с самого начала, так оно и вышло: еврей хочет помешать священной войне, в первую очередь из-за беженцев, которых он впустил в страну. Но он просчитался, про себя решил Альфонсо, я и не подумаю торговаться с Педро из-за всякой ерунды. Я и не подумаю обращаться к папаше Генриху, чтобы он снисходительно подмигнул мне: пусть, мол, мальчишка позабавится и понежится на ложе сладострастия. Нет, я не позволю еврею водить меня за нос. Я не стану платить за любовь Ракели подлыми сделками и проволочками.
Вот что продумал и прочувствовал Альфонсо за короткое молчание, наступившее после речи еврея.
И вдруг, ужасаясь самого себя, он услышал свои слова:
- Каково твое мнение, донья Леонор, и ваше, господа советники? На мой взгляд, наш эскривано нашел удачный выход. Пожалуй, во всем христианском мире не найти лучшего судьи в таком хитром деле, нежели мудрый и августейший отец нашей королевы. По-моему, мы должны послушаться твоего совета, дон Иегуда.

Глава Пятая

Чтобы действовать наверняка, Иегуда послал доверительное письмо советнику по финансовым делам при английском короле Генрихе, Аарону из Линкольна; в этом послании он объяснял сущность спора между обоими испанскими монархами и просил собрата о помощи.
А перед отъездом в Толедо он, как требовала учтивость, послал королеве подарки. Непозволительно дорогие подарки - ценные ароматы, большой ларец слоновой кости с гребнями, пряжками для волос и притираниями, а к нему искусной работы шкатулку с брошами, перстнями, аграфами, самоцветными каменьями и еще туфли, в которые были вделаны зеркальца, чтобы дама в любую минуту могла поглядеться в них. Донью Леонор возмутила беззастенчивость наглеца, который этими драгоценными безделками думает утешить её в подстроенном им поражении; ей хотелось отослать обратно его подарки; но до сих пор она вела себя, как подобает даме, - она и впредь останется настоящей дамой. Кроме того, подарки ей понравились. Она приняла их и написала благодарственное письмо.
Тем временем в Кастилию прибыли первые франкские беженцы-евреи; как и предвидел дон Эфраим, это послужило для архиепископа и враждебно настроенных грандов желанным поводом к возобновлению травли.
Еврей тратит саладинову десятину не на снаряжение священной войны, твердили они, а на то, чтобы разместить в стране новые оравы неверных и мошенников.
Эти подстрекательства не достигали цели. Слишком очевидны были успехи, достигнутые с помощью нового управления. Страна богатела, а с ней богатели и все её обитатели. Возрастал приток денег и доселе невиданных товаров, появлялись новые насаждения, мастерские, лавки. Чего бы ни коснулся Иегуда, все процветало.
В ту пору к нему явился ученый из наваррского города Тудела, некий рабби Вениамин, весьма уважаемый человек. Вениамин всю свою жизнь посвятил науке, изучению и описанию земли; он только что закончил второе свое путешествие, предпринятое с научной целью: отсюда, с Запада, проехал до самой восточной окраины земли - вплоть до Китая и Тибета.
Прежде всего ему хотелось узнать, как живется евреям после их рассеяния по всему свету, но и помимо этого он собрал всякого рода полезные сведения, повсюду встречался с людьми, стоящими у власти, включая султана Саладина и папу римского. Теперь он намеревался изложить в книге все, что почерпнул из своих странствий.
"Путешествия Вениамина" - так должна была называться книга, и многие молодые ученые из академии дона Родриго обещали перевести её на латинский и арабский языки.
И вот этот самый Вениамин из Туделы явился засвидетельствовать свое почтение господину и учителю нашему Иегуде Ибн Эзра; он во что бы то ни стало желал познакомиться с человеком, который за годы его отсутствия так благотворно изменил облик полуострова. Иегуда принял знаменитого ученого с великими почестями. Он показал ему хранилище ценнейших книг и свитков, показал строящуюся синагогу, водил по основанным им мануфактурам. Рабби Вениамин смотрел и слушал с вниманием знатока.
За трапезой, в присутствии Мусы, рабби Вениамин рассказывал о своих путешествиях. По просьбе Иегуды он описал жизнь евреев на Востоке. В Византийской империи и Святой земле евреи терпят великие бедствия от крестовых походов, но в Каире и в Багдаде они живут спокойно и богато. Он рассказал о реш-галуте - эксилархе, главе восточного иудейства. Резиденция его находится в Багдаде, и халиф признал его вождем евреев. Ему даны полномочия управлять своими единоверцами с помощью "палки и бича", он имел право взимать налоги, творить суд и осуществлять всяческую власть над евреями Вавилона, Персии, Йемена, Армении, а также над евреями Междуречья и Кавказа; до границ Тибета и Индии простирается его власть. После того как халиф возвел в этот сан ныне правящего реш-галуту господина и учителя нашего Даниэля бен Хасдай, он громогласно возвестил перед всем народом:
"Я - преемник пророка Магомета, а Даниэль бен Хасдай друг мне и преемник царя Давида". Реш-галута пользуется величайшим уважением у мусульман. Когда он совершает выезд, впереди бегут скороходы и кричат:
"Дорогу господину нашему, сыну Давидову!" - и весь народ падает ниц, как перед самим халифом.
Этот живописный рассказ произвел сильное впечатление на Иегуду.
- Кстати, реш - галута говорил о тебе, - сказал тут Вениамин. - И до Востока дошли вести, что ты отказался от высокого положения, какое занимал в Севилье, и переселился в Толедо, дабы отсюда помогать своим братьям. Вот я тринадцать лет странствовал по всему свету, а самое примечательное увидел здесь, у себя дома, - заключил он.
От этих слов рабби Вениамина, человека независимого, у которого не было надобности льстить ему, у Иегуды стало тепло на душе, особенно же обрадовало его то, что они были сказаны в присутствии его друга Мусы,
Он чувствовал себя, как настоящий окер харим, как человек, который может двигать горы и не боится, когда надо и не надо, показывать свое могущество. Так как король задержался в Бургосе дольше, чем предполагалось, Иегуда самовластно принял весьма рискованные решения. Назло враждебным прелатам и баронам он роздал доходные должности многим из франкских беженцев: некоего Натана из Немура, бывавшего раньше в Кастилии, он назначил правителем Суриты.
Настал пурим, праздник, в который евреи поминают, как царица Эсфирь спасла их от беды. Злодей Аман, любимец царя Артаксеркса, вознамерился истребить всех евреев в городе Сузах и во всем Персидском царстве за то, что еврей Мордехай оскорбил его тщеславие. Но племянница и питомица Мордехая, девушка Хадасса, она же Эсфирь, снискала благоволение в глазах царя, и он сделал её своей царицей, и, наставляемая дядей своим Мордехаем, она решила помешать замыслам Амана. Хотя никто под страхом смерти не смел без зова предстать пред очи повелителя, она пришла к Артаксерксу и стала просить за свой народ. Тронутый её красотой и мудростью, простер царь золотой скипетр к Эсфири и помиловал Эсфирь и её народ, а злодея Амана предал в руки евреев. Они же повесили его на том самом дереве, которое он приготовил для Мордехая, и еще повесили его десятерых сыновей и убили всех своих врагов в ста двадцати семи странах, подвластных царю Артаксерксу.
В календаре еврейских праздников немало дней, напоминающих о больших событиях, но ни один из них правоверные евреи не отмечают таким буйным весельем, как этот памятный день. От праздничных яств ломятся столы, евреи обмениваются подарками, раздают щедрые пожертвования беднякам, устраивают представления, игрища и пляски. А главное, с торжествующими жестами и веселыми возгласами читают книгу, где рассказано об этом чудесном спасении, - Книгу Эсфирь.
И дон Иегуда, охотник до празднеств, в эти дни собирал у себя в кастильо много гостей, чтобы с ними вместе слушать красочное повествование в Книге Эсфирь, есть и пить вместе с ними, смотреть на игрища и развлекаться умными и дурашливыми речами.
Пусть те сказочные события, о которых повествует Книга Эсфирь, произошли около трех тысяч четырехсот лет по сотворении мира, а теперь шел год четыре тысячи девятьсот пятидесятый, однако из года в год десятки, сотни тысяч евреев радовались и веселились, слушая этот рассказ. Но во все времена вряд ли кто внимал ему с таким гордым торжеством, какое ныне ощущал дон Иегуда.
Испытания и победы Мордехая и Эсфири были испытаниями и победами его и его Ракели. Кому, как не ему, было понять мужество и смертный страх Эсфири, предстающей перед царем? Кто, как он, мог прочувствовать все ликование Мордехая, когда враг его Аман принужден вывезти его на коне на городскую площадь и провозгласить перед ним: "Так делается тому человеку, которого царь хочет отличить почестью". И когда в конце книги царь назначает Мордехая хранителем печати, Иегуда с торжеством ощутил у себя на груди гербовую печать и бросил самодовольный взгляд на трех франкских беженцев, которых он позвал на праздник к себе в дом.
А потом ученики иешивы, школы, где изучают Библию и Талмуд, в том числе и дон Вениамин бар Абба, подражали, как полагается в этот день, своим наставникам и задавали друг другу разные каверзные вопросы.
Молодой дон Вениамин утверждал, что Мордехай и Эсфирь, при всех своих заслугах, повинны в двух грехах. Во-первых, они не знали жалости.
- На праздник пасхи, - говорил он, - мы, памятуя о муках наших врагов, отливаем десять капель из кубка радости. А Мордехай и Эсфирь без колебаний повесили Амана и его десятерых сыновей, истребили всех своих врагов, что ничуть не омрачило их торжества.
Остальные принялись горячо возражать Вениамину. Аман был такой отпетый злодей, что любой праведник мог только от души радоваться, сметая его с лица земли, вместе со всеми присными. Предание гласит, что Мордехай раньше спас его от смерти, Аман же отплатил за это черной неблагодарностью. Он был наделен такой дьявольской злобой, что невинные деревья, произрастающие на земле, оспаривали перед божьим престолом честь послужить ему виселицей. Но выбор пал на дерево, из которого был построен Ноев ковчег; оно с сотворения мира предназначалось для этой цели.
Дон Иегуда мысленно задавал себе вопрос, жесток ли он сам. Да, жесток, и он гордился этим. Он отдал бы все двадцать два судна своей флотилии за удовольствие видеть, как архиепископ болтается на ветке высокого дерева. Он отдал бы свою долю с предприятий в Провансе и Фландрии, лишь бы посмотреть, как бичуют и четвертуют барона де Кастро, назвавшего его грязным псом. Человеку так и полагается чувствовать, если только он не пророк или не мудрец вроде Мусы. Он, Иегуда, не то и не другое и не хочет быть таким.
Голос дона Вениамина отвлек его от этих раздумий и рассуждений. Тот говорил теперь о втором грехе Мордехая, о его гордыне.
- Взгляните, как высокомерно восседает он на коне, которого Аман ведет по улицам Суз, - с горячностью восклицал юноша. - И раз таков был царский приказ, почему он не падал ниц перед Аманом? Законы страны - ваши законы, учат мудрецы. И именно нежелание Мордехая покориться, его гордыня навлекла на евреев беду. Так прямо и сказано в книге. Мордехай знал людей, знал Амана и понимал, какими последствиями грозит его непокорность, почему же он не сломил свою гордыню и не избавил свой народ от опасности?
Иегуде нелегко было сохранять невозмутимое выражение. Он знал, что и его считают высокомерным, да и ни от кого из гостей не могло ускользнуть знаменательное подобие между судьбой его с доньей Ракель и Мордехая с Эсфирью. Без сомнения, его уподобляют Мордехаю. И, в то время как дон Вениамин порицал Мордехая за гордыню, у Иегуды возникло обидное подозрение. Ему была дарована милость облагодетельствовать толедских евреев. Но, может быть, они тем не менее смотрят на него глазами рабби Товия - с ненавистью и омерзением? Мордехая никто не осуждал за то, что он послал приемную дочь во дворец и на ложе к языческому царю. Но Мордехай жил много столетий тому назад в отдаленном городе Сузах. Он же, Иегуда, живет теперь, и до Галианы расстояние не больше двух миль. Подозрительным взглядом всматривался он в лица гостей и подозрительнее всего поглядывал на дона Вениамина. Его он вообще сильно недолюбливал; в холодном и вдумчивом взоре юноши не было того благоговения, на какое вправе был рассчитывать такой человек, как Иегуда Ибн Эзра.
Но нет, у его гостей не было недоброжелательных мыслей. С каким жаром они опровергали дона Вениамина. Защищая Мордехая, они защищали его, Иегуду. И он с удовлетворением увидел: они не злобствуют на него за то, что он облагодетельствовал их.
В самом деле, они нашли страстные доводы в защиту милого их сердцу Мордехая. Будь Мордехай гордецом, разве стал бы он скрывать, что царица - его племянница и приемная дочь? И разве гордец стал бы смиренно, точно нищий, сидеть у ворот царских? И Эсфирь он воспитал в духе смирения. С великим смирением, а не с ложной самоуверенностью отважилась она совершить тяжкий путь к царю, который мог стать для неё путем к смерти. В изустном предании сохранилась её молитва: "Тебе ведомо, господи, что я не льстилась на великолепия царского дворца. Нет, воистину нет. Подобно тому как женщине противны одежды, которые она носит в те дни, когда бывает нечистой, так и мне претит носить пышное царское платье и золотой венец. С тех пор как я здесь, у меня нет иных радостей, как только в тебе, господи. И ныне, господи боже мой, утешитель обремененных, помоги мне в горести моей, дай мне умилостивить языческого царя, перед которым я трепещу, как агнец перед волком".
Недоверие Иегуды рассеялось. Нет, толедские евреи не желают ему зла. Они видят в нем человека, подобного Мордехаю, человека, который велик среди евреев и отличен от всех своих братьев, который желает добра своему народу и печется о благе для всего своего племени.
- Уж не возвеличился ли ты думой, любезный Иегуда? - спросил его Муса. - Не возомнил ли себя Мордехаем?
- Ты сказал, - не то в шутку, не то всерьез ответил Иегуда.
Он лег спать счастливый и утомленный.
Но ум его не переставал работать и во сне. Когда он проснулся на следующее утро, из впечатлений и ощущений минувшего дня у этого удивительного, многогранного человека вырос замысел, полезный для его дела.
Аман бросил жребий, чтобы узнать, на какой день придется избиение евреев, но жребий показал день их спасения и возвышения; день, на который пал жребий, праздник пурим, евреи называли днем Эсфири.
Люди любят метать жребий, бросать вызов счастью, допытываться, к кому милостив господь, а к кому нет. Почему бы ему, Иегуде, не сыграть на этой людской склонности? Именем короля он объявит крупную игру, выставит огромную урну с билетиками, и каждому за ничтожные деньги будет дозволено попытать счастье. Правда, каждый отдельный взнос мало что прибавит к королевской казне, зато оборот такого размаха принесет огромную выгоду.
В тот же день Иегуда занялся подсчетами для грандиозной кастильской лотереи.
После того как на коронном совете выяснилось, что переговоры с Арагоном - вопрос долгих месяцев, дону Альфонсо не терпелось вернуться в Толедо. Но он понимал, что донья Леонор разгадала его нечестную игру. Хотя она по-прежнему держала себя ровно и приветливо, он помнит и никогда не забудет, как она бросила ему прямо в лицо - весь христианский мир будет стыдить тебя. На её ясном челе он читал откровенное презрение и не хотел бежать от него.
Итак, он проводил в Бургосе долгие мучительные дни, томился по Ракели и Галиане. Но не спешил уехать.
На третий месяц он решил, что принес достаточную жертву долгу, и стал готовиться к отъезду.
Печальное обстоятельство задержало его.
Донья Леонор в свое время написала ему правду: маленький инфант Энрике прихварывал. А тут внезапно болезнь приняла плохой оборот. Врачи признали себя бессильными.
Альфонсо впал в отчаяние и считал это несчастье божьей карой. Он вспомнил, как, желая подразнить Родриго, говорил тогда, что бог, по-видимому, доволен им, Альфонсо; за что бы он ни взялся, все, божьим соизволением, кончается благополучно. Родриго же ответил, что тем страшнее бывает наказание, постигающее грешников на том свете, и надо почитать милостью божьей, если господь карает грешника еще в земной его жизни. Но если это и милость, то милость жестокая. Однако Альфонсо заслужил любую кару. Он слукавил на коронном совете, признал правильными хитрые, лживые доводы еврея и трусливо увильнул от священнейшей своей обязанности - от войны. И раз господь поверг его наследника, значит, он, король, сотворил страшный грех.
И донья Леонор донимала себя суеверными упреками. Она выдала недомогание инфанта за настоящую болезнь, лишь бы отвлечь Альфонсо от еврейки и заманить в Бургос. А теперь мстительное провидение превращает её своекорыстную ложь в правду. В бессильном отчаянии сидела она подле горящего в жару, задыхающегося ребенка.
На помощь бургонским врачам из Толедо приехал старый мудрец Муса Ибн Дауд.
Дон Иегуда смертельно испугался, услышав о болезни ребенка. Если с инфантом что-нибудь случится, тогда уж донья Леонор непременно добьется обручения принцессы Беренгелы с доном Педро и никакие, самые хитроумные замыслы не помешают заключению союза, а значит - войне. Дон Иегуда немедленно потребовал, чтобы альхама заказала молебствия об исцелении инфанта; толедские евреи молились очень ревностно, они понимали, как это важно для них. Одновременно же Иегуда попросил Мусу отправиться в Бургос. Старый врач сперва воспротивился. Он хотел подождать, пока его позовет король. Но Иегуда настоял на его немедленном отъезде.
И вот он прибыл. При всей своей неприязни к старому сычу, король вздохнул с облегчением и радостно сообщил донье Леонор, что здесь теперь Муса Ибн Дауд, лучший врач на всем полуострове, и он уж непременно спасет мальчика.
Но тут вдруг ясное, спокойное лицо доньи Леонор ужасающе исказилось, она стала не похожа на себя, и вся её ненависть прорвалась наружу.
- Мало вы с твоей еврейкой натворили бед? Вам еще и моего сына понадобилось извести? - накинулась она на него, и её обычно мелодичный голос стал визгливым и неприятным. Она заговорила на своем родном французском языке. - Клянусь оком господним! - припомнила она излюбленную божбу своего отца. - Скорее я собственными руками убью этого человека, чем подпущу его к моему ребенку!
Альфонсо отшатнулся. Это была совсем другая Леонор, не та, которую он знал целых пятнадцать лет. Даже на коронном совете, нанося ему такое жестокое оскорбление, она постаралась сохранить обычный голос и манеры; а сейчас впервые она дала волю той страсти, которая толкала её родителей на самые чудовищные поступки. И он, Альфонсо, был виноват в этом, он сделал из благородной дамы и королевы бесноватую.
Инфант Энрике скончался в страшных мучениях. Донья Леонор сидела, замкнувшись в ожесточенном молчании. Но сквозь беспредельную скорбь пробивалась горькая и злобно-радостная уверенность, что именно эта утрата привела её к цели. После смерти инфанта наследницей кастильского престола снова становится Беренгела, и теперь её обручение с доном Педро превращается в долг перед всем христианским миром. Теперь уж никакой еврей, ни даже сам дьявол не помешают войне. Теперь дону Альфонсо придется выступить в поход и разлучиться с еврейкой. Но в то время, как она с жестокой издевкой над собой прикидывала выгоды, за которые заплатила такой страшной ценой, ей вдруг представился Альфонсо в доспехах, готовый к бою; вот он наклоняется к ней с коня, веселый, по-рыцарски уверенный в себе. Все эти месяцы она не ощущала ничего, кроме безудержного желания наказать его, а тут вся прежняя любовь разом нахлынула на нее.
Альфонсо и сам был потрясен. Он сидел, уставясь в одну точку померкшим взглядом, лицо у него посерело, и волосы висели космами. Жестокое раскаяние терзало его. Зачем он лукавил перед самим собой, уговаривая себя, будто ему удастся обратить Ракель в христианство? Ведь он с самого начала знал, что не удастся. Эта женщина поразила его, точно тяжкий недуг, он и это знал, но не желал знать. Он на все закрывал глаза и притворялся слепым. Но теперь господь открыл ему глаза, и перед ним вспыхнул беспощадно яркий свет.
В эту ночь, пока маленький инфант покоился на катафалке в капелле замка, а вокруг курились волны ладана, горели огни свечей и жужжали молитвы священнослужителей, во время долгого ночного бдения Альфонсо и Леонор объяснились начистоту. Он без околичностей спросил ее, сколько времени ей потребуется, чтобы устроить обручение Беренгелы с доном Педро. Она ответила, что все условия можно будет подписать уже через несколько недель.
- Тогда, значит, я месяца через два могу выступить в поход, - заключил Альфонсо. - Так оно и лучше, - вырвалось у него.
Донья Леонор сидела покорная, кроткая, печальная, исполненная достоинства. Она думала о том, сколько горя пришлось им обоим претерпеть, прежде чем он выбрался из этой тины. В памяти у неё прозвучали слова, которые её мать написала из заточения святому отцу: "Божьим гневом королева Английская". Она вела рассудительный, бесстрастный разговор с Альфонсо, а в душе у неё звучали слова: "In ira dei regina Castiliae" [Гневом божьим королева Кастилии (лат.)].
Обычным своим звонким голосом она как бы вскользь сказала, что, перед тем как выступить в поход, ему следовало бы очиститься от всякой скверны. Он сразу же все понял. Его жгло воспоминание о том, как она унизила его перед посторонними и как еще два дня назад её ненависть прорвалась в проклятиях и поношениях. Сейчас же и лицо, и голос у неё были невозмутимы, казалось, ей жаль его и обращается к нему не гневная, карающая, а любящая женщина.
- Я отошлю её прочь! - с жаром пообещал он.
Подъезжая к воротам Галианы и читая начертанное на них приветствие: "Алафиа - мир входящему", - а затем, увидев мезузу, в которой он выбил стекло, король злорадно предвкушал, как он скажет Ракели:
"Я отправляюсь на войну, мы расстаемся, так угодно богу". А сказав это, он тотчас же вернется в Толедо.
Но вот она предстала перед ним, её серо-голубые глаза светились, все лицо её светилось, и решимости его как не бывало. Правда, он еще силился не выпускать из виду свое обещание. Да он и сдержит это обещание, он скажет ей, что им надо расстаться. Только не сейчас, не сегодня.
Он обнял ее, пообедал с ней, поболтал с ней, они вместе прошлись по саду. Она, эта женщина, была совсем иная, чем в его воспоминании, много прекраснее, и как это он мог вообразить, будто в ней есть что-то от ведьмы?
Когда спустились сумерки, были забыты и смерть инфанта, и священная война. Настала ночь, и это была блаженная ночь.
Утром они позавтракали вместе, как бывало. Но тут он стал неразговорчив. Он чувствовал, что надо высказаться. Что каждая минута промедления бессмысленна, преступна.
Она непринужденно щебетала, рассказывая о мелких событиях, происшедших за это время. Дядя Муса тут без конца расписывал бургосские строения. Ему самому, объяснял он, приятнее мусульманские города и жилища; однако он не может отрицать своеобразие строгой, устремленной ввысь простоты христианских замков и городов: в них есть величие.
Альфонсо раздражало и то, что говорила Ракель, и как она об этом говорила. Она тем самым напоминала ему о Бургосе, о болезни мальчика и о бешеной вспышке доньи Леонор; да и первую их беседу припомнил он, когда Ракель так дурно отозвалась о его бургосском замке.
И опять, как в ту минуту, когда он подъезжал к Галиане, им овладело злое настроение.
- Видно, твой дядюшка не дурак, - сердито и грубо сказал он. - Мусульманская роскошь быстро надоедает. Мне вот тоже приелась Галиана. Через несколько недель я выступлю в поход. А в Галиану не вернусь больше никогда.
Она посмотрела на него так, словно не поняла его. А потом без чувств упала навзничь. От неожиданности он замер на месте. Он приготовился отклонить её жалобы и в резких, решительных выражениях объяснить ей, что иначе нельзя. Но сейчас он казался себе не рыцарем, а грубияном. Ему случалось видеть, как умирают друзья, и, прочитав над ними "Отче наш", сражаться дальше. А перед этой лежащей без чувств женщиной он стоял как потерянный. Он взял её на руки, гладил, бережно прижимал к себе, смачивал ей лоб водой.
Казалось, прошла вечность, прежде чем она открыла глаза. Сперва она не могла сообразить, что с ней. Потом сообразила, сказала:
- Прости мою слабость. Ведь я понимала, что это не может продолжаться вечно. Я знаю, что случилось в Бургосе, мне сказала кормилица Саад, и мне надо было об этом помнить и не заговаривать с тобой о Бургосе. Прости, что это меня подкосило. Теперь я стала особенно чувствительной, потому что я беременна.
Он уставился на нее, от растерянности открыв рот. Потом расхохотался громовым, оглушительным, счастливым смехом.
- Да это же великолепно! - воскликнул он. - Поистине я баловень счастья.
Он, топоча, приплясывая, бегал по комнате, потом схватил Ракель в объятия, неистово стиснул ее.
- Хорошо, что я не в доспехах, - сказал он, - иначе я бы изранил тебе грудь, бедняжечка.
А про себя думал: "И на такую пленительную женщину я накричал, как неотесанный мужлан! И когда говорил, ведь сам знал, что говорю неправду. Разве можно её покинуть!"
Вслух он повторил то же самое. А потом прижимал её к себе, успокаивал, убеждал, мешая кастильский и арабский языки, страстно обвинял себя, бормотал какой-то несвязный влюбленный вздор.
Он думал: "Поистине я любимейшее дитя у господа. Он играет со мной, как отец со своим малым сыном. Дразнит меня с притворной злобой, чтобы еще щедрее одарить потом. В тот раз он навязал мне на шею дурацкую войну и тут же поразил в сердце дядюшку Альфонсо Раймундеса. Он отнял у меня маленького Энрике, а теперь дарует мне сына от самой любимой, единственно любимой женщины. Я считал, что это кара, а это оказалось милостью".
Он с трудом удержался, чтобы и это не сказать Ракели. У короля могут быть такие радостно-горделивые мысли, но высказывать их вслух не смеет даже король.
Он вспомнил обещание, данное донье Леонор. Оно больше не действительно. При таких обстоятельствах оно не действительно. Раз Ракель должна родить ему сына, значит, господь прощает и одобряет его. Он думал:
"Король обязан прислушиваться только к своему внутреннему голосу. Богу не угодно, чтобы я сейчас уже выступал в поход. Внутренний голос меня не обманывает. И я не выступлю в поход, а буду дожидаться, пока господь укажет мне урочное время".
Он думал: "Разве можно её покинуть! Да лучше претерпеть тысячу смертей!" Он был несказанно счастлив. И несказанно счастлива была она.
И жизнь в Галиане потекла по-прежнему.
Чрезвычайный посол, кардинал Грегорио ди Сант'Анджело, вручил королю собственноручное послание святого отца. Папа спешил напомнить своему возлюбленному сыну, королю Кастильскому, о решении Латеранского собора, по которому христианским государям воспрещалось давать евреям власть над христианами, и с отеческой строгостью требовал, чтобы он наконец-то отрешил от должности этого пресловутого Ибн Эзру. Если бы сатана, пользуясь происками министров-евреев, так писал папа, не разжигал рознь между августейшими испанскими монархами, они давно бы уже были единодушны.
Альфонсо заподозрил, что письмо было составлено стараниями доньи Леонор или архиепископа. Но он даже не рассердился - настолько чувствовал свою независимость и превосходство. Им руководил внутренний голос, повелевавший: "Не отсылай еврея прочь. Во всяком случае, не теперь, а потом, когда-нибудь".
Он почтительнейше ответил кардиналу, что ему очень тягостно столько лет пользоваться услугами советчика, неугодного святому отцу. Однако лишь с помощью Ион Эзры ему удастся снарядить крестовый поход против неверных. Как только он одержит победу и, значит, не будет более нуждаться в советах сметливого еврея, он, как и подобает преданному сыну, не замедлит исполнить волю святого отца.
Кардинал Грегорио, известный златоуст, произнес проповедь в соборе. Много веков тому назад, так вещал он, задолго до других христиан обитатели Иберийского полуострова подняли меч против неверных. Но сатана посеял рознь между монархами, и они обратили мечи свои друг против друга, а не против общего врага всех христиан. Ныне же всемогущий растопил их сердца, и вся Испания с неостывшим жаром готова возобновить свою давнюю борьбу против неверных. Такова воля Божия!
После смерти маленького инфанта кастильцы только и мечтали, чтобы началась долгожданная война, а потому проповедь кардинала проняла их до самого нутра. Вездесущая, возвышающаяся над мирской юдолью церковь с самого детства внедряла в них сознание, что земное бытие преходяще; теперь же здешний мир окончательно потерял для них ценность ввиду очевидной близости вечного блаженства. Ибо всякий, кто идет воевать, получает отпущение грехов; он либо воротится домой непорочным, как дитя, либо, если ему суждено пленение или смерть, его ждет верная награда на небесах. Даже те, кому довелось вкусить изобилие и покой последних счастливых лет, не печалились об утрате этих благ, а лишь старались приукрасить неизбежное, рисуя себе более возвышенные радости, которые ждут их в раю.
Мужчины, способные носить оружие, спешили избавиться от собственности; мелкие усадьбы, мастерские и тому подобное имущество можно было приобрести задешево; зато возросло в цене все, что потребно для войны; у оружейных мастеров, торговцев кожами и торговцев ладанками отбою не было от заказов. Садовник Белардо извлек дедовский колет и шлем и смазал кожу маслом и жиром.
Архиепископ дон Мартин оживился, почуяв, что война по-настоящему недалека. Теперь у него всегда из-под духовного одеяния виднелись воинские доспехи. Он забыл свой гнев на Альфонсо и Галиану и не уставал славить господа, властной рукой обратившего грешника на стезю рыцарской добродетели.
Увидев, что его помощник Родриго не разделяет общего воодушевления, он принялся ласково увещевать каноника. Тот признался, что к радости по поводу благочестивого предприятия у него, точно капля крови в кубке вина, все время примешивается мысль о множестве жертв, которых война потребует теперь и от Испании. На то люди и созданы господом, возразил дон Мартин, чтобы участвовать в бранных схватках и битвах.
- Хотя господь и даровал им власть над всеми животными, однако же волей Божией им сперва надлежало завоевать эту власть, - заключил он. - Уж не думаешь ли ты, что дикий бык без борьбы впрягся в плуг? Без сомнения, господь и ныне благоволит к тому рыцарю, который одолевает быка. Сознаюсь тебе без стыда, из всех истин, изреченных Спасителем, мне всего дороже та, которую передает Матфей: "Не думайте, что я пришел принести мир на землю; не мир пришел я принести, но меч". - Он повторил этот стих в подлиннике. - "Alia machairan!" [Но меч (греч.)] - торжествующе выкликнул он, и греческие слова Евангелия прозвучали куда звонче и воинственнее, чем привычные латинские sed gladium [Но меч (лат.)].
Это громогласное напоминание о мече до самого сердца пронзило дона Родриго, уязвленного еще и тем, что не бог весть какой ученый архиепископ из всею греческого подлинника запомнил только эти слова. Дону Родриго ничего бы не стоило противопоставить этому единственному евангельскому речению, где восхваляется война, множество других, благостно и величаво славящих мир.
Однако господу угодно было облечь сердце архиепископа в железную броню, так что он внимал лишь тому, чему ему хотелось внять. Каноник сокрушенно промолчал.
А дон Мартин продолжал его вразумлять:
- Когда настанет весна, цари выступят в поход - так написано во второй книге пророка Самуила. Так тому и назначено быть. Прочти это место, возлюбленный брат! Прочти также о войнах властителей в Книге Судей и в Книгах Царств! Не гляди так жалостно и лучше почитай, как господь сам помогает воевать и как война объединяет верующих, объединяет государство и истребляет язычников. Правоверные иудеи древности шли на битву с воинственными возгласами и повергали врагов! У них был свой боевой клич: хедад. Я услышал его от тебя. Хедад, - как это звучно и хорошо! Но наш deus vult, так хочет бог, тоже звучит неплохо, он помогает крушить направо и налево. Подхвати его, возлюбленный брат! Откинь от себя уныние и возвеселись сердцем!

Предыдущая страница 13 Следующая страница


Испанская Баллада 14

Но каноник упорствовал в своем скорбном молчании, и тогда архиепископ закончил доверительным тоном:
- И не забудь, что война принесет нам и другое благо - она наконец прекратит мирное прозябание нашего отважного Альфонсо и вырвет его из этого смрадного болота.
Однако дон Родриго видел все отнюдь не в таком радужном свете, как архиепископ. Где-то в глубине души у него копошилось сомнение, действительно ли кончина ребенка пробудила короля от греховного сна, а также затаенный страх, что Альфонсо и впредь будет лавировать между грехом и долгом.
Взяв себя в руки, он сурово приступил к своему духовному сыну.
- Ты, сын мой и государь, отправляешься в поход, но помни одно, - предостерег он, - мало крушить мечом, отпущение грехов даже и на войне будет даровано тебе, только если ты покаешься чистосердечно, и не на словах, а на деле. Выслушай меня, сын мой Альфонсо, и перестань лгать, как ты до сих пор лгал себе, мне и всем остальным людям. Ты сам знаешь, что нам не суждено спасти душу этой женщины. Усердным молениям твоих любящих уст не удалось тронуть её сердце, да и моим словам господь не дал убедительной силы. Тебе не дозволено жить с ней. Вырви грех из своего сердца. Не иди на войну во грехе. Господь умертвил твоего сына, как он умертвил сына фараонова, когда фараон не захотел отречься от греха. Внемли предостережению. Расстанься с этой женщиной. Сейчас же. Немедленно.
Альфонсо не прерывал каноника. Он ощущал такую легкость, словно парил надо всем, и злые речи не могли разгневать его.
- Мне надо кое-что сказать тебе, отец и друг мой, - почти весело ответил он, - пожалуй, мне следовало давно сказать тебе об этом: Ракель беременна. - Он подождал, пока тот прочувствует его слова, и продолжал радостно и доверчиво: - Да, господь вновь благословил меня. Правда, он до сих пор не дал мне спасти душу Ракели, но это снова была благодетельная уловка, чтобы привести меня к цели окольными путями. Нет, я не одну душу подарю христианству, - ликующе выкрикнул он, - у меня будет дитя от Ракели, и, можешь не сомневаться, когда я окрещу младенца, мать поспешит креститься вслед за ним. Я очень счастлив, отец и друг мой дон Родриго.
Каноник был глубоко потрясен. В то время как он, сделав над собой усилие, сурово отчитывал своего возлюбленного сына, тот и сам уже узрел свет. "Помыслы мои неисповедимы для вас, и неисповедимы пути мои", - сказал господь; и Альфонсо понял это лучше него.
- Теперь ты не станешь требовать, чтобы я расстался с ней, - говорил между тем Альфонсо, улыбаясь и сияя. - Пусть все остается по-прежнему, пока я не выступлю в поход, - вкрадчиво попросил он. - Неужто ты пожелаешь, чтобы я отослал мать моего ребенка? Господь отпустил мне уже не одну вину. И раз я пойду сражаться за него, он посмотрит сквозь пальцы, если я не слишком жестоко обойдусь с этой пленительнейшей из женщин.
Впоследствии Родриго укорял себя за свое согласие. Но, увы, он так понимал дона Альфонсо! Альфонсо любил Ракель, и недаром же Вергилий, благочестивейший из язычников, самый близкий христианству, пел о чарах любви, о том, как она завораживает чувства и душу, отнимает свободу воли и нечеловеческой властью подчиняет себе человека. А донья Ракель была достойна любви, она была прекрасна, прав был народ, называя её Фермоза, её красота трогала и его, Родриго, и будила в нем благоговейные чувства. Он не думал оправдывать короля даже перед самим собой. Но, быть может, господь поставил эту женщину на пути этого мужчины, дабы сильнее было искушение и лучезарное торжество.
Вспоминая разговор со своим духовным наставником, Альфонсо испытывал стыд и раскаяние. В то время как священнослужитель из отеческой любви и дружбы вел свои лживые речи, сам он постарался перещеголять его во лжи. Он сделал вид, будто война предстоит очень скоро, и на этом основании выговорил себе право погрешить оставшийся короткий срок. А в действительности знал, что война предстоит вовсе не так скоро. Ведь и он всячески старался отсрочить ее.
Те же самые спорные вопросы, которые препятствовали заключению союза, мешали теперь договориться о приданом инфанты Беренгелы, а значит, и заключить союз. У дона Хосе в Сарагосе возникали все новые и новые вопросы, у короля Генриха Английского тоже, и стоило прояснить одно, как становилось неясным Другое.
Альфонсо отлично понимал, что все эти препятствия чинит Иегуда, но разыгрывал недовольство и нетерпение, а сам хотел, чтобы Иегуда выдвигал все новые возражения, и сам подстрекал к ним. Они видели друг друга насквозь, и каждый понимал тайные желания другого, но ни один не сознавался в этом, они играли в нескончаемую и хитрую игру, между ними был безмолвный сговор, они, король и его эскривано, стали сообщниками.
При этом дон Альфонсо ревновал к еврею, потому что Ракель была привязана к отцу, а Иегуда ревновал к Альфонсо, потому что Ракель любила короля. И Иегуда, всматриваясь в лицо Ракели, радовался, находя сходство с собой, а Альфонсо, всматриваясь в лицо Ракели, досадовал, находя у неё общие черты с отцом. Но оба старательно и не без злорадства продолжали вести свою хитроумную игру. Даже с глазу на глаз оба притворялись, будто деятельно стремятся к союзу с Арагоном и обручению, и оба непрерывно сводили на нет то, о чем так усердно хлопотали.
Когда дону Мартину стало ясно, что король по-прежнему большую часть времени проводит в Галиане и с помощью недостойных уловок продолжает оттягивать священную войну, архиепископ дал волю своему возмущению. В проповедях он теперь громил короля, который внимает советам обманщиков-евреев и подчиняет христиан усмотрению и произволу обрезанных, тем самым угнетая церковь Божию и поощряя дьяволову синагогу.
Славный своими добродетелями великий писатель древности говорил так: "Sicut titulis primi fuere, sic et vitiis - первые в почестях, первые и в пороках". То же самое происходит ныне в злосчастной Кастилии. И он поминал царя Соломона, которого распутные наложницы совратили в язычество.
По всей стране священнослужители следовали примеру архиепископа. Они открыто заявляли, что еврей, как истый посланец ада, построил на саладинову десятину волшебный замок Галиану и посадил в него свою дочь, дабы она околдовала короля. Ракель они именовали не иначе, как вестницей сатаны.
Кастильцы увидели, что они обмануты. Их собственный король отнял у них все благостыни священной войны. Студенты высмеивали дона Альфонсо в сатирических песенках, называли его рыцарем-лежебокой, спрашивали, когда он подвергнется обрезанию. Вся страна была ошеломлена и возмущена.
Но при всем благочестивом негодовании многие радовались, что с войной можно повременить, и приводили старинную пословицу: "Лучше вареное яйцо в мирную пору, чем жареный бык в войну". Однако Кастилия была страна богобоязненная, а длительный мир неугоден господу, и даже те, кому такое положение было по душе, высказывали свои истинные чувства, лишь замкнувшись у себя в четырех стенах. А на улицах и в кабаках все по-прежнему дружно жаждали священной войны и уповали на то, что господь вразумит заблудшего дона Альфонсо. Вся страна участвовала в лицемерной игре короля и его еврея.
К дону Родриго пришел за советом священник из какого-то небольшого местечка. Один из его прихожан, канатных дел мастер, человек набожный и трудолюбивый, задал ему вопрос:
- За последний год господь благословил прибылью мои труды и мне удалось отложить два золотых мараведи; почему же он посылает меня воевать с неверными и губит мое дело именно теперь, когда оно так хорошо наладилось?
Каноник сразу же разгадал увертки дона Альфонсо, но, возмущаясь, он вместе с тем радовался сохранению мира; следовательно, он сам грешил не меньше, чем канатных дел мастер. Осознав это, он потерял равновесие и дал священнику столь легкомысленный ответ, что сам Муса мог бы позавидовать его беспечному острословию. Он попросту привел случай из жизни святого Августина. Кто-то однажды спросил святого: "Чем занимался господь бог до того, как создал небо и землю?" На что Августин ответил: "Создал ад, чтобы отправлять туда людей, задающих подобные вопросы".
Весть о том, что Ракель беременна, еще пуще разожгла ярость враждебно настроенных грандов и прелатов. Народ же очень доброжелательно принял эту новость. Простые люди свыклись с мыслью, что можно еще какой-то срок пожить в мире, и были довольны, что до разрешения от бремени барраганы, королевской наложницы, войны, во всяком случае, не будет и не придется снова ломать свою мирную жизнь. Они ласково и умиленно говорили о беременной Ракели и снисходительной усмешкой выражали сочувствие человеческим слабостям дона Альфонсо. Они не возражали против того, чтобы у их рыцарственного короля был сын от красавицы еврейки, и в беременности Ракели усматривали знак благоволения Божия. Не зря же господь как раз перед военным походом даровал своему помазаннику новое дитя взамен умершего сына.
Как тут не похвалить красавицу! Видно, в амулете, который она велела повесить над входом в Галиану, была большая чародейная сила. И многие старались добыть себе этот амулет - мезузу.
Прелатов и баронов приводило в ярость такое греховное тупоумие. Откуда-то пошли слухи о дурных предзнаменованиях. Говорили, что Ракель, когда вместе с королем удила рыбу в Тахо, выловила человеческий череп; об этом будто бы рассказывал садовник из Галианы.
Но и эти слушки не возымели действия и не отразились на умиленном сочувствии кастильцев к благословленной богом любовной связи короля-рыцаря и Фермозы. Наперекор всем стараниям архиепископа кличка "Вестница Сатаны" не пристала к донье Ракель, её по-прежнему называли только Фермоза.

Глава Шестая

Чтобы осуществлять свою головоломную задачу - одновременно способствовать и препятствовать заключению союза, - дону Альфонсо приходилось подолгу бывать в Толедо, и донья Ракель часто оставалась одна. Но она догадывалась, что Альфонсо у себя в замке, сообща с её отцом, строит какие-то хитроумные планы для её же блага, и в своем одиночестве не терзалась, как бывало раньше, жгучей тоской. Она часто навещала кастильо Ибн Эзра. Придя туда, она забивалась в уголок рабочей комнаты Мусы, просила, чтобы он не обращал на неё внимания, и следила за тем, как он шагал из угла в угол, обдумывая что-то, или писал за высоким налоем, или рылся в книгах.
Каноник в это последнее время избегал встречаться с доньей Ракель, зато молодой дон Вениамин появлялся очень часто. Он был глубоко взволнован и озадачен тем, что любимая им женщина, принадлежащая к роду Ибн Эзра, царевна из дома Давидова, должна родить младенца кастильскому королю. Он боялся за любимую, предвидел, какая борьба возгорится вокруг неё и её ребенка, и ему хотелось придать ей силы для этой борьбы.
Но, говоря о величии иудейской веры, он уже не принуждал себя, как в тот раз, в присутствии каноника, быть по-научному бесстрастным; нет, теперь он согревал собственным чувством те слова, которыми еврейские ученые и поэты старались доказать превосходство иудейского мировоззрения над языческой философией и над тем, что проповедовал Иисус из Назарета. Ведь учение великого язычника Аристотеля питает лишь ум, меж тем как мудрость иудеев удовлетворяет потребности не только разума, но и чувства, она направляет на путь истинный не только мысли, но и поступки человека. И если основатель христианства возвестил, что страдание - высшая добродетель и священнейшее назначение человека, то ни один из народов в такой степени, как народ Израиля, не претворил в действительность это учение. В назидание человечеству народ Израиля уже многие столетия носит благородный венец страдания.
Дон Вениамин вдохновенно рассказывал Ракели о человеке, который всего лишь полвека назад переложил это учение в прекрасные стихи, - о последнем великом пророке Израиля, Иегуде Галеви. Он подробно изложил ей его апологию иудейства и прочел одну из "Сионид" Иегуды: "О Сион, царственный приют! Будь у меня крылья, я полетел бы к тебе. Благоговейно и смиренно лобызал бы твой прах, ибо даже прах твой благоухает, точно бальзам. Могу ли я жить, когда псы терзают твоих мертвых львов? О лучезарная обитель Господня, как чернь и рабы бесчинствуют ныне на твоем престоле!" И вот этот самый Иегуда Галеви немощным старцем с превеликим трудом совершил путь до Святой земли и у самых стен святого города Иерусалима был убит мусульманским рыцарем.
Но, дав волю душевному порыву, Вениамин уже стыдился своей восторженности и шутливым замечанием пытался перейти на обычный, будничный тон. Или же доставал тетрадь и просил у Ракели разрешения нарисовать ее. "Какой же ты праведник и... какой еретик!" - с улыбкой говорила она. Он сделал с неё три наброска. Она попросила, чтобы он отдал ей эти рисунки; она боялась, что тот, у кого есть её изображение, приобретет власть над ней самой.
Как-то раз, особенно ясно ощущая их взаимную духовную близость, он признался ей в своем последнем, сокровенном убеждении.
- Мы тоскуем о Святой земле, - так начал он, - мы молимся о пришествии мессии, однако, - тут он так понизил голос, что она почти не слышала его, - однако на самом деле мы вовсе не хотим, чтобы пришел мессия. Он помешал бы нашему непосредственному общению с богом, отнял бы у нас какую-то долю божества. У других есть и государство, и родина, и бог, и они чтут все это, и все это смешано в их сознании, и бог - лишь часть того, что они чтут. У нас же, у евреев, есть только бог, и потому мы обладаем им в целостной чистоте. Мы отнюдь не нищие духом и не нуждаемся в посреднике между богом и нами - ни во Христе, ни в Магомете. Мы осмеливаемся без посредников созерцать и чтить бога. Уповать на Сион лучше, это делает жизнь богаче, чем обладать Сионом. Ожидание пришествия мессии побуждает нас делать землю достойной его, это мечта, а не действительность, и пусть оно так и будет. Зачем нам быть косными и нерадивыми обладателями добра, куда лучше стремиться к добру и бороться за него.
Хотя Ракель глубоко уважала ум и душу дона Вениамина, его слова о мессии не понравились ей. Нельзя доходить в ереси до такой крайности. Она не хотела и не могла верить, что мессии вообще не существует, что он придет не так уж скоро или даже вовсе не придет.
Об этом она знала лучше, чем он.
Относительно времени пришествия мессии было множество пророчеств. Тысячу лет, так гласили они, продлятся бедствия народа Израилева, тысячу лет проведет он в изгнании, рассеянный по всему свету. Но тысяча лет давно истекла. И враги снова ополчились против Иерусалима, и настало время, когда, по слову пророка Исайи, молодая женщина родит сына, и то будет Иммануил, мессия. Потому-то в последние десятилетия особенное почтение внушали еврейские женщины в пору беременности; ибо мудрецы учили, что каждая может оказаться избранницей и родить Иммануила.
Ее собственная необыкновенная судьба подсказывала Ракели мысль, что именно она носит во чреве мессию. Он должен быть из дома Давидова, а разве она, дочь Ибн Эзров, не царевна из дома Давидова? И разве великое и опасное счастье быть избранницей и подругой христианского короля не свидетельствует о её особом предназначении? Она ощупывала свой живот, прислушивалась к тому, что свершается у неё внутри, улыбалась углубленной в себя улыбкой, и в ней все крепла вера, что она вынашивает князя мира, мессию. Но она никому не говорила об этом.
Кормилица опекала ее, указывала, что ей можно есть, а чего нельзя, когда ей надо почивать и когда гулять. Ракель притворялась покорной, но почти не слушала ее. Она заметила, что раболепно-угодливый Белардо бросает ей вслед злобные взгляды, но она не боялась его злого глаза. Счастье ограждало её от всего и вселяло в неё покой. Она звонко смеялась, вспоминая, как её севильская подружка Лейла сказала ей: "Бедная ты моя".
Она читала псалмы, один из них особенно запал ей в душу. Не понимая смысла величавых и давно отзвучавших слов, она по-своему толковала их.
"И возжелает царь красоты твоей, - говорилось там, - ибо он господь твой, и ты поклонись ему. И дочь Тира с дарами, и богатейшие из народа будут умолять лице твое; вся слава дщери царя внутри; одежда её шита золотом. В испещренной одежде ведется она к царю. Приводится с веселием и ликованием, входит в чертог царя. Вместо отцов твоих будут сыновья твои, ты поставишь их князьями по всей земле. Сделаю имя твое памятным в род и род; посему народы будут славить тебя во веки и веки".
И Ракель гордилась не менее своего отца.
Нередко, глядя на Ракель, Альфонсо ощущал нежность, доходящую до боли, её личико осунулось, оно казалось ему еще более детским и вместе с тем умудренным, движения её стали необыкновенно плавными; свободные одежды скрадывали округлившийся живот. Она явно ничего не боялась, порой ему чудилось, будто она вся лучится безудержным счастьем.
Он очень жалел, что из-за дел принужден постоянно разлучаться с ней. Как-то раз он сказал ей, что оставляет её так часто одну не от недостатка любви. Совсем наоборот, уверял он.
По пути в королевский замок он постарался сам понять, что подразумевал под этим "наоборот". И тут ему стало совершенно ясно, что он, потворствуя своему греху, втайне непрестанно разрушает то святое дело, о котором ратует перед лицом всего света. Он отчетливо увидел, какие гадкие козни плетет вместе с Иегудой. Папа прав. Он заключил союз с сатаной, дабы чинить препоны священной войне. Он чувствовал, что губит свою душу.
Но он знал и средство спасти ее. Надо обратить Ракель в истинную веру. Хотя бы даже употребив силу. И сейчас, немедленно, до того, как она разрешится от бремени. Пусть она христианкой родит ему сына. Так ему угодно.
Однако, воротясь в Галиану, он увидел, какой хрупкой сделала её беременность, увидел, что только уверенность в своем счастье придает ей силы, и у него недостало духу начать разговор, который мог повредить ей.
Ничего не предприняв, он безвольно отдался счастью.
Как и прежде, они по целым дням ничего не делали и были очень заняты. Ракель снова рассказывала ему сказки, а он дивился, как складно льются у неё слова, как одна сказка вытекает из другой, как она выдумывает их, и сама верит своим выдумкам, и его заставляет верить им.
Да, Ракель была красноречива, она находила нужные выражения для всего, что её волновало.
Впрочем, не для всего. Она не умела высказать Альфонсо, как любит его, да и нигде, кроме древних песен в Великой Книге, не нашлись бы для этого подходящие слова. И вот она рассказывала ему о звучных, ликующих, страстных стихах Песни Песней. Она пыталась перевести эти стихи для него на свой арабский язык, и на его вульгарную латынь, и на им одним понятную помесь этих двух языков. Только так могла она высказать ему всю свою любовь.
Она прочла ему и туманные стихи того псалма, где в чересчур пышных словах превозносится блеск и слава царя и краса его невесты. Он был несказанно удивлен, что древние иудейские цари были еще горделивее христианских королей-рыцарей.
Но вот однажды утром он, по внезапному наитию, собрался с духом и попросил её сломать наконец последнюю преграду, разделяющую их, и перейти в истинную веру, дабы она уже христианкой родила ему сына-христианина. Ракель посмотрела на него скорее с изумлением, нежели с укором или гневом.
- Этого я не сделаю, и не заговаривай больше об этом, Альфонсо, - тихо, но решительно сказала она.
На следующий день она показала Альфонсо те три наброска, которые сделал с неё дон Вениамин. Он долго и старательно вглядывался в рисунки. Как объяснила ему Ракель, дону Вениамину потребовалось немало мужества, чтобы нарисовать ее; рисовать чье-либо изображение запрещается и законом Моисея, и законом Магомета. Дону Альфонсо не понравилось, что Ракель знается с этим доном Вениамином; надо полагать, Вениамин поддерживает в ней её злостное упорство.
- Раз ему не дозволено рисовать, так пусть и не рисует, - сердито буркнул он, - я не терплю еретиков. Мои подданные должны подчиняться законам своей религии.
Ракель была ошеломлена. Как же он от неё требует самой тяжкой ереси-отречения от веры предков?
Альфонсо заметил её смятение.
- На свете должны быть люди, короли и священнослужители, которые предписывают законы, - принялся он втолковывать ей, - а низшим не полагается умничать над законами. Пусть следуют им беспрекословно, вот и все.
Но когда она собралась унести рисунки, он попросил:
- Оставь мне их, пусть побудут у меня.
Когда она ушла, он снова долго всматривался в её изображения и при этом покачивал головой. Перед ним была его Ракель и все-таки не совсем она. Он открывал в ней совершенно незнакомые ему черты. Но ведь он-то знает её лучше, чем кто бы то ни было. Видно, красота её неисчерпаема, а душа многолика, как облака в небе и волны на реке Тахо.
В Толедо прибыли музыканты-мусульмане. Их думали было не пускать в Кастилию, сочтя это неуместным ввиду войны, но Альфонсо легкомысленно заявил, что не мешает напоследок, перед тем как разразится настоящая война, насладиться искусством мусульманских певцов. Итак, они очутились тут, и те из толедцев, которые претендовали на просвещенность и утонченный вкус, приглашали их к себе в дом попеть и поиграть.
Альфонсо вытребовал их в Галиану. Их было четверо - двое мужчин и две девушки; мужчины, как большинство музыкантов, были слепые, потому что женщины жаждут рассеять музыкой гаремную скуку, но нельзя, чтобы мужчины смотрели на них в гареме. Музыканты принесли с собой гитару, флейту, лютню и канун - нечто вроде клавикордов. Они играли и пели медлительные, монотонные и все же волнующие мелодии. Сперва они исполнили эпические песни, и среди них знаменитую старинную - о Сиде Кампеадоре; проживавший в мусульманской Андалусии еврей Абен-Алфанке сочинил её во славу неприятельского рыцаря. Затем они стали петь новые песни, которые были теперь в ходу в Гранаде, Кордове и Севилье. Они пели о красоте этих городов, об их садах, водоемах, об их девушках и рыцарях. Кормилица Саад не могла сдержать слезы. И Ракель тоже ощутила тоску по Севилье. Но тоска была не мучительная, она не омрачала счастья Галианы, а лишь углубляла его.
Под конец слепцы спели романсы и баллады о событиях недавнего прошлого и настоящего, но только принявшие сказочный оттенок, лишенные временных пределов, - все это могло точно так же происходить и сейчас, и пятьсот лет назад. Между прочим спели они и романс о неверном короле-христианине; он влюбился тоже в неверную, только в еврейку, и жил с ней у себя в замке долгие дни, месяцы, годы, упорствуя в своем неверии, а она в своем, и неужто же Аллах попустит, чтобы это сошло благополучно? Слепцы пели с чувством, одна из девушек перебирала струны лютни, другая ударяла по клавишам кануна. Ракель слушала и улыбалась, она была уверена, что Аллах все приведет к счастливому концу. Королю стало не по себе, но он смехом разогнал неприятное чувство.
Почти все шесть тысяч франкских евреев-беженцев осели в Кастилии и понемногу свыкались с жизнью и делами страны. Веселый шум всеобщего благоденствия заглушал злобные речи прелатов и баронов.
Из-за всеобщего благоденствия и затея Иегуды, почерпнутая из Книги Эсфирь, - пресловутый "счастливый горшок", иначе говоря, лотерея, - имела баснословный успех. Купив билет за несколько сольдо, можно было выиграть десять золотых мараведи. Играли все - гранды, горожане, зависимые крестьяне. Они радовались выигрышу и считали его своей личной заслугой; а если был проигрыш - все равно они целые недели жили в счастливом ожидании и теперь надеялись на следующий раз.
Торговые дела Иегуды с иноземными государствами шли как нельзя лучше, и его имя пользовалось известностью от Лондона до Багдада.
Хотя Иегуда и себе, и всему свету представлялся окер харимом, человеком, способным двигать горы, все же иногда по ночам на него нападал страх: "Сколько времени продлится мое счастье?" Он не забыл, в какую бездну отчаяния повергло его известие о смерти инфанта. Тогда он не сомневался, что Альфонсо, не медля ни минуты, выступит в поход, а его и Ракели счастью придет конец. Но потом ему довелось увидать, как беременность Ракели еще крепче привязала к ней короля, и ему стало стыдно, что он усомнился в своем счастье. И тем не менее он не мог полностью избавиться от воспоминания о пережитых часах отчаяния, и, главным образом по ночам, пылкое воображение рисовало перед ним страшные картины. Рано или поздно, наперекор всем его ухищрениям, начнется война, длительная, суровая война, в ней будут и успехи и неудачи, и вину за первое же поражение припишут ему, Иегуде, и толедской альхаме. Великое бедствие постигнет кастильских евреев, и вся ярость Эдома обрушится на него и на его дочь.
Даже и ближайшее будущее представлялось ему неверным. Что будет, когда Ракель произведет на CBCI младенца? Временами Иегудой овладевали дерзкие, безумные мечты о том блеске, каким будет окружен его внук. И в христианском мире баррагана, королевская наложница, пользовалась большими правами, и рожденное ею дитя в правовом отношении стояло немногим ниже законных детей. Испанские короли делали из своих бастардов знатных вельмож. Перед Иегудой маячила мечта, что его внук, чего доброго, станет кастильским принцем.
Однако его трезвый рассудок не замедлил развеять дерзостную мечту и показать, какими опасностями для него и для Ракели чревато рождение этого внука. Дон Альфонсо, разумеется, пожелает, чтобы его сын был крещен; чистое безумие требовать от короля Кастилии, чтобы он растил родного сына "в ереси". И все-таки Иегуда должен решиться на это безумие.
Господь посмеялся над ним. Адонай посмеялся над ним. Господь не простил ему, что он столько времени оставался мешумадом. Господь захотел его испытать, а он не выдержал испытания и лишился сына Аласара. Теперь же господь вторично испытывает его.
Не только узколобый и непреклонный рабби Товий, но самый свободомыслящий из всех ныне здравствующих еврейских мудрецов, господин и учитель наш Моисей бен Маймун, наистрожайше требовал от евреев, чтобы они оставались тверды, невзирая ни на какие испытания, и не допускали своих детей до такого падения, как переход в христианство. В десятый раз перечитывал Иегуда "Послание о вероотступничестве". Кто под страхом смерти признает себя последователем пророка Магомета, так учил в этом послании бен Маймун, тот еще не погиб. Погибшим должен считаться тот, кто подставляет голову под воды крещения, ибо признание триединства - это ни более ни менее, как идолопоклонство, нарушение второй заповеди. И бен Маймун приводил стих из Священного писания:
"Кто дает из детей своих Молоху, тот да будет предан смерти. И если народ земли не обратит очей своих на человека того и не умертвит его, то я обращу лице мое на человека того и на род его и истреблю его из народа его и всех блудящих по следам его".
Иегуда доверился надежному другу Мусе. Мусе было понятно, что Иегуда даже слышать не желает о крещении своего внука.
- Но как можешь ты воспретить королю Толедо и Кастилии, чтобы он воспитывал свое дитя в христианской вере? - спросил Муса. Иегуда нерешительно заметил, что он и Ракель могли бы бежать до того, как младенец народится на свет. Муса отверг этот план.
- Пойми же меня, - взмолился Иегуда. - Ведь ты при всем своем бесстрастии не желаешь отступиться от ислама. Ты знаешь, что я проявил слабость и не удержал сына моего Аласара и что я сам повинен в его духовном падении. Не могу я потерпеть, чтобы этот король окрестил моего внука во имя своих идолов.
- Ты все говоришь о "внуке", - сдерживая улыбку, заметил Муса, - и тем самым проговариваешься, что ждешь только внука. А вдруг младенец окажется девочкой? И если Альфонсо вздумает воспитывать в христианской вере не сына, а дочь, ты так же будешь скорбеть душой и почитать это грехом?
- Я не отдам ему младенца, - гневно выкрикнул Иегуда, - ни при каких обстоятельствах не отдам!
Однако втихомолку согласился, что совершит не такой уж великий грех, если не станет жертвовать собой, дабы спасти душу девочки.
А пока, желая заглушить внутреннюю тревогу, он вел с королем все более дерзновенную игру. С тайным злорадством испытывал он свою власть над Альфонсо.
Синагога, которую он построил в дар альхаме, была готова. Иегуда решил торжественно освятить ее. Дон Эфраим отговаривал его; он считал, что это празднество может быть воспринято в такое время как вызов. Иегуда стоял на своем.
- Не бойся, господин мой и учитель Эфраим, - сказал он и пообещал: - Я уж сумею заткнуть рот нашим врагам, окаянным богохульникам.
И на следующий же день приступил к выполнению этого обещания. Он попросил короля почтить своим посещением новую молельню. Дон Альфонсо был ошеломлен такой наглостью. Весь полуостров осуждал его за то, что он медлит вступить в священную войну; а если он вдобавок посетит святилище еврейского бога, прелаты, без сомнения, сочтут это предумышленной дерзостью. Он обдумывал, ответить ли ему на просьбу эскривано гневным отказом или же высокомерной насмешкой. Иегуда стоял перед ним со смиренным и нагло-фамильярным видом.
- Твои предки не раз удостаивали посещением храмы своих евреев, - напомнил он.
- Но не в то время, когда христианство ведет священную войну, - возразил Альфонсо и, так как Иегуда молчал, добавил: - Это непременно вызовет раздражение.
- У тебя есть такие подданные, которые порочат все, что бы ни благоугодно было сделать твоему величеству, - ответил Иегуда.
Король пришел.
Мастер Меир Абдели, ученик знаменитых мусульманских и греческих зодчих, выдержал здание в благородных пропорциях, с тонким умением, расчленив пространство аркадами и балконами, так что искусство византийских и мавританских мастеров органически сливалось здесь воедино. И все вело к кивоту, ибо весь дом был построен для того, чтобы хранить и обрамлять его, к святому кивоту, где находились свитки торы. Он был выкован из серебра, снявшего матовым блеском.
Когда его открывали, перед глазами вставала тяжелая парчовая завеса, а когда откидывали ее, навстречу сверкали драгоценностями священные свитки, свитки торы. Не много их хранилось в кивоте, но среди них была та древняя рукопись Пятикнижия, знаменитая сефер хиллали, что считалась старейшей из всех сохранившихся на свете. Окутанный покровом из великолепной ткани, стоял ветхий пергаментный свиток; украшен он был золотой пластиной, осыпанной драгоценными каменьями, а на его деревянных ручках было по золотому венцу.
По стенам синагоги тянулись фризы, где надписи переплетались с орнаментом и арабесками. В орнаменте без конца повторялась шишка пинии - эмблема вечного плодородия и бессмертия, а также щит с тремя башнями - то ли герб Кастилии, то ли печать дона Иегуды. Но больше всего на стенах было еврейских изречений. Тут были изречения, прославлявшие бога, народ Израилев, Кастилию, короля и Иегуду Ибн Эзра; молодые ученые и поэты с тонкой изобретательностью подобрали и расположили их. Рифмованная проза перемежалась с библейскими стихами, так что порой трудно было разобрать, кого восхваляет изречение - короля или его министра.
Например, там говорилось о фараоне, который возвысил Иосифа, и были приведены слова Священного писания:
"И сказал фараон Иосифу: без тебя никто не двинет руки своей, ни ноги своей во всей земле Египетской. И нарек фараон Иосифа своим ближним советником".
И вот в этот дом, возведенный Иегудой, дабы прославить господа и себя самого, пожаловал дон Альфонсо, король Толедо и Кастилии.
У входа его смиренно приветствовали парнас Эфраим и почтеннейшие мужи альхамы. Потом повели ею внутрь храма. Выпрямившись, с покрытыми головами встали еврейские мужи и произнесли слова благословения, которые закон предписывает произносить перед лицом земного владыки.
"Хвала тебе, Адонай, господь бог наш, ибо вот плоть и кровь, которой ты даровал частицу твоей славы".
С волнением и гордостью выслушал эти слова дон Иегуда. С волнением и трепетом выслушал их дон Альфонсо. Смысл был ему непонятен, но звучание стало привычным, немало им подобных слышал он из уст своей ненаглядной возлюбленной.
По учению мусульман, растущий в материнской утробе плод принимает человеческий облик на сто тридцатый день после зачатия. Когда минул этот срок, Ракель спросила Мусу, стал ли уже плод в её утробе настоящим человеком.
- На подобные вопросы мой великий учитель Гиппократ имел обыкновение давать такой ответ: "Это истинно или недалеко от истины", - сказал Муса.
По мере того как приближались роды, множились советы и хлопоты тех, кто опекал Ракель. Кормилица Саад требовала, чтобы в течение всего последнего месяца опочивальню Ракели окуривали ладаном, дабы очистить её от злых духов-джиннов, и была очень обижена, когда Муса воспротивился этому. Иегуда велел перенести в опочивальню дочери свиток торы, а на стенах развесить особые амулеты-"послания к роженице", которые должны преградить доступ в дом колдунье - соблазнительнице Лилит, первой жене Адама, и её злокозненной свите.
Дон Альфонсо не одобрял всего этого, но, в свою очередь, по совету Белардо, велел привезти в Галиану чудотворные образа и реликвии. И, поборов легкое смущение, попросил капеллана королевского замка поминать донью Ракель в своих молитвах.
А дон Иегуда позаботился, чтобы десять мужей ежедневно читали молитвы о благополучном разрешении от бремени его дочери. Он не переступал порога Галианы с тех пор, как там жила Ракель. И теперь, в решительный час, хотя ему очень хотелось быть подле Ракели, он тоже отказывал себе в этом. Правда, он посылал к ней Мусу, и Альфонсо был доволен, что Ракель находится на попечении старика врача.
Схватки длились долго, и между Мусой и кормилицей Саад возникли разногласия относительно того, какие меры следует принять. Но вот младенец благополучно появился на свет. Кормилица тотчас же завладела им, в правое ухо крикнула ему призыв к молитве, в левое - традиционную формулу: "Нет бога, кроме Аллаха, и Магомет пророк его", - и успокоилась на том, что теперь младенец исповедует ислам.
Иегуда провел все эти часы ожидания в своем кастильо и сам не знал, чего ему желать и чего бояться: того ли, чтобы младенец оказался мальчиком или чтобы он оказался девочкой. В нем снова поднялись сомнения: не отравило ли ему душу длительное исповедание ложной веры и достанет ли у него силы поступить, как должно, сделался ли он истинным иудеем или остался где-то в заповедных тайниках души мешумадом?
Моисей бен Маймун изложил символ веры иудеев в тринадцати догматах. Иегуда с пристрастием пытал себя, воистину ли всем своим существом верует он в эти догматы. В том тексте, который лежал перед ним, каждый член символа веры начинался так: "Верую безраздельной верой". Медленно повторял он про себя: "Верую безраздельной верой, что праведно поклоняться творцу, да будет благословенно его имя, и неправедно поклоняться кому бы то ни было другому. Верую безраздельной верой, что откровение учителя нашего Моисея, да будет мир с ним, есть непреложная истина и что он отец всех пророков, бывших до него и грядущих за ним". Да, он верил в это, он знал, что это так и есть, и никакие учения, будь то Христа или Магомета, не могли затмить откровение Моисея. С молитвенным рвением произнес Иегуда заключительные слова символа веры: "На помощь твою уповаю, Адонай. Уповаю, Адонай, на твою помощь. Адонай, уповаю на помощь твою". Он молился, он веровал, он готов был принять смерть за свою веру и за свое откровение.
Но как ни предавал он себя воле божьей, как ни старался сосредоточиться на молитве, мысли его непрестанно возвращались в Галиану. Он ждал, колебался, боялся, надеялся.
И вот прибыл гонец и, даже не поздоровавшись, в традиционной форме поспешил сообщить Иегуде радостную весть: "Мальчик пришел в мир, благословение снизошло на мир".
Безграничный восторг охватил Иегуду. Господь смилостивился над ним, господь послал ему утешение взамен Аласара. На свет родился мальчик, новый Ибн Эзра, потомок царя Давида и его, Иегуды, внук.
Но в тот же миг тревога омрачила ликование. Потомок царя Давида - да, но и потомок герцогов Бургундских и графов Кастильских! У дона Альфонсо были такие же права, что и у него самого, и дон Альфонсо мог постоять за них всей мощью христианства, а он, Иегуда, был одинок. Но: "Я верую безраздельной верой", - с верой повторил он, и: "Такова моя непреложная воля", - в волевом порыве подтвердил он, и: "Не быть по воле неверного короля, - решил он. - Я настою на своем с помощью господа бога и собственного моего разума".
В Галиане тем временем донья Ракель нежно оглядывала и ощупывала своего сына. Беззвучно шептала ему хвалы, ласкала его и называла именем мессии - Иммануил.
Альфонсо же - по велению рыцарского этикета и собственного сердца - опустился перед доньей Ракель на одно колено и поцеловал у нее, ослабевшей, обессиленной, руку.
С ужасом наблюдала за этим кормилица Саад. Ведь Ракель стала нечистой, родильница долгое время считается нечистой, а этот мужчина, этот глупец, повелитель неверных, прикасается к ней и накликает на нее, и на себя, и на младенца всех злых духов. И она поспешила положить младенца в колыбельку, срезала у него с головы несколько волосков, собираясь принести их в жертву, и поставила вокруг колыбели сахар, чтобы младенцу жилось сладко, золото, чтобы он жил богато, и хлеб, чтобы он жил долго.
Альфонсо был счастлив. Господь заранее наградил его за ратные подвиги и подарил ему взамен умершего другого сына. Он решил, что крестить его будут на третий день и нарекут именем Санчо; Санчо, долгожданный, - так звали его собственного отца. Он хотел сказать об этом Ракели, но она была слишком слаба, и он отложил этот разговор на завтра или послезавтра.
Ему хотелось поделиться с кем-нибудь своей радостью. Он поскакал в Толедо, созвал своих советников и тех баронов, которых считал друзьями. Он сиял и расточал награды.
Дона Иегуду он тоже позвал в замок и задержал его, когда остальные попросили разрешения удалиться.
- Я назову мальчика Санчо в честь моего отца, - невозмутимо объявил он. - Крестины будут в четверг. Я знаю, ты недолюбливаешь мою Галиану; но уж как-нибудь превозмоги себя и доставь мне удовольствие: будь там моим гостем в этот день.
Теперь, когда настал решительный миг, на Иегуду снизошло спокойствие. Он предпочел бы перед объяснением с доном Альфонсо повидать Ракель. Ведь она любит этого человека, и ей будет трудно все время давать отпор его грубым настояниям. Но он знал, что она крепка в своей вере, недаром она его дочь, и у неё достанет на это сил.
- По моему разумению, государь, лучше будет, если ты повременишь с этим, - почтительно начал он. -
По моему разумению, дочь моя Ракель пожелает, чтобы её сын рос в законе Израилевом и воспитывался в нравах и обычаях рода Ибн Эзра.
Королю ни разу не пришло в голову, что Ракель или даже старик могут помыслить нечто подобное. Ему и теперь не верилось, что еврей говорит всерьез, это просто глупая и весьма неуместная шутка. Он подошел вплотную к Иегуде и поиграл его нагрудной пластиной.
- На что это было бы похоже? - сказал он. - Я сражаюсь с мусульманами, а мой сын растет обрезанным! - Он расхохотался.
- Покорно прошу тебя, государь, не смейся, - тихо сказал Иегуда. - Или ты уже договорился с доньей Ракель?
Альфонсо нетерпеливо передернул плечами. Шутка зашла слишком далеко. Но он не хотел портить себе кровь в такой день и снова громко захохотал.
- Смиренно, второй раз прошу тебя - не смейся, - сказал Иегуда. - Если ты будешь осмеивать нас, ты можешь досмеяться до того, что мы покинем твое королевство.
Альфонсо начал раздражаться.
- Ты с ума спятил! - прикрикнул он. А Иегуда продолжал говорить мягким, вкрадчивым голосом:
- Тебе известно, что я не был в Галиане и не говорил с моей дочерью, да и в ближайшие дни вряд ли буду говорить с ней. Но слушай меня и знай: как солнце неотвратимо склонится нынче вечером к закату, так и Ракель скорее покинет Галиану и твое королевство, чем позволит окропить голову своего сына водами крещения. - И так же тихо, но с неистовой силой заключил: - Многие из нас убивали своих детей, лишь бы не дать окрестить их в неправую веру. - Он пришепетывал от волнения.
Альфонсо искал какого-нибудь гордого, презрительного ответа. Но в комнате еще звучали негромкие, исполненные ярости слова Иегуды, в комнате царила воля Иегуды, не менее сильная, чем его собственная воля. Альфонсо понял: Иегуда говорит правду. Если он окрестит сына, то утратит Ракель. Перед ним был выбор: кем пожертвовать - ею или ребенком?
В бессильной злобе он язвительно бросил Иегуде:
- А твой сын Аласар?
Иегуда ответил, смертельно побледнев:
- Ребенок не должен последовать примеру твоего оруженосца Аласара.
Король промолчал. А в голове у него мелькало:
"Змея за пазухой, огниво в рукаве". Он испугался, что не совладает с собой и убьет еврея. Круто повернувшись, он вышел из комнаты.
Иегуда прождал долго. Король не возвращался. В конце концов Иегуда покинул замок.
Так как у короля больше не было тайных причин оттягивать крестовый поход, он решил отправиться в Бургос и заключить союз, но сперва, разумеется, окрестить младенца. Только он еще колебался, ехать ли ему через неделю или через две или самое большее через три недели.
Но тут к нему пришла весть, разом положившая конец его нерешительности: король Английский Генрих скончался у себя в укрепленном замке Шинон всего пятидесяти шести лет от роду.
Альфонсо как живого видел перед собой отца своей доньи Леонор, невысокого, приземистого, тучного человека, видел его бычью шею, широкие плечи, по-кавалерийски кривые ноги. Пышущий силой, держащий на оголенной руке сокола, который впился когтями ему в мясо, - таким запечатлелся он в памяти Альфонсо. Все, чего он вожделел - женщин и государства, - хватал этот Генрих своими голыми, красными, могучими руками.
"Клянусь оком божьим, сын мой, - смеясь, говаривал он Альфонсо, - для государя с крепкой головой и крепкими кулаками целый мир недостаточно велик". У кого была крепкая голова и крепкие кулаки, у кого, как не у этого короля Английского, герцога Нормандского, герцога Аквитанского, графа Анжуйского, графа Пуату, графа Турского, графа Беррийского, могущественнейшего из государей Западной Европы. Альфонсо искренне скорбел о нем, когда снимал перчатку, чтобы перекреститься.
Но, надевая перчатку, он своим быстрым умом уже успел прикинуть, какие последствия кончина этого человека будет иметь для него самого и для его государства. Лишь благодаря мудрому содействию усопшего удавалось до сих пор оттягивать заключение союза и военный поход. Ричард, сын и наследник Генриха, не был государственным мужем, он был рыцарем и солдатом и только и жаждал схватиться с любым противником. Он не станет по примеру отца отыскивать предлоги, чтобы не участвовать в крестовом походе. Он сейчас же соберет войско и двинется в Святую землю, да еще будет требовать, чтобы испанские государи, его родичи, перестали наконец мешкать и немедля пошли разить неверных на своем полуострове. Война надвинулась вплотную.
Это было по душе дону Альфонсо. Он выпрямился, улыбнулся, засмеялся.
- Ave, bellum, привет тебе, война! - громко и весело произнес он вслух в пустом зале.
Он продиктовал письмо донье Леонор. Высказал ей свою скорбь по поводу кончины её отца. Сообщил, что незамедлительно прибудет в Бургос, и, набравшись наглости, самым невинным образом добавил, что теперь, когда запрет короля Генриха отпадает, можно без проволочек подписать и скрепить печатью брачный договор Беренгелы и союз с доном Педро.
Но прежде чем уехать, ему надо было покончить еще с одним делом. Хотя он был уверен, что господь особо бережет его, он все-таки считал нужным сделать распоряжения на случай своей кончины. Он щедро обеспечит донью Ракель, а младенца Санчо, своего милого маленького бастарда, пожалует подобающими титулами и званиями.
Он призвал к себе в замок Иегуду.
- Так тебе и надо, приятель, - приветствовал он его с веселой насмешкой, - теперь конец твоим козням и проискам. Теперь я могу идти воевать!
- Толедская альхама будет молить небеса о ниспослании тебе всяческого благоденствия. И постарается предоставить тебе такое войско, которого тебе не придется стыдиться перед христианским миром, - сказал Иегуда.
- Не позднее чем через три дня я отправлюсь в Бургос, - заявил Альфонсо. - Там у меня будет очень мало времени, а на возвратном пути и того меньше. Я намерен уже сейчас сделать распоряжения на тот случай, если, вопреки вашим молитвам и вашим воинам, господь попустит меня принять христианскую кончину на ратном поле. Приготовь нужные бумаги, так чтобы мне осталось только подписать их.
- Слушаю тебя, государь, - сказал Иегуда.
- Мне угодно, - начал король, - записать на имя доньи Ракель поместья, которые приносили бы ей в год не менее трех тысяч золотых мараведи дохода. А нашему маленькому Санчо я хочу передать все права на освобожденные ныне графство и город Ольмедо вместе с графским титулом.

Предыдущая страница 14 Следующая страница


15 Лион Фейхтвангер

Иегуда сжал губы, стараясь дышать спокойно. Это был по-королевски широкий и смелый жест. Иегуда представил себе, как его внук растет графом Ольмедским, как король дарует ему еще новые звания и владения, вплоть до титула инфанта Кастильского. Перед взором Иегуды возникла безумная, сказочная мечта, что его внук, царевич из рода Ибн Эзра, станет королем Кастилии.
Мечта улетучилась. Ведь знал же он, с той минуты, как получилось известие о смерти короля Генриха, знал, что теперь-то ему предстоит самая жестокая борьба.
- Твое великодушие поистине достойно короля, - сказал он. - Но закон воспрещает делать некрещеного ленным владельцем графства.
Альфонсо ответил невозмутимо:
- Неужто ты думал, что я буду ждать с крестинами своего сына до возвращения с войны? Я назначаю крестины Санчо на завтра.
Иегуда вспомнил повеление рабби Товия: "Все вы должны принять смерть прежде, нежели отдать в жертву хотя бы одного". Он вспомнил стих из Священного писания: "Кто даст из детей своих Молоху, тот да будет предан смерти".
- Ты говорил об этом с доньей Ракель, государь? - спросил он.
- Я собирался сегодня сказать ей об этом, - ответил Альфонсо, - но если хочешь, скажи сам.
Про себя Иегуда молился: "На помощь твою уповаю я, Адонай. Я уповаю, Адонай, на твою помощь". Вслух он сказал:
- Ты, дон Альфонсо, потомок бургундских рыцарей и готских королей, но донья Ракель - из дома Ибн Эзра и ведет свой род от царя Давида,
Альфонсо топнул ногой.
- Прекрати эту дурацкую болтовню! - выкрикнул он. - Ты не хуже меня понимаешь, что не может мой сын быть евреем.
- Христос тоже был евреем, государь, - тихо, с затаенной злобой ответил Иегуда.
Альфонсо смолчал. К чему спорить о вере с Иегудой? Лучше он самой Ракели скажет, что завтра крестины младенца. Но она еще очень слаба, и, хотя Иегуда преувеличивает её внутреннее противодействие, крестины мальчика могут взволновать её и, чего доброго, повредить ей.
- Пускай изготовят акты по моему указанию, - повелительно обратился он к Иегуде, - и знай: я окрещу сына прежде, чем отправлюсь в поход. Мой тебе совет - употреби весь свой разум на то, чтобы уговорить донью Ракель.
С облегчением вздохнул Иегуда. Пока что король отправляется в Бургос. Значит, выиграно какое-то время, быть может несколько недель. Мучительное это будет время. Теперь Иегуда понял, что для короля это очень важно, что он не уйдет на войну, не окрестив сына. Но так или иначе, время выиграно, и господь, даровавший ему многие милости, на сей раз тоже укажет ему выход.
Словно угадав его мысли, Альфонсо сказал:
- Только не вздумай строить здесь свои черные козни, пока я буду в Бургосе. Я не хочу тревожить Ракель, потому что она еще очень слаба. Но и ты не докучай ей уговорами, угрозами и обещаниями. Пусть мой сын остается до моего возвращения тем, что он есть - ещё не христианином, но никак не евреем.
- Будь по-твоему, государь, - ответил Иегуда. Они стояли лицом к лицу и мерили друг друга недоверчивыми, враждебными взглядами.
- Я тебе не верю, мой эскривано, - напрямик заявил Альфонсо, - поклянись мне.
- Я готов поклясться, государь, - сказал Иегуда.
- Но это должна быть грозная клятва, иначе ты не побоишься нарушить ее, - добавил дон Альфонсо.
Ему пришла коварная мысль. Он вспомнил старинную клятву, которую в пору его детства заставляли произносить евреев, это была нелепая и жестокая формула, накликавшая на них всякие беды в случае, если они нарушат слово. Позднее, по просьбе евреев и по настоянию дона Манрике, он отменил эту клятву. Он забыл точный её смысл, помнил только, что это была гнусная, устрашающая и вместе с тем глупая клятва.
- Я знаю, есть такая грозная клятва, какой вас часто заставляли клясться в прежнее время, - принялся он объяснять Иегуде. - Пожалуй, я был чересчур милостив, избавив вас от нее, но тебя я от неё не избавлю.
Иегуда побледнел. Он слышал, какую жестокую борьбу пришлось в свое время выдержать альхаме, чтобы освободиться от этой унизительной церемонии; и денег это стоило ей немало.
Ему было нестерпимо обидно, что именно он должен подвергнуться такому унижению.
- Освободи меня от этой клятвы, государь, - попросил он.
Сопротивление еврея наглядно показало королю, что он нашел верный способ по рукам и ногам связать хитреца.
- Ты опять думаешь увильнуть и слукавить, - прикрикнул он на Иегуду. - Либо ты поклянешься мне той клятвой, либо я сегодня же окрещу младенца.
Где-то раскопали отмененную клятву. Нелегким делом оказалось найти кого-нибудь, кто мог бы принять её от Иегуды, кто знал бы еврейский язык и был бы человеком надежным, умеющим молчать. Альфонсо обратился к капеллану замка, к тому патеру, которого он некогда спросил: "Что это, собственно, такое - грех?"
Молодой священнослужитель, осчастливленный королевским доверием, но смущенный этой нелепой и жуткой церемонией, принял в присутствии Альфонсо присягу из уст министра.
Дон Иегуда Ибн Эзра должен был поклясться, что до возвращения государя оставит младенца дочери своей, доньи Ракель, в теперешнем его состоянии - ни верующим, ни неверным, ни христианином, ни иудеем.
В свидетели своей клятвы Иегуда должен был призвать того бога, который собственными перстами начертал на каменных скрижалях свои законы, который некогда обратил во прах Содом и Гоморру, повелел земле поглотить всех людей Кореевых, потопил фараона с воинами, конями и колесницами. И священнослужитель потребовал от него во исполнение предписания: "А теперь воззови к господу, дабы он, если ты нарушишь клятву, наслал на тебя все казни, поразившие египтян, и все проклятия, коими господь карает презревших имя его и заповеди его".
И когда Иегуда положил руку на Священное писание, раскрытое на двадцать восьмой главе Пятой Книги Моисея, христианский священнослужитель прочитал ему все проклятия. Стих за стихом читал он их по-еврейски, и Иегуда должен был повторять их, стих за стихом, а король сладострастно и жадно следил по латинскому тексту стих за стихом.
И Иегуда призвал на свою голову все самые страшные проклятия. А король и священник сказали: аминь.

Часть третья

Тогда порешили гранды убить еврейку
Они отправились туда, где она жила, и на возвышении в её покое
Умертвили её и всех, кто был с ней.
Альфонсо Мудрый, "Cronica general" (около 1270 года)
И тогда решили гранды Положить предел кощунству, Недостойному монарха Пробрались они в тот замок, Где жила его еврейка, И её на возвышенье Умертвили И погибли Также все, что были с нею.

Глава Первая

В севера по направлению к Пиренеям, через свои обширные франкские земли ехала с большой свитой старая королева Алиенора.
В тот же день, когда по Англии распространилось известие о кончине её супруга, короля Генриха, она вышла из ворот Сольсберийской башни, где была заточена, проявив ту же несломленную властность, которой никто не посмел перечить, и взяла в руки бразды правления за своего любимого сына Ричарда, ныне ставшего королем И тот, рьяный воитель, охотно передал государственные дела в руки умной и деятельной матери, а сам вскоре после коронации сел на корабль и поплыл воевать на Восток.
Она же объехала все свое королевство, включавшее Англию и огромные франкские владения, усмирила строптивых баронов, взыскала большую дань с непокорных графов, прелатов и городов, созвала, где надо, окружные и судебные собрания, решительно наладила пришедшие в упадок дела.
Покинув северные графства и герцогства, доставшиеся ей по браку с Генрихом, она вступила в свои наследственные земли - в Пуату, Гиень, Гасконь. Услышала знакомые с детства звуки звонкого провансальского языка, вдохнула мягкий воздух родины. На Севере к раболепным приветствиям примешивалась немалая доля страха; здесь же люди, стоявшие по краям дорог, с неподдельной радостью встречали старую монархиню. Для них она была не только прославленной королевой Севера и первой дамой христианского мира, для них она была Алиенорой Аквитанской, прирожденно" государыней их страны, законной наследницей её короны.
Ей шел уже шестьдесят девятый год, и последние пятнадцать лет она провела в заточении; но она держалась прямо в седле, была тщательно одета, искусно нарумянена, волосы умело покрашены и причесаны. Быть может, ей и нелегко было проделать верхом весь долгий, трудный и рискованный путь через еще заснеженные горы и перевалы, но, хоть она и была в преклонных летах, её не отпугивали тяготы и опасности Она чувствовала, что пятнадцатилетнее заточение не сломило ее, а силы только прибывали от сознания, что она, еще так недавно в бессильной злобе томившаяся в Сольсберийской башне, способна твердой и умелой рукой направлять и коня и государство. Светлым взглядом озирали родную страну её голубые, холодные глаза. Она рвалась вперед, она приказывала делать длинные переходы и даже под вечер, когда всем уже было невмоготу, отказывалась сменить коня на портшез или носилки.
Она направлялась в Кастилию, в Бургос, чтобы повидаться с дочерью, доньей Леонор, присутствовать на бракосочетании внучки Беренгелы и выдать замуж одну из младших внучек.
Чем дальше продвигалась она на юг, тем многочисленнее становилась её свита. Когда кавалькада углубилась в Пиренеи, она состояла из пятисот рыцарей, двухсот дам и девиц, preux chevaliers et dames choisies, доблестных рыцарей и достойнейших дам, из прелатов и баронов со всех подвластных королеве земель; сопровождал её также и отряд телохранителей, куда были отобраны самые надежные проводники, преданные наёмники-брабантцы, и при них свора хорошо обученных и зорких сторожевых собак. Позади следовал обоз из тысячи с лишним повозок с поклажей, необходимой и дороге утварью и провиантом, а также с дарами для населения. Стремянные и псари вели лошадей и охотничьих собак, принадлежащих королеве и приближенным вельможам, сокольничьи несли их любимых соколов. Так извивался медлительный и пестрый поезд по горам, местами еще покрытым снегом.
На кастильской границе старую королеву ожидали Альфонсо и Леонор, дон Педро Арагонский и инфанта Беренгела. У ворот Бургоса ей навстречу вышли знатнейшие прелаты и придворные обоих королей. Она совершила торжественный въезд в Бургос, повсюду развевались знамена, с балконов и окон свисали гобелены и ковры, звонили все колокола богатого церквами города, улицы были устланы зелеными ветками и цветами, источавшими аромат под копытами лошадей и башмаками пешеходов.
В течение целых десятилетий ее, необузданную и блистательную Алиенору, восхваляли и поносили, как ни одну женщину в Европе, и вот теперь, когда она во всем былом великолепии совершала торжественный въезд, вновь ожили бессчетные россказни о её похождениях на войне, на поприще государственном и любовном, о том, что она была вдохновительницей и душой второго крестового похода и сама ехала на коне во главе крестоносцев, воинственная и горделивая, подобно Пентесилее, предводительнице амазонок, о том, как в славном городе Антиохии её молодой дядя король Раймонд воспылал к ней беспредельной любовью. Как он и её супруг, король франков Людовик Седьмой, спорили из-за нее, пока супруг в конце концов силой не вырвал её у соперника и не увез за море. Как она, не стерпев такого насилия, умолила папу расторгнуть её брак с королем франков. Как тотчас же явился молодой граф Анжуйский, впоследствии король Генрих Английский, и стал домогаться её руки. Как они сообща выковали могущественное государство. Как она привлекала к своему двору докторов и магистров всех семи наук и искусств, а также трубадуров, труверов и рассказчиков без числа. Как она не одному из этих певцов дарила свое благоволение и, в частности, Бернару Вентадорну, хотя он был всего лишь сыном истопника. Как и король в свой черед изменял королеве со многими, особенно же с одной, и как Алиенора умертвила эту его возлюбленную красавицу Розамунду. И как он после этого заточил Алиенору, и как сыновья поднялись против отца на её защиту. И снова зазвучали франкские, провансальские и каталонские песни, прославлявшие её двор, приют высокого стихотворного искусства и утонченных нравов. И запел поэт Филипп фон Тайн:
Младая королева, Прославься на веки веков, Влечешь ты сердца неизменно, Подобно тому, как сирена Безумных влечет рыбаков.
И запел Бенуа де Сент-Мор:
Высокорожденная, гордая, смелая - Опора монархов в суровой судьбе. Тебе рукоплещет вселенная целая, Нет в мире владычиц, равных тебе.
И даже некий суровый германец сочинил следующие стихи:
Была бы вся земля моей, От скал прирейнских до морей, - Все отдал бы без гнева, Когда бы мог прильнуть к устам Английской королевы.
Такие песни, легенды и романсы почитателей в соединении с яростными, полными проклятий стихами и рассказами врагов превратили Алиенору Аквитанскую в сказочный образ из чуждых и дальних краев или давно прошедших веков, и даже сейчас, когда она самолично, во плоти, совершала торжественный въезд в город Бургос, окруженная рыцарями, дамами, наемниками, конями, собаками, соколами и сокровищами, многим кастильским и арагонским вельможам мерещилось, будто она окутана золотым облаком. Каким убогим и ничтожным представлялось им нынешнее их бытие по сравнению со вчерашним днем, воплощенным в этой величественной женщине. При виде её перед ними в ярком свете вставало то, что они слышали о втором крестовом походе, который поистине был крестовым походом королевы Алиеноры. В те времена короли и рыцари не были мелкими душонками и не возлагали своих надежд на превосходство сил, за борьбой не скрывалось стяжательства и хитрого расчета, нет, тогда каждый следовал точным и благородным правилам борьбы и боролся из чистой любви к искусству боя, и бой был тем же турниром, благородной игрой на жизнь или смерть.
Сорок дней вассал был обязан служить своему сеньору и сражался сорок дней, а если на сороковой день не удавалось взять вражескую крепость, рыцарь отправлялся восвояси, пусть даже было известно, что на сорок первый она падет. Тогда не было бродячих солдат, наемных воителей из числа черни, которые не знают изысканных навыков и сражаются только ради победы. Тогда и к врагу проявляли куртуазность, хотя бы он и был привержен другому богу. Халиф, ведя осаду, учтиво посылал осажденной христианской королеве Ураке своего лейб-медика, дабы он облегчил её недуг. А воевали только с понедельника до четверга. На пятницу, субботу и воскресенье объявлялось перемирие, чтобы каждый - мусульманин, еврей и христианин - без помехи мог отпраздновать свой день отдохновения.
Теперь снова, думали арагонские и кастильские вельможи, наступает такая же славная пора. По внушению благородной дамы Алиеноры был в свое время осуществлен второй крестовый поход, и по её же внушению здесь, на полуострове, будет ныне начата священная война, и им, испанским дворянам, представится случай показать себя на деле достойными преемниками рыцарей короля Артура и Карла Великого.
Молодой король дон Педро не помнил себя от счастья. Как милостив к нему господь, давая ему в королевы внучку этой прославленной монархини! Теперь он отправится в поход, как подобает христианскому рыцарю - с умилением в душе вместо злобы и мстительной обиды на дона Альфонсо.
Чарам знаменитой старой королевы подпал и оруженосец Аласар. В Толедо он не раз чувствовал у себя за спиной злобные взгляды, и когда король взял его с собой в Бургос, он боялся, что донья Леонор не простит ему столь предосудительного родства. Но она была к нему очень благосклонна и даже ласкова, король обращался с ним, как с младшим братом, а в присутствии великой королевы Алиеноры рассеялись последние его опасения. Благородные дамы нашли его достойным быть оруженосцем короля дона Альфонсо, он был принят как свой в мире христианского рыцарства.
Весь город Бургос праздновал прибытие старой королевы; тысячные толпы стекались отовсюду, чтобы принять участие в празднестве или извлечь пользу из такого скопления народа. Трактирщики раскидывали временные кабачки, торговцы предлагали ценные вина и пряности. Открытые своды и аркады, под которыми купцы раскладывали свои товары, блистали всем великолепием Фландрии, Леванта и мусульманских стран. Лошадиные барышники и оружейные мастера загребали денежки. Банкиры и менялы только и ждали, чтобы приобрести или взять в залог поместья отправляющихся на войну рыцарей. Тут же было целое скопище фокусников, торговцев ладанками, продажных девок, карманных воришек. Все это галдело, торговалось, блудило, любило, бегало по церквам и кабачкам, держало себя благочестиво, нагло, учтиво, грубо, щеголяло яркими праздничными нарядами, издавало зловоние, зачинало детей, распевало псалмы и кабацкие песни, радовалось жизни, кляло халифа и султана и восхваляло достославную королеву Алиенору.
Да и при дворе камерариям выпала нелёгкая задача подобающим образом размещать и потчевать гостей, прибывших со всей Кастилии и из Арагона, чтобы присутствовать на бракосочетании дона Педро и инфанты и оказать почести старой королеве. Многие из этих прелатов, баронов, высших сановников явились со слугами, егерями, конюшими. К ним прибавились неизбежные участники подобных празднеств: искатели приключений, бедные дворянчики, чаявшие добыть себе на турнирах славу и деньги. Не было недостатка и в трубадурах, в труверах и рассказчиках; они знали, что у доньи Леонор и у благородной дамы Алиеноры они всегда желанные гости.
Старая королева не долго отдыхала от тягот путешествия, уже на второй день она устроила прием в большой зале королевского замка. Окруженная огнями множества свечей, восседала она в креслах на возвышении, держась очень прямо, как полагается благородной даме. Правда, она несколько обрюзгла и страдала одышкой, так что временами с трудом удерживала кашель, а из-под постепенно осыпавшихся румян проступало старческое лицо; но ярко-голубые светлые глаза смотрели холодно и ясно, и она неутомимо принимала участие в общей беседе, вставляя веские, продуманные, благосклонные слова.
Старый арагонец граф Рамон Барбастро, один из участников крестового похода королевы Алиеноры, с тоской вспоминал те блистательные годы и сетовал на убожество нынешнего времени. Война утратила все свое благородство, теперь её подготовляют в совете и ведут не мечом, а пером. Не доблесть рыцарей решает исход боя, а количество наемников.
И в те времена, когда они с благородным доном Рамоном были молоды, война тоже не всегда бывала великолепной, блистательной игрой, возразила ему Алиенора.
- Как подумаешь хорошенько, - продолжала она, - так и окажется, что грандиозные, дух захватывающие битвы и пиры были исключением, а правилом надо считать мелкие тяготы: нескончаемые опасные переходы по бездорожной незнакомой местности, израненные ноги, несносный жар в крови, ужасную жажду, ночи без сна из-за ядовитых мошек и причиняющих зуд блох и вшей. Но страшнее всего этого - аседиа, нестерпимая скука, бесконечное морское путешествие, многонедельный путь в неведомое, мучительное ожидание подкреплений, которые должны прибыть завтра или послезавтра, но не являются и через неделю.
Она увидела разочарование на лицах слушателей и с улыбкой умело подправила мрачную картину.
- Правда, тем ценнее была награда, - добавила она. - Дикий разгул сражения, празднество в завоеванном городе.
И она принялась рассказывать о пирах на Востоке, где христианская пышность сочеталась с мусульманской, а песни трубадуров сменялись плясками арабских танцовщиц. Слова легко лились из её уст, но еще красноречивее были её глаза. С улыбкой вспоминал старый граф о тех двух рыцарях, что боролись тогда в Антиохии за её благосклонность, о христианском короле Раймонде и о принце Саладине, который был племянником султана и его послом.
- Но особенно веселы эти пиры были потому, что мы справляли их между двумя битвами, - со вздохом сожаления о былом добавила старая королева. - Лишь вчера каждый из нас избег праведной смерти, а завтра, быть может, кому-то суждено принять ее.
Архиепископ дон Мартин упивался созерцанием и речами благородной дамы Алиеноры. Все долгие месяцы ожидания он был мрачен и втайне злобствовал, теперь же, когда эта Дебора, эта Иаиль смела последние преграды, стоявшие на пути к угодной богу войне, он сиял благочестивым восторгом. Он ходил окрыленный; и латы, которые он теперь постоянно носил под священническим одеянием, ничуть не стесняли его. Стараясь попасть в общий куртуазный тон, он возгласил с неуклюжей угодливостью:
- Святая земля узрела великие деяния, когда ты, достославная дама, явилась туда попрать язычников, и ныне опять для неё начинается счастливая пора, раз твой лучезарный сын держит туда путь. Предшествуя ему, слава твоего возлюбленного Ричарда примешивается к твоей собственной и вселяет ужас в мусульман. Я получил достоверные известия от моего друга епископа Тирского. Матери-аравитянки уже грозят своим детям, когда те не слушаются их: "Замолчи, пострел, не то король Ричард - Мелек Рик - придет и заберет тебя".
Алиенора не могла скрыть, какую радость доставила ей похвала её любимцу Ричарду.
-Да, он славный воин, - подтвердила она, - истинный miles christianus. Но нелегко ему придется на Востоке, - продолжала королева с той откровенностью, какую только она могла позволить себе. - Я имею в виду не врага, не султана, я говорю о союзнике моего Ричарда, о нашем любезном родственнике - христианнейшем короле франков. Блеск и торжество битвы не его дело, наш добрый Филипп-Август хотел бы выиграть войну с наименьшими затратами. Говоря откровенно, он немного прижимист. Теперь вот он пытается лишить крестовое воинство общества дам и трубадуров. Но у моего Ричарда он сочувствия не встретит. Ричард любит веселье и шум, это он унаследовал от своего отца, да, пожалуй, и от матери. Какой же может быть крестовый поход без дам и трубадуров? У вас здесь, на полуострове, есть одно преимущество перед нами, - обратилась она к Альфонсо и Педро, - вам не нужно, как нам, одолеть скуку долгого морского путешествия, прежде чем, встретиться с врагом, и не надо сотни раз изворачиваться, чтобы столковаться с вероломными греками и прочим христианским сбродом. Вы можете руками дотянуться до врага и добычи - они рядом: в Кордове, Севилье, Гранаде.
Перед мысленным взором присутствующих встали заманчивые видения чудесных городов и богатой добычи. А в голове у архиепископа дона Мартина торжествующе прозвучали названия мусульманских городов: Кордова, Севилья, Гранада, слитые со словами Евангелия:
"Не мир вам несу, но меч. Alia machairan".
Донья Леонор ото всей души благодарила небеса за приезд Алиеноры. Отцом она восхищалась за государственный ум, за воинский гений и немного завидовала той беспечности, с какой он потворствовал своим страстям. Но матерью она не только восхищалась, её она искренне любила, и мысль, что эта живая, жаждущая деятельности женщина изнывает в темнице, была ей мучительна. Когда же на Альфонсо нашло пагубное любовное помрачение, она страстно желала поведать свое горе Алиеноре, как дочь - матери, королева - королеве, одна оскорбленная жена - другой оскорбленной жене, пожаловаться ей и попросить у неё совета! Правда, теперь Альфонсо вернулся к ней, воодушевленный предстоящим походом, и как будто совсем забыл еврейку. Но хотя донья Леонор искренне старалась простить мужу обман и измену, ей не верилось, что порванная между ними связь может восстановиться, слишком глубоко въелись ей в душу горький опыт, обида и разочарование, и она была счастлива поговорить с матерью о своих надеждах и опасениях.
Когда Алиенора сошла с лошади, когда Леонор поцеловала материнскую руку, когда старческие губы матери коснулись её молодых губ, она всем существом ощутила их общность. И сразу же в ярком и резком свете перед ней предстало все давно ушедшее, люди и события из времен её детства в Донфроне, или при пышном дворе её матери в Пуатье, или же в монастыре Фонтевро, где жила она очень весело и получила вполне светское воспитание. Вспомнилась ей, например, её гувернантка Агнеса де Фронзак. Леонор приставала к благородной даме, чтобы та рассказала о возлюбленной её отца Генриха, и госпожа Агнеса наконец сдалась; а после этого юная Леонор потребовала, чтобы госпожу Агнесу прогнали, ибо она проявила недостаточное почтение к ней, принцессе Леонор. Но особенно ясно представилась ей деревянная статуя святого Георгия в замке Донфрон. Он казался очень грозным в лучах заходящего солнца, и Леонор иногда его боялась. Но еще сильнее любила его; приятно сознавать, что находишься под охраной такого внушительного святого, особенно если отец редко-редко бывает дома. Она оживила для себя этого святого Георгия и живым пронесла сквозь годы детства и юности, и вот он стоит возле неё и зовется Альфонсо. Его хотели у неё похитить не то евреи, не то сам сатана, но она не отдала его. Еще она не вполне спокойна, враги еще строят козни, но все-таки он здесь, с ней рядом, и мать тоже здесь, и с её помощью она навсегда избавится от еврейки.
Однако ей не сразу удалось поговорить с матерью. Суета приезда и устройства, торжественные приемы и представительство полностью заняли два первых дня. Наконец на третий день королева Алиенора неожиданно сказала посреди шумного сборища, что ей хочется побыть вдвоем с дочерью, и бесцеремонно выпроводила всех остальных.
Когда они остались наедине, она приказала донье Леонор сесть напротив нее, на свету, и пристально посмотрела в лицо дочери, погрузив спокойный взгляд своих холодных голубых глаз в зеленые вопрошающие глаза Леонор. При солнечном свете донья Леонор увидела, что мать постарела, черты стали еще резче, но вместе с тем и величественнее, это была настоящая родоначальница королевской династии. Дочь мысленно склонилась перед ней с любовью и благоговением и решила слепо слушаться ее.
Немного погодя старуха одобрительно сказала молодой:
- Ты хорошо сохранилась.
Потом сразу же заговорила о государственных и семейных делах. Она приехала сюда не только повидаться с дочерью, но главным образом для того, чтобы выдать замуж еще одну внучку-инфанту.
- Надо думать, тебя удовлетворит то положение, которое я обеспечила ей, - сказала она. - Наследник пресловутого Филиппа-Августа - славный юноша, он, по счастью, ничуть не похож на отца. Могу сказать, нелегкое было дело сторговаться с франкским королем насчет брачного договора. Он мнит себя великим монархом, спит и видит стать вторым Карлом Великим, но величия в нем нет ни на йоту, он только и умеет, что заниматься крючкотворством, а таким путем государства не сколотишь. Тем не менее он причинил мне немало хлопот, он хитер и увертлив, как еврей. В конце концов мне пришлось уступить ему графство Эврё и Вексэн, лакомый кусок моей Нормандии, да еще добавить тридцать тысяч дукатов. Все это я оплачу из собственного кармана, тебе, доченька, ничего давать не надобно, на твою долю придутся только выгоды. Ты станешь тещей будущего франкского короля, а брат твой Ричард владычествует над теми странами, что расположены между Испанией, которая принадлежит тебе, и Францией, которая будет принадлежать твоей дочери. Наступит время, когда ты, если пожелаешь, сможешь держать в руках добрую половину мира.
Затаив дыхание, донья Леонор слушала, как её мать обыденными словами излагает ей такие широкие замыслы, уходящие в такое далекое будущее. Донье Леонор было ясно, что, уступая нормандские графства, мать прежде всего стремилась обезопасить свои собственные владения от посягательств коварного Филиппа-Августа на то время, пока её любимец Ричард будет воевать за морями. Но какие бы побуждения ни скрывались за этим брачным договором, в одном мать была права: ей, Леонор, он сулил только выгоды, ибо супружество дочери открывало перед ней заманчивый путь к власти.
До сих пор она считала себя куда более сведущей в государственных делах, чем Альфонсо, на том основании, что она упорно добивалась объединения Кастилии и Арагона. Но за Пиренеи её честолюбивые мечты не перелетали никогда. Какими же скудными и убогими показались ей теперь её устремления рядом с крупной политической игрой матери! Та, как пешками, играла целыми странами, от западной окраины мира вплоть до отдаленного востока - Ирландией и Шотландией. Наваррой и Сицилией и Иерусалимским королевством. Ей шахматной доской служил весь мир.
- Я присмотрелась к твоим дочкам, голубушка, - вновь заговорила Алиенора. - Обе они уродились красивыми, и старшая - только имя у неё нескладное - Урака, что ли? - да и младшая тоже. Я еще не решила, на которой остановить свой выбор. В ближайшие дни ты должна представить мне обеих на торжественной аудиенции. Придется пригласить для этого случая бовэского епископа - он как-никак представитель особы Филиппа" Августа и его сына; но это чистая формальность.
Все, что говорила мать, живо затрагивало Леонор. Но с еще большим волнением ждала она, что скажет мать об Альфонсо и его еврейке.
И вот наконец она сказала:
- Ко мне, в Сольсберийскую башню, долетали разные слухи о том, что тебе пришлось вытерпеть из-за твоего Альфонсо. Все это было очень неопределенно, один слух противоречил другому, но я кое-как расставила все по местам. Недаром у меня самой немалый опыт в таких делах.
Она обеими руками взяла руку Леонор и тут впервые высказала свои истинные чувства.
- Тебе-то я могу сказать правду, - призналась она дочери. - Разумеется, я рада, что мой Генрих успокоился под надгробной плитой с пышной надписью. - И она просмаковала эпитафию:
Я - Генрих - лежу под сей плитой Был прежде весь мир под моей пятой. Постой, прохожий! Склони свой лик! Смотри, как ничтожен, кто был велик. Когда-то земель не хватало мне - Трех ярдов теперь достает вполне.
- Три ярда - надежное ложе. И все-таки я желаю, чтобы земля была ему пухом. Мне жаль его. Много раз я посягала на его жизнь. Однажды мне чуть было не удалось покончить с ним. Он был прав, что заточил меня; я бы на его месте поступила точно так же. Я очень его любила. Он был единственный мужчина, которого я любила. Кроме одного, нет, кроме двух. Он был умнейший человек христианского мира. И понимал, что временами надо дать волю своим страстям. А как же прожить иначе? - с мудрой терпимостью заметила она. - Впрочем, права и моя подруга, аббатиса Констанция; по её словам, любовь - это слизывание меда с шипов.
Донья Леонор неожиданно спросила:
- Мама, что мне делать с еврейкой? Старая королева встрепенулась.
- Подожди, доченька, пока приспеет время убрать её с дороги, - с благодушной улыбкой посоветовала она. - Я много настрадалась оттого, что не умела ждать. Надо полагать, на войне он и так забудет ее.
- У него от неё есть ребенок, сын, - тихо и беспомощно промолвила донья Леонор.
- Ребенка я бы на твоем месте не стала трогать, - деловито решила старая королева. - Они обычно больше привязаны к своим бастардам, чем к их матерям. Возьми хотя бы моего Ричарда. Бабами он не бог весть как дорожит, а вот бастардов своих любит. У Генриха их, надо полагать, была тьма. Двоих я знаю, Вильяма и Джофри. Джофри честолюбив и зарится на корону. В отсутствие Ричарда мне приходится держать его на привязи. Но человек он приятный и дельный. Я сделала его епископом Йоркским.
- Я много выстрадала, - сказала Леонор. - Надеюсь, ты окажешься права, война окончательно вытравит еврейку у него из крови. Но кто может присягнуть в этом? Он клялся мне спасением души, что бросит ее, а только уехал из Бургоса - сейчас же опять побежал к ней.
- Ни один враг не причинил мне столько горя, как твой отец Генрих, - сказала Алиенора, - а ведь он любил меня, и я любила его. И сыновей своих твой отец любил, а они его ненавидели, потому что он был выше их, он баловал их, а они принесли ему больше огорчений, чем он мне и, уж конечно, чем твой Альфонсо тебе. Он каждый раз прощал их, а они смеялись над ним и снова восставали против него. Когда мы еще жили вместе, он приказал расписать фресками три стены нашей опочивальни в Манчестере, четвертая осталась пустой. Когда я теперь побывала в Манчестере, четвертая стена тоже оказалась расписанной. На ней изображен огромный старый орел с четырьмя орлятами. Двое раздирают клювами его крылья, третий впился ему в грудь когтями, а четвертый сидит у него на шее и выклевывает ему глаза.
Она закашлялась, при дочери она не старалась сдержать кашель, мучивший её в последние годы. Она закрыла глаза и сразу стала старухой. Не открывая глаз, она продолжала задумчиво и удивительно монотонно, будто читала псалтырь:
- С Людовиком я прижила только дочерей и считала это несчастьем. С Генрихом я прижила и сыновей, но было ли это счастьем - не знаю. От сыновей, все равно хороших или дурных, много огорчений. Ни одна мать не захочет иметь кроткого сына, я бы, например, праведника не взяла в сыновья, но когда они уродятся героями, тогда они разят направо и налево и их тоже норовят сразить. Так уж, верно, положено, что матерям надо терять их. Двух первых я потеряла, и за третьего моего птенчика, за твоего брата Ричарда, у меня болит душа. Он любящий сын, но удержу он не знает, и я каждую ночь лежу без сна в тревоге о нем. - Она спохватилась. - Подойди поближе, - сказала она, - еще, еще ближе! - И с жестокой, звериной откровенностью шепотом приказала: - Не смей ничего делать, пока война не поглотит Альфонсо целиком. Как только он выступит в поход, займись неотложными делами. Поезжай в Толедо, прими на себя регентство. Мусульмане - упорные противники, твоему Альфонсо предстоят не только победы. В каждом несчастье есть и счастливая сторона, каждое поражение открывает благоприятные возможности. Военачальник начинает винить министра, епископ - военачальника, христианин - еврея, каждый считает каждого изменником, и твоего еврейского эскривано многие сочтут виновником неудач и изменником. Ты, понятно, будешь защищать его. Ты позаботишься, чтобы отвести от себя подозрение и в глазах Альфонсо, и в глазах всего мира. Ты постараешься сдержать гнев народа. Но кто властен над ним? В такие дни насилие неизбежно берет верх над законом и те, на кого пало подозрение, гибнут вместе с теми, кто близок им.
Донья Леонор впивала каждое из сказанных шепотом жестоких слов.
- Ждать, - пробормотала она, - ждать. - И непонятно было, то ли она жалуется, то ли сама приказывает себе.
- Да, ждать! - сурово приказала старая королева. - Поезжай в Толедо! - приказала она. - Это славный город, там знают, как надо обходиться с врагами. Еще в давние времена толедские властители умели дождаться подходящей ночи, когда можно снести неугодные головы. Una noche toledana, толедская ночь - недаром так говорят даже и у нас. Итак, жди и, главное, получше отведи от себя подозрение.
Она закашлялась, ей трудно было говорить так тихо и с таким нажимом. Она улыбнулась и переменила тон, холодная ярость старой фурии сменилась светскостью знатной дамы; раньше она говорила на провансальском языке, а теперь перешла на латынь.
- Почему бы тебе не посмотреть по-иному на любовную канитель твоего Альфонсо? - непринужденно начала она. - На мой взгляд, в ней есть и хорошая сторона. Конечно, твой Alfonsus rex Castiliae - прославленный рыцарь, подлинный miles christianus [Христианский воин, рыцарь (лат.)], но в любви у него, по-моему, не в обиду тебе будет сказано, маловато пыла. Так для тебя же лучше, чтобы его растормошили, пока он еще в самой мужской поре. Я не без удовольствия заметила, что в тебе-то есть огонек. И мне кажется, все пережитое не скоро даст ему затухнуть.
Дону Альфонсо было хорошо в столице своих предков, в суровом старинном замке с множеством переходов и закоулков. Ему было хорошо чувствовать свое согласие с доньей Леонор, а о том, что между ними когда-то была рознь, он совсем позабыл. Он стал прежним Альфонсо, любезным, великодушным, дышащим молодостью.
Галиана отодвинулась в туманную даль. Он сам не понимал, как мог так долго терпеть расслабляющую мирную жизнь в роскоши и неге. Теперь у него не было других мыслей, кроме предстоящей, богом благословенной войны. Как хочется искупаться в жаркий день на охоте, так стремился он к этой войне. Он рожден для войны, война - его кровное дело. А теперь его еще подхлестывала слава шурина, короля Ричарда, знаменитого Мелек Рика. Он, Альфонсо, успел прославиться даже и в мелких походах, которые до сих пор выпадали на его долю; ныне же, в настоящей большой войне, молодые, нежные побеги его славы разрастутся в мощное дерево.
Перед архиепископом он восторженно строил планы своей войны. Они с доном Мартином снова стали закадычными друзьями. Неужто между ними когда-то были разногласия?
Он призвал на совет сведущих в ратном деле баронов Вивара и Гомеса и заразил их своим воодушевлением. И гонцы неустанно сновали между ним и Нуньо Пересом, великим магистром Калатравы, его лучшим военачальником.
Обидно было только, что он не мог все свое время отдавать военным приготовлениям, а вынужден был по целым часам выслушивать всякий вздор о хозяйстве, мастерских, горожанах, крестьянах, податях, займах, правах городов, кредитах. Оба Ибн Эзры, к несчастью, оказались правы: в деловых отношениях между Кастилией и Арагоном царила прямо-таки безнадежная путаница. Конечно, насчет приданого инфанты Беренгелы столковались очень скоро, и бракосочетанию помех не было; но соглашения, предшествующие заключению союза, никак не удавалось довести до конца.
Поэтому Альфонсо очень обрадовался приезду королевы Алиеноры. Он надеялся, что опытная в государственных делах, наделенная такой политической мудростью и деятельная монархиня не замедлит разрешить все спорные вопросы.
Правда, кой-чем её присутствие было ему неприятно. Его раздражала её свита-весь этот вертлявый придворный сброд. У дам он еще кое-как оправдывал такое жеманство, зато мужчины были ему в высшей степени противны; для него было непостижимо, как могут рыцари, отправляясь в крестовый поход, рядиться по последней моде, следуя всем её ухищрениям, да вдобавок брить лицо наподобие жонглеров и канатных плясунов.
Однако он прощал королеве Алиеноре все, что ему не нравилось в ней, за ту рассудительность, с какой она устраняла препятствия на пути к союзу с Арагоном. Своим государственным умом она охватывала и разрешала как все вопросы в целом, так и отдельные мелочи. Она права, что и сейчас еще притязает считаться главой семьи.
Поэтому Альфонсо не слишком удивился, когда она его однажды спросила без обиняков:
- А ну-ка, сын мой, расскажи мне, чем тебя, собственно, пленила эта твоя красавица еврейка?
Конечно, король Кастилии смело мог пресечь такого рода любопытство даже со стороны благородной дамы Алиеноры. Однако же она была вправе задать такой вопрос. А так как Галиана стала для него прошлым, он мог откровенно, спокойно и беспристрастно рассказать о Ракели.
Но, собираясь приступить к рассказу, он с изумлением понял: ему, в сущности, не ясно, что собой представляет Ракель; все, что он знал, было расплывчато, неопределенно, скудно и не давало полной картины. Он ведь так гордился хорошей памятью, а теперь лишь очень смутно мог припомнить свою возлюбленную.
- Она и в самом деле красивая, - наконец выговорил он. - Люди не льстят, называя её красавицей. Она чарующе хороша и долгое время держала меня во власти своих чар, - признался он. - Но теперь с этим покончено, - продолжал он. - Abest, она перестала для меня существовать. Перестала волновать мою кровь, - заключил он решительно и бесповоротно.
- Я надеялась, что ты более подробно опишешь мне ее, - ласково сказала Алиенора. - Любовные дела с давних пор занимали меня! Но ты явно не годишься ни в трубадуры, ни в рассказчики. Ответь мне вразумительно хотя бы на один вопрос: сынком своим ты доволен? Миленький у тебя уродился бастард?
- Да, за него я могу быть благодарен и ей и небесам. Сына она мне родила хоть куда - красивого, крепкого, рослого, хотя сама она хрупкая и скорее маленькая. Да и разумный, видно, малыш: с первого дня глазки у него были живые, смышленые.
- Удивляться тут нечему, - заметила Алиенора, - недаром мать у него еврейка. Кстати, как ты назвал своего бастарда?
- Санчо, - ответил дон Альфонсо, - и я собираюсь пожаловать ему графство Ольмедо. - Он совершенно забыл о том, что сынок у него еще некрещеный. - Как по-твоему, благородная дама и высокочтимая матушка, правильно я поступаю, жалуя ему графство? - спросил он.
- А земли в этом графстве много? - осведомилась Алиенора. - Или только красивый замок да несколько сот крестьян?
- Насколько мне известно, это очень богатое графство, - ответил Альфонсо.
- А то ведь в наше время не многобашенный замок, а доходное поместье придает человеку силы, - пояснила Алиенора. - Я многие свои замки выменяла на поместья. К тому времени, когда твой бастард подрастет, замки совсем потеряют цену, а поместья будут цениться еще выше.
- Значит, ты не осуждаешь меня, благородная дама и государыня, - настаивал Альфонсо, - за то, что я хочу сделать своего сыночка графом Ольмедским?
- Раз твой бастард Санчо уродился тебе на радость, значит, надо как следует обеспечить его, - веско и решительно ответила королева Алиенора.
Через два дня старой монархине на торжественной аудиенции были представлены обе принцессы, из коих одной предстояло сделаться королевой франков.
Общество собралось большое и блестящее. На приеме присутствовали гранды и прелаты Кастилии и Арагона, а сверх того, бароны королевы Алиеноры и чрезвычайный посол короля франкского Филиппа-Августа епископ Бовэский.
Ловкие руки много недель сряду ткали, шили и расшивали платья для обеих инфант. Поэтому они предстали перед высокопоставленным и разборчивым собранием в весьма авантажном виде; это были миловидные девушки с белыми и румяными пухлыми детскими личиками, скромные и безупречно воспитанные. Они держали себя с изящной непринужденностью, чего требовал от знатной дамы хороший тон и что далось им не без труда. В душе они были очень смущены, сознавая всю значительность своей роли; ибо от этого показа зависела не только их собственная судьба, но и судьба сотен и тысяч христиан во многих странах.
Беренгела, инфанта Кастильская, королева Арагонская, занимавшая почетное место на возвышении, снисходительно взирала на сестер. Итак, одной из них предстоит стать королевой франков. Подумаешь, какая важность! Сама она, Беренгела, когда-нибудь объединит Кастилию со своим Арагоном, а может быть, и даже наверняка, ей посчастливится присоединить сюда и Леон, возможно, и Наварру, возможно даже, что её дон Педро, если ей удастся разжечь его, отвоюет себе у неверных порядочную долю Андалусии.
А франкскому королю некуда расширять свои владения; повсюду у его границ расположился её прославленный дядя Ричард, который владеет не только своей Англией, но и куда большей частью франкских земель, нежели сам злополучный король франков. Нет, её сестрице, франкской королеве, нечем будет кичиться перед ней.
Дон Альфонсо радовался, глядя на своих хорошеньких дочек. Он был признателен старой королеве Алиеноре, что она открыла ему возможность породниться с франкской династией; в пору великой войны полезно упрочить связи между христианскими монархами. Он смотрел на некрасивое, но выразительное и умное лицо старшей своей дочери, Беренгелы, и с легкой усмешкой, но и не без досады видел на нем выражение неукротимой гордыни. Она держалась с ним теперь еще замкнутее, чем прежде. Она осуждала его за то, что он "изнежился"; без сомнения, она уже вошла в роль королевы Арагонской и в отце видела человека, который преступно нерадиво управляет её будущей собственностью.
На донье Леонор было одеяние из тяжелого красного узорчатого атласа с серебряной каймой, на которой были вытканы львы; она знала, что этот наряд ей не к лицу, но сегодня ей важнее было не затмить своих дочерей. Она гордилась ими, тем более что двум из них предстояло взойти чуть ли не на самые высокие европейские престолы. Если отнять те страны, над которыми владычествует она, её мать, её брат и её дочери, от мира почти ничего не останется.
Старая королева Алиенора разглядывала своих внучек холодными светлыми глазами, от которых не укроется никакой изъян. Про себя она уже лелеяла новый замысел. Ту из двух, которую она не выдаст за франкского наследника, можно посадить на португальский престол; Англия была заинтересована в португальских гаванях. Старая королева взвешивала: которая из инфант больше подходит для Парижа, а которая для Лиссабона? Она изучала обеих девушек до невежливости обстоятельно. Задавала им бесцеремонные вопросы, приказывала подойти поближе, чтобы увидеть их походку, приказывала спеть что-нибудь, заговаривала с ними по-провансальски и по-латыни.
- - Миленькие девушки, - сказала она в конце концов, обращаясь к донье Леонор, но так громко, что каждый мог её слышать, - сердце радуется, глядя на таких принцесс. Кое-что они унаследовали от кастильских предков Альфонсо, немного больше от моих предков из Пуату и ровно ничего от Плантагенетов. - Затем она снова обратилась к инфантам и спросила старшую: - Как же тебя зовут, принцесса?
- Урака, глубокочтимая бабушка и королева, - ответила она, а вторая сказала:
- Меня, глубокочтимая королева, зовут донья Бланка.
Позднее Алиенора, Альфонсо и Леонор совещались наедине с епископом Бовэским, чрезвычайным послом короля франков.
- Которая тебе больше понравилась, досточтимый отец? - спросила Алиенора епископа.
- Каждая достойна стать королевой, - учтиво и уклончиво ответил прелат.
- Я тоже это нахожу, - сказала Алиенора, - однако вот что надо принять в соображение: франкам трудно будет произносить имя Урака. Из-за этого инфанту будут меньше любить в народе. Мне думается, лучше выдать за твоего наследного принца Людовика нашу донью Бланку.
Так и было решено.
Дня не проходило, чтобы при бургосском дворе не устраивали празднества в честь королевы Алиеноры и новобрачных. Старая королева одевалась с большим вкусом и лучше умела себя прикрасить, чем иные дамы, которые провели последние годы не в заточении, а в том кругу, где всерьез изучали и обсуждали достоинства тканей, нарядов, уборов и притираний.
В танце она выступала уверенно и грациозно, точно молодая. Как знаток, смаковала кушанья и вина. Крепко сидела в седле и не раз отличилась на охоте. И, глядя с трибуны на турнир, проявляла недюжинные познания в единоборстве. Когда же дамам предлагалось оценить творения трубадуров и труверов, её суждения были всегда неоспоримы.
Сколько бы сил она ни расходовала на охоту, танцы, пиры и песни, её участие в заключении союза от этого ничуть не становилось менее деятельным. Она неуклонно шла к цели. Прежде всего дону Альфонсо и дону Педро пришлось дать торжественное обещание, скрепленное подписью и печатью, что они беспрекословно подчинятся ее, Алиеноры Аквитанской, приговору; такое же обязательство она потребовала с доньи Леонор и даже, предосторожности ради, с доньи Беренгелы. Далее она призвала к себе знатнейших советников того и другого короля, сперва порознь, каждому задала ряд кратких, метких вопросов, затем устроила очную ставку тем министрам, чьи ответы и суждения не совпадали между собой, и таким образом получила нужные сведения.

Предыдущая страница 15 Следующая страница


Испанская Баллада 16

После этого она собрала на коронный совет всех министров Арагона и Кастилии; недоставало лишь дона Иегуды и дона Родриго, дела управления государством удерживали их в Толедо.
- Я хочу обнародовать мое решение, - заявила Алиенора. Она взяла древний манускрипт, утверждавший за Кастилией суверенные права над Арагоном, и развернула потрескавшийся, пожелтевший пергамент, с которого свисали две большие печати; все сразу же узнали этот важный документ.
- Прежде всего, - провозгласила королева, - объявляю то, что здесь написано, недействительным. Non valet, deleatur [Не имеет силы и должен быть уничтожен (лат.)], - и решительным движением разорвала пергамент надвое. - Deletum est [Уничтожен (лат.)], - подтвердила она.
Когда в свое время Иегуда предложил в третейские судьи короля Генриха, дон Альфонсо скрепя сердце попросил его вынести приговор. Зато Алиенора казалась ему посланной от бога, чтобы быть судьей в его споре. Но вот он увидел, как уничтожают драгоценный пергамент, дававший ему власть над арагонским вертопрахом, как разрывают этот знаменитый и роковой документ, во имя которого пало столько рыцарей и коней, и ему показалось, будто старческие руки рвут на части его собственную живую плоть.
Тем временем Алиенора приступила к рассмотрению тех девятнадцати спорных хозяйственных вопросов, от решения которых, по словам Иегуды, зависело, какому из двух государств быть верховным владыкой на полуострове. С точностью до одного сольдо разграничивала она права и обязанности Кастилии и Арагона. Кастилия и Арагон слушали то с удовлетворением, то с досадой.
Под конец старая монархиня объявила свое решение насчет притязаний Гутьере де Кастро. Дону Альфонсо надлежит выплатить ему две тысячи золотых мараведи во искупление своей вины, - Алиенора не постеснялась произнести эти жестокие слова. Цифра была неслыханно высока, слушатели с трудом подавили волнение.
- Однако же, - невозмутимо продолжала старая королева, - тот кастильо в Толедо, на который Кастро заявляет свои права, остается собственностью дона Альфонсо или же человека, законным путем приобретшего его. Он остается кастильо Ибн Эзра.
Как ни старалась донья Леонор сдержаться, она побледнела от досады. Зато Альфонсо, который не смел и надеяться на такое решение, теперь облегченно перевел дух; для него было бы очень неприятной повинностью именно сейчас отнять кастильо у еврея.
- Пожалуй, на этом можно кончить, - сказала старая королева, - я приказала изготовить документы по отдельным вопросам и прошу причастных к сему должностных лиц представить их на подпись своим государям. Но скрепленный мною как третейским судьей приговор придает отныне силу закона всему, что в них постановлено.
Она отлично заметила гневное изумление доньи Леонор и, оставшись с ней наедине, сказала:
- Когда же ты наконец поумнеешь, дочка? Ревность по-прежнему затуманивает тебе разум. Пойми же, какой неслыханной глупостью с нашей стороны было бы объявлять войну еврею. И неужто тебе хотелось бы умиротворить барона де Кастро? Разве не лучше, чтобы он и впредь рвался снести голову этому выскочке?
Она подождала, чтобы её слова поглубже проникли в сознание Леонор.
- Поставь себе за правило, дочь Кастилии, - наставительно сказала она затем, - никогда не давать просящему всего, чего он домогается. Эту премудрость внушила мне мать моего Генриха, в бозе почившая императрица Матильда. "Кто желает от своего сокола хорошей службы, - говорила она, - пусть не кормит его, а дразнит кормом". Не худо, донья Леонор, раздразнить барона де Кастро видом кастильо. Немного погодя она добавила:
- Не обижайся на то, что я иногда круто обхожусь с тобой и браню тебя. Не думай, я знаю все, что ты сделала хорошего, сколько препятствий ты устранила, чтобы добиться брака дочери и союза с Арагоном. У тебя есть политический дар. Должно быть, мы видимся с тобой последний раз, и мне бы хотелось подогреть в тебе любовь к политике. Властолюбие - надежнейшая из страстей. - Она закрыла глаза и заговорила, высказывая самое заветное: - Нет увлекательней забавы, как помыкать людьми, возводить города, сковывать государства воедино и вновь разметывать в разные стороны. Созидать - радость и разрушать - тоже радость; в настоящей победе - большая радость, но и поражений своих я ни за что не отдам. Не говори никому: даже отлучение от церкви было мне в забаву. Когда тебя предают анафеме с Библией, свечами и колоколами и туг же гасят в алтаре свечи, завешивают образа и останавливают колокольный звон, тогда в тебе растет буйная воля вновь возжечь свечи и зазвонить в колокола, неукротимая воля, обостряющая разум. Ты прикидываешь все средства и выходы: держаться ли нынешнего папы и хитростью умаслить его? Или посадить на престол антипапу, который погасит у первого свечи и остановит звон колокола?
Донья Леонор благоговейно впитывала каждое сказанное шепотом слово. Она была признательна за то, что мать впускает её к себе в душу, и давала себе слово оправдать такое доверие.
Алиенора открыла глаза и посмотрела на дочь в упор.
- В большом сердце всегда бывает много пустого места. И там легко может угнездиться скука, меланхолия, коварный враг - аседиа. Нужна немалая толика страстности, чтобы заполнить пустые места. Погоня за властью, все новой властью, - это великий, живительный и стойкий огонь. Поверь мне, дочка, политика не меньше горячит кровь, нежели самая прекрасная ночь любви.

Глава Вторая

При дворе в Бургосе оказался и клирик Годфруа де Ланьи, чтобы в качестве представителя принцессы Марии де Труа присутствовать на бракосочетании инфанты Беренгелы. Годфруа был ближайшим другом незадолго до того скончавшегося Кретьена де Труа, знаменитейшего из труверов, и, где бы Годфруа ни появился, рыцари и дамы неотступно требовали, чтобы он прочитал им поэмы своего друга.
Великий поэт Кретьен де Труа написал множество прекрасных, причудливых и глубокомысленных романов в стихах. Он рассказал о сложном, сказочно-чудесном и все же назидательном житии Гвилельма Английского, о роковых и блаженных любовных чарах, околдовавших Тристана и Изольду, о необычайных похождениях рыцаря Иваэна в таинственных замках, о странствиях и мечтаниях чистого сердцем и светлого разумом юноши Парсифаля. Но охотнее всего дамы и кавалеры слушали отрывки из рассказа Кретьена о рыцаре Ланселоте в тележке. Тщетно доказывал Годфруа, что Кретьен считал эту поэму не из удачных и даже не закончил ее; все равно "Ланселот" был самым излюбленным из его творений, и рыцари и дамы требовали, чтобы Годфруа читал именно "Ланселота".
Вот что происходит в рассказе о Ланселоте в тележке: Ланселот, славнейший из христианских рыцарей, любит благородную даму Джиневру и, когда она попадает в беду, отправляется в путь, чтобы освободить ее. Он теряет коня и уже отчаивается догнать похитителя Джиневры. Но тут мимо едет тележка живодера, и хозяин ее, омерзительный карлик, с почтительными и смехотворными поклонами приглашает Ланселота сесть в тележку, но для рыцаря нет хуже позора, чем показаться в такой повозке. Ланселот колеблется два мгновения, затем садится в тележку и едет дальше под насмешки горожан. Он освобождает свою даму. Она же не позволяет ему предстать пред её очи, а приказывает на ближайшем турнире скрыть свою силу и ловкость и позволить победить себя. Он повинуется и принимает на себя еще немало позора, потому что такова воля его дамы. Но она не смягчается и под конец велит объявить ему причину своей немилости: он не знает, что такое истинная Алинор, - прежде чем сесть в тележку, он колебался целых два мгновения.
Так как королева Алиенора и донья Леонор по большей части вместе со всем двором слушали трубадуров и труверов, учтивость требовала, чтобы и дон Альфонсо хоть изредка появлялся на этих собраниях. И вот однажды он слушал, как клирик Годфруа читал из "Ланселота".
Обычно романы в стихах нагоняли на Альфонсо скуку. Приключения вымышленных рыцарей представлялись ему бессмыслицей, их любовное воркование и стенания - притворством. Но этот рассказ невольно увлек его. Как ни безрассудно было поведение Ланселота, оно непосредственно его задевало, беспокоило, заставляло призадуматься, что-то для себя уяснить.
Лежа поздно ночью в постели, он думал все о том же. Он лежал с закрытыми глазами, слишком утомленный, чтобы бодрствовать, слишком возбужденный, чтобы уснуть, и видел перед собой рыцаря Ланселота в тележке. Но вдруг Ланселот очутился уже не в тележке, а у него на постели.
"Что тебе здесь надобно? - сердито спросил Альфонсо. - Может, ты хочешь сказать, что мы с тобой одного поля ягоды? - Ланселот утвердительно закивал. - Нет, уж это оставь, - прикрикнул на него Альфонсо. - Я тебе не брат и не товарищ". Ланселот ничего не отвечал, только неотступно смотрел на Альфонсо, и тому было понятно, что именно он говорил своим молчанием. "Конечно же, ты мне брат и товарищ, - говорил он, - рыцарь-лежебока". Альфонсо собрался было дать внушительный ответ, привести веские военные и политические причины, столько времени мешавшие ему принять участие в крестовом походе. Но вдруг он с мучительной ясностью увидел: все это обман и ложь. Есть только одна истинная причина, по которой он не шел воевать, - ему хотелось остаться подле Ракели. Да, он воистину брат и товарищ Ланселоту, да, он принял на себя бремя позора, да, он в самом деле "изнежился". Жгучий стыд поднялся в нем.
Но вскоре он с блаженным испугом ощутил, как огонь стыда сменился другим, таким знакомым, окаянным и желанным жаром; откуда-то явственно донеслось душное благоухание садов Галианы, кровь застучала в жилах, заструилась обжигающим током, милым сердцу, сладостным и тонким ядом вливалась ему в кровь Ракель.
Он попытался высвободиться. Тяжело дыша, с детской злобой отшвырнул голой ногой одеяло. Скоро этот Ланселот перестанет потешаться над ним. Война на пороге, и едва лишь он выйдет на поле брани, Ракель навсегда отодвинется в далекое прошлое.
- Absit! Absit! -твердил он себе. Окончательно порвать с ней! Возвратясь в Толедо, он прежде всего велит окрестить сыночка, а затем отправится к южной оконечности своего королевства, в Калатраву и Аларкос, и с ней, с доньей Ракель, будет покончено навсегда.
"Тогда у меня ничего не будет общего с тобой, жалкий ты бабий угодник, - запальчиво объявил он Ланселоту, - и вообще ты смешон в своей раболепной любви". Но Ланселот успел испариться.
Дон Альфонсо не очень жаловал трубадуров и труверов, но ему все-таки нравился один из них, некий барон из Лимузена, Бертран де Борн.
Бертран этот хоть и называл себя графом Отефора, был не очень большой сеньор, в его подчинении находилось всего несколько сот человек. Но он прославился своими неистовыми стихами, с самой ранней юности он зачаровывал людей и вихрем врывался в их жизнь. Говорили, что в свое время, совсем еще отроком, он пользовался благосклонностью королевы Алиеноры, бывшей тогда во цвете лет. Позднее в качестве владетеля двух замков он участвовал стихом и мечом в каждой междоусобице, не очень-то разбираясь, чье дело правое, а чье нет, но при этом всегда умел привлечь к себе сторонников. Нрав у него был воинственный и вспыльчивый. Не поделив с братом отцовского наследства, он начал с ним борьбу словом и оружием, хотя требования брата были весьма умеренны. Их сеньор, король Генрих, вступился за брата и помог ему отстоять свои права. Тогда Бертран стихами втравил молодого короля Генриха в борьбу с отцом, пока молодой король не пал от стрелы под стенами Бертранова замка. Но Бертран не унимался, подстрекая лимузенских баронов воевать со своим королем, старшим Генрихом, я друг с другом; он восставал против всех, и все восставали против него. В конце концов молодой король Ричард сжег замки Бертрана, а его самого взял в плен. Но вскоре они снова помирились, и теперь Бертран держал путь в Сицилию, чтобы примкнуть к крестовому воинству Ричарда.
Слава Бертрана де Борна проникла и через Пиренеи. В Испании получили известность главным образом его политические песни, сирвенты. Где бы ни начиналась распря или война, там звучали его неистовые стихи. Девиз его: "Мне миром сердца не зажечь, одно лишь право знаю - меч" - был знаком всем не хуже, чем "Отче наш".
Теперь Бертрану было уже лет под шестьдесят, но никто по-прежнему не мог соперничать с ним в рыцарственности и придворной куртуазности. Дону Альфонсо он понравился с первого взгляда, и хотя король не без труда понимал провансальский язык, он почувствовал, что необузданно воинственные песни Бертрана ничего не имеют общего с нескладными виршами испанских певцов; они были изящно отточены и остры, как кордовские клинки.
Дон Альфонсо открыто выказывал Бертрану свое расположение, посылал ему щедрые подарки и всячески поощрял его, брал в своей свите на охоту, по-дружески беседовал с ним.
У Бертрана был дар так выпукло и ярко изображать людей и события, что они оживали для слушателей.
Так, например, рассказывая о старом короле Генрихе, он словом своим живописал покойного короля, его серые, налитые кровью глаза, выступающие скулы, тяжелый подбородок с остроконечной бородкой, необузданно алчный рот. Конечно, он, король Генрих, был герой, но герой не до конца. Ему недоставало широты, щедрости, он был скуповат. Под конец Бертран пленником предстал перед королем, не имея иного оружия, кроме слова, но словом своим он победил победителя, и тот отпустил его на волю и заново отстроил его сгоревший замок. Но и тут показал себя скрягой. Что поделаешь - он не был настоящим королем, как ни старался показать, что он великий король. И завоевывал он не из любви к завоеваниям, а чтобы захватить и удержать. Мелкими штрихами характера и поступками он то и дело обнаруживал свою жадность и скопидомство. Так, его выдавали пальцы - они ни минуты не могли побыть в покое: либо они жадно вытягивались и сгибались, уличая его в притворном величии, либо он что-нибудь чертил и рисовал. Он много сулил - правда, и выполнял, но всегда лишь наполовину. "Да и нет" - прозвал его Бертран, и это прозвище останется за ним.
Слушая рассказы Бертрана, дон Альфонсо видел перед собой своего тестя, видел явственнее, чем когда смотрел на него собственными глазами.
- Не таков был мой молодой король Генрих, - продолжал рассказывать Бертран. - Rassa-величал я его, он и в самом деле был Rassa. Он жил полной жизнью, расточал, не жалея, все, что имел: сокровища Шинона, своих рыцарей и наемников, себя самого. Он был великолепен, истый Rassa, и потому со стороны старого короля было вдвойне подло так урезать его. Зачем же он сделал его королем, если не давал ему жить по-королевски? Да, верно, я его восстанавливал против отца, а когда они мирились, восстанавливал снова. Люди говорят, он из-за этого голову сложил. Я никогда не думал, что человек может испытывать такую адскую боль, какую испытал я, когда умер мой молодой король. Может статься, что мои стихи повинны в его смерти. И все-таки я не раскаиваюсь ни в чем.
Он продолжал говорить тихо и страстно, должно быть, обращаясь уже к самому себе:
- Я любил многих женщин и многих терял, и мне случалось горевать, теряя ту или другую. Но по-настоящему скорбел я лишь о молодом короле. Лишь его я любил по-настоящему. - И Бертран нараспев, словно про себя, начал читать те стихи, которые сочинил на смерть молодого короля, ту жалобу, прекрасней которой никто не посвящал герою с тех пор, как Давид оплакивал Йонатана. - Si tuit li dol elh plor elh marrimen, - пел он. -
Когда собрать могли бы воедино
Со всей земли и слезы и печаль,
Утраты горечь, - смертную кручину, -
Они сумели б выразить едва ль
Ту скорбь, что принесла с собой кончина
Младого повелителя британцев.
Дон Альфонсо смотрел, как страстно, словно прислушиваясь к внутреннему голосу, говорит Бертран. Над тонким, горбатым, поистине ястребиным носом буйным блеском сверкали большие серые глаза.
Поэт читал эти скорбные стихи с такой глубокой искренностью, что дону Альфонсо казалось, будто они возникают только сейчас, и король был растроган, что Бертран выворачивает перед ним всю душу. Ему захотелось ответить доверием на доверие. Бертран, этот безупречный рыцарь, обладает даром высказывать словами те невыраженные и невыразимые чувства, которые беспорядочно теснятся в груди; кто же, как не он, поймет и то смутное и темное, что томит Альфонсо.
- Ты говоришь, что по-настоящему не любил ни одной женщины? - с непривычной робостью спросил он. Бертран удивленно взглянул на короля.
- Так уж решительно я не стал бы это утверждать, - ответил он, улыбнувшись. - Однако доля истины есть в твоих словах.
- Но ты ведь воспевал женщин прекрасными стихами, - возразил Альфонсо.
- Не отрицаю, - сказал Бертран, - мужчина должен говорить женщине приятное, этого требует учтивость, а порой и сердце. Я клялся женщинам невесть в чем. Но клятвы, которые даешь в ночь любви, теряют силу к утру. Нарушение их - грех простительный, это признал даже мой духовник. Ведь яблоком нас соблазнила как-никак женщина!
Альфонсо рассмеялся, но продолжал выспрашивать:
- И тебе всегда удавалось превозмочь любовь? Превозмочь любовь ко всем женщинам без изъятия?
Старый рыцарь заметил, как лихорадочно Альфонсо ждет ответа, понял, что он думает о своей любовной связи с еврейкой, и почувствовал почти отеческую нежность к молодому королю, который, скрываясь за такой по-детски простодушной хитростью, на самом деле просит у него утешения.
- Да, мне это удавалось, - ответил Бертран. - Что женщины! - с беспечно-пренебрежительным жестом продолжал он, весело и ласково посмотрев на Альфонсо. - Как бы они ни волновали нам кровь, душу они не затрагивают. Послушай, что я тебе скажу, Альфонсо: жизнь рыцаря-это стремительный поток, он бежит и бежит, стирая и перемалывая все непрочное, все, что не вошло в душу. И давно уже стерты те женщины, которых я воспел в стихах, они стали пустым воспоминанием, расплылись в тумане. Другое дело - добрая битва: её след сохраняется надолго, воспоминание о ней согревает и придает силы. Дух мой остался молод из-за тех битв, в которых я сражался.
Он засмеялся лукаво и задорно.
- Да и тело тоже. Сейчас сам увидишь, что я хочу этим сказать, - шутливо и таинственно пообещал он.
Он подозвал своего оруженосца Папиоля, который был, пожалуй, не моложе его, но держался так же прямо, и, весело сверкнув на короля своими пылкими, глубоко посаженными глазами, приказал:
- А ну-ка, друг, Папиоль! Спой нам песню о том, кто стар и кто молод!
И Папиоль, аккомпанируя себе на маленькой арфе пропел дерзкую и бойкую песню: "loves es om que lo seu be engatge".
Молод тот, кто все добро заложит
И помчится, гордый, на турнир,
Молод тот, кто, без гроша в кармане,
Царские подарки раздает.
Кто, гоним толпою кредиторов,
Весело садится за игру,
Ставит на кон жизнь. И трижды молод,
Кто себя в любви не бережет!
Стар и дряхл, кто копит хлеб в амбаре,
Прячет под пол сладкое вино,
Кто, поев, страшится пресыщенья
И весною кутается в плащ,
Кто не смеет отложить работу
И бросает в изможденье карты,
Сладостного куша не сорвав.
Бурная жизнь как-никак потрепала Бертрана, и хотя он держался браво и вызывающе и почти всегда бряцал доспехами, однако же ему трудно было скрыть, что эти доспехи скрывают довольно хлипкое тело, а потому стареющий рыцарь со своим стареющим оруженосцем, быть может, кой у кого вызвал бы улыбку. Но Альфонсо не улыбался. Он слушал и улавливал в стихах юный и мощный порыв, вызов, брошенный быстротекущему времени, неустанный бег жизни.
- Благодарю тебя, Бертран, - восторженно воскликнул он, - вот это по-рыцарски, это искусство!
Старику Бертрану приятно было восхищение молодого короля. Посмей кто-нибудь взглядом или жестом выразить сомнение в его силе, он вызвал бы наглеца на поединок. Но Альфонсо он считал другом и братом, и ему он признался:
- Увы, даже самые дерзновенные стихи не защитят тело от одряхления. Тебе, государь, я могу сказать: это будет мой последний военный поход. Я не хочу себя обманывать: еще год, еще два - и глупое старое тело откажется мне служить, а немощный рыцарь-это посмешище для детей. Я уже сговорился с настоятелем Далонской обители: если я вернусь с войны цел и невредим, то уйду в монастырь.
Король был горд тем, что Бертран раскрывает перед ним душу, и тут же по наитию решил: "Незачем этому славному рыцарю и поэту свершать свои последние ратные подвиги под водительством короля Ричарда. Я не позволю моему шурину Ричарду отнять у меня и его. Пусть Бертран сражается бок о бок со мной и воспевает мои битвы".
В Бургос приехал каноник дон Родриго.
Он был полон тоски и тревоги. Дон Альфонсо, по-видимому, не желает, чтобы его сыночек был крещен и принят в христианскую общину, и тем самым берет на душу смертный грех; неспроста он, уезжая из Толедо, уклонился от объяснений. Сам он, Родриго, тогда обрадовался этому, он испытывал постыдный страх перед объяснением и увильнул от своего долга. Лишь сейчас, спустя несколько недель, он взял себя в руки и явился к королю.
Но и здесь, в Бургосе, Альфонсо явно избегал беседы с глазу на глаз. А он снова примирился с этим.
Чтобы рассеяться от забот, раскаяния и стыда, каноник принял участие в бургосской придворной суете. С любопытством наблюдал, насколько утонченнее стали" придворные нравы северян. Дамы и кавалеры ревностно изучали правила куртуазного обхождения, спорили о прихотливых законах рыцарственной любви и, как знатоки, судили об искусстве поэтов.
Однако он вскоре убедился, что этот жеманный придворный обиход - всего лишь пустая и лживая видимость. На самом деле и дам и кавалеров занимала и всецело поглощала только предстоящая война. Они ожидали её со сладострастным и самозабвенным нетерпением.
Сокрушенно наблюдал это дон Родриго и сам корил себя за свою печаль. Ведь война, которой они жаждут, священна, их воодушевление благочестиво; долг каждого - участвовать в этой войне, и грех её осуждать.
Но он никак не мог приобщиться к благочестивому ликованию. Слишком живы были в нем прекрасные слова в похвалу мира из пророка Исайи и из Евангелия и речи его ученика, дона Вениамина, страстного поборника мира. Со скорбью и содроганием представлял он себе, сколько горя принесет война всему полуострову. Он чувствовал себя страшно одиноким посреди шумной и радостной суеты, кровожадный восторг этих холеных, просвещенных людей претил ему и приводил на память рассуждения его друга Мусы о злом начале.
Всех ненавистнее был ему человек, которому бог судил быть выразителем их дикой и жестокой радости, - этот самый Бертран де Борн. На первый взгляд он мало чем отличался от других пожилых мужчин. Но дон Родриго был хорошо осведомлен о его стихах, делах и стремлениях, и, всматриваясь в лицо этого рыцаря, можно было по его буйным глазам под густыми нависшими бровями понять, что он поистине воплощение войны. Пожалуй, он мог даже показаться смешным, когда с подчеркнутой молодцеватостью шагал, скакал, выступал; но ужас, исходивший от этого человека, отбивал у каноника охоту иронизировать. Да и ничего тут не было смешного. Это был сам страшный бог Марс во всей своей жестокости. Такими, верно, предстали евангелисту Иоанну всадники в откровении Страшного суда.
При этом и сам дон Родриго невольно подпадал под обаяние яростных стихов Бертрана и как знаток вынужден был признать, что его военные песни великолепны, пленительны и грациозны при всем своем неистовстве. С грустью и гневом видел Родриго, каким высоким искусством одарил господь этого беспутного человека. И гнев его возрастал по мере того, как он убеждался, что его возлюбленный Альфонсо с ним, с Родриго, избегает говорить, а этого богопротивного, необузданного рыцаря не отпускает от себя. Ревнивец Родриго с болью наблюдал внутреннее родство этих двух людей, и надежда вернуть короля на стезю добродетели угасала с каждым днем.
Среди всех его скорбей у каноника осталась одна-единственная отрада: общение с клириком Годфруа. Дон Родриго высоко ценил романы Кретьена де Тру а, а весь облик Годфруа, казалось, служил отображением того удивительного непритворного благочестия, которым Кретьен умел одушевлять свое повествование. Поэтому Годфруа в угоду канонику выбирал из романов Кретьена главным образом те отступления и тихие раздумья, где особенно ясно сказывалась необычайная, неповторимая способность Кретьена отрешаться от земной пошлости.
Так, однажды он перед многими слушателями прочел приключения рыцаря Иваэна с pauvres pucelles, с бедными девицами.
Вот однажды рыцарь Иваэн попал в жилище des pauvres pucelles, и вот он видит их, этих бедных девиц. Они шьют и вплетают в наряды золотые и шелковые нити; сами же они весьма жалки на вид: корсаж и платье в дырах и лохмотьях, рубахи пропотели и загрязнились, шея загрубела, лицо бледно от голода и горя.
Иваэн видит их, а они видят его и от стыда опускают головы долу и плачут. И начинают жаловаться:
Мы ткем парчу, мы плетем кружева,
А сами одеты и сыты едва.
В чем дело? Доход у нас, знать, таков:
Ни мяса не купишь, ни башмаков.
Ложимся поздно, встаем чуть свет,
Но в доме хлеба ни крошки нет.
Работа сгубила младую красу.
Кто выжмет в неделю пятнадцать су,
Себя герцогиней, богачкой мнит.
На эти деньги не будешь сыт!
Зато мы работою кормим своей
Работодателей-богачей.
Они пируют - мы спину гнем,
Не знаем покоя ни ночью, ни днем.
А коль устанешь, собьешься с ног,
Тотчас подбодрит хозяйский пинок.
Живем, как в аду, как в угрюмой келье,
Мы бедные девушки, pauvres pucelles.
Дону Родриго утешительно было слышать, что блистательный ореол рыцарей и дам не затмил для поэта Кретьена де Труа горести тех, что надрываются в труде где-то там, внизу. Однако остальные слушатели, все эти preux chevaliers и dames choisies, носившие наряды, изготовленные теми самыми pauvres pucelles, были изумлены и раздосадованы. Что за глупая причуда пришла на ум почившему труверу? Как может человек, так сладостно и благородно воспевший рыцарственную любовь и героические деяния, до такой степени опоганить свои уста? Откуда взялись у него стихи и рифмы для каких-то ничтожных швей? Одни шьют наряды, другие их носят; одни куют мечи, другие разят ими; одни строят замки, другие живут в них - так уже повелось, так тому господь в премудрости своей рассудил быть. Если же эти ничтожные создания, pauvres pucelles, восстают против такого порядка, тогда господин их должен, не долго думая, перебить им руки и ноги.
И на сей раз общие чувства выразил Бертран де Борн. Северное наречье, на коем писал этот Кретьен, и без того уже казалось ему, Бертрану, несвязным лепетом, а та слащавая рифмованная трескотня, которую ему пришлось сейчас выслушать, была, на его взгляд, чистой нелепицей.
Он уж и во время чтения не мог удержаться от смеха, а когда Годфруа кончил, он прямо заявил ему:
- Удивительно, до чего вы, северяне, тяготеете к черни и её зловонию. Хочешь знать, почтенный Годфруа, что мы здесь, на Юге, думаем на этот счет?
Дамы и кавалеры, предвкушая мужественный отпор, который Бертран, без сомнения, даст слезливой болтовне покойного Кретьена, хором закричали:
- Скажи, благородный Бертран! - И еще: - Не томи нас, скажи! - настаивали они. И тогда:
- Спой нам сирвент о виллане, друг Папполь, - злобно смеясь, приказал своему жонглеру Бертран.
Папиоль задорно и молодцевато выступил вперед и, перебирая струны маленькой арфы, запел песню о виллане, о подлом горожанине и мужике. Он пел:
Сброд торгашей, мужицкий сброд, Зловонный городской народ - Восставшие из грязи Тупые, жадные скоты! Противны мне до тошноты Повадки этой мрази.
Едва такой ничтожный пес Добудет денег - кверху нос, На все глядит без страха. Так батогами бейте их, Стригите их, срывайте с них Последнюю рубаху!
Пускай крестьянин с торгашом Зимой походят нагишом. Друзья! Забудем жалость, Чтоб чернь не размножалась. Теперь закон у нас таков:
Плетьми лупите мужиков! Плетьми - заимодавцев! Убейте их, мерзавцев! Мольбам их не внемлите вы! Топите их, кидайте во рвы! Навек свиней проклятых Сажайте в казематы! Бесчинства их и похвальбу Давно пресечь пора нам! Смерть мужикам и торгашам! Погибель горожанам!
Слушатели приветствовали рыцаря восторженными возгласами.
Сброд там, внизу, что-то уж очень осмелел. Господа, собиравшиеся в крестовый поход, вспомнили о торгашах и банкирах, которые предлагали им за поместья куда меньше настоящей цены; и они вынуждены были соглашаться, потому что им не удалось достаточно выколотить из своих крестьян. Каждый, кто крепким словом клеймил эту мразь, выражал их заветные чувства.
Дон Родриго видел, как греховные, высокомерные стихи Бертрана еще сильнее разожгли в preux chevaliers нечестивый пыл. То, что в богопротивной заносчивости пропел этот фигляр, наполнило кроткого каноника жгучей скорбью. Но при всем своем благочестивом сокрушении он, как ученый, не преминул отметить, до чего угодливо подлаживается язык к дурным наклонностям говорящего, постепенно превращая беспристрастное определение виллана как городского и сельского жителя в кличку проходимца и бездельника.
Лицо дона Альфонсо сияло радостным возбуждением - кичливые и звонкие стихи вполне отвечали его чувствам. В этих стихах слышалась ненависть настоящего рыцаря к своре торгашей и банкиров, та ярость, которую сам он, Альфонсо, испытывал не раз, когда ему приходилось торговаться со своим Иегудой и понапрасну растрачивать драгоценное королевское время. Бертран воистину ему брат по духу.
- Послушай, благородный Бертран, - сказал он, - не хочешь ли ты идти на войну вместе со мной? Я дам тебе перчатку, и ты получишь немалую долю моей добычи.
Бертран рассмеялся своим веселым и злым смехом.
- Ты показал себя великодушным государем, щедро наградив меня за ничтожные стихи, сочиненные в твою честь, - ответил он. - Я намеревался посвятить тебе настоящий сирвент.
- Значит, ты согласен идти со мной?
- Я ленник короля Ричарда и обязался служить ему. Впрочем, я спрошу благородную даму Алиенору. Так он и сделал.
- Опять ты собрался менять господина? - сказала Алиенора.
Старая государыня и старый рыцарь обменялись веселым взглядом, и она сказала:
- Так и быть, оставайся с Альфонсо. Я походатайствую за тебя перед Ричардом.
Алиенора не хотела уезжать из Бургоса, пока не будут разработаны подробные военные планы, точно разграничены права и обязанности обоих королей.
Не раз Альфонсо и Педро приступали к ней с просьбой отдать им несколько отрядов её испытанных наёмников-брабантцев. Но Алиенора даже слышать об этом не желала.
- У вас и своих довольно, сынки мои, - отговаривалась она, - а я разве стала бы так дорого платить наемникам, если бы настоятельно не нуждалась в них, чтобы держать в страхе моих непокорных баронов? Случается, я заснуть не могу, не зная, чем заплатить им.
- Почему же весь христианский мир говорит: "Где и дублоны, как не в Шиноне?" - возразил Альфонсо.
- Эту глупую поговорку пустили в оборот евреи моего покойного Генриха, чтобы поднять его кредит, - отрезала Алиенора. - Я, во всяком случае, никаких денег в Шиноне не нашла. Мне даже трудно было оплатить счет по похоронам моего Генриха. Как ни просите, голубчики, уж горстку солдат вам придется оставить старухе, чтобы она могла защитить свою шкуру.
Военные планы строили в расчете на то, что халиф Якуб Альмансур не будет вовлечен в войну. На восточной границе его владений взбунтовались вожди могущественных племен; да и здоровье его, по слухам, было ненадежно. Следовало предполагать, что он воспользуется любым мало-мальски сносным предлогом и предоставит своих андалусских эмиров самим себе. Но тут было другое: халиф, как и султан Саладин, ни при каких обстоятельствах не мирился с нарушением договора, а срок злополучного перемирия дона Альфонсо с Севильей еще не истек. Следовательно, Кастилии приходилось на первых порах соблюдать нейтралитет. Зато Арагон, не связанный договорами, должен был в самое ближайшее время вторгнуться в принадлежавшую мусульманам Валенсию и вскоре попросить Кастилию о военной помощи. Если после этого война даже и перекинется на Кордову и Севилью, то, может быть, удастся убедить халифа, что злонамеренного нарушения перемирия тут не было.
Альфонсо пороптал было на то, что честь первого натиска достанется молокососу дону Педро, однако уступил разумным доводам старой королевы и дал обещание ни при каких обстоятельствах не выступать против Кордовы и Севильи, пока Арагон не запросит у него военной помощи. Дон Педро в свой черед обязался обратиться за помощью не позже, чем через полгода, а затем отдать свои значительные военные силы под начало дона Альфонсо.
Королева Алиенора на этом не успокоилась. Она опасалась, что зависть или ложно понятый рыцарский долг побудят Альфонсо или Педро пренебречь договором. Ведь что такое договор? Чернильные знаки на звериной коже. Кровь, омывающая человеческое сердце, имеет куда больше силы. Поэтому старая королева призвала к себе обоих королей с женами и, опираясь на досконально разработанный план военных операций, кратко, но внушительно указала, что надо делать Альфонсо, а что Педро и чего им делать не следует. Затем с торжественного тона перешла на добродушный и, грозя пальцем, лукаво заметила:
- Меня вы не проведете, я знаю, вы все еще взваливаете друг на друга всяческие вины. Но в такой большой и трудной войне вам эти глупости надо бросить. Когда она окончится, можете донимать друг друга, сколько вашей душе угодно. А пока не мешает вам донять неверных.
И заключила по-королевски величаво:
- Молю вас, с корнем вырвите из сердца всякую досаду, как бык с корнем вырывает траву.
Альфонсо стоял смущенный и хмурый, дону Педро тоже было не по себе. Но вдруг тишину нарушил по-детски резковатый голос Беренгелы:
- Мы тебя поняли, высокочтимая бабушка и королева. Либо оба монарха, мой родитель и мой супруг, будут полностью, без оговорок единодушны, либо язычники одолеют их. Tertium non datur, третьего выхода нет.
- Да, ты меня верно поняла, внученька, - сказала Алиенора. - А теперь, - обратилась она к обоим королям, - при нас, трех женщинах, поцелуйтесь по-братски и поклянитесь на Евангелии не отступать от того, что подписали и скрепили печатью.

Предыдущая страница 16 Следующая страница


17 Лион Фейхтвангер

Накануне того, как собравшимся предстояло расстаться и каждому идти своим путем, в бургосском замке было устроено прощальное празднество.
И здесь Бертран де Борн исполнил ту просьбу, которую все время умышленно пропускал мимо ушей. Он сам пропел свою песнь во славу войны, песнь о смерти на поле брани, знаменитую песнь "Bem platz lo gais temps de Pascor". Он пел:
Люблю красавицу весну,
Люблю лугов цветной убор,
Люблю в проснувшихся лесах
Услышать звонких птичек хор.
Но мне дороже втрое,
Чем птицы, нивы и сады,
Палаток белые ряды,
Когда, готовы к бою,
Плечом к плечу, за рядом ряд
Стрелки и всадники стоят.
О, как мне весело, когда
Штурмуют вражеский редут
И в страхе люди и стада
При виде воинов бегут!
Старая королева Алиенора, которая в свое время была близка с Бертраном, весело и взволнованно слушала, как старый рыцарь пел свои буйные, жестокие и радостные стихи. Еще в ту пору, когда он зеленым юнцом напористо добивался её взаимности, он почти в одинаковой мере веселил и волновал ее. И он остался прежним, этот несравненный Бертран, сочетавший в себе отвагу, дерзость и дар поэта. Всю свою жизнь он не знал поражений и еще ныне был явно полон решимости воевать, петь и не сдаваться, пока смерть не хлопнет его по плечу. Так и она сама, королева Алиенора, не думает сдаваться.
Бертран пел:
О, дивная картина,
Когда, войною сметена,
Трещит и рушится стена:
Полки штурмуют бастион!
И в поле с четырех сторон
Врывается лавина.
Ручьи кровавые кипят,
Кругом бушует пламя,
И кони яростно храпят
Над мертвыми телами.
О, сколько павших! Груды тел!
Но сладостен такой удел.
Ведь лучше пасть героем,
Чем струсить перед боем!
Багровое лицо архиепископа дона Мартина побагровело еще сильнее, он пыхтел и шевелил губами, шепотом повторяя стихи за Бертраном. Юный Аласар восторженно смотрел на певца, ловя с его уст каждое слово. Доселе Аласар лишь грезил о чудесах войны; теперь он видел, слышал, ощущал их всем своим существом. Рыцарь Бертран высказывал то, что бурлило в груди Аласара с тех пор, как он жил в Кастилии. В речах этого человека слышался лязг мечей. Бертран пел о том, ради чего жил он сам, Аласар.
Бертран пел:
Ни пир веселый, ни любовь
Мне так не растревожат кровь,
Как гул военной вьюги.
A lor! A lor! Руби! Коли!
Пусть падают на грудь земли
И рыцари и слуги!
Ржут кони, сбросив седоков.
"Сюда! На помошь!" - слышен зов.
Кровь обагряет зелень трав
Со всех концов, со всех сторон
Предсмертный раздается стон.
Хрипит израненный, упав,
Заря победы - впереди!
А у поверженных в груди,
Насквозь пробив надежный шит,
Копье безжалостно торчит.
У слушателей дух захватывало от восторга. A lort Aidatz! Руби! Сюда! На помощь! Весь старый замок гудел кровожадным вдохновением рыцаря Бертрана, сладострастием убийства.
Каноник дон Родриго лучше остальных мог оценить воодушевляющую силу звучных провансальских стихов. Но не восхищение, а ужас возбуждали они в нем.
Содрогаясь, смотрел он на лицо короля, которого любил, как родного сына. Да, vultu vivax - Родриго метко обрисовал дона Альфонсо, его лицо с ужасающей ясностью отражало движения души. И сейчас оно отражало неприкрытую жажду убийства, разрушения, то злое начало, о котором постоянно толковал Муса.
Дон Родриго закрыл глаза, чтобы не смотреть больше на лица этих рыцарей и дам. И тут к нему пришло ошеломляющее сознание, что лучше бы его духовному сыну Альфонсо еще месяцы и годы пребывать в греховном союзе с упорствующей в своей ереси еврейкой, нежели быть заодно с благочестиво алчущим крови воинством божьим.
Каноник хотел было вернуться в Толедо в королевской свите. Он твердо намеревался дорогой наконец-то исполнить свой долг и усовестить короля. Теперь он отказался от этого намерения.
Этой же ночью он торопливо собрался в путь и поскакал назад, в Толедо, еще более удрученный, чем приехал оттуда, преступно infectis rebus, не свершив должного.

Глава Третья

Как только дон Иегуда Ибн Эзра получил известие о смерти короля Генриха, для него стало ясно: в ближайшие недели, а может быть, даже в ближайшие дни, разразится та страшная война с мусульманами, для предотвращения которой он бросил Севилью и прежнюю свою жизнь. Чудовищное колесо приближается, и остановить его разгон невозможно. Халиф поведет свои полчища на Андалусию, дона Альфонсо ждут неизбежные поражения, и вину за них жители Толедо припишут не королю, а ему, Иегуде, и остальным евреям. То, чему он подростком был свидетелем в Севилье, повторится здесь. И весь гнев Эдома обрушится на те шесть тысяч франкских беженцев, которых он впустил в Кастилию. Как он торжествовал, хитростью добившись для них доступа; сам себе представлялся окер харимом, человеком, который движет горы. А теперь на долю его поселенцев выпадут такие испытания, каких они не знали бы даже в Германии. Ему казалось, что на него с презрением устремлены горящие фанатическим огнем глаза рабби Товия.
Сведения из Англии усиливали его страх. По случаю коронации Ричарда делегация от евреев, во главе с Аароном из Линкольна и Борухом из Йорка, в числе прочих вознамерилась вручить королю подарки в Вестминстерском аббатстве и просить, чтобы он подтвердил прежние их привилегии. Однако евреев в собор не впустили, и откуда-то пошел слух, будто король отдает их жизнь и добро во власть славных лондонских горожан. Толпы черни под водительством крестоносцев разгромили жилища евреев, их самих избили, многих поволокли в церкви, чтобы насильственно окрестить, а кто сопротивлялся, тех прикончили. То же самое произошло в Норвиче, в Линне и Стамфорде, в Линкольне и Йорке. Аарон из Линкольна благополучно покинул Лондон, но вскоре погиб во время резни в Линкольне. Борух из Йорка согласился принять крещение. На следующий день король Ричард спросил его, стал ли он и в сердце своем христианином. Борух ответил на это, что подчинился ради спасения жизни, а сердцем он по-прежнему еврей.
- Как нам поступить с ним? - спросил Ричард архиепископа Кентерберийского.
- Коли он не хочет служить богу, - ворчливо ответствовал прелат, - так и быть, пусть остается слугой диавола.
И Борух воротился евреем в Йорк, где был убит вместе со своей семьей.
"Если нечто подобное могло произойти в рассудительной Англии, - подумал Иегуда, - что же будет здесь, в Кастилии, когда после поражения народ постараются натравить на евреев?"
К Иегуде явился дон Эфраим. Сообщил, что граф де Алкала обратился к нему с просьбой о ссуде под залог графских поместий, но он отказал наотрез.
- Граф весь в долгах, - пояснил Эфраим, - но не перестает транжирить. Война, надо полагать, окончательно разорит его, и поместья задешево достанутся кредитору. Тем не менее я не согласился ссудить графа деньгами, ибо, извлекая выгоду из бедственного положения крестоносца, еврей усугубляет вражду к себе и всей еврейской общине. Весьма вероятно, что граф обратится теперь к тебе.
- Благодарю тебя за предуведомление и совет, - неопределенно ответил Иегуда.
Но у дона Эфраима была еще одна, более важная новость. Альхама решила предоставить королю вспомогательный отряд числом в три тысячи человек.
Иегуда был глубоко уязвлен. Значит, он настолько уже наг и беспомощен, что альхама в такие тяжкие минуты принимает решения, не спрашивая у него совета.
- Думаешь, это вас спасет? - насмешливо спросил он. - Вспомни о том, что случилось в Англии.
- Мы помним и скорбим об этом, - ответил дон Эфраим. - Именно потому мы и хотим сделать все, что в нашей власти, дабы способствовать победе короля Альфонсо, да хранит его бог. Впрочем, мы всегда предполагали выставить вспомогательный отряд, и ты сам обещал это королю.
- Будь я на вашем месте, - возразил Иегуда, - я бы просто дал денег на оплату наемников. В крайнем случае, чтобы показать особое усердие, вы могли бы выставить двести - триста человек из своей общины. Но большинство крепких, умеющих владеть оружием мужчин лучше оставить при себе. Боюсь, что они понадобятся альхаме, - с горечью закончил он.
- Ты иначе и не можешь рассуждать, - спокойно возразил Эфраим. - Но твое положение, дон Иегуда, сильно отличается от нашего, и даже такому умному человеку, как ты, при этих обстоятельствах трудно беспристрастно советовать другим. - Увидев, что его слова больно задели Иегуду, он продолжал гораздо мягче: -
Я тебе не враг, дон Иегуда. Я помню все, что ты по своему великодушию сделал для нас. Если наступят такие дни, что тебе понадобится наша помощь, верь мне, мы всегда будем наготове.
- Благодарю вас, - угрюмо и сухо ответил Иегуда.
После ухода Эфраима он принялся бродить по своему дому, пытливо и пристально вглядываясь в ценную утварь, книги, рукописи, доставал наугад одну, другую, потрогал подлинник жизнеописания Авиценны. Зашел в помещение, где трудились писцы. Взял кое-какие письма, перечитал их. В почтительнейших выражениях ему предлагали торговые договоры, просили совета; в нем явно все еще видели могущественнейшего человека на всем полуострове. Он просмотрел доклады своих законоведов, чтобы прикинуть, как велико его состояние. От военных приготовлений, от продаж и ссуд, от прибылей с выпущенных новых денег богатство его приумножилось. Он считал, проверял, считал снова. Всего у него было около трехсот пятидесяти тысяч золотых мараведи. Он вполголоса, медленно, словно не веря сам себе, по-арабски выговорил чудовищную цифру. Из большого ларца для драгоценностей вынул нагрудную пластину фамильяра и потрогал ее. Улыбаясь, покачал головой. Вот он стоит, захлебываясь от богатства, почестей, могущества, а на самом деле он - точно гроб повапленный.
Резким движением он отмахнулся от мрачных дум. Нет, дон Эфраим его не запугает.
Он дал графу Алкала ссуду под имения. Однако слова парнаса запали ему в душу. Дон Эфраим трезво оценил положение: ему, Иегуде Ибн Эзра, хуже придется, чем кому бы то ни было. Благоразумие требовало, чтобы он как можно скорее убрался прочь, бежал вместе с дочерью и внуком на мусульманский Восток, во владения султана Саладина, милостивого к евреям.
Ракель воспротивится, захочет остаться с Альфонсо. А если даже ему удастся её уговорить, Альфонсо пошлет за ними погоню. И разве смогут такие приметные беглецы пробиться на Восток через весь враждебный христианский мир?
Да и смеет ли он даже сделать попытку спасти себя и свою семью? Смеет ли перед лицом опасности оставить беззащитными франкских переселенцев? Правда, помочь он им не в силах; наоборот, его присутствие навлекает еще большую угрозу и на них, и на всех евреев. Но они этого не поймут. Если он убежит, они покроют позором его имя. Хорош благодетель Израиля, которому назначено свершить великое, хорош Иегуда Ибн Эзра, будут издеваться они, - удрал, как раз когда приспело время постоять за свое слово и дело. И он на все грядущие века останется трусом и предателем.
Ему вспомнилось изречение Моисея бен Маймуна: в каждом еврее есть что-то от пророка, и долг каждого - поощрять в себе это пророческое начало. В нем крепко засели лестные слова Эфраима о том, как много он по великодушию своему сделал для евреев. Нет, он не станет глушить в душе пророческое начало, он не убежит от своего назначения. Он останется в Толедо.
Он постарался самому себе дать искренний ответ, что же наперекор разуму удерживает его в том месте, где ему грозит беда. Страх перед опасностями пути? Или любовь к дочери, которая не переживет разлука с Альфонсо? Или честолюбие и гордыня, не позволяющие ему запятнать имя Ибн Эзра? Или верность своему высокому назначению? Скорее, все это вместе переплелось в нем, и он не мог отделить одно от другого.
Из колебаний и тревог постепенно выросло решение, Ни себе, ни дочери он ничем помочь не может. Но внуку может.
Он поклялся не делать из него еврея, и он сдержит эту дикую, гнусную клятву. Но ничто не обязывает его оставлять ребенка здесь, в Толедо. Перед тем как вы" ступить в поход, Альфонсо непременно пожелает совершить обряд крещения над мальчиком, не боясь больше огорчить этим Ракель. Значит, ему, Иегуде, надо увезти ребенка до того, как король возвратится в Толедо.
Ракель почти все время проводила в Галиане. Она знала, что грозная и жестокая война разразится в ближайшие недели, но ей не было страшно. С тех пор как бог подарил ей её счастье, её Иммануила, она чувствовала себя удивительно спокойной, согретой и укрытой в руке Адоная, или, как говорил дядя Муса, под покровом судьбы.
Она тосковала по Альфонсо, но не прежней лихорадочной, переходящей от упоения к отчаянию тоской. Теперь в ней жила глубокая уверенность, что он неизменно будет возвращаться к ней из своего рыцарского мира. Теперь его притягивает уже не безграничное наслаждение, которое они дарили друг другу, а нечто иное: о" любит мать своего сына; Санчо и для него становится Иммануилом, ибо они, Ракель и Альфонсо, прочно прилепились душою друг к другу.
Часто она подолгу, не отрываясь, в блаженном самозабвении смотрела на нежное продолговатое личико своего сына, своего Иммануила, мессии. Она очень смутно представляла себе мессию, ей только чудилось нечто светлое, величавое, и о том, каким путем её сынок принесет миру спасение, она понятия не имела; знала лишь, что принесет. Но знание свое таила в душе; ей казалось кощунством говорить об этом. Даже дону Вениамину она ничего не сказала, хотя дружба их пускала все более глубокие корни. Но это была дружба немногословная. Он что-нибудь читал ей, или они молча бродили по дорожкам сада.
Субботний день Ракель по-прежнему проводила у отца в кастильо.
Однажды на исходе субботнего дня, когда в воздухе еще стоял запах пряностей и погашенной в кубке с вином свечи, Иегуда спросил дочь:
- Как поживает твой сын, а мой внук? Он ни разу не видел внука и не переступал порога Галианы. Ракель знала, как ему хочется посмотреть на мальчика, но боялась вынести Иммануила из Галианы. Правда, он принадлежал ей, но она рассердила бы Альфонсо, если бы хоть на час унесла младенца без его разрешения.
Тихо, робко, но с горделивым торжеством, желая, чтобы отец спросил о её заветном знании, и, страшась его вопроса, она ответила:
- Иммануил здоров и милостью божьей растет на славу.
Собрав все силы для предстоящего тягостного разговора, Иегуда с трудом вымолвил:
- В ближайшее время твой сын, а мой внук будет очень нуждаться в милости божьей. - И так как Ракель удивленно подняла брови, он пояснил: - Будь он только сыном Альфонсо, ему ничего бы не грозило, как ничего не грозило бы, будь он только твоим сыном. Но, как сын твой и Альфонсо, он под угрозой. Как сына Альфонсо, его ждет высокий удел; это знают все и мирятся с этим. Но многим не нравится, что твоему сыну назначен высокий удел. В бургосском замке сейчас во множестве собрались те, кому это не нравится. Нам же нечего противопоставить сильным мира сего, кроме упования на бога.
Ракель ничего не поняла из отцовских слов. Правда, отец что-то говорил о намерении Альфонсо окрестить мальчика и полагал, что Альфонсо больше не станет считаться с её возражениями, прежде всего для того, чтобы оградить ребенка от происков недругов. На какой-то миг она даже пожелала этого. Но тут же поняла, сколь греховно такое желание; можно ли допустить, чтобы Иммануил был осквернен водами идолопоклоннического крещения? А отец не знает её Альфонсо. Альфонсо её любит, Альфонсо душою прилепился к ней и никогда не нанесет ей такой кровной обиды.
- Альфонсо один-единственный раз говорил мне, что хочет крестить нашего Иммануила, - жалобно сказала она. - И больше не упоминал об этом. Я уверена, что он передумал.
Иегуда не хотел её разочаровывать и заговорил о другом:
- Дон Альфонсо велел изготовить документы, по которым твой сын становится графом Ольмедским. Вряд ли дама, родившая королю одних только дочерей, помирится с этим. Дон Альфонсо - человек смелый, чуждый недоверия и оглядки. Ему и в голову не придет, что такая высокая и близкая ему особа способна на преступление. Боюсь, что он заблуждается.
Ракель побледнела. Ей вспомнились всякие рассказы про злых, ревнивых жен, которые мучили и убивали любимых рабынь своих мужей. Куда же дальше, если прародительница Сара, благочестивая, святая женщина, из зависти и ревности прогнала в пустыню служанку Агарь с младенцем Измаилом, чтобы они умерли от жажды. Ракель молчала долго, целую минуту.
- Что же ты посоветуешь, отец? - спросила она затем.
- Мы с тобой и ребенком могли бы попытаться бежать, - ответил он, - но это опасно. На нас всякий обратит внимание, нам трудно пробраться незамеченными, а народ возбужден, у него все помыслы - о войне, и в каждом чужеземце он видит врага.
- Мне бежать от Альфонсо? - побелевшими губами выговорила Ракель.
- Да нет же, - успокоил её Иегуда, - я ведь сказал, что это опасно. Лучше будет укрыть в надежном месте только ребенка.
Ракель воспротивилась этому всем нутром.
- Значит, я должна спрятать ребенка от Альфонсо? - спросила она.
- Твой Альфонсо сам не понимает, что не в его власти защитить мальчика, - бережно, умиротворяюще ответил Иегуда. - Мальчику ничего не грозит только в присутствии Альфонсо. А он отправляется на войну и не может взять младенца с собой. Здесь же, в Кастилии, никто не защитит его. Ты спасешь жизнь нашему Иммануилу, если на время войны расстанешься с ним. - Так как она молчала, он продолжал: - Я мог бы, не спросив тебя, устроить, чтобы ребенка увезли, а потом уж объяснить тебе, почему это было нужно. И я знаю, ты поняла бы и простила меня. Но ты из рода Ибн Эзра. Я не хочу ничего от тебя скрывать, снимать с тебя ответственность. Обдумай все как следует, а потом скажи мне: пусть будет так или пусть так не будет.
- Ты хочешь увезти мальчика из Кастилии? - с неизъяснимой мукой спросила Ракель. - Ты хочешь увезти Иммануила из Кастилии? - повторила она.
Иегуда видел её муку, жалость сдавила ему грудь.
- Не бойся, Ракель, доченька моя, - с нежностью, пришепетывая от волнения, сказал он, - доверься мне. Я поручу увезти ребенка ловкому и надежному человеку, самому надежному и преданному из всех, кого я знаю. Никто, кроме этого верного человека, не должен знать, где находится ребенок, нужно, чтобы никто в Толедо не мог сказать королю, где находится ребенок. Пусть он тебе грозит, требуя ответа, а ты говори одно: "Не знаю", и пусть это будет правда. - Видя, что Ракель сидит бледная, поникшая, он добавил: - Таким образом, и ребенку и тебе, моя Ракель, ничего не будет грозить. Под угрозой буду я один. Я же хочу спасти этого младенца, твоего сына, а моего внука. Когда кончится война и все успокоится в стране и успокоится сам Альфонсо, тогда мы привезем Иммануила обратно. - Не дождавшись ответа, он сказал еще: - Я не хочу, дочь моя, чтобы ты хоть как-нибудь участвовала в этом. Ты даже знать не должна, как это произойдет. Об одном молю тебя: не говори - нет. Все остальное падет на мою голову.
На одно мгновение Ракель представила себе, как же грозно должно быть то, ради чего отец готов навлечь на себя гнев Альфонсо. Она знала, что Альфонсо страшен в гневе; может статься, он в ярости своей убьет отца. И отец на все это идет, лишь бы спасти Иммануила. При этом из каких-то таинственных побуждений он отказывает себе в радости даже взглянуть на мальчика. Он человек мужественный. Свои чувства он всегда подчиняет высокому уму, дарованному ему от бога. Она на это не способна. Она даже чувствам своим не может довериться. Ведь еще полчаса назад она была спокойна за свое счастье, ограждена от всего под покровом судьбы. А сейчас она дрожит и за ребенка, и за любимого человека. Если она не отдаст Иммануила, она, может быть, поставит под угрозу его жизнь. А если отдаст, она может утратить любовь Альфонсо. И вдруг громко, как будто кто-то здесь, сейчас произнес их, прозвучали слова её подружки Лейлы: "Бедная ты моя".
Она попыталась собрать осколки недавнего блаженного спокойствия. Разлука с Иммануилом будет недолгой. Альфонсо поймет ее, Альфонсо душою прилепился к ней.
После нескончаемой минуты молчания она сказала:
- Пусть будет так, как ты считаешь правильным, отец.
И тут же упала без сознания. Приводя её в чувство, отец думал:
"В тот раз, когда я уговаривал её пойти к королю-христианину, она точно так же упала без сознания". Он несказанно жалел лежавшую без чувств дочь и завидовал ей. Ему не дозволено было спасаться в бесчувствии, он должен был в полном сознании до конца прочувствовать свою беду.
Альфонсо ехал из Бургоса в Толедо. В числе прочих его сопровождали архиепископ дон Мартин, рыцарь Бертран де Борн и оруженосец Аласар.
Вся страна на их пути снаряжалась в поход. Молодые люди спешили по всем дорогам в замки своих сеньоров, повсюду по направлению к югу двигались кучки вооруженных людей. Альфонсо и его спутники окидывали их опытным глазом, обменивались молодецкими окликами и шутками со своими будущими солдатами.
Король был весел, как жеребенок. Он радовался войне, радовался, что скоро увидит сыночка, милого бастарда Санчо, графчика Ольмедского. Он любил сыночка радостной, крепкой отцовской любовью, которую собирался доказать на деле. Сам он рос без отца; трехлетним ребенком стал королем, и никто не осмеливался как следует вразумлять мальчугана, который был королем. Он не допустит, чтобы мальчик превратился в маменькиного сынка, пусть почувствует отцовскую руку. Сейчас же по возвращении он возьмет сына в свои руки. В первый же день велит окрестить Санчо. Ракель не станет противиться. Он и её приобщит благодати, прибегнув, если понадобится, к строгости, и она будет ему благодарна.
Приехав в Толедо, он умылся, переоделся и поскакал к Ракели.
"Алафиа - мир входящему!" - приветствовала его надпись на воротах поместья. У входа в дом стояла Ракель. Пылко, с гордостью и нежностью привлек он к себе любимую. Она все забыла, её захлестнула волна счастья оттого, что он снова здесь. Он обвил рукой её плечи, и они вошли в дом. Тут он отпустил ее" поставил прямо перед собой, оглядел с головы до ног, смеясь от счастья.
Потом сказал:
- А теперь идем к Санчо. Ракель ответила:
- Его нет.
Альфонсо отступил на шаг, ничего не понимая, и уставился на нее, опешив от неожиданности. Спросил:
- Где же он?
Недоброе подозрение закралось ему в душу. Неужто мальчик в кастильо?
Ракель собрала все свое мужество и храбро ответила правду:
- Не знаю.
Его глаза посветлели от хорошо знакомого ей гнева.
- Не знаешь, где мой ребенок? - прорычал он тихо и яростно.
- В безопасности, - ответила Ракель. - Наш сын в безопасности, это все, что я знаю. Отец отправил его в безопасное место.
Альфонсо схватил её за руку с такой силой, что она невольно вскрикнула. Потом схватил за плечи и стал трясти. Приблизив лицо вплотную к её лицу, забросал её гневными вопросами:
- Моего сына, моего, моего Санчо ты отдала отцу? А он, старый пес, нарушил клятву, и ты это потерпела? Верно, помогала ему, да?
- Не помогала и не отдавала. Но я знаю сама и тебе говорю: отец прав.
В голове у Альфонсо теснились поносительные и злопыхательские слова из папских энциклик против евреев, из подстрекательских проповедей духовенства: исчадия ада, вестники сатаны. Рука сама сжалась в кулак и поднялась для удара.
И тут он увидел Ракель.
Она откинулась назад и протянула руку для защиты, но без страха. С бледного смуглого лица на него смотрели огромные серо-голубые глаза. В них было изумление, испуг, разочарование, смятение, гнев, скорбь, любовь; все то, чего не говорили, а быть может, не могли выговорить уста, с такой силой выражали глаза и вся поза, что он, взглядом постигавший мир и людей, сразу, против собственной воли, все почувствовал и понял.
Он опустил руку. Презрительно и злобно фыркнул.
- Итак, вы, евреи, украли у меня сына, - сказал он, - этого и надо было ожидать. - Он засмеялся резким, судорожным, неприятным смехом, точно нож, вонзившимся в мозг Ракели.
Потом он круто повернулся, вышел и поскакал назад, в Толедо.
Вызвал Иегуду в замок.
- Итак, ты нарушил клятву, - деловым тоном констатировал он.
- Нет, государь, не нарушил, - возразил Иегуда, - нелегко мне было сдержать жестокую клятву, но я сдержал ее. Я не сделал своего внука евреем, да простит мне господь это прегрешение.
Ярость Альфонсо прорвалась наружу.
- Ты украл моего сына, собака! Ты держишь его заложником. Ты не желаешь, чтобы я шел воевать и бить твоих мусульман. Собака! Изменник! Я велю тебя повесить!
- Никто не держит твоего сына заложником, государь, - тихо ответил Иегуда. - Ребенок надежно укрыт от войны, от христиан и от мусульман, вот и все. Здесь, в Толедо, без твоего величества он будет под угрозой. Обдумай это спокойно, государь, и ты согласишься со мной. Сейчас мальчик в верных руках. Ракель не знает, где он. Ей это нелегко. Да и я точно не знаю, где он, и мне это тоже нелегко. - С прежним сознанием своею превосходства и со смиренной дерзостью он добавил: - Я понимаю, что тебе хочется меня повесить. Но тем самым навеки онемеют уста, которые могут, когда приспеет время, рассказать тебе о твоем сыне, - и с почтительной фамильярностью заключил: - Когда окончится война и минует опасность, я привезу мальчика обратно. В этом ты можешь быть уверен, государь. Я никогда не видел своего внука и хочу перед смертью увидеть его. Да и Ракель вряд ли перенесла бы утрату ребенка.
Сознание собственного бессилия сдавило грудь дона Альфонсо. Неразрывные путы связывают его с евреем. Еврей крепко держит его в руках.
Молча, повелительным жестом приказал он Иегуде удалиться.
Немного успокоившись, он должен был признать, что Иегуда украл у него сына не только по злобе. Ракель не солгала: очевидно, она и в самом деле не знала, куда спрятали ребенка и, без сомнения, не с легким сердцем отдала его Иегуде.
Перед ним неотступно стоял образ Ракели, безмолвно, но красноречиво выражавший гнев, скорбь, жалобу, любовь. Он старался с ребяческой злостью отмахнуться от этого образа. Как можно подробнее, ехидно смакуя их, представлял себе слова и поступки Ракели, которые когда-либо не понравились ему. Как она оробела, когда он посадил её перед собой на седло и пустил лошадь вскачь! К его собакам и соколам она тоже всегда относилась неприязненно. Не зря же говорят: "Нет благодати на том, кому животные не любы и кто животным не люб". Она была глуха и слепа к его рыцарским добродетелям и королевским доблестям и даже, наоборот, косо смотрела на них. Она ненавидела войну. Она была из тех слабодушных, тех трусов, что мешают храбрецам следовать по начертанному им господом пути. По самой сути своей она принадлежала к вилланам, она была еврейкой до мозга костей. Она лишила его сына крещения, божьей благодати, спасения души.
Он окунулся в дела, устроил смотр солдатам, начал переговоры с баронами, с военачальниками. Ел и пил с архиепископом и Бертраном.

Предыдущая страница 17 Следующая страница


Испанская Баллада 18

Наступил вечер, ночь. Он тосковал по Ракели. Но не по её объятиям, нет, он жаждал объясниться. Высказать ей прямо в её чистое, невинное, лживое лицо, что он думает о ней, кто она такая. Но, томясь и терзаясь, он из ребяческого упрямства продолжал сидеть в своем замке.
Так прошел и следующий день. Но когда настала вторая ночь, он поскакал в Галиану. Бросил поводья конюху, не велел ничего говорить и пошел через сад. Похвалил себя за то, что приказал засыпать цистерны рабби Ханана. Злорадно отметил, что в мезузе по-прежнему нет стекла. Вошел в комнату Ракели. Она просияла. Он приготовил целую гневную речь по-латыни и частично по-арабски, чтобы она наверняка поняла его. Но ничего этого не сказал, а был молчалив и хмур.
Позднее, в постели, он с яростным вожделением накинулся на нее. В нем перемешались ненависть, любовь, похоть. Он хотел, чтобы она это почувствовала. Она и почувствовала, к его удовольствию.
В Толедо прибыло мусульманское посольство, чтобы вручить королю Кастилии послание от халифа. По слухам, послы явились затем, чтобы напомнить королю о договоре с Севильей. Значит, предположения, высказанные в Бургосе, были правильны: халиф не намерен вмешиваться в войну, если только дон Альфонсо открыто не нарушит перемирия с Севильей.
Дон Манрике де Лара и почти все остальные королевские советники от души радовались, что Кастилии и Арагону не придется мериться силами с полчищами самого халифа. Для дона Родриго прибытие посольства было ярким просветом среди окутавшего его душу мрака. Лишь бы только дон Альфонсо обуздал свой нрав и деликатно обошелся с послами, тогда война ограничится схватками и стычками с кордовским и севильским эмиром, вместо того чтобы потопить в крови и слезах весь полуостров.
Королю прибытие посольства отнюдь не было желанно. В гневе и нетерпении он рвался прочь из Толедо, прочь от мира. Рвался прочь от Галианы. Рвался начать долгожданную войну. А тут являются эти обрезанные, чтобы опять затеять болтовню и переговоры. Но он сделал уже достаточно уступок в Бургосе и не намерен ублаготворять унизительными заверениями еще и Якуба Альмансура. Он собирался круто обойтись с послами или даже вовсе не принять их.
Архиепископ и Бертран подогревали его ожесточение. Зато дон Манрике вместе с каноником старались показать, какие светлые возможности открывает прибытие посланцев халифа, и всеми силами убеждали дона Альфонсо во имя блага его королевства и всего христианства пойти навстречу пожеланиям халифа и ответить на его предостережение твердым обещанием. Если же он будет упорствовать, если бросит вызов халифу, оскорбит его, вместо того чтобы умиротворить, тем самым он привлечет в Андалусию военную мощь всего западного ислама, заранее сведет на нет все военные планы и нарушит договор, соблюдать который торжественно поклялся в Бургосе. Альфонсо долго перечил, упрямился и только после настойчивых уговоров дона Манрике нехотя назначил час, когда он согласен принять послов.
Появление мусульманских вельмож во главе с принцем Абуль Асбагом, родственником халифа, было обставлено весьма пышно. Альфонсо, окруженный своими советниками и грандами, ожидал их в большом аудиенц-зале, увешанном коврами и знаменами.
Во исполнение церемониала обеими сторонами были произнесены обстоятельные вступительные речи. Альфонсо, восседая на возвышении, по-королевски небрежно слушал всю эту высокопарную официальную болтовню. Он видел хмурое лицо архиепископа, насмешливое - Бертрана, озабоченное - дона Родриго. Взгляд его то и дело обращался к Иегуде, который скромно стоял в заднем ряду. Еврей виноват в том, что он, Альфонсо, прежде первый рыцарь христианского мира, теперь плачевно отстает от Ричарда Английского. Им, Мелек Риком, мусульманские матери пугают детей; а к нему, к Альфонсо, надо полагать, по проискам того же Иегуды, мусульмане шлют посла, чтобы пригрозить ему. Его советники жалкими доводами разума склонили его претерпеть длинные разглагольствования обрезанного. Но пусть все они, и еврей, и осторожные старички советники, не очень-то полагаются на него. Они не могут заглушить его внутренний голос. А только этого внутреннего голоса он и намерен слушаться.
Принц Абуль Асбаг, глава посольства, выступил вперед, низко поклонился и начал излагать то, что было ему поручено. Принц был холеный, пожилой вельможа, синяя посольская мантия очень шла к нему, и арабские слова плавно и звучно лились с его уст.
Повелитель правоверных на Западе, так гласила его речь, был весьма озабочен, услышав об обширных военных приготовлениях его величества короля Кастилии. Халиф предполагает, что эти приготовления не могут быть направлены против Севильского эмира, его вассала, ибо он огражден договором о перемирии. Однако же за последнее время в христианских странах стало распространяться порочное и безрассудное учение, будто договор, противоречащий целям христианских священнослужителей, для христиан не обязателен. Христианские государи восточных стран бессовестно воспользовались этими домыслами, и султан Саладин принужден был провозгласить священную войну. Аллах увенчал праведные труды повелителя правоверных на Востоке, вернув в его власть город Иерусалим, а христианские государи за нарушение клятвы поплатились властью и жизнью.
Дон Альфонсо, сидя в небрежной, по-королевски величавой позе, слушал строгую, суровую речь посла. Его худощавое, словно выточенное из дерева лицо оставалось так невозмутимо, что можно было усомниться, доходит ли до него смысл арабских слов. Пожалуй, только чуть кривился узкий, длинный рот, обрамленный короткой рыжеватой бородой, и глубже врезались глубокие борозды на лбу. Но взгляд светлых глаз переходил от говорящего посла к собранию и все искал дона Родриго, и все искал дона Иегуду. "Болтай себе на здоровье, обрезанный, выговорись до конца, - думал он. - Лай, собака, лай сколько душе угодно, все равно вы со своим повелителем не посмеете укусить, вы будете отсиживаться у себя за морем, в Африке. Я решил набраться терпения, и я не выйду из себя, хотя твоя спесивая рожа так и просит пощечины. Но как только ты вернешься восвояси, я нападу на Кордову и Севилью, и сколько тогда ни лай, а кость достанется мне".
Посол продолжал говорить. Повелитель правоверных на Западе, заявил он, считает нужным только напомнить его величеству королю Кастилии, известному своим благоразумием, что он, халиф, многое может простить, но никак не нарушение договора. Его величество король Кастилии вынес достаточно горький опыт из столкновения с одним лишь севильским войском; если же он вторично нападет на Севилью, ему придется иметь дело со всеми военными силами самого халифа. Если Кастилия разожжет огонь, ей потребуется пролить много слез, дабы загасить его.
По-прежнему внимательно слушая каждое слово, дон Альфонсо замечал все, что происходит в зале, он видел, как те оба, Родриго и Иегуда, все с большей тревогой, почти что с мольбой смотрят на него. Он видел нагрудный знак Иегуды, пластину с тремя башнями, и, удивляясь, что ему понятно каждое слово в изысканном арабском языке неверного, одновременно вспоминал золотые монеты, которые были отчеканены Иегудой ему, Альфонсо, на радость и внедрили его облик в самые дальние владения халифа. С первой же встречи был он связан с евреем, иногда на радость, иногда на горе. По теперь эти путы ему опостылели, ему не терпится сбросить их. Он видел глаза Иегуды, выразительные, молящие глаза, они напоминали глаза Ракели. "Все равно, это тебе не поможет, - думал он, - ты больше не будешь держать меня на привязи. Я не позволю твоему принцу Абуль Асбагу измываться надо мной, я сорвусь с привязи".
Когда принц кончил, наступила глубокая тишина. Тишину нарушил звучный голос Бертрана де Борна.
- Нечестивец осмеливается дерзить? - спросил он по-латыни.
Секретарь-кастилец почтительно приблизился к трону, чтобы перевести речь. Но Альфонсо отмахнулся от неё.
- Переводить нет надобности, - сказал он. - Я понял все и постараюсь дать такой ответ, чтобы господину послу тоже было все понятно.
Медленно выговаривая арабские слова и со злой насмешкой представляя себе, как удивится дон Родриго, что пребывание в Галиане помогло ему усовершенствоваться в арабском языке, он начал:
- Скажи своему повелителю халифу вот что: по заключению моих ученых советников, договор мой с Севильей перестал быть действительным с тех пор, как султан надругался над гробом нашего Спасителя и вынудил святого отца провозгласить священную войну. Тем не менее, я соблюдал перемирие. Ныне же дерзкие слова твоего повелителя окончательно сломали скреплявшие договор печати. - Он встал и, стоя во весь рост, молодой, полный отваги и величия, заговорил звенящим удалью голосом: - Передай халифу, пусть только переправится: на своих кораблях, со своими солдатами в Андалусию! На нашем полуострове ему придется сражаться не с дикими ордами мятежников, как там у себя, на восточной окраине. Здесь ему будут противостоять умудренные опытом воины божьей рати. Deus vult! - возгласил он, и архиепископ со всеми остальными зычно подхватили его возглас.
Светлые серые глаза Альфонсо метали молнии, что обычно устрашало многих и восхищало донью Леонор.
- А теперь убирайся прочь! - громовым голосом крикнул он принцу Абуль Асбагу. - Посольские права оградят тебя только два дня. Если до тех пор ты не переберешься через границу, пеняй на себя. И благодари бога, что за твои дерзкие речи я не велю вырвать тебе язык.
Посол побледнел, но быстро овладел собой. В сдержанных, исполненных достоинства выражениях он попросил, чтобы его величество соблаговолил изложить свой ответ письменно. Иначе повелитель правоверных может решить, что Аллах затмил у него, у посла, рассудок.
- Это одолжение я могу тебе сделать, - по-мальчишески смеясь, ответил Альфонсо.
Когда собравшиеся стали расходиться, он удержал дона Иегуду и приказал ему:
- Письмо напишешь ты, на самом чистом арабском языке. Только смотри, ничего не смягчай. Все равно я поймаю тебя с поличным. Ты, верно, заметил, что я и сам теперь неплохо говорю по-арабски. А рядом с моей печатью пусть будет твоя.
Дон Родриго лежал на своей жесткой кровати, измученный и удрученный скорбью, высосавшей из его тела последние силы. Его вина в том, что Альфонсо, точно расшалившийся ребенок, вдребезги разбил все, что с таким трудом было слажено в Бургосе. Если теперь халиф всей своей неимоверной военной мощью обрушится на Испанию, он, Родриго, будет повинен в этом. Ему не следовало полагаться на Манрике, он сам в нужную минуту должен был напрячь все силы и внушить королю благоразумие.
И помешали ему только слабоволие и трусость. С самого начала любовной связи Альфонсо и Ракели архиепископ неоднократно упрекал его за то, что он чужд того яростного негодования, которое столь часто звучит в словах пророков и отцов церкви. Дон Мартин корил его справедливо. На его, Родриго, сердце неотразимо действовало рыцарское, юношеское, царственное обаяние Альфонсо; он был снисходителен там, где не могло быть снисхождения и прощения. А последние недели он взвалил на себя бремя еще более тяжкой вины. В тайниках души он обрадовался, что король возобновил греховную жизнь в Галиане, понадеявшись, что этим будет еще отсрочено начало войны.
С горячим рвением молился он, чтобы на него снизошел благочестивый экстаз, бывший для него когда-то лучшим прибежищем. Он постился, предавался умерщвлению плоти. Запрещал себе ходить в кастильо Ибн Эзра, отказывал себе в беседах со своим мудрым другом Мусой. Однако господь не судил ему прощения. Благодать не осеняла его. Последняя услада была для него закрыта.
А теперь он из слабости позволил ввергнуть государство в бессмысленное кровопролитие. Ибо только из трусости не постарался он склонить короля к рассудительному ответу на обращение халифа. В беседе ему пришлось бы снова заговорить о том, что пора положить конец нечестивой любви к Ракели, а на это у него не хватало мужества.
Ни разу в жизни так жестоко не терзало каноника сознание вины. В голове у него звучали слова Абеляра:
"То были дни, когда я познал, что значит - страдать; что значит - стыдиться; что значит - отчаяться".
Он поднялся весь разбитый. Попытался отвлечься. Достал свою летопись, чтобы поработать над ней. Это была целая груда исписанного пергамента. Он наугад перечитывал один, другой лист. Увы, все, что он запечатлел здесь так усердно и любовно, казалось ему пустым и ненужным; он не видел никакого смысла в тех событиях, которые с таким трудом расставил по своим местам. Каким в корне ложным было его описание дона Альфонсо! И как же человек, неспособный познать даже то, что находится вблизи от него, дерзает обнаруживать перст божий в великих исторических событиях!
Он достал книгу, только что присланную ему из Франции и вызвавшую там много толков. Называлась она "Древо сражений", сочинил её Оноре Бонэ, настоятель монастыря в Селлонэ, и речь там шла о смысле войны, о её законах и обычаях.
Родриго читал. Да, настоятель из Селлонэ был честный, благомыслящий человек, твердый в вере. Опираясь на Священное писание, он подробно обсуждал и решительно определял, дозволено ли сражаться по пятницам, в каких случаях следует прикончить врага, в каких можно ограничиться его пленением, а также какой выкуп не зазорно христианину потребовать с другого доброго христианина.
Приор Бонэ на все давал ответ. Он храбро расправлялся с самыми каверзными задачами, решая их просто, прямолинейно и трезво.
Вот, например, что он отвечает на вопросы тех, кто сомневается, не наложен ли законом Божиим раз и навсегда запрет на войну. "Многие простые люди, - пишет настоятель из Селлонэ, - почитают войну дурным делом, потому что во время войны по необходимости творится много зла, а господь возбраняет творить зло. А я говорю вам, что это вздор. Война не зло, а доброе и праведное дело; ибо война ищет обратить неправое в правое и замирить немирное, это же предписывает и Священное писание. Если же на войне свершается много зла, то исходит оно не от самого существа войны, а от нерадивости главенствующего, отчего бывает, к примеру, что воин творит насилие над женщиной или поджигает церковь. Причина тому отнюдь не в существе войны, а в нерадивости главенствующего. То же, например, относится и к правосудию, по существу коего судьям надлежит править суд с толком, в меру своего разумения. Если же судья вынесет неправый приговор, можем ли мы из-за этого сказать: правосудие само по себе - зло? Конечно же, нет. Зло исходит не от существа правосудия, а от неверного его применения, от дурного истолкования и от дурного судьи".
Каноник вздохнул. Для него, для настоятеля Бонэ, задача очень проста. Но Родриго, как ученый, знал, что не все так легко справились с ней. Например, в пору раннего христианства секта монтанистов объявила военную службу несовместимой с христианским учением. Каноник раскрыл сочинения монтаниста Тертуллиана: "Христианин не должен становиться солдатом, - было сказано там, - а если солдат становится христианином, ему следует покинуть военную службу". Таких примеров было немало.
Когда юношу Максимилиана хотели завербовать в солдаты, он заявил проконсулу: "Я не могу служить, я не могу причинять зло, я христианин". Храбрый, испытанный во многих битвах воин Типазий после обращения в христианство не пожелал продолжать военную службу. Он сказал своему центуриону: "Я христианин, впредь я не могу сражаться под твоим началом". Да и здесь, в Испании, центурион Марцеллий перед значками своего легиона бросил наземь меч со словами: "Я более не служу императору. Отныне я служу Иисусу Христу, царю предвечному". И церковь сопричислила Максимилиана и Марцеллия к лику святых.
Правда, позднее, при императоре Константине, Арльский собор отлучал от церкви тех, кто противился идти на военную службу.
Хитроумный, исполненный опасного соблазна Абеляр в своём "Да и нет" сопоставляет все, что говорится в Писании за и против войны, а выводы предоставляет сделать читателю. Но у кого хватит мудрости разобраться в этих противоречиях? Как можно следовать заветам Нагорной проповеди, как можно противостоять злу - и, тем не менее, идти воевать? Как можно возлюбить врага - и убить его? Как согласуется призыв к крестовому походу с учением Спасителя: "Взявшие меч мечом погибнут"?
Мысли Родриго стали путаться, страницы книг, которые он читал, становились все больше, больше, буквы расплывались. Они превратились в лицо дона Альфонсо. Да, верно, - vultu vivax. Едва только мусульманский принц начал свою речь, Родриго увидел, как из-за величаво-бесстрастной маски Альфонсо вспыхнуло бешеное пламя, как искры стали пробиваться сквозь маску, как под конец наружу вырвалось все пламя и превратило лицо в зверский образ необузданного властолюбца, жаждущего наносить обиды, крушить и разрушать. При одном воспоминании об этом лице каноника охватывал ужас.
Но из ужаса выросло самооправдание. Во все решительные минуты в этом человеке всегда верх берет необузданность, властность. Никто не в силах побороть ее. Господь возложил на Родриго невыполнимую задачу, повелев ему наставлять на путь истинный этого короля.
Однако он не смеет прикрашивать собственную слабость и вину подобными софизмами. Не смеет и убеждать себя, даже сейчас, что все потеряно. Ему раз и навсегда поручено вразумлять Альфонсо, а уж воля Божья - даровать ли ему на этом поприще успех или нет. Он должен повидать Альфонсо сегодня же, сейчас; ибо, бросив такой вызов халифу, король, без сомнения, немедленно двинется на юг.
Дон Родриго пошел в замок.
Своего подопечного каноник застал весёлым, благорастворённым. С тех пор как Альфонсо таким королевским жестом выпроводил мусульманского принца, он ощущал необычайную легкость и свободу. Он послушался своего внутреннего голоса, проволочкам пришел конец, война на пороге; его наполняла царственно-радостная уверенность.
Правда, его немного стеснял озабоченный вид ближних советников: такой вид бывал у его воспитателей, когда те порицали поведение мальчика Альфонсо, но не смели его одернуть. Вот пришел и друг Родриго, тоже явно недовольный ответом халифу.
Быть может, даже хорошо, что Родриго пришел именно сейчас. Уклониться от разговора невозможно; да и о том, что произошло в Галиане, он, Альфонсо, давно должен был поговорить с другом, заменившим ему отца, а лучшей минуты для объяснения и оправдания не найдешь, чем сейчас, когда он словно вырвался на волю.
Мигом решившись, он, без дальних вступлений и прикрас, рассказал, что произошло между ним, доньей Ракель и её отцом, а именно: что еврей увез ребенка прежде, нежели его успели окрестить.
- Вина за это - на мне одном, - сказал он, - но, сознаюсь тебе откровенно, отец мой и друг, она не гнетет меня. Завтра я отправляюсь в крестовый поход и вскоре возвращусь очищенным от греха. А тогда я не только велю окрестить сыночка, но и Ракель обращу на путь благодати. Я знаю, после победы у меня на это достанет сил.
Родриго боялся, что ребенок находится в Галиане близ отца, все еще лишающего его благодати крещения. Узнав, что это не так, каноник вздохнул с облегчением. Кстати, король даже не сознает, сколь велика его вина, и Родриго вспомнил мудрые и полные соблазна слова Абеляра: "Non est peccatum nisi contra conscientiam, грешен лишь тот, кто сознает свой грех". Снова против собственной воли он вошел в положение короля и оправдал его.
Итак, рассказ Альфонсо несколько умерил сокрушение каноника по поводу творимого в Галиане нечестия, но тем пуще разожгло его гнев легкомыслие, с каким Альфонсо говорил о близкой войне. Бог одарил этого короля светлым разумом, а он прикидывается слепым, делает вид, будто не сомневается в скорой и верной победе, и не желает признать, какую чудовищную опасность навлек на страну. Каноник оборвал его с непривычной резкостью и суровостью:
- Ты сам себя обманываешь, король Альфонсо. Такая война не может смыть с тебя грех. Это не священная война. Ты с самого начала запятнал её запальчивостью и высокомерием.
Альфонсо посмотрел на хилое тело священнослужителя; на его белые, женственные руки, которые никогда не вынимали из ножен меча и не натягивали тетивы, но, закованный в броню самодержавной веры в себя, он скорее был удивлен, чем рассержен, выслушав взволнованного Родриго.
- Дела военные и рыцарские от тебя далеки, отец мой, - приветливо ответил он и добавил с наставительно благосклонным превосходством:
- Видишь ли, я не мог допустить, чтобы этот обрезанный издевался надо мной в моем собственном замке. Внутренний голос повелел мне поставить его на место.
- Внутренний голос! - негромко, но возмущенно возразил каноник; дерзкая самоуверенность короля наконец-то пробудила в нем то яростное негодование, за недостаток которого так часто корил его дон Мартин. - Внутренний голос! Всякий раз, как ты даешь волю преступному высокомерию, ты ссылаешься на свой внутренний голос! Открой глаза и посмотри, что ты наделал! Халиф сам намекнул тебе, что не собирается вмешиваться в войну. Он протянул тебе руку, а ты плюнул в нее. Из чистого тщеславия и самомнения ты накликал на свою страну африканские полчища, неисчислимые, как морской песок. Ты накликал на свою страну четырёх всадников Апокалипсиса. Ты поступил так, словно крестовый поход не что иное, как рыцарское состязание и турнир. Ты нарушил договор с Арагоном, едва успев заключить его. Ты бросил на край бездны всю Испанию.
Тощий, щуплый каноник стоял, грозно выпрямившись; кроткие глаза яростно и умоляюще смотрели на Альфонсо.
Короля смутил было его священный гнев. Но спустя мгновение он вновь, как щитом, прикрылся своей уверенностью. Ясный взор его невозмутимо встретил гневный взгляд каноника.
Он усмехнулся, засмеялся громким неприятным смехом.
- Куда же делось твое упование на господа, слуга божий? - издевательски спросил он. - Сотни лет неверные превосходили нас мощью, и, тем не менее, господь пядь за пядью отдавал нам нашу землю. Послушать тебя, так мы стадо баранов. А между тем у меня на юге хорошие крепости, у меня мои верные рыцари ордена Калатравы. Даже без Арагона у меня около сорока тысяч рыцарей. Ты требуешь, чтобы я уступал в отваге моим предкам? Ты требуешь, чтобы я прятался за хитрости и уловки, а не полагался на свой добрый меч?
Дерзкий, неукротимый, рыцарственный, стоял он перед каноником, и тому казалось, что из-за его лица проглядывает лик Бертрана, распевающего свои неистовые песни.
- Не кощунствуй! - одернул его каноник. - Ты не искатель приключений, ты - король Кастилии. Чего стоят твои крепости! Думаешь, они выдержат натиск осадных машин халифа? А твои сорок тысяч рыцарей! Помяни мое слово, большая их часть будет истреблена ордами неверных. Пожары и резня опустошат твою страну. Великое бедствие постигнет ее. И вина падет на тебя. Благодари господа, если он оставит тебе Толедо.
Пророческое неистовство священнослужителя смутило Альфонсо. Он замолчал. А Родриго продолжал говорить:
- Твой добрый меч! Не забудь, что меч вручает королям господь бог. По-твоему, ты владыка над миром и войной. Не забывай, что война эта может быть провозглашена и дозволена только как война Божия. И ты в этой войне то же, что и последний из твоих конюхов: раб божий.
Альфонсо успел подавить чувство жути. С прежним холодным и беспечным высокомерием он ответил:
- А ты, священник, не забывай, что господь отдал мне в лен Кастилию и Толедо. Господь - мой сюзерен. И я у него не раб, а вассал.
Королю не сиделось в Толедо. Озабоченные лица приближенных вельмож и гневно-благочестивые речи дона Родриго портили ему всю радость от его рыцарственного поведения с послом халифа. Он решил наследующий же день тронуться в путь на юг.
Орденские рыцари в крепостях Калатрава и Аларкос скорее поймут и одобрят его.
Последнюю ночь перед отъездом он провел в Галиане. Он был очень весел и милостив, ни в чем не упрекал Ракель. Кичливо прохаживаясь перед ней, он похвалялся своим ответом халифу.
- Я долго бездельничал, но не заплесневел, о нет! - потягиваясь и потрясая кулаками, объявил он. - Вот теперь ты увидишь, каков твой Альфонсо. Поход будет короткий и победоносный, в этом я уверен. Только не уезжай в Толедо, Ракель, дорогая моя. Оставайся здесь, в Галиане, обещай мне, что останешься. Тебе недолго придется ждать меня.
Полулежа на подушках и подперев голову рукой, Ракель смотрела и слушала, как Альфонсо бегает перед ней по комнате и разглагольствует о своих будущих деяниях.
- Впрочем, я, по всей вероятности, еще до возвращения попрошу тебя приехать ко мне в Севилью, - говорил он, - ты покажешь мне свой родной город и выберешь из моей добычи все, что тебе приглянется.
Она уронила руку, на которую опиралась, и приподнялась - ей стало больно от его речей. Сам того не понимая, он рисует перед ней картину её родного города, сожженного и растоптанного им, и предлагает ей прогуляться по развалинам.
- Кстати, моя победа покажет тебе, чей бог настоящий, - весело продолжал он. - Только, пожалуйста, ничего не отвечай, не спорь со мной сегодня. Это праздничный день, мы должны провести его вместе, чтобы ты разделила мою радость.
Теперь она в упор смотрела на него своими большими серо-голубыми глазами; её подвижное лицо и вся поза выражали изумление, отпор, отчужденность.
Он остановился, почувствовав, как что-то встало между ними. В молчании Ракели ему издалека прозвучала обвиняющая речь каноника. Из беспощадно разящего полководца он превратился в великодушно милующего.
- Только не подумай, что твой Альфонсо будет жесток к побежденным, - принялся он успокаивать ее. - Мои новые подданные получат милостивого повелителя. Я не стану их притеснять. Пусть себе молятся своему Аллаху и своему Магомету. - Новая великодушная мысль осенила его. - А из пленных мусульманских рыцарей я тысячу отпущу без выкупа. Я предоставлю Аласару выбрать их, это будет ему приятно. И я приглашу их со всем почетом принять участие в грандиозном турнире, который я устрою в честь победы.
Ракель невольно поддавалась его необузданному самолюбованию. Уж таков он есть - полон безрассудной отваги, всеми помыслами обращен к победам, а не к опасностям, молод душой, с головы до ног рыцарь, воин, король. И она любит его. Она благодарна ему за то, что последнюю ночь перед походом он проводит с ней.
Всё было как прежде. Они весело поужинали. Он, такой воздержанный, пил больше обычного. И пел, что обычно позволял себе только наедине. Пел воинственные песни и, между прочим, знаменитую песнь Бертрана:
"Осада замков укрепленных - отрада сердца моего".
- Жаль, что ты не захотела познакомиться с моим другом, Бертраном, - заметил он, - это славный рыцарь, лучший из всех, кого я знаю.
После трапезы она, по своему обыкновению, удалилась. Она по-прежнему не хотела раздеваться перед ним. Потом он пришел к ней, и все было так же, как в первое время, - страстное стремление, слияние, блаженство.
Позднее, усталые и счастливые, они вновь принялись болтать. Он, на сей раз тоном не приказа, а скорее просьбы, повторил:
- Останься в Галиане на время моего отсутствия. Навещай своего отца, когда вздумается, но не переезжай к нему в кастильо. Живи здесь. Здесь твой дом, наш дом. Hodie et eras et in saecula saeculorum, - кощунственно добавил он.
Она с улыбкой, в полудреме повторила:
- Здесь мой дом, наш дом. In saecula saeculorum. - И при этом думала: "Если я усну, он уйдёт. Жаль, что я завела такой обычай. Но утром мы вместе позавтракаем. А потом он ускачет на свою войну. И с коня еще раз нагнется ко мне, а на повороте дороги оглянется на меня". Она лежала, закрыв глаза, и ни о чем больше не думала - она заснула.
Увидев, что она спит, Альфонсо полежал некоторое время, потом встал, потянулся, зевнул. Накинул халат. Взглянул на женщину, лежавшую с закрытыми глазами и легкой улыбкой в уголках губ. Вгляделся в нее, как в нечто чуждое, дерево или животное. Недоуменно покачал головой. Ведь всего несколько минут назад ода дарила его таким счастьем, какого он не знал ни с одной женщиной. А теперь у него осталось только чувство неловкости, даже смущения оттого, что он здесь, у неё в комнате, и подглядывает за ней, спящей, нагой. Всеми помыслами он был уже в Калатраве со своими рыцарями.
До того как он провел с ней эту ночь, он предполагал, что на рассвете ускачет в Толедо, наденет доспехи, не эти, а настоящие, боевые, вернется в Галиану и, закованный в латы, опоясанный своим добрым мечом Fulmen Dei, скажет Ракели последнее прости. Теперь он передумал.
На следующее утро Ракель ждала, чтобы он пришел проститься. Она была настроена радостно и полна уверенности, что все будет хорошо.
Она представляла себе, как пройдет это утро. Позавтракает он с ней в халате. Потом наденет доспехи. А потом ускачет прочь, и она испытает те великие, те блаженные минуты, о которых говорится в песнях; отправляясь в поход, возлюбленный нагнется с коня, поцелует её и кивнет ей.
Она ждала сперва радостно, потом с легкой тревогой, потом все тревожнее.
Наконец спросила, где дон Альфонсо.
- Король, наш государь, давно уже ускакал прочь, - ответил садовник Белардо.

Глава Четвертая

Халиф Якуб Альмансур был уже немолод, он прихварывал и охотно дожил бы свой век в мире; к тому же он считал своим долгом напомнить королю Кастилии о договоре. Однако он был хорошо осведомлен о нраве короля и с самого начала не надеялся на успех своего посольства. Но такого глупого и дерзкого ответа он не ожидал. В наглости необрезанного он, человек глубоко верующий, усмотрел веление Аллаха еще раз перед смертью обнажить меч, покарать неверных и распространить ислам.
Он приказал снять с письма короля Альфонсо десять тысяч копий и обнародовать его во всем своем обширном государстве. Моады, арабы, кабилы-все подвластные ему народы должны узнать, как грубо оскорбил христианский король повелителя правоверных. Глашатаи читали письмо на базарах и заканчивали чтение слова ми Корана: "Так говорит Аллах всемогущий: я восстану на них, и воинства мои, подобных которым еще никогда не видели, обратят их в пыль и прах. Я сброшу их на дно бездны и истреблю".
Во всех западных странах ислама разгорелся религиозный фанатизм. Даже непокорные племена Триполитании позабыли свою распрю с халифом и тоже приняли участие в священной войне.
В мусульманской Андалусии, уверенной теперь в помощи халифа, царило ликование. К тому же военачальником над всем мусульманским войском был назначен андалусец-испытанный в боях полководец Абдулла бен Сенанид.
В девятнадцатую неделю 591 года после бегства пророка Якуб Альмансур выступил из своего лагеря в Фесе и присоединился к войскам, стянутым на южном побережье пролива. Его сопровождали наследник престола Сид Магомет и два других его сына, великий визирь и четыре его тайных советника, кроме того, два придворных лекаря, а также летописец Ибн Яхья.
На двадцатый день месяца редшеда халиф назначил переправу. Первыми переплыли через пролив арабы, за ними последовали себеты, масамуды, гомары, кабилы, за ними последовали лучники - моады; арьергард составляли полки личной охраны халифа. Милостью Аллаха переправа завершилась в течение трех дней, и огромное войско расположилось необозримым станом по всей Альхадре, от Кадиса до Тарифы.
И вот теперь, когда халиф был на андалусской земле, войска стали свидетелями небывалого зрелища. С незапамятных времен в западной части пролива, прямо перед Кадисом, из воды вздымалась исполинская колонна. Венчала её огромная золотая статуя, сверкавшая далеко над морем и видная за много миль. Она изображала человека, простершего правую руку к проливу, в руке он держал ключ. Римляне и готы назвали это сооружение "Геркулесовыми столпами", мусульмане - "Кадисским идолом", и те и другие в течение тысячелетий боялись и не трогали его - грозного и сверкающего. Теперь халиф приказал свергнуть истукана. Робко, затаив дыхание, следили десятки тысяч людей за первыми ударами, И что же? Золотой и грозный, он не оказал сопротивления. Он пал, и толпа закричала в необузданной радости: "Велик Аллах, и Магомет пророк его!"
Халиф поехал в Севилью. Чтоб воздать честь городу, которому, несмотря на договор о перемирии, угрожал бесстыдный король неверных, Якуб Альмансур решил построить минарет для главной мечети. Проект был поручен прославленному зодчему Джабиру. Минарет должен был аллегорически изображать победу ислама над ложной верой. Халиф приказал вделать в башню все статуи и барельефы, которые еще сохранились от римских и готских времен. Золото с поверженного кадисского кумира, а также всю золотую и серебряную церковную утварь, которая будет захвачена в этой войне, халиф предназначил для минарета.
Якуб Альмансур собственноручно заложил основание. И как тогда, при падении золотого человека, ликовали неисчислимые тысячи, так и теперь, когда было заложено основание башни, которая должна была вознестись во славу Аллаха высоко в небо в невиданной доселе красе, - так и теперь ликовали неисчислимые тысячи
В Калатраве дон Альфонсо чувствовал себя счастливым. Здесь все торжествовали, что король утер нос наглому халифу, и необузданно радовались войне. Рыцарское начало Ордена взяло верх над его духовным началом. Рыцари славили Бертрана де Борна, их великого брата и товарища. "A lor, a lor, вперёд, на бой!" - громко звучало в их мечтах.
Между доном Альфонсо и архиепископом установилась прежняя, веселая дружба. Отважного священнослужителя очень огорчало, что до сих пор он не мог высказать дону Альфонсо свое справедливое, христианское, рыцарское мнение о его блуде с еврейкой. Теперь он заявил ему с прежней откровенностью:
- Твой тесть, король Английский, умер как раз вовремя. Потому что, должен тебе сказать, мой дорогой сын и друг, дольше я бы не мог сносить твое непотребство в Галиане. Я просил бы у святого отца отлучить тебя от церкви, пусть бы даже потом я и умер с горя. Я уже сочинял к нему письмо. Теперь это все так же далеко отошло от нас, как языческое прошлое наших предков. Просто воочию видишь, как война вытесняет остатки любовного дурмана из твоего сердца.
Он громко расхохотался; Альфонсо вторил ему, звонко, молодо, добродушно.
Лазутчики донесли о размерах мусульманского войска. По их словам, в нем было пятьсот раз по тысяче воинов. Кроме того, ходило много рассказов о страшном новом оружии, будто бы привезенном халифом, о гигантских осадных башнях, об орудиях, которые выбрасывают огромные каменные глыбы, о пагубном греческом огне.
Уверенность рыцарей не была поколеблена. Они надеялись на свои неприступные крепости, на своего Сант-Яго, на своего короля.
Альфонсо задумал смелый план. Казалось, само собой понятно, что ввиду превосходных сил халифа надо ограничиться обороной крепости. Но так ли это? Почему не дать бой врагу в открытом поле? Такая затея представляется безрассудно смелой, но именно поэтому она может окончиться удачей. И ведь как раз на юг от Аларкоса лежит та местность, Долина арройос, преимущества и скрытые недостатки которой известны ему лучше, чем кому другому. А вдруг он выиграет второе сражение под Аларкосом?
Он рассказал о своем плане Бертрану и архиепископу. Дон Мартин, который обычно не задумывался над ответом, от удивления разинул рот. Потом он пришел в восторг.
- Древний Израиль, - сказал он, - был небольшой кучкой по сравнению с бесчисленными ордами ханаанеев, мадианитян, филистимлян, и все же он побил и уничтожил их. Верно, господь указал ему место для битвы, столь же благоприятное, как Долина арройос.
Бертран ответил весело, но уверенно:
- В этом сражении, государь, ты потеряешь многих людей, но неверные потеряют еще больше.
Молодые рыцари, когда Альфонсо поведал им о своем замысле, сначала были удивлены, даже озадачены, затем его план воодушевил их. Посвящать более пожилых военачальников в свои намерения король не стал.
Донья Леонор прожила в Бургосе дольше, чем собиралась. Отсюда было легче воздействовать на грандов Северной Кастилии и на арагонских королевских советников и торопить их с посылкой войска в помощь дону Альфонсо. Ей не терпелось, чтобы он поскорее выступил в поход. С той минуты, как она поняла, сколь сильно захватила его сластолюбивая горячка-страсть к еврейке, - ревность её не засыпала. Только война принесет дону Альфонсо исцеление от насланного адом недуга.
Затем она узнала - Альфонсо сам радостно сообщил ей об этом, - как смело он отправил обратно к халифу наглого мусульманского принца. Первым её чувством была безумная радость: теперь война неизбежна. Вслед за тем она поняла всю опасность, которую не может не породить смелость дона Альфонсо. "Поражение, - подумала она. - Да, это будет поражение. Может быть, не то поражение, но все же поражение". Это дало ей, несмотря на гнев и заботы, мрачную радость. В её мозгу крепко засели слова матери о благодетельных последствиях поражения. Поражение умножает силу, пробуждает энергию, поражение открывает сотни новых возможностей; при мысли о поражении у неё как-то странно замирало сердце.
Она сейчас же отправилась в Толедо. "Поезжай в Толедо", - приказала ей мать. Преступное легкомыслие, с которым Альфонсо бросил вызов мусульманскому послу, только увеличило любовь доньи Леонор. И все время к её горячей тоске по Альфонсо примешивалось смутное, мрачное злорадство: теперь наступит поражение. Теперь с той, другой, будет покончено. Actum est de еа, ей теперь конец.
Не застав уже короля в Толедо, она под каким-то предлогом поехала вслед за ним на юг. Дон Педро, который, как и было предусмотрено, вторгся в Валенсийские владения, не желал отказаться от наступления на столицу Валенсии и не спешил с посылкой войска на помощь дону Альфонсо до установленного по уговору срока. Но ей удалось связать дона Педро обещанием; самое позднее через полтора месяца он поставит десять тысяч солдат, а восемьсот солдат, чтобы доказать свою готовность, даст уже сейчас. Она отправилась в Калатраву, чтобы лично сообщить королю эту отрадную весть.
Он выехал ей навстречу. Она не скрывала радости, охватившей её при виде короля. Здесь, среди своих рыцарей, в суровой атмосфере крепости Калатравы, он был как раз тем Альфонсо, которого она любила.
Сияя, рассказала она, как ей удалось побудить строптивого дона Педро уже в ближайшие недели послать подкрепление. Альфонсо поблагодарил её от всего сердца. Он утаил от нее, что эта весть ему совсем не по душе. Его намерение встретиться с халифом в открытом поле еще укрепилось. Если теперь станет известно, что подкрепления из Арагона надо ждать уже в ближайшем будущем, его советники и полководцы станут еще яростнее сопротивляться его замыслу.
Уже немолодой великий магистр Нуньо Перес и дон Манрике де Лара пришли к королеве. Хотя король молчал, его планы стали известны, и те из его друзей, которые отличались осмотрительностью, заволновались. Оба пожилых рыцаря разъяснили королеве, как опасна затея короля и как важно дождаться подкрепления из Арагона. Они просили королеву уговорить дона Альфонсо отказаться от своего намерения.
Донья Леонор испугалась. Она ничего не понимала в стратегии, ничего не хотела слушать. Между ней и доном Альфонсо установилось молчаливое соглашение, она принимает участие в государственных делах, но не вмешивается в военные. Однако сейчас - это она поняла - на карту ставится существование Кастильского королевства. Она помнила, как Альфонсо напал тогда, вопреки предостережениям своих советников, на Севилью; она чувствовала, она знала, что теперешний безумно смелый замысел ему дорог. Разум говорил ей, что надо обсудить с ним все. Но как раз сейчас ей не хотелось раздражать его, не хотелось приставать с непрошеными советами. Кроме того, глубоко внутри злорадный голос нашептывал ей: поражение!
Любезно, но с королевским достоинством ответила донья Леонор озабоченным вельможам: она ничего не смыслит в вопросах стратегии, за все эти годы она ни разу не говорила с доном Альфонсо о подобных вопросах. Она восхищается его военным гением, и ей, королеве Кастилии, не пристало смущать трусливыми сомнениями гордую отвагу и благочестивую веру в свои силы короля, её супруга.
Два дня и две ночи провела она в крепости. Для неё было спешно приготовлено роскошное помещение, ибо не приличествовало ей спать в одном доме с Альфонсо. Обычай предписывал крестоносцам воздерживаться от общения с женщинами. Однако мало кто из рыцарей считался с этим запретом, и донья Леонор ожидала, что Альфонсо после ужина останется у нее. Но он ласково попрощался с ней на ночь, поцеловал в лоб и ушел. То же повторилось и во второй вечер.
В обратный путь донья Леонор отправилась верхом, и Альфонсо добрый час сопровождал ее.
Расставшись с ним, она погрузилась в задумчивость и односложно отзывалась на речи свиты. Вскоре она приказала подать носилки, хотя и была отличной наездницей.
Закрыв глаза, сидела она в носилках. Альфонсо весь захвачен войной, да и не в его натуре любить наспех. Не надо думать, что он пренебрег ею. И, уж конечно, не воспоминание о еврейке удержало его.
В Толедо её мысли были заняты той, еврейкой. Там еврейка была очень близко, нельзя было не думать о ней. Какая глупая смелость жить тут же под боком, где она, как и город, как и все вокруг, в ее, Леонориной, власти. Стоит только ей протянуть руку... Раньше это было скорей ощущением, чем осознанной мыслью, а сейчас, в носилках, по дороге в Толедо, она это осознала. Сейчас, в носилках, она против собственной воли старалась вызвать в памяти образ той, еврейки: её лицо, движения, весь облик. Мысленно представляла себе Ракель обнаженной. Сравнивала с собой. Она. Леонор, хорошо сохранилась; это признала даже благородная дама Алиенора, строгий и придирчивый судья. Уж конечно, еврейка привлекла Альфонсо не тем, что она лет на десять, на двенадцать позднее ее, Леонор, вылезла на свет божий из материнской утробы. Он околдован, во власти горячки, на него напущена злая порча. И когда Альфонсо опять станет прежним, настоящим Альфонсо после задуманной им великой битвы - все равно, принесет ли она победу или поражение, - он позабудет еврейку. Если бы она, Леонор, поддалась на убеждения двух старых грандов и постаралась отговорить Альфонсо от его битвы, она была бы дурой.
Но она не дура. Нет, она умная, молодая, красивая, она уверена в себе.
Лазутчики донесли, что мусульманское войско тремя колоннами подвигается на северо-восток. Альфонсо не мог дольше ждать, он должен был посвятить в свои планы советников и полководцев.
Он созвал военный совет. С увлечением изложил свой план. Он хочет выступить и встретить неверных в Долине арройос, изрезанной глубокими руслами высохших горных потоков. Там он дал сражение, которое принесло ему его первую большую победу и подарило крепость Аларкос. Никто в Испании не знает эту местность лучше, чем он. Смело и убежденно объяснял он, как принудит халифа занять более низкую часть полого спускающейся долины, как оттеснит крупные части вражеских сил к лесу, а затем загонит их в лес. Он не сомневается в победе. А тогда перед ними будет открыта вся Южная Андалусия: Кордова, Севилья, Гранада - и война окончится, едва начавшись.
Молодые гранды с воодушевлением одобрили его план.
Старый дон Манрике почтительно, однако настойчиво предостерегал короля. Вступать в бой в открытом поле с противником, располагающим такими превосходными силами, более чем рискованно. Если не будет одержана решительная победа, Толедо потерян. Искусный в ратном деле барон Вивар поддержал дона Манрике.
- Ты, государь, - сказал он, - много потрудился, чтобы сделать крепости Калатраву и Аларкос самыми надежными на полуострове. Под защитой их стен мы можем спокойно выждать, пока прибудут союзники. Мусульманское войско очень многочисленно, и его трудно прокормить. За время осады оно сильно поредеет. А тем временем подойдут арагонцы, и тогда силы халифа уже не будут так непомерно превосходить наши. Вот тут, государь, если на то будет воля Божия, ударь на врага.
Морщины на челе дона Альфонсо стали еще глубже. Умом он понимал: доводы Манрике и Вивара основательны. Но томиться в бездействии за стенами крепости и ждать, пока на выручку придет этот молокосос и вертопрах, просто невыносимо. Он ни с кем не хочет делить победу.
- Мне небезызвестно, - ответил он, - что осторожный полководец предпочитает не вступать в бой с противником, силы которого в три, в четыре раза превосходят его собственные. Но я не могу спокойно смотреть, как враг занимает страну. Во мне закипает кровь. Истинная война не игра в шахматы, война - это турнир, и решающий удар наносит не благоразумный рассудок, а смелое, благочестивое сердце. Истинный полководец чутьем угадывает, где дать сражение. Я дам сражение в Долине арройос.
Рыцари выказали бурный восторг. Теперь сам магистр Ордена почтенный Нуньо Перес постарался удержать короля:
- Если войско неверных так многочисленно, как о том доносят лазутчики, то кастильцам без поддержки союзников не устоять против него. Подожди, пока придут арагонцы, государь!
Альфонсо надоело слушать поучения своих старых полководцев. Они еще трусливее Родриго.
- Я не хочу ждать, дон Нуньо, - заявил он. - Поймите меня! Я не потерплю, чтобы обрезанные осадили Аларкос, крепость, которую я присоединил к своему государству. Я справлюсь с ними и без Арагона.
Но дон Манрике не сдавался.
- Пошли хотя бы гонца к дону Педро! - настаивал он. - Если строго придерживаться буквы договора, ты обязан ждать.
- Буквоедство не в моей натуре, - вспылил дон Альфонсо, - и не в натуре короля Арагона. Он христианский рыцарь. Мне незачем спрашиваться у него. - И, успокоившись, прибавил:
- Я понимаю ваши опасения, но они не должны меня смущать. Пусть даже у халифа будет в три, в четыре раза больше людей, на нашей стороне правда и всемогущий бог. Мы дадим бой в Долине арройос!
Теперь, когда король принял твердое решение, все, даже те, кто раньше колебался, рьяно и горячо принялись за приготовления. Лагерь был разбит на выбранном доном Альфонсо месте. Палатки растянулись по отлогому склону, огражденные с тыла все более круто вздымающейся вершиной, с флангов защищенные арройосами, которые и дали название этой местности, - глубокими оврагами, проложенными бурными горными потоками, в это время года высохшими; их сплошь покрывали белые и красные олеандры.
Мусульманское войско меж тем подходило в полном порядке, короткими равномерными маршами. Когда оно приблизилось на расстояние двух дней пути, не трудно было высчитать, что решительный бой произойдет 19 июля, по мусульманскому исчислению 9 шаабана.
А девятый день шаабана приходился на субботу.
Это повергло в большое уныние еврейских солдат дона Альфонсо. Не без угрызений совести стали три тысячи евреев под его знамена. Они знали, на военной службе они будут вынуждены вкушать запрещенную пищу и в субботний день выполнять запрещенную работу; во времена героической древности иудейские солдаты предпочитали умирать от руки греков или римлян, но не сражаться в субботу. Правда, уже несколько столетий назад синедрион установил торжественную формулу мутар лах - "да будет тебе разрешено", которой учители альхамы освобождали иудеев-добровольцев от соблюдения законов, воспрещающих работать в субботу и есть недозволенную пищу. Однако освобождение давалось только на случай крайней нужды. Был ли сейчас именно такой случай? Вынужден ли король сражаться обязательно в субботу?

Предыдущая страница 18 Следующая страница


19 Лион Фейхтвангер

Евреи отрядили к дону Альфонсо людей во главе с доном Симеоном бар Абба, родственником Эфраима. Если солдаты-иудеи, объяснил он королю, преступят священный запрет не в случае крайней нужды, они навлекут на себя гнев божий и поставят под угрозу поражения себя и своих христианских соратников. Посланцы евреев почтительнейше спросили короля: нельзя ли выбрать для битвы другой день?
Альфонсо похлопал дона Симеона по плечу и весело сказал:
- Я знаю, что вы, евреи, храбрые воины, и охотно пошел бы вам навстречу. Но, видите ли, оттянуть битву больше чем на день я не могу. И тогда мне придется сражаться в воскресенье. Это вызвало бы недовольство ваших христианских соратников, а их гораздо больше. Придется остановиться на субботе, зато мы все будем молиться, чтобы ваш бог отпустил вам этот грех.
Благочестие евреев навело короля на размышления, и он решил посоветоваться с доном Мартином, что предпринять, дабы обеспечить себе и своему войску милость всевышнего. Архиепископ читал "Древо сражений" приора Бонэ. Там рекомендовалось в день битвы воздерживаться от пищи, ибо славный рыцарь царь Саул, перед тем как вступить в бой, грозил покарать смертью всякого, кто до захода солнца утолит голод или жажду. Архиепископ предложил христианским солдатам в день битвы воздержаться от еды, а чтобы они не ослабели, король может накануне вечером устроить им обильное пиршество. Дон Альфонсо так и распорядился.
Дон Мартин, со своей стороны, разослал гонцов, с тем чтобы утром в день битвы звонили в колокола на всем протяжении от Аларкоса до Толедо и в самом Толедо.
Вечером 18 июля король, стоя на возвышенности, с которой он собирался на следующий день руководить боем, обозревал свой и вражеский лагери. Там, где долина понижалась, расположилось станом войско халифа. Бесконечными рядами тесно стояли одна к другой палатки, и Альфонсо и его военачальники, хоть из-за леса им и не было видно, знали: вражеский лагерь загибается и уходит далеко на запад. Король долго молча смотрел, прикрыв ладонью глаза, как спускается вечер на лагерь халифа.
Рыцари отправились назад, в лагерь, и повсюду их приветствовали радостными почтительными криками Солдаты радовались обильной еде.
Затем рыцари сели за стол в походном шатре короля, Он сиял золотом и пурпуром стягов; и внутри шатер был богато украшен коврами и шалями в честь войны, благороднейшего занятия рыцарей и королей. Настроение было приподнятое, все ели и пили в свое удовольствие; Бертран пел воинственные песни.
Но разошлись рано, чтобы выспаться и набраться сил к предстоящему дню.
В сон короля врывались сладостные образы и мысли, Он видел Ракель и подробно развивал ей свой план сражения. Доказывал, что можно так расставить полки, что победа над значительно более многочисленным войском противника будет все равно обеспечена. Объяснил, как он представляет себе дальнейший ход войны. Разбив войско халифа, он дойдет до самого моря. И тогда заключит мир. Побережье и Гранаду он оставит халифу; но Кордову и Севилью обрезанный должен будет отдать ему. Севилью он сделает графством, самым большим графством Кастилии, а титулом графа Севильского пожалует своего любимого сыночка, бастарда Санчо.
Сквозь сон он слышал негромкие окрики стражи. Внутренний голос шептал ему: завтрашний день, 19 июля, будет великим днём - он старался вспомнить, какой сейчас год, но испанское летосчисление перепуталось у него в голове с летосчислениями других христианских стран, он не мог вспомнить год и злился, что принял сторону дона Родриго, а не своего дорогого друга дона Мартина. Но тут в его дрему ворвался перезвон колоколов и торжественное, радостное пение, колокола пели te Deum, славя его победу, и он крепко заснул под победный звон.
Он проснулся под колокольный звон. Как приказал архиепископ, еще до восхода солнца по всей стране-от Аларкоса до Толедо-ударили в колокола.
Как только взошло солнце, для солдат отслужили мессу. Многие приобщились святых тайн. Затем полкам были торжественно вручены реликвии, которые должны были сопровождать их в бой. Самая драгоценная, самая надежная реликвия принадлежала калатравским рыцарям - крус де лос анхелес - крест, который таинственным образом был доставлен Альфонсо Третьему двумя неземными пилигримами. В каждом полку рыцари и солдаты преклоняли колени и целовали свою реликвию.
В стране мусульман тоже возносились молитвы. Там священнослужители и военачальники подбадривали солдат стихами Корана: "Укрепите сердца ваши, верные! Возвеселитесь духом! Не бойтесь никого, кроме Аллаха! Он ваша опора. Он даст силу вашим ногам, да стоят они крепко. Он пошлет вам победу". И мусульманские солдаты простирались ниц, сотни тысяч мусульманских солдат, лицом к Мекке, и громко читали семь молитв первой суры Корана: "Во имя Аллаха милосердного и милостивого; хвала Аллаху, господу вселенной, милосердному, милостивому; царю дня воздаяния; ты един бог, к тебе мы прибегаем; направь нас на путь правый; на путь тех, к кому ты милостив; но не на путь тех, кто прогневил тебя и кто заблуждается".
Бой начался.
Калатравским рыцарям было дано приказание напасть первыми и прорвать центр противника. В боевом порядке, сверкая доспехами, выстроились они, восемь тысяч всадников на отборных конях. Они громко пели свою молитву перед боем, пятьдесят девятый псалом Давида: "Кто введет меня в укрепленный город? Кто доведет меня до Эдома? С богом мы окажем силу: он низложит врагов наших".
Они ударили в центр врага.
"Окаянные с такой яростью ринулись в бой, - повествует летописец Ибн Яхья. - что кони их налетели на мусульманские копья, а неверные были отброшены, но они снова ринулись вперед. Опять были отброшены. В третий раз поскакали в устрашающую безумную атаку. "Держитесь, друзья! - крикнул Абу Хафас, военачальник, командующий центром. - Укрепите сердца ваши, правоверные! Аллах, восседающий на высоком престоле, помогает вам". Но окаянные нападали с такой безумной яростью, что ряды отважных мусульман дрогнули. Сам военачальник Абу Хафас сражался как лев, пал в бою и заслужил венец мученика. Окаянные учинили страшное побоище, врезавшись в центр; все мусульманские воины, сражавшиеся там, были избраны Аллахом для венца мученичества и девятого шаабана этого года вкусили десять тысяч райских радостей".
Альфонсо наблюдал за ходом сражения со своей возвышенности. Он видел, как пошли в атаку калатравские рыцари, как были отброшены, вторично пошли в атаку, вторично отступили и как затем сломили ряды врагов. И вот они устремились вперед, его калатравские рыцари неудержимо устремились вперед, теперь они уже скоро достигнут красного боевого шатра халифа и пришлют вестника победы; тогда Альфонсо тоже ринется в бой и окончательно сокрушит врага.
Итак, король и его приближенные смотрели, ждали и наслаждались зрелищем. Внизу, в Долине арройос, воплощалась в жизнь мечта певца Бертрана де Борна; вот они, нападающие, сражающиеся и сраженные, вот воинственный клич "А lor, а lor!" врывающиеся в него крики "Аллах!" и "Мухаммад!" и ржание раненных насмерть коней, потерявших всадников. Сердце Аласара распирала радость. Всем своим существом впитывал он смерть, славу, победу, венец мученичества, сплетшиеся в чудесный клубок. И об одном только жалел: о том, что поднятое облако пыли скрывает от глаз поле битвы. Но он видел вокруг себя безумные, разгоряченные, ликующие лица короля и его рыцарей, и его лицо было тоже ликующее, как и у них, и он вытирал слезившиеся глаза, чихал от пыли, щекотавшей в носу, и смеялся.
И вдруг случилось нечто неожиданное. Поднятая пыль стояла облаком, и различить, что происходит, стало почти невозможно. Но одно было ясно: бой приближается к их возвышенности, а значит, сражение идет в тылу у рыцарей Калатравского ордена. Всадники в тюрбанах внезапно появлялись то тут, то там, в непосредственной близости от стана кастильцев. Они напали на еврейские легионы, несшие охрану лагеря. Да, евреи вступили в бой, храбро дерутся, ясно слышен древний боевой иудейский клич: "Хедад, хедад!"-они не отступают, держатся крепко. Но их всего три тысячи, силы врага значительно больше. И на мгновение в мозгу дона Альфонсо смутно вспыхнуло предсказание дона Симеона: сражение в субботний день навлечет несчастье.
Но как же могло случиться, что мусульманские всадники прорвались настолько вперед? И в каком количестве? Где же калатравские рыцари?
Король догадывался о том, что случилось, но гнал от себя эту мысль. Войско халифа, доносили лазутчики, насчитывает пятьсот раз по тысяче воинов, но Альфонсо смеялся. И вот теперь оно надвигается, и не видно ему конца. Из завесы пыли возникают все новые и новые воины в тюрбанах, пешие и конные. Теперь Альфонсо уже не смеялся.
Произошло же следующее. Опьяненные победой калатравские рыцари врезались в самую гущу боя. Они не замечали жары и пыли, от которых спирало дыхание. Сквозь шум битвы они слышали только собственные крики и крики тех, кого разили. Как в дурмане, обезумев, охмелев от боя, яростно рубя направо и налево, продвигались они все дальше в облаке пыли, затмившем солнце.
Военачальник мусульман Абдулла бен Сенанид, андалусец, опытный в ратном деле, предвидел, что так случится. Он ждал, чтобы рыцари прорвались вперед, и оказывал им только слабое сопротивление. Но он двинул с обоих флангов моадские полки и привел в готовность страшные, дальнобойные метательные орудия. Моадские лучники, известные своей меткостью, незаметно соединились в тылу калатравских рыцарей и отрезали их от главных сил и лагеря христиан. И теперь перед Аларкосом произошло то же, что в битве при Аль-Хиттине. Мусульманские лучники пустили стрелы в коней христианских рыцарей, а как только падала лошадь, всадник в тяжелых латах становился беспомощным. Теперь начали действовать метательные орудия халифа, и в ряды христиан полетели огромные камни.

"Началось ужасающее побоище, - повествует летописец Ибн Яхья. - Все неверные были в железных латах, и кони их тоже, и были они цветом рыцарства, но это их не спасло. Перед битвой они молились своим трем богам и клялись на своих крестах, что в этом бою не повернут вспять, пока хоть один из них останется в живых. И на благо правоверным Аллах допустил, чтобы их клятва исполнилась в точности".
Для окончательного истребления врага мусульманский военачальник, воспользовавшись огромным численным превосходством своих полков, бросил на лагерь христиан свою личную отборную андалусскую конницу, зашедшую в тыл сражающимся рыцарям.
Эту атаку на лагерь и увидел Альфонсо со своей возвышенности.
- Вот и наш черед наступил, - заявил он с мрачной радостью.
Они во весь опор поскакали к стану. Их было много, но все же недостаточно. Нахлынувшие толпы мусульман поглотили их, им пришлось повернуть обратно в гору, не достигнув лагеря. Но они отступали сомкнутым строем и не позволяли мусульманам обойти их с флангов. Все снова и снова удавалось им расчистить вокруг себя небольшое пространство и передохнуть.
Дон Альфонсо сражался в самой гуще. Он думал уже не о ходе боя, а только о том, что творилось в непосредственной близости. Он задыхался от жары и пыли, в глазах рябило от тускло мерцавшей туманной завесы. Он слушал резкий звук рогов, барабанную дробь, дикие выкрики мусульман и возгласы друзей: "Руби! На помощь! Сюда!" И все покрывал непрерывный, сливающийся в общий грохот гул битвы. Сердце дона Альфонсо кипело глухой и в то же время блаженной яростью. Он радовался, когда разил его добрый меч Fulmen Dei; он радовался, когда падал враг, и даже когда падал друг, он ощущал какое-то веселье.
Постепенно мусульмане оттеснили кастильцев до средины горы. Король снова приказал идти в атаку. Уцелевшие - их осталось сотен восемь, не больше - врезались в неприятельскую пехоту. Мусульманский солдат, совсем около дона Альфонсо, нацелился в короля копьем. Но Аласар сразил его раньше, чем он успел метнуть копье. Юноша громко рассмеялся.
- Ему не повезло, государь, - крикнул он в грохот битвы. Но мгновение спустя свалился, раненный, с седла, запутался ногой в стремени, лошадь протащила его несколько шагов.
Остальные прорвались вперед, они гнали вниз по склону пехоту противника. Вокруг короля и тех, что сражались бок о бок с ним, очистилось небольшое пространство.
Дон Альфонсо сошел с коня в каком-то дурмане, все еще ослепленный яростью боя. Он нагнулся к Аласару. Поднял забрало, сам не зная зачем, снял с мальчика шлем, тоже не зная зачем, даже не зная, видит ли его Аласар. Он с огорчением подумал, что Аласар должен был выбрать тысячу рыцарей, которых он, Альфонсо, хотел отпустить на волю без выкупа. Мальчик тяжело дышал, его обычно матово-смуглое лицо покраснело и опухло и здесь, в жаре, грязи и крови, несмотря на исказившую его мучительную боль, казалось совсем юным. Альфонсо ниже наклонился над ним, смотрел на него, не видел, опять смотрел, сказал голосом, охрипшим от крика:
- Аласар, мой мальчик, мой верный друг!
Аласар с трудом поднял руку, Альфонсо не понял зачем; позднее он додумался, что Аласар хотел вернуть ему перчатку, и пожалел, что сразу не понял. Аласар пошевелил губами, Альфонсо не был уверен, что он говорит. Ему послышалось, будто мальчик сказал: "Передай моему отцу..." - но только значительно позже он вспомнил, что как будто слышал эти слова; не мог бы он также сказать, на каком языке они были произнесены.
Но пока он стоял, нагнувшись над Аласаром, в нем всплыла, впервые за этот день, да и то очень смутно, заглушенная криками и грохотом боя мысль о Ракели и одновременно мысль о доне Манрике и магистре Нуньо Пересе, которые убеждали его укрыться за стенами крепости, и мысль о гневном доне Родриго. Но он не задержался на этих мыслях, не было времени. Не было также времени заниматься дольше Аласаром; он успел только наскоро перекрестить его.
Уже шли в облаке пыли новые орды и гнали их в гору. Тупо, в мрачной ярости смотрел дон Альфонсо на бурно хлынувшие полчища. Когда же конец? Пятьсот раз по тысяче, - донесли лазутчики. И они не солгали.
- До сих пор мы имели дело с авангардом, теперь подходят главные силы, - сумрачно усмехнулся архиепископ.
- Ну что ж, - отозвался Бертран, - тем больше матерей и жен будут лить о них слезы. Рыцари сгрудились.
- Медленно, с боем назад! Бертран запел одну из своих песен:
Не в теплых постелях наши отцы
Глаза навек закрывали.
Умремте же с радостью, как бойцы,
От вражеской хладной стали!
Так, шаг за шагом, сдерживая приплясывающих коней, лицом к врагу, отступали они в гору.
Куда ни глянешь, всюду кипит бой. Но когда они добрались до последнего предела, до отвесно вздымающейся крутизны, они на время отбились от врага, здесь никто не мог зайти им в тыл. Они перевели дух, огляделись, отыскали друзей, подсчитали потери. В живых осталось не больше двухсот воинов.
- Где дон Мартин? - спросил Альфонсо.
- Он ранен, - ответил Гарсеран. - По-видимому, тяжело. Его хотят переправить по ту сторону горы, в дубовую рощу. Сейчас перетаскивают его через овраг. Ты бы тоже ушел, государь, пока неверные еще не узнали дороги через овраг, - настоятельно попросил он короля.
Дело в том, что по ту сторону горы была скрытая тропа, ведшая в дубовый лес и к переходу через северную часть оврага.
- После следующей атаки, - сказал дон Альфонсо, ибо враг, уже очень близкий, готовился к нападению. И, обращаясь к Бертрану, спросил: - Что с тобой, друг Бертран? Ты ранен?
- Так, не все пальцы целы, - ответил Бертран, стараясь говорить естественным тоном. - Вероятно, я не смогу вернуть тебе всю перчатку, - пошутил он.
И опять схватились враги.
Здесь, у подножия последней вершины, бой перешел в ожесточенное единоборство. Каждый дрался сам за себя, в беспамятстве, яростно разя направо и налево, чувство локтя было утрачено.
"И Альфонсо, окаянный, - повествует летописец Ибн Яхья, - отвел взор от побоища и увидел белый стяг повелителя правоверных - Аллах да хранит его - в непосредственной близости и увидел золотые письмена на нем: "Нет бога, кроме Аллаха, и Магомет пророк его". Тогда на окаянного напал страх, и сердце его содрогнулось, и он бежал. И бежали все, кто был вместе с ним, и мусульмане преследовали их. Сам окаянный ушел через гору, но мусульмане перебили великое множество из его народа и не отнимали копий от бедер бегущих и мечей от их выи, пока не напоили досыта свое оружие кровью неверных и не принудили их испить до дна чашу смерти".
Достигнув вершины, Альфонсо на один-единственный миг обернулся к Долине арройос, к избранному им полю битвы. Облако пыли затянуло долину, в пыли был он сам и все, кто с ним, пыль насела на шлемы и доспехи. Пыль затянула поле битвы густой завесой, поглощавшей яростный шум схватки - звон мечей, крики воинов, топот и ржанье коней, рев труб. В этом жарком, дымном, пыльном мареве даже зоркий глаз короля Кастилии не мог разобрать, что происходит. Однако Альфонсо знал: здесь в пыли и криках гибнет его слава, гибнет Кастилия. Но не успел подумать или хотя бы ощутить это в ясных словах - его рыцари увлекли его за собой.
А мусульмане меж тем громили лагерь кастильцев. Они захватили оружие, сокровища, доспехи, всяческие припасы, и много сотен благородных охотничьих соколов, и церковную утварь, и сверх того парадные одежды, в которые калатравские рыцари собирались облечься в день победы. "Я не могу назвать число христиан, павших от руки правоверных, - повествует летописец. - Сосчитать их не мог никто. Убитых было столько, что лишь Аллаху, создавшему и христиан, ведомо их число".
Уже сто двенадцать лет, со дня битвы при Салаке, не одерживали мусульмане на полуострове такой победы. Страх, охвативший христиан, был так велик, что даже у защитников Аларкоса дрогнуло сердце. После короткой осады они сдали самую сильную кастильскую крепость. Завоеватели, распространяя вокруг себя ужас, разрушили своими боевыми машинами стены и дома города и крепости Аларкос, сровняли их с землей и посыпали землю солью.

Глава Пятая

Незадолго до битвы при Аларкосе прибыли в Толедо первые восемьсот латников из тех арагонских войск, что дон Педро обещал в помощь кастильцам. Их предводитель велел доложить о себе королеве. Это был Гутьере де Кастро.
Да, де Кастро настойчиво просил, чтобы его первого послали в Толедо. Бароны де Кастро, говорил он в подкрепление своей просьбы, отличились при завоевании Толедо, о чем до сего дня еще свидетельствует их кастильо в этом городе, он хочет принять участие и в завоевании Кордовы и Севильи. Нерешительный дон Педро не мог отказать своему могущественному вассалу в его настойчивой просьбе. Итак, де Кастро прибыл в Толедо с восемью сотнями отборных латников и пришел на поклон к донье Леонор.
Она была радостно и глубоко удивлена. С каким-то суеверным восхищением думала она о своей мудрой матери, которая, не присудив де Кастро его кастильо, раздразнила и взманила его. Донья Леонор встретила Гутьере де Кастро, сияя приветливой улыбкой.
- Меня радует, что первым из наших арагонских друзей приехал в Толедо ты, дон Гутьере.
Одетый в латы, дон Гутьере стоял перед ней в позе, освященной обычаем, - широко расставив ноги, обеими реками опершись на рукоять меча. Коренастый барсы гордился своей родословной, которую вел от тех готских князей, что сохранили независимость, уйдя в Астурийские и Кантабрийские горы, когда мусульмане захватили весь полуостров. И верно: у него, как и у многих горцев, жителей тех мест, были широченные плечи, круглая голова, горбатый нос и глубоко запавшие глаза. Он стоял перед сидящей королевой и сверху смело смотрел ей в лицо, раздумывая, что могут означать её слова.
- Я надеюсь, - продолжала донья Леонор, - что ты удовлетворен решением, принятым королями в твоем споре с Кастилией.
Она подняла на него взгляд, оба внимательно, почти неподобающе долго, посмотрели друг другу в глаза. Наконец дон Гутьере сказал своим скрипучим голосом, взвешивая каждое слово:
- Мой брат Фернан де Кастро был славным рыцарем и героем, я любил его всей душой. Ничто не возместит мне его утрату, и, уж конечно, не возместит та вира, что была мне выплачена. Когда я взял крест, я поклялся вырвать ненависть из своего сердца, и я сдержу свою клятву и буду послушен королю Кастилии, как приказал мне мой арагонский сюзерен. Но скажу тебе откровенно, государыня, мне это нелегко. Мне обидно, что среди ближайших слуг дона Альфонсо находится человек, которому я хотел бы плюнуть в лицо и который недостоин этого моего плевка, и он чванится тем, что живет в моем родовом замке.
Донья Леонор, все еще не спуская с него своих зеленых глаз, ответила мягким, вкрадчивым голосом:
- Только по зрелом размышлении короли решили оставить ему кастильо. - И она пояснила: - Сейчас, благородный дон Гутьере, нельзя вести войну так, как вели её во времена наших отцов. Для войны надо много денег. Чтоб раздобыть их, надо хитрить, подчас даже лукавить, а тот, о ком ты говоришь, умеет хитрить и лукавить. Поверь мне, любезный моему сердцу благородный дон Гутьере, я разделяю твои чувства, я понимаю, как тебе обидно, что этот человек живет в твоем замке. - Она видела, каким внимательным, выжидающим взглядом смотрит он на нее. "Теперь я поманю сокола добычей", - подумала она и медленно закончила: - Когда война разгорится, ни этот человек, ни его хитрость не будут больше нужны.
Дон Гутьере спросил, каковы её распоряжения.
- Пока было бы хорошо, если бы ты остался со своими людьми здесь, в Толедо. Я сообщу королю о том, что ты прибыл, и получу от него указания. Будь на то моя воля, я оставила бы вас здесь. Войска отозваны из города, и мне было бы спокойнее, если бы я знала, что в Толедо хорошие воины, которым я доверяю.
Дон Гутьере поклонился ниже обычного.
- Спасибо на ласковом слове, благородная дама, - сказал он.
Он простился, исполненный благоговения и отваги. Донья Леонор поистине великая королева.
Ликуя, ехал он по узким, крутым улицам Толедо, он, герой и желанный гость в городе, из которого был изгнан; и не раз за эту жаркую летнюю неделю проезжал он мимо кастильо де Кастро и глядел на него с ненавистью и надеждой.
И настал день, когда с самого раннего утра зазвонили в Толедо во все колокола, - день великой битвы. И настала ночь, и уже ночью пошли темные, смутные слухи, что битва проиграна. И опять настало утро, и с ним вместе появились испуганные беженцы с юга, их приходило все больше и больше, и жители из предместий Толедо, расположенных вне городских стен, толпами шли в переполненный город, а страшные вести все множились. Великий магистр ордена Калатравы убит, архиепископ тяжело ранен, восемь тысяч рыцарей ордена Калатравы полегли на поле брани, убито свыше десяти тысяч других рыцарей и бесчисленное множество пеших солдат.
Донья Леонор сохраняла спокойствие. Просто вздорные слухи. Не может, не должно этого быть. Такою поражения она не представляла себе.
Дон Родриго, единственный из королевских советников, оставшийся в Толедо, пришел к ней, его худое лицо было искажено горем и гневом. Она постаралась сохранить спокойствие.
- Мне сообщают, - сказала она, - что король, наш государь, понес тяжелые потери при вылазке из крепости Аларкос. Пришел ли ты с более верными вестями, досточтимый отец?
- Пробудись, государыня! - гневно воскликнул дон Родриго. - Дон Альфонсо потерпел крупное поражение. Война проиграна, едва начавшись. Цвет кастильского рыцарства погиб. Великий магистр ордена Калатравы убит, архиепископ Толедский тяжело ранен, большинство баронов и рыцарей полегло в Долине арройос. Все, что в течение столетия морем пота и крови завоевали христианские короли нашего полуострова, пошло прахом в один-единственный день в угоду рыцарскому капризу.
Королева побледнела. Ей вдруг стало ясно: это правда. Но перед ним она не хотела в этом признаться; она снова была неприступной королевой и холодно указала канонику его место.
- Ты забываешься, дон Родриго, - сказала она, - НО я понимаю твое горе и не хочу спорить с тобой. Лучше скажи мне: что я должна, что я могу сделать?
Родриго ответил:
- Сведущие в ратном деле люди предполагают, что дон Альфонсо продержится некоторое время в Калатраве. Возьми на себя заботу, государыня, подготовить за это время Толедо к обороне. Ты умна и испытана в делах государственных. Сохрани спокойствие в городе. Он переполнен беженцами и насмерть испуганными людьми. Их обуяла жажда крушить, убивать. Они грозят крещеным арабам, они грозят евреям.
Втайне донья Леонор ожидала, что услышит подобные речи; возможно, она даже хотела их услышать. Она ответила:
- Я сделаю, что могу, чтоб сохранить в Толедо спокойствие.
Дона Эфраима, парнаса альхамы, снедали тяжелые думы. Взятие Аларкоса открывало халифу дорогу к Толедо. Город мог стать добычей мусульман, прогнавших евреев из Кордовы и Севильи. Со времен готских королей не было на евреев Сфарада такой напасти.
А что принесет ближайшее будущее? В Толедо ходили страшные слухи. Никогда не одолеть бы неверным отличное христианское воинство, если бы не предательство и козни. Еврей, друг севильского эмира, сговорился с мусульманами, выдал им военные планы христиан, численность отдельных отрядов, их расположение. Король не освободился еще из сетей еврейки, посланницы дьявола, и вот божья кара постигла его, его и всю страну.
В иудерии люди еще теснее, чем обычно, жались друг к другу. Евреи, жившие вне её крепких стен, шли под их защиту. Над альхамой навис тягостный страх.
Дон Эфраим почтительно попросил королеву принять его. Горожане, способные носить оружие, призывались защищать стены города. Дон Эфраим просил, чтобы альхаме было разрешено оставить на защиту иудерии те пятнадцать сотен боеспособных мужчин, которые еще были в её распоряжении. Он говорил, что огромное число еврейских солдат, павших в битве под Аларкосом, свидетельствует о готовности толедских евреев пожертвовать жизнью за короля. Но сейчас евреям угрожают люди, подстрекаемые бессмысленными слухами, и альхаме очень нужны её воины и их оружие.
В голове доньи Леонор быстро мелькали мысли. Вот он, единственный, желанный день; теперь надо быть осторожнее, намекнуть, но не выдать себя.
Толедский народ, ответила она, видит в печальном исходе битвы кару Божию и ищет виновного. Никто не может заподозрить евреев альхамы, ибо все знают их как преданных слуг короля. Но вот о чужаках, о тех франкских евреях, которым король, наш государь, по своему бесконечному милосердию разрешил поселиться здесь, ничего не известно, и недобрым оком смотрит народ на того, кто подал королю такой плохой совет, - на эскривано дона Иегуду Ибн Эзра. Кроме того, дон Иегуда, при всех своих заслугах, горд, чтобы не сказать заносчив, а роскошь, в которой он живет во время священной войны, возбуждает гнев многих простых горожан. Такой умный человек, как старейшина альхамы, должен это понять.
Парнаса возмутило, что королева отрекается от человека, который был призван ею и принес стране благоденствие.
- Ты советуешь нам, государыня, отказаться от дона Иегуды Ибн Эзра? - осторожно спросил он.
- Да нет же, - быстро ответила донья Леонор. - Я просто стараюсь установить, против кого из евреев растет недовольство народа.
- Прости, государыня, что я докучаю тебе вопросами, - настаивал дон Эфраим, - но я не хочу в столь важном деле понять тебя превратно. Ты полагаешь, что нам надо отъединиться от дона Иегуды?
Королева ответила холодно, неприветливо:
- Мне кажется, что вам не грозит никакая серьезная опасность, а не было бы дона Иегуды, не было бы и тени опасности. - И после томительного молчания она закончила раздраженно: - Так или иначе, дон Эфраим, поставь твоих боеспособных мужей на защиту иудерии или на защиту Толедо, выбор я оставляю на твое усмотрение.
Эфраим низко поклонился и вышел.
Он пошел к Иегуде.
- Мне жаль, дон Иегуда, - начал он, - что ты всё ещё здесь, в кастильо Ибн Эзра. Сейчас трудно найти более ненадежное место для тебя.
"Они хотят, чтоб я покинул их пределы, - с горечью подумал Иегуда. - Они хотят отделаться от меня". И он ответил с насмешливой вежливостью:
- С тех пор как ты в первый раз заботливо предостерегал меня, я не раз думал, не покинуть ли мне вместе с дочерью и верным другом Мусой эти края. Но король, наш государь, выслал бы за мною погоню. Скажи, разве ты этого не думаешь, дон Эфраим? Я не вижу возможности благополучно пробиться через огромные владения христиан в пределы султана. Придется уж вам, тебе и альхаме, примириться с моим пребыванием в Толедо.
Эфраим сказал:
- Иудерию защищают крепкие стены и пятнадцать сотен боеспособных молодых мужей. Мне кажется, дон Иегуда, что сегодня иудерия - самое подходящее для тебя место.
Иегуда не скрыл, как он поражен, и сразу признал все великодушие этого предложения.
- Прости мне глупую насмешку, - сказал он непривычно тепло. - За свою жизнь я приобрел не много друзей, я не ожидал такого человеколюбия. - И он, обычно хорошо владевший собой, взволнованно зашагал по комнате. Затем остановился перед Эфраимом и заговорил с ним, на этот раз по-еврейски: - Но обдумал ли ты, господин мой и учитель дон Эфраим, насколько менее надежной станет иудерия, если даст мне приют?
Эфраим ответил:
- Да не помыслим мы в дни бедствия закрыть наши ворота перед человеком, сотворившим нам столько блага.
Иегуда, раздираемый противоречивыми чувствами, спросил:
- Твое приглашение относится и к донье Ракель? Эфраим после минутного колебания ответил:
- Оно относится и к твоей дочери.
Он настаивал:
- Дело идет о твоей жизни, дон Иегуда, ты умен, знаешь это не хуже меня. Может быть, мы заплатим кровью за твое спасение; ты это сказал, и я не спорю с тобой. Но мы убеждены, что эта жертва будет угодна богу. Ты по доброй воле, поставив все на карту, вернулся к нашей вере. Прошу тебя, забудь сейчас свою гордыню. Дай нам возможность воздать тебе добром за добро.
Иегуда сказал:
- Вы готовы идти на жертвы, и я чувствую соблазн принять ваше предложение. Ибо сердце мое исполнено страха, я не отрицаю. Но что-то внутри удерживает меня. Я мог бы солгать себе и вам, сказав, что не хочу подвергать вас опасности; но не в этом дело. И не в моей гордыне. Прошу тебя, верь мне. Это гораздо глубже. Видишь ли, совсем недавно король принудил меня поставить мою печать рядом со своей под тем дерзким посланием к халифу. И тогда я снова понял: моя судьба навеки связана с царем Эдома. Я играл крупную игру и не хочу бежать в день расплаты.
- Обдумай еще раз, - заклинал его Эфраим. - Скрыться в гуще народа, веру которого ты принял, хотя это стоило тебе жертв, не значит убежать от Адоная. Время не терпит, дон Иегуда. Может быть, завтра ты уже не успеешь покинуть этот дом. Идем со мной. Возьми твою дочь и идем со мной.
- Ты мужественный и добрый человек, дон Эфраим, - сказал Иегуда, - и я благодарен тебе, да умножит господь твою силу. Но сейчас я не могу решиться. Я знаю, время не ждет. Но я должен слушаться только собственного сердца, сейчас я не могу уйти с тобой.
Эфраим был глубоко опечален.
- Позднее я еще раз пришлю за тобой посланца, - сказал он, - и, надеюсь, ты передумаешь и придешь к нам, ты и твоя дочь. Да склонит Всемогущий твое сердце к правильному решению.
- Пока ты не ушёл, господин мой и учитель Эфраим, позволь мне попросить тебя об одном, - сказал Иегуда, сделав над собой усилие. - Мой внук в надежном убежище, но я не знаю, долго ли оно будет надежным. Я даже не знаю точно, где сейчас ребенок. Единственный, кто это знает, - знакомый тебе Ибн Омар. Ты разыщешь его, когда страсти улягутся. Ибн Омар человек разумный, ему известны мои намерения и моя воля, он даст тебе во всем отчет. Царь Эдома хочет сделать своего сынка, моего внука, графом Ольмедским. Не допусти, чтоб король отыскал мальчика. Не допусти, чтоб он сделал из него мешумада. Пусть мальчик не знает, какого отца он сын. Береги его от Эдома и от веры эдомской.
- Я выполню это, - обещал дон Эфраим. - а когда придет нужное время, я скажу мальчику, что он Ибн Эзра. - Он повернулся, чтобы идти. - Храни тебя бог, Иегуда, - сказал он. - Я тебе верный друг. Если нам опять доведется поспорить, вспомни об этих минутах, и я тоже вспомню. А если нам не суждено свидеться, знай, что тысячи из твоего народа благословят твою память. Мир да будет с тобою, Иегуда.
- Да будет мир с тобою, Эфраим, - ответил Иегуда.
После ухода Эфраима Иегуда долго сидел с опустошенной душой. Он не раскаивался, что отклонил предложение, он был мужественным человеком. Но он много раз видел, как умирают, и хорошо знал, что ему грозит. Он знал: арабское слово, называющее смерть погубительницей всего сущего, не пустой звук, и не стыдился, что его охватывает дрожь при мысли о черной бездне, которая ожидает его.
Для него было облегчением, что Эфраим не счел его ответ окончательным. Его одолевали все новые тревожные думы. Ведь он увлекает к гибели и дочь. Он должен спросить ее, раньше чем окончательно решать. Он подчинится её выбору.
Ничего не смягчая, сказал он ей, что здесь, в Толедо, их на каждом шагу поджидает смерть и что Эфраим предложил им убежище в иудерии.
Ракель знала о поражении дона Альфонсо, но только теперь, из слов отца, она поняла, как огромно это несчастье. Она испытывала безумный страх за себя и отца, но еще сильнее была в ней жалость к дону Альфонсо. Как переживет поражение этот рыцарь, этот король - лучезарное воплощение победы? Она думала с ласковой усмешкой: "Не придется ему, бедному, неудачливому, показать мне мою Севилью". И перед её мысленным взором вставало его лицо - упрямое, гневное, исполненное горькой скорби. И в то же время все внутри неё ликовало: "Теперь он скоро, очень скоро вернется в Галиану. Он обещал. И не будет на нем железной кольчуги, и слова мои проникнут к нему в самое сердце".
Не колеблясь, сразу как Иегуда окончил свою речь, она сказала:
- Мне нельзя уйти в иудерию, отец. Дон Альфонсо приказал мне ждать его в Галиане.
Иегуду больно задело, что она не думает ни о чем, кроме желания дона Альфонсо. Он сказал:
- Раз такова твоя воля, дочка, я тоже не пойду в иудерию.
Но сказал он это не так решительно, как раньше, и при этом он не спускал испытующего взгляда с её кроткого лица. В нем еще теплилась надежда, что она возразит: "Нет, отец, я не хочу, чтоб ты умер. Я хочу, чтоб ты жил. Я повинуюсь тому, что ты решишь". Но она не сказала ничего, и он с горечью думал: "Я сам отдал её этому человеку. Я толкнул её в объятия этого человека. Я не смею жаловаться на то, что сейчас она не противится его желанию, пусть даже это грозит мне смертью".
И вдруг, вся просветлев, она попросила:
- Лучше ты приходи жить ко мне, отец. Приходи жить в Галиану.
Иегуда догадывался, что творится в душе дочери, все отражалось на её подвижном лице. Она поняла, какая опасность грозит им обоим, но вопреки всему считала Галиану надежным приютом; иначе Альфонсо не велел бы ей ждать его там. Он, Иегуда, знал: это пустая мечта и заблуждение; он знал: она навлекает опасность на него, он на нее, она бессильна помочь ему, он - ей, но какое утешение быть вместе в смертный час! И он не стал разрушать её мечту.
Он согласился сегодня же, как стемнеет, уйти к ней в Галиану.
Он позвал с собой Мусу. Тот счел вполне понятным, что Ракель хочет остаться в Галиане, а Иегуда - быть вместе с дочерью. Но для него лично, сказал он, пожалуй, нет смысла при существующих обстоятельствах менять место.
- Оставь меня здесь, при книгах, - попросил он. - Не годится оставлять их без охранителя. Пожалуй, было бы хорошо, - подумав, сказал он, и лицо его оживилось, - отправить две-три наиболее ценные рукописи в иудерию. Как хорошо, что сефер хиллали уже там.
После раннего ужина Иегуда и Муса сидели вместе, пили, вели беседу. Они вдыхали аромат многих лег, проведенных вместе. Они говорили о своем бедственном положении с деловитостью многоопытных людей. Они говорили с мягкой, насмешливой почтительностью о смерти.
Муса стоял за своим налоем, чертил круги и арабески и говорил:
- Нет, не созвездие, под которым родился дон Альфонсо, привело его и нас к такому печальному исходу, а его природа, его рыцарство. Рыцарство и чума - самые страшные бичи, которыми бог карает свои создания.
Иегуда не мог удержаться, он должен был рассказать другу, в каких теплых словах отзывался дон Эфраим о его, Иегудиных, заслугах.
- Теперь, наконец, евреи поняли, - сказал он со сдержанной гордостью, - что я помогал им не ради славы, богатства и почета.
Муса добродушно прибавил:
- Я все это видел и знаю, что часто ты действовал не только из честолюбия, но также из побуждений великодушного сердца. - И он пояснил со свойственной ему приветливой назидательностью: - Действия людей, говорит Гиппократ, так же как их болезни, редко проистекают от одной причины, более того - у каждого отдельного действия есть много корней.
Иегуда с улыбкой ответил:
- Ты не щедр на похвалы, друг мой Муса. Беседа их чуть сочилась. Обычно слова легко лились из их уст, теперь, по мере того как приближалось время расставаться, слова падали все реже. Когда Иегуда встал, друзья окончательно замолкли и только пожали друг другу руки.
Но затем Муса невольно и неловко обнял Иегуду; никогда раньше он этого не делал. А когда Иегуда ушел, он еще долго стоял все на том же месте, опустив руки, и упорно глядел в землю.
Когда Иегуда на следующее утро проснулся в Галиане, он в первое мгновение ничего не мог понять. Потом сообразил, где он и что угрожает этому дому. Однако теперь страх его прошел, душу его охватил огромный покой, он чувствовал ту покорность судьбе, которую так часто восхвалял Муса.
Он закрыл глаза и еще немного полежал совсем тихо. Из патио доносился щебет птиц, два тоненьких лучика пробрались сквозь щели в ставнях и скользнули по его лицу. Он лежал, наслаждался тишиной. До этого дня он всегда думал, что должен высчитывать и соображать и за себя и за других; и вот, наконец, он отдыхал и чувствовал, что такое покой, чувствовал всеми порами своего существа, нежился в нем.

Предыдущая страница 19 Следующая страница


Испанская Баллада 20

Он встал, искупался, начал одеваться, не спеша, тщательно. Бесшумно обошел дом и сад. Увидел еврейские и арабские изречения на стенах. Увидел, что кто-то разбил стекло мезузы и засыпал цистерны рабби Ханана. На мгновение в нем вспыхнула дикая, злобная ревность. Но он тут же покачал головой, сам себя осуждая, и его недовольство превратилось в умудренную радость, что в эти последние дни Ракель принадлежит ему, а не тому, другому.
Он сидел на берегу прудика в усталой позе, как сидел тогда на ступенях водомета. Наслаждался тем, что ему не нужно больше думать о будущем, принимать решения. Взвешивал то, что было пережито, и в воспоминании все казалось хорошим, и радость и горе. Он вспомнил богобоязненный, фанатичный, презрительный взгляд рабби Товия и не почувствовал ни гнева, ни стыда.
Думал он и о своем сыне Аласаре. До сих пор он силой воли запрещал себе вспоминать его. Ни один мускул не дрогнул в его лице, когда он услышал, что оруженосец короля убит в бою под Аларкосом, он не стал расспрашивать, для него сын умер уже давно. Сейчас, сидя на берегу пруда в Галиане, он думал о сыне с печалью, не с ненавистью.
Пришел слуга и позвал его к дочери. За завтраком они вели приятную неспешную беседу. Ни одним словом не обмолвились об опасности. Сюда, в Галиану, не доходило смятение, охватившее Толедо. Их окружали мир и тишина. В доме и в саду царил порядок, для них были приготовлены разнообразные яства, безмолвные слуги ждали приказаний.
Не прошло и нескольких часов, а им казалось, что они уже не одну неделю прожили здесь вместе. Они гуляли по саду или наслаждались прохладой покоев, искали общества друг друга и снова расставались.
Жить им осталось еще три дня, но они этого не знали. Они видели, как солнечные часы отсчитывают минуты, как подвигается тень от стрелки, и в глубине души Иегуда знал: отсчитываются их последние минуты; но он не допускал, чтобы это сознание смущало их мудрый покой.
Ракель, со своей стороны, упорно и не раз думала о своем разговоре с отцом и знала, что им грозит. Но она не хотела этому верить. Альфонсо сказал: жди меня. Альфонсо придет. Не может быть, чтобы смерть, погубительнпца всего сущего, коснулась её до того, как придет Альфонсо. Она поднималась на вышку, откуда видна была дорога, спускавшаяся из Толедо. Она ждала с горячей верой.
На второй день в Галиану с опасностью для жизни пришел посланцем от дона Эфраима дон Вениамин. В горячих словах заклинал он Иегуду и Ракель укрыться за надежными стенами иудерии. Иегуда испытывал мучительную радость от этого последнего искушения. Но Ракель сказала кротко и решительно:
- Дон Альфонсо повелел мне остаться здесь. Я останусь. Ты, мой друг дон Вениамин, поймешь меня.
Хотя её слова ранили Вениамина в самое сердце, он понял Ракель. Она прилепилась душою к этому рыцарю, царю Эдома, мужу брани по самой своей природе. Его блеск не потускнел для нее, несмотря на беды, которые его нечестивое, зря растраченное геройство навлекло на полуостров. Она по-прежнему любила его, по-прежнему в него верила, она отказалась от предложенного иудерией убежища, потому что он властно сказал ей несколько ласковых слов. Мало того: Вениамин не мог себе представить среди обитателей иудерии донью Ракель, ту Ракель, что стояла сейчас перед ним, кроткая и гордая. Ей не было бы проходу от зависти, вражды, неприязненного восхищения, злословия, любопытства. Нет, нельзя себе представить её среди этого мелочного злопыхательства.
Он сказал:
- Я не буду дольше убеждать тебя, донья Ракель, и тебя, дон Иегуда. Но позвольте мне остаться здесь до ночи. Потом я возвращусь в иудерию без вас.
Он остался, он был ненавязчивым, деликатным гостем, Он угадывал, когда Иегуда хотел побыть с дочерью наедине, и опять появлялся в нужную минуту. Они то сидели все трое вместе, то Иегуда удалялся с доньей Ракель в её покой, то Вениамин гулял с ней по усыпанным гравием дорожкам сада.
Ракель была молчалива, но её молчание казалось Вениамину красноречивее слов. Он попытался её нарисовать. Отказался от этой мысли. Состязаться с богом, сотворившим такое совершенство, слишком самонадеянно. Кто дерзнул бы помыслить, будь он даже архиискусным мастером, передать внутреннюю гармонию доньи Ракель, глубокую созвучность тела, лица, движений? На ней раскрывалось учение Платона: "Прекрасное не выше других идей, но оно светится через глаза, самый светлый орган наших чувств, светится ярче, чем все остальные идеи через телесную оболочку". Ракель-это символ, символ того, что возвышает человека и делает его счастливым. Каждый, мимо кого она проходит, должен стать лучше. Один этот грубый рыцарь, король, не стал лучше, и потому одного его Вениамин ненавидел в этот день. Он болезненно ощущал, что Ракель все еще надеется очеловечить этого бесчеловечного человека, и за эту её детскую, нерушимую веру Вениамин любил её еще сильнее.
Днем Иегуда и Вениамин сидели на берегу пруда. Было очень жарко, но здесь жара была как будто менее тягостна; они опустили ноги в воду и наслаждались прохладой. И было это в предпоследний день перед смертью Иегуды.
И Иегуда попросил:
- Скажи мне, мой молодой, начитанный в Писании и сведущий в науках дон Вениамин, как думают твои учители и как думаешь ты сам, есть ли загробная жизнь?
Дон Вениамин следил за хороводами комаров над прудом, видел, как упал в воду лист, поплыл, закрутился. Он обдумал ответ. Сказал:
- Наш господин и учитель Моисей бен Маймун учит: бессмертие дано только "познающей части" человека. Только "приобретенный разум" переживает тело, только та благороднейшая частица человеческой души, которая честно и успешно трудилась над познанием истины. Так учит Моисей бен Маймун.
Минутку он помолчал, потом прибавил:
- А в Талмуде сказано: "Ради мира можно пожертвовать даже истиной".
Наступил вечер. Вениамин медлил и не уходил. Но вот уже бледный тонкий месяц стал ярче, пора уходить!
Иегуда и Ракель проводили его до ворот.
- Мир да будет с вами, - сказал он.
На повороте полого идущей в гору дороги он обернулся. В смутном свете мерцала надпись: "Алафиа - мир входящему!" Иегуды и Ракели уже не было у ворот.
Все яростнее разгорались страсти толедского народа, жаждавшего покарать виновников поражения под Аларкосом. Только немногие не поддавались дикой вспышке фанатизма, которым был насыщен воздух. Евреев, появлявшихся вне крепких стен иудерии, избивали, несколько человек было убито. Пострадали и крещеные арабы. Принимались строгие меры к охране населения.
Королева призвала дона Гутьере де Кастро. Она сомневается, сказала она с вкрадчивой мягкостью, можно ли и дальше поручать охрану жителей, которым грозит опасность, кастильским солдатам. Они обозлены, так как потеряли братьев и сыновей, и не склонны защищать тех, кого народ, правда, несправедливо, считает виновниками несчастья. Поэтому арагонец скорее водворит в городе порядок.
- Окажи ты мне эту услугу, дон Гутьере! - попросила она. Она смотрела ему прямо в глаза своими зелеными глазами и теребила при этом перчатку. - Я знаю, - продолжала она, - это задача не лёгкая и, возможно, нельзя будет охранить всех, ведь их много тысяч, я представляю, что могут быть случаи, когда лучше пожертвовать одним ради спасения многих.
Барон де Кастро задумался. Потом со свойственной ему медлительностью ответил:
- Мне кажется, я понял тебя, государыня. Я постараюсь оправдать твое доверие.
Он поклонился глубоко и почтительно и чуть ли не с нежностью взял перчатку.
Не успел барон де Кастро уйти, как королеве доложили о приходе каноника. Дон Родриго все еще был под властью того неукротимого негодования, которое уже раз привело его к ней. С гневом и болью убеждался он в своей беспомощности перед лицом того мрачного безумия, которое вспыхнуло в городе. Он пришел, чтобы снова увещевать королеву, чтобы побудить её принять меры.
В настойчивых словах требовал он, чтобы она оградила невинных. Она ответила ему полным величия любезным упреком:
- Неужели, высокочтимый отец и друг, ты и вправду думаешь, что бог посадил на кастильский престол такую бездарную королеву, которая нуждается в указаниях? Что можно было сделать, сделано. Я не потребовала от альхамы ни одного человека для охраны городских стен, евреям оставлены для самозащиты их вооруженные люди. Кроме того, из разумной предосторожности я поручила охрану всех, кто находится под угрозой, арагонцам, ибо опасаюсь, что тот или другой кастильский рыцарь не захочет принять быстрых и решительных мер против нарушителей порядка. Ты удовлетворено дон Родриго?
Каноник знал, что гнев толедского населения прежде всего грозит дону Иегуде, и охотно спросил бы и о нем. Больше всего ему хотелось пойти в кастильо, и не только из дружеских чувств к Иегуде; все сильнее росло а нем желание обсудить с мудрым Мусой то страшное, что творилось вокруг. Но разве не наложил он на себя епитимью за то человеколюбие, которое в теперешнее время было ему запрещено, и не дал обещания не ходить в кастильо? И то, что он сейчас беспокоится о Иегуде, может быть, это только предлог, чтобы пойти в кастильо? Кто-кто, а многоопытный дон Иегуда сумеет защитить себя. Кроме того, совершенно невероятно, чтобы кастилец мог покуситься на жизнь и достояние члена королевского коронного совета. В присутствии доньи Леонор, смотревшей на него надменным, чуть насмешливым взглядом, ему показались особенно нелепыми его опасения по поводу эскривано. Он поблагодарил королеву за её предусмотрительность и удалился.
Дон Гутьере де Кастро, ревностно и усердно исполняя данное ему поручение, прежде всего проверил, как обстоит дело с крещеными арабами. Они жили в своих обособленных кварталах, расположенных вокруг их трех церквей, по большей части это был мелкий люд. Вряд ли для черни представляла какой-нибудь интерес возня с ними, их скоро оставили в покое. Все же стены и ворота их кварталов были недостаточно крепки, и барон де Кастро предоставил им два небольших отряда. Затем он удостоверился в прочности стен и ворот иудерии. И то и другое было прочно, беспорядочная толпа едва ли могла бы ворваться внутрь. Все же де Кастро спросил парнаса, не дать ли ему вооруженных людей. Дон Эфраим вежливо поблагодарил и отказался.
Еврейские кварталы, расположенные вне стен иудерии, опустели, осталось несколько стариков и детей. Во многих пустых домах поселились беглецы-христиане. Дома, в которых было чем поживиться, были разграблены. В синагоге все было разбито вдребезги. На альмеморе, возвышении, с которого по субботам читалась тора, какой-то шутник водрузил куклу-чучело старого еврея; де Кастро расхохотался от всего сердца.
Здесь ему было мало работы, зато выполнить взятое им на себя поручение казалось ему гораздо труднее, когда он стоял перед кастильо.
Он часто стоял там. Многие стояли там часто. Проникнуть в иудерию они не могли, а марать руки о жалкую подозрительную мразь, что осталась за её стенами, не стоило, поэтому толедских жителей все сильнее тянуло обрушить свой священный кастильский гнев на пышный, полный сказочных сокровищ дом еврея. Надо разгромить дерзостно-вызывающий в своем великолепии кастильо Ибн Эзра. Надо поймать обманщика и предателя, засевшего там, и раздавить этого ядовитого паука вместе с его дочкой, колдуньей, околдовавшей короля. Это - угодное богу дело, истинная услада для сердца и души в нынешнее безвременье. Итак, когда бы барон де Кастро ни проходил мимо дома Иегуды, всегда там толпились люди, с завистью и вожделением глядевшие на его стены.
Медленно и неуклюже ворочались мысли в мозгу барона де Кастро. Неужели у еврея хватит наглости и сейчас жить здесь, в этом доме? Еврей, конечно, трус, но он много мнит о себе и любит чваниться, очень возможно, что он еще здесь. Дом принадлежит ему, Гутьере де Кастро, этот кастильо де Кастро, его предки отвоевали его сто лет назад у мусульман. Это и теперь его, Гутьере де Кастро, дом, так сказала и донья Леонор. Когда война разгорится, сказала она, тогда еврея вышвырнут вон. Едва ли война может разгореться сильней, а что битва проиграна, в этом, конечно, виноват злокозненный еврей, и просто непереносимо, чтоб он и дальше нагло роскошествовал в кастильо. Всем другим евреям, многим тысячам, грозит расправа из-за этого одного негодяя я архипредателя. Не то чтоб ему, Гутьере де Кастро, было их жаль, но он взял на себя их охрану, и донья Леонор настойчиво приказывала ему лучше пожертвовать одним, чем подвергать опасности тысячи.
Проходя мимо дома, барон де Кастро, как и другие, останавливался и ждал. Все ждали, угрожающе ждали. Никто не хотел быть первым, первым поднять руку на дом всемогущего эскривано.
Все чаще проходил барон де Кастро мимо дома. Дом притягивал его. Всегда он видел ту же картину: люди стояли перед домом, глухо роптали, ждали.
Но как-то он еще издали услышал громкие, беспорядочные крики. Он ускорил шаг. И что же? Кучка смельчаков, и довольно большая, стучала в крепкие ворота. Они колотили по железу тяжелыми дубинами, и резкий звук властно прорывался сквозь крики. Но привратник не приходил. В конце концов, кто-то подставил плечи, кто-то вскарабкался на них и полез на стену. Быстро под громкие ликующие крики очутился он наверху. Исчез за стеной. И тут же открылась калитка в воротах, в ней появился хохочущий, торжествующий непрошеный гость и с вежливыми ужимками, паясничая, пригласил войти остальных.
Де Кастро стоял и раздумывал. С ним было несколько его солдат, он без большого труда мог защитить ворота и удержать толпу, пока не подоспеет подкрепление. Но ведь ему было приказано пожертвовать одним ради спасения многих? Он смотрел и ничего не предпринимал, и все больше народу протискивалось сквозь узенькую калиточку внутрь.
В конце концов, и он пошел за остальными. Крикуны, очутившись во внешнем дворе, приумолкли. Никого из обитателей не было видно, никого из многочисленной челяди, ни писцов, ни прочих служащих. Вошедшие смущенно пробрались вдоль стен, робко открыли вторые ворота, ведшие во внутренние покои. Они остановились ошеломленные, тупо смеясь, в изумлении глядя на окружающее их безмолвное великолепие. Пробрались дальше. Нечаянно опрокинули вазу, другую. Они разбились. Кто-то взял из ниши бокал дорогого стекла, швырнул об пол, бокал не разбился на мягком ковре. В ярости человек сорвал ковер, увидел каменный пол, грохнул бокал о камень, стекло разбилось с громким звоном.
Появился испуганный слуга, мусульманин. Он хотел что-то сказать, успокоить, урезонить толпу, может быть, он хотел сказать, что хозяина нет дома. Его не услышали в общем гвалте, не захотели услышать, ударили по лицу, пихнули - сначала робко, потом со злобой, И вмиг он уже лежал на полу весь в крови, задыхаясь, Чернь ликовала. Она бесновалась. Кромсала, колотила, крушила все, что можно было раскромсать и расколотить.
Де Кастро словно оцепенел. Это его дом. Война в разгаре, и донья Леонор сказала, что это его дом. Еврея, засевшего здесь, кажется, нет, а может быть, он притаился где-нибудь в укромном углу. Там видно будет! Наконец-то это опять его дом, дом барона де Кастро. И это очень богатый дом. Это нечестивый, языческий дом. До чего обнаглел еврей! До чего изгадил его хороший, рыцарский, христианский кастильо!
Барон де Кастро медленно, твердо ступая, гремя оружием, прошел через зал, поднялся на маленькое возвышение, остановился в открытой дверце балюстрады, отделявшей его от остального зала. Широкоплечий и коренастый, стоял он там в позе, освященной традицией: - расставив ноги, опершись обеими руками на меч, твердо, прочно. Своими глубоко запавшими глазами он с наслаждением смотрел на людей, что освобождали его дом от той мерзости, которой запакостил его еврей.
Тем временем в ограду устремились новые толпы, теперь ворота были распахнуты настежь. Обширный тихий дом, его залы и небольшие покои, его дворы и спальни вдруг наполнились орущими, разъяренными людьми. Некоторые совали в карман то, что казалось им ценным. Но большинству было не до того: их обуяло желание все разбить, все разрушить. Они искали еврея, но его не было, трус скрылся. Нашли только двух перепуганных слуг, на которых можно было сорвать злобу. Но зато в доме осталось еврейское добро, драгоценные богомерзкие вещи, ради которых еврей ограбил и предал страну. Все с озлоблением набросились на вещи. Кромсали, крушили, колотили, колошматили, остервенело, исступленно, не помня себя от радости.
Их безумие захватило и барона де Кастро. В нём тоже все бушевало: "Не оставить тут камня на камне? Разорить все дотла! Истребить эту изнеженную, пышную, еврейскую, женственную, языческую роскошь!" - и, не вынимая меча из ножен, он принялся крушить хрупкие очаровательные предметы и с криком "A lor! A lor!" накинулся на изречения на стенах, выламывая изящные пёстрые изразцы.
К нему молча подошел худощавый человек в одежде священнослужителя, тронул за локоть; это был дон Родриго.
Обычно каноник предпочитал сделать крюк, только бы не пройти мимо кастильо: он боялся соблазна. Но сегодня он услышал громкие, дикие вопли, страх привел его сюда. Он увидел распахнутые настежь ворота, увидел, как ломилась в них с яростным криком толпа. Пошёл за ней. Она расступилась перед священнослужителем, и теперь он схватил за руку человека в полном вооружении, который, хоть и был явно рыцарем, принимал участие в погроме.
Когда рыцарь обернулся и каноник увидел его исступлённое, злое лицо, он сказал:
- Я дон Родриго, член коронного совета.
Барон де Кастро вызывающе усмехнулся:
- А я, досточтимый отец, дон Гутьере де Кастро, глава рода, по имени которого называется этот дом.
Дон Родриго вспомнил об охранительных мерах, принятых королевой. Смутное подозрение шевельнулось у него в душе.
- Ты позволяешь им громить и грабить? - спросил он.
- Неужели добрым кастильцам церемониться, когда они ищут предателей? Раз погиб цвет христианского рыцарства, что уж тут сокрушаться о каких-то еврейских коврах и пергаментных свитках!
Родриго спросил:
- Это тебе дан приказ охранять тех, кому грозит опасность?
Гутьере спокойно посмотрел в лицо канонику.
- Да, - ответил он, - и я с чистой совестью могу вернуть королеве перчатку. Я точно выполнил её приказ: предоставил народу сорвать свой гнев на одном, виновном, и спас огромную массу тех, кого подозревают понапрасну.
Родриго был потрясен, не верил своим ушам:
- Ты говоришь, тебе был дан такой приказ?
- Так повелела королева, - ответил Гутьере де Кастро.
- Что с доном Иегудой? С эскривано ничего не случилось? - спросил, охваченный внезапным страхом, Родриго.
Барон де Кастро с презрением выразительно пожал плечами.
- Здесь, во всяком случае, нет, - ответил он. - Обрезанный пес, кажется, сбежал.
У Родриго отлегло от сердца. Как он думал, так и вышло: дон Иегуда укрылся в надежном месте.
Он собрался с духом.
- Ты крестоносец, - сказал он. - Как служитель церкви увещеваю тебя: положи конец позорному бесчинству.
Барон де Кастро огляделся и увидел, что почти ничего не осталось в целости.
- Священнослужителю пристала кротость, - сказал он с учтивой насмешкой и приказал своим людям выпроводить из дома незваных гостей. Приказание было исполнено.
Дон Гутьере вежливо попрощался с каноником, еще раз посмотрел на содеянное и удалился, преисполненный радостной надежды снова превратить это место языческой роскоши в кастильо де Кастро.
Родриго остался в разгромленном доме. Он слышал, как уходили последние, как закрылись с глухим шумом большие ворота. Вдруг наступившая тишина мучительно отозвалась в его сердце. Он почувствовал болезненную, тяжелую усталость и сел на пол тут же, среди осколков и обломков. Просидел долго. Встал; с трудом волоча ноги, прошел по знакомым покоям. Отовсюду на него глядели дыры, трещины, обломки. Он обошел опустелый дом; не отдавая себе отчета - почему, он старался ступать как можно тише. Он подбирал с полу осколки, обломки мебели, обрывки тканей, смотрел на них, качал головой. На полу валялась книга, грязная, разодранная. Он поднял ее, попробовал расправить листы, сложить разорванные страницы, машинально прочитал название - это была "Этика" Аристотеля.
Он дошел до полукруглой галереи. Здесь так часто сиживал его друг Муса, удобно откинувшись на подушки, и беседовал с ним. Что сталось теперь с Мусой? Вот здесь был налой, стоя за которым, он так охотно бросал через плечо умные, кроткие, насмешливые слова. Налой был разрублен. Кто-то постарался разрубить топором крепкое, ценное дерево. Многие цветные буквы в изречениях были разбиты и попадали на пол. Машинально прочитал он слова: "Человек не лучше скота". Заметил, что из слова хабехемах - "скот" выбиты буквы "бет" и "мем", три буквы "хе" каким-то чудом уцелели.
Родриго опять присел на пол, закрыл глаза. Со двора доносилось равномерное журчание водометов.
Показалось ему или действительно в саду послышались осторожные, крадущиеся шаги? Он не ошибся. И вдруг перед ним возникло милое, уродливое, умное, хорошо знакомое лицо, слегка насмешливое, несмотря на все горе, и послышался спокойный, монотонный голос Мусы:
- Как хорошо, что после стольких шумных гостей остался только ты, мой тихий, высокочтимый друг.
От волнения счастливый Родриго не мог говорить; он взял руку друга и погладил.
- Я пришел слишком поздно, - сказал он наконец - Да я, верно, и не сумел бы унять смутьянов. Но ты жив! - сказал он.
Муса никогда бы не подумал, что голос дона Родриго мог звучать так тепло. Родриго все еще держал Мусу за руку, они посмотрели друг на друга, улыбнулись, рассмеялись.
Потом каноник спросил о Иегуде. Когда Муса сказал ему, что тот в Галиане, у дочери, Родриго вздохнул с облегчением.
- В доме, принадлежащем королю, он в безопасности, - заметил он. - Но все же предосторожности рада я сегодня же пойду к донье Леонор и потребую, чтобы в Галиану была послана надежная стража. А теперь, друг мой Муса, - сказал он необычным для него властным тоном, - идем со мной, и пока в городе не наступит спокойствие, ты будешь жить в моем доме.
- Мне уже раньше следовало прийти к тебе, - ответил Муса, - но я думал: в нынешние времена старый еретик-мусульманин неудобный гость.
- Прости, мой мудрый друг, - возразил Родриго, - это первые неразумные слова, которые я от тебя слышу. Пойдем, - позвал он его.
Но Муса попросил немного подождать.
- Мне надо взять мою летопись и несколько книг, - объяснил он.
С торжествующе хитрой улыбкой сообщил он другу, что две самые ценные рукописи - "Жизнеописание" Авиценны и афинскую рукопись "Республики" Платона - он отправил в иудерию. Затем он шмыгнул в подвал и вернулся, радостно улыбаясь во весь рот, с рукописью своей исторической хроники под мышкой.
Те, кто бесчинствовал в кастильо, не расходились. Они были разочарованы, что не удалось заодно уничтожить предателя и ведьму. Они двинулись к иудерии и потребовали, чтобы им выдали Иегуду и Ракель, но люди, на слова которых можно было положиться, сказали, что в иудерии их нет.
Досада на то, что они ускользнули, росла. Пока они живы, они отравляют Кастилию своим дыханием; долг каждого доброго кастильца отправить их на тот свет. Бог уже возвестил им свою кару, им обоим. Ведь сын, которого еврейка родила королю, нашему государю, таинственным образом исчез - об этом рассказывал садовник из Галианы, некий Белардо. Верно, бог прибрал его в наказание за смертный грех. А кроме того, говорят, будто еврейка еще несколько месяцев тому назад выудила из Тахо череп.
Кто-то вспомнил, что тот же садовник Белардо рассказывал, будто ведьма по-прежнему живет как ни в чем не бывало у себя в Галиане; мало того, она еще и отца к себе взяла. Многие не хотели верить в такую сатанинскую наглость. А что, если пойти поглядеть, предложил кто-то. Это было и соблазнительно и страшно. Толпа колебалась. Кастильо принадлежал еврею, Галиана принадлежит королю. Пожалуй, пойти в Галиану можно, а гам на месте посмотрим, - согласились некоторые. Предложение понравилось.
Первые уже стали спускаться к мосту. Они шли не спеша, к ним присоединялись все новые и новые, уже их было несколько сотен, может быть тысяча.
Медленно, распарившись от жары, перешли они главную площадь, Сокодовер. Их спрашивали, куда это они собрались, они отвечали; вокруг смеялись, шутили. У главных городских ворот стража спросила:
- Куда идете? Они ответили:
- Идем посмотреть, где они, сами знаете кто.
И стража тоже засмеялась. С башен большого моста солдаты спросили, куда они, и когда им объяснили, они тоже засмеялись.
Итак, тысячная толпа спустилась под палящим солнцем с горы. К ней приставало все больше и больше народа, теперь их было, верно, уже около двух тысяч.
Гутьере де Кастро узнал о происходящем. С несколькими людьми поскакал следом за толпой, перегнал ее, опять пропустил вперед, опять перегнал, еще раз пропустил вперед. Медленно шевелились смутные мысли в его мозгу. "Я должен охранять королевское достояние, - думал он, - но если готова свершиться божья кара, христианский рыцарь не должен становиться на её пути". И еще: "Я буду действовать, как мне приказано. Не буду охранять изменника и ведьму, подвергая опасности сотни тысяч толедских евреев. Но королевское достояние охранять буду, - решил он, - это мой долг".
После ухода Вениамина Ракель и Иегуда продолжали ту же празднично-радостную жизнь. Они тщательно одевались, долго просиживали за столом, после захода солнца гуляли в саду, вели неспешные беседы.
Кормилица Саад с искаженным от страха лицом первая принесла весть, что идут неверные - да покарает их Аллах, - что теперь делать? Иегуда сказал:
- Молчать и покориться судьбе.
Они ушли во внутренние апартаменты, к Ракели, в небольшую комнату с возвышением, как полагалось в покое у знатной дамы. Иегуда надел свою нагрудную пластину - знак занимаемой им высокой должности. В комнате стоял сумрак, и от сырого войлока, которым были обиты стены, исходила прохлада. Здесь они сидели и ждали тех, что приближались к их дому.
Толпа подошла к белым стенам, опоясывавшим владение. Из калитки в воротах выглянул привратник, у него на камзоле был выткан королевский герб - три башни. Толпа заколебалась, не знала, что делать. Все глядели на барона де Кастро. Он подошел, как всегда, большими шагами, тяжело ступая, сказал:
- Мы хотим посмотреть. Только этого мы и хотим. Мы не нанесем ущерба тому, что принадлежит королю. Со мной моя стража, и я никому не позволю нанести ущерб достоянию его королевского величества и никому не позволю топтать клумбы в саду.
Привратник был в нерешительности. А тем временем кое-кто перелез через невысокую стену; не причинив привратнику вреда, его оттащили от ворот, де Кастро прошел в ворота, за ним его стража, за ней вся толпа.
Люди шли осторожно, дивясь на сад, на посыпанные гравием дорожки, на замок. И вдруг как из земли вырос Белардо. Он был в кожаном колете, в кожаном шлеме и с дедовской алебардой.
- Вам, благородный рыцарь, угодно видеть донью Ракель? - услужливо спросил он. - Наша госпожа в своих покоях, на возвышении. О вас, благородный рыцарь, уже доложено? Прикажете мне доложить? - не умолкал он.
- Веди нас к ней, - сказал де Кастро. Они пошли за Белардо в дом - де Кастро, его солдаты, кое-кто из толпы, очень немногие. Вошли в комнату Ракели. И вдруг почувствовали, что знойный сад, ослепительно-белые стены, пыльная дорога, по которой они шли, пот и крики остались далеко позади, - в покое, убранном на чужеземный лад, стояли тишина, прохлада, сумрак. Вошедшие жались в дверях, отрезвев.
Возвышение, на котором сидели Иегуда и Ракель, отделялось от остального покоя низкой балюстрадой с широким проходом посередине. При их появлении Иегуда медленно поднялся; он стоял, слегка опершись одной рукой на балюстраду, и смотрел на незваных гостей равнодушно, почти насмешливо - так, по крайней мере, показалось де Кастро. Ракель не встала. Она сидела на диване и из-под вуали, наполовину прикрывавшей её лоб, спокойно смотрела на де Кастро и его стражу. Со двора доносилось тихое журчанье фонтана, слышался отдаленный, глухой рокот толпы. Те, что остались в саду, повторяли все время одно и то же, но понять их слова было невозможно. Де Кастро понял, он знал - они кричат: "Так хочет бог!" и "Matad, matad! Убей их!"
Иегуда видел грубые лица солдат и их начальника, он видел хитрого, трусливого, угодливого, глупого садовника Белардо и даже жажду убийства, написанную у него на лице, он догадывался, что означают крики за стеной дома, он знал - ему осталось жить несколько минут. Его душил страх. Он попробовал прогнать страх силою мысли. Ко всем приходит губительница всего сущего, он сам захотел, чтобы она пришла к нему здесь и сейчас. Он покончил счеты с жизнью уже несколько дней назад. Много суетного было в том, что он делал, а хорошее он делал часто потому, что хотел возвыситься среди людей. Но ему это было позволено. Он был выше других людей. Иегуда видел изречения на стенах, они восхваляли мир. Он в течение долгих лет охранял мир и процветание полуострова. И даже смерть его будет во спасение многим. Жалкие убийцы скоро раскаются в содеянном; они не осмелятся погубить других, он умрет ради спасения франкских беженцев. Леденящий страх опять подавил в нем мысль. Но на лице его сохранялась все та же спокойная, слегка насмешливая маска.
И лицо доньи Ракель тоже не отражало волнения. Ей повелел остаться здесь Альфонсо, здесь распоряжается Альфонсо, что может ей сделать этот чужой человек? Она приказывала себе не бояться, быть достойной Альфонсо; он хотел, чтобы женщина, которую он любит, не боялась. И он обещал ей прийти. Она не шевельнулась. Но всем существом своим чувствовала приближение смерти, и страх сжимал ей сердце.
Вошедшие все еще жались к стене и не знали, что делать. Полминуты - целую вечность - никто не открывал рта.
И вдруг Белардо выпалил:
- Благородный рыцарь не пожелал, чтоб о нем докладывали, госпожа.
Теперь заговорил и де Кастро.
- Почему ты не встаешь, еврейка, ведь к тебе пришел рыцарь? - сказал он своим резким, скрипучим голосом.
Ракель не ответила. На него вдруг напало сомнение.
- Или ты, может быть, христианка? - спросил он. Если так, ему не следовало сюда врываться. Но Белардо успокоил его:
- Госпожа наша донья Ракель не христианка, - сказал он.
Де Кастро покраснел. Он досадовал, что она разыграла из себя знатную даму, а он попался на эту удочку. Ракель видела, что он свирепеет, и вдруг ей показалось, будто перед ней стоит гневный Альфонсо, - да, это было лицо Альфонсо, искаженное страшным гневом. Но оно тут же расплылось, и она увидела того Альфонсо, что сражался с быком, его лучезарное, прекрасное лицо. Нет, она не опозорит Альфонсо в этот последний свой час. Когда ему расскажут, как остервенелый злодей напал на нее, ему должны будут также сказать: но Ракель не испугалась.
Она медленно встала, каким-то детским и в то же время величественным движением.
Но встала она не перед остервенелым рыцарем, а перед смертью.
Вот ты стоишь, донья Ракель Ибн Эзра, Фермоза, вестница сатаны, наложница Альфонсо Кастильского; ты из рода Давидова, ты мать Иммануила. На твое пленительное лицо легла печать мудрости, и если с него и сбежал от страха румянец, при твоей матово-смуглой коже это незаметно. Твои серо-голубые глаза стали еще больше и смотрят вдаль, кто знает, может быть, в страшную пустоту, может быть, в светлое, высокое, желанное будущее.
Де Кастро сосредоточенно думал. Все оказалось совсем не так, как он себе представлял, это был дом короля, и женщина, хоть и еврейка, была наложницей короля и родила ему бастарда.
Но вот, наконец, Иегуда заговорил. Он спокойно спросил по-латыни:
- Кто ты? И что тебе нужно?
Де Кастро смотрел на него, на еврея, на того, кто отнял у него дом и сам там водворился, на того, кто виноват в смерти его брата, и кто носит на груди пластину с гербом Кастилии, и кто сейчас дерзает говорить с ним учтиво, надменно и по-латыни, словно рыцарь с рыцарем. Он гордо поднял голову и ответил, мешая арагонское и кастильское наречья:
- Я Гутьере де Кастро, и этим все сказано, еврей. Иегуда посмотрел на него с чуть заметной насмешкой, как, бывало, смотрел в пору своего величия и блеска, и любезно сказал:
- Таким ты и представлялся мне.
Затем он отвернулся от барона де Кастро и тут же забыл о нем. Он смотрел на дочь, упивался её созерцанием, думал о внуке, о маленьком Иммануиле. Аласара он потерял, еще несколько минут - и сам он умрет. Но мальчик Иммануил Ибн Эзра живет, недостижимый для врагов.
И Ракель тоже думала о сыне. Она не смогла переделать дона Альфонсо, но то хорошее, что было в нем, продолжало жить. Опять смутно, не в словах, всплыло перед ней представление о мессии, который победит зверя, быка, и принесет мир на землю. Она поймала взгляд отца и тоже ответила ему взглядом и сказала:
- Ты хорошо сделал, отец, что спас Иммануила. Наш Иммануил будет жить. Вся душа моя переполнена благодарностью к тебе.
Волна нежности, удовлетворения, гордости захлестнула Иегуду. Но тут же схлынула. И снова сжал его леденящий страх. Он нашел еще силы повернуться к востоку. Затем опустил голову, не противился долее и покорно ждал удара; томился и ждал.
Де Кастро не понял еврейскую речь доньи Ракель, но почувствовал: они его не боятся, они издеваются над ним, и ярость сломила последние сомнения.
- Что же, никто не хочет покончить с этой сволочью? - крикнул он. - Разве мы для того пришли, чтобы рассуждать с ними? - Он вытащил меч из ножен, но тотчас же вложил обратно. - Не хочу марать свой меч собачьей кровью, - сказал он с величайшим презрением.
Он примерился и плашмя, мечом в ножнах, ударил по голове отвернувшегося от него Иегуду.
Ракель все это время знала, что они с отцом должны умереть; она это знала умом, знала плотью, её живая фантазия собрала из сотни сказок сотни картин смерти и связала их воедино. Но в самой глубине души она не верила, что умрет. Даже когда де Кастро стоял перед ними, не верила. Только теперь почувствовала она всем своим существом, что Альфонсо не придет, чтоб спасти ее, что еще несколько мгновений - и она умрет, и её охватил ужас, ужаснее которого нет. Жизнь в ней угасла. Осталась одна оболочка, и не было в ней ничего, кроме страха. Рот её открылся, но из сдавленной груди не вырвался крик.
Все, что произошло в покое с возвышением, было сделано без шума, сумрачно и удивительно глухо. Угрюмые спутники барона де Кастро, когда он подступил к еврею, невольно попятились, прижались к стене. Иегуда умирал беззвучно. Слышно было тяжелое дыхание пришедших, и плеск фонтана, и отдаленный рокот толпы у белой ограды.
И вдруг закричала кормилица Саад пронзительным, безумным криком. Тут садовник Белардо неожиданно поднял руку и в исступлении, не помня себя, ударил священной дедовской алебардой Ракель. За ним устремились и остальные, они били, кололи Ракель, кормилицу, Иегуду, били, задыхаясь, хотя те уже давно лежали неподвижно, топтали их.
- Довольно! - вдруг приказал де Кастро. Они вышли из комнаты, не оглянулись назад. Шатаясь, как пьяные, с тупым смехом покинули они дом. Один из солдат барона де Кастро не без труда снял мезузу, висевшую над дверью, и проткнул ее. Он еще не знал, что лучше - растоптать амулет или взять себе, чтобы он охранял его. Тронуть еще что-нибудь в доме короля никто не посмел.
Те, что не вошли в дом, ждали на ослепительном, палящем солнце. И вот де Кастро объявил:
- Кончено. Убиты. Ведьма и предатель убиты.
Вероятно, его выслушали с удовлетворением. Но они не выказали удовлетворения, они не кричали, не ликовали. Они тоже были подавлены.
- Так, теперь, значит, Фермоза убита, - бормотали они.
Пока они поднимались по знойной, пыльной дороге в Толедо, испарились окончательно и радость, и слепая злоба. Стража у ворот спросила:
- Ну, что, видели? Они там? Вы их нашли? И они ответили:
- Да, мы их нашли. Они убиты.
- Правильно сделали, - сказала стража. Но радость их длилась недолго, их слепая ярость тоже скоро развеялась, весь остаток дня они были задумчивы и угрюмы.

Предыдущая страница 20 Следующая страница


21 Лион Фейхтвангер

Теперь уж никто не думал обижать евреев. Добродушно подсмеивался народ над теми, кто укрылся в иудерии:
- Чего вы заперли все ворота? Нас боитесь? Все же знают, как хорошо сражались ваши под Аларкосом. Нас с вами связала общая беда.

Глава Шестая

Дон Альфонсо удерживал крепость Калатраву неожиданно долго. Он был ранен в плечо, рана была не опасная, но болезненная и часто вызывала лихорадку. Все же он объезжал и обходил сам посты, в полном вооружении лез по крутым лестницам на стены и снова спускался, сам вникал во все мелочи обороны. Рыцари заклинали его сделать попытку пробиться к столице; мусульмане уже проникли далеко на север, и дороги, ведущие в Толедо, были перерезаны. Но только в последнюю минуту, когда уже нечего было ждать, он оставил крепость, чтобы с большей частью гарнизона пробиться к Толедо.
Такое предприятие требовало осмотрительности и мужества. Из ближайших друзей при нем находился только Эстебан Ильян; архиепископ дон Мартин и Бертран де Борн, оба раненные, были отправлены в Толедо. Альфонсо не показывал вида, как тяжело переживает он поражение; он был быстр, находчив, решителен. Но ночью, оставшись один с Эстебаном, он бушевал и давал волю отчаянию.
- Видел, как они все разорили? Теперь я чувствую: они предали огню и мечу меня самого; это же часть меня, всё равно как моя рука или нога.
Он представлял себе возвращение в Толедо. Думал о спокойном, надменном лице доньи Леонор. Сколько презрения и недовольства будет скрывать её ясное чело, когда он, выехавший из Толедо во главе гордого воинства, теперь предстанет перед ней жалкий, покрытый позором. Он думал с беспомощной злобой о тихой, насмешливо-почтительной улыбке Иегуды. Он думал о выразительном лице Ракели. Ведь он обещал подарить ей Севилью! Где же Севилья? Она не спросит; она встретит его с нежной покорностью, ни словом не упрекнет, но со стен будут глядеть, насмешливо мерцая, её любимые изречения о мире.
Неожиданно на него напала бессмысленная ярость. Дон Мартин был прав, Ракель действительно ведьма, она уговорила его повременить с крещением сына, она превратила в ложь его внутренний голос. Но больше он не поддастся её колдовству. Пусть молча извивается, вертится, пусть ломает руки - он принудит Иегуду вернуть ему сына, он окрестит мальчика, и если Ракель не захочет оставаться дольше в Галиане - двери открыты, алафиа - пусть уходит с миром.
Так Альфонсо мысленно разделывался с еврейкой, а дон Родриго тем временем уже был в пути, уже вез ему черную весть.
После гибели Иегуды и доньи Ракель на Родриго напала странная вялость. Все, что привязывало его к этому миру, погибло. Кастильское королевство разваливается, добрые друзья зверски убиты, и вина за все это лежит и на нем, он слишком долго терпел, он не вернул короля на путь истины. Чувство собственного ничтожества и беспомощности угнетало его.
В душе он горько порицал дона Альфонсо, легкомыслие которого навлекло невзгоды на всю страну и на всех, кто был близок к нему. Он не хотел его видеть, не хотел иметь с ним никакого дела. Но он все еще любил этого незадачливого государя, долг и жалость побуждали его отправиться к дону Альфонсо со страшной вестью. Может быть, такое огромное несчастье покажет ему, что такое раскаяние, и Родриго не хотел оставлять его одного в минуты горя.
Дона Родриго встретил исхудавший, больной Альфонсо. Нетерпеливо оборвал его, когда он осведомился о ране. Стоял перед ним злой, мрачный, насмешливый и вызывающий.
- Ты был прав, мой мудрый отец и друг, - сказал он. - Войско мое уничтожено, королевство погибло. Да, я призвал четырех всадников Апокалипсиса на страну, все в точности, как ты мне предсказывал. Тебе хотелось это услышать? Ну что ж, признаю, ты был прав. Теперь ты доволен?
Родриго против воли почувствовал жгучую жалость к стоявшему перед ним человеку, больному, издерганному, замученному и душевно и телесно. Но он не имеет права поддаться слабости, он должен достучаться до души дона Альфонсо, строптивого, непокорного господнего вассала, все еще не понявшего, что такое вина и что такое раскаяние. Родриго сказал:
- В Толедо свершилось злое дело. Твой народ обвинил в поражении невинных, и не было никого, чтобы за них заступиться. - Король смотрел на Родриго непонимающим взглядом, и тогда тот сказал без обиняков: - Они убили донью Ракель и дона Иегуду.
То, чего не могли сделать несчастье, предательство, чего не могло сделать тяжелое поражение, сделала эта весть: дон Альфонсо закричал. Он вскрикнул коротко и дико. И потерял сознание.
Огромная волна любви к другу смыла все остальные соображения дона Родриго, он любил его, как никогда. Испуганный каноник хлопотал около короля, он послал за лекарем.
Прошло некоторое время, и Альфонсо опамятовался, он поглядел по сторонам, взял себя в руки, сказал;
- Пустяки, все из-за этой дурацкой раны. Король с утра ничего не ел. Жадными глотками выпил он принесенный бульон и стал торопить врача, менявшего ему повязку. Потом отослал всех, задержал только дона Родриго.
- Прости мне, отец и друг, - сказал он. - Мне стыдно, что я поддался слабости. - И сердито прибавил: - После того как я разорил королевство, какое значение может иметь для меня смерть еще одного мужчины и еще одной женщины? Все равно я расстался бы с обоими, - сказал он угрюмо. Но тут же отрекся от своих слов: - Никогда, никогда не расстался бы я с моей любимой! И ничуть мне не стыдно! - Он стонал, бился головой о стену, скрежетал зубами: - Какая невыносимая мука! Тебе, Родриго, мой друг, я могу сказать: я любил её. Ты не можешь понять, ты не знаешь, что это, никто не знает. Я сам не знал, пока она не встала на моем пути. Я любил её больше, чем донью Леонор, больше, чем детей, больше, чем свое королевство, больше, чем Христа, больше всего на свете. Забудь то, что я скажу, пастырь, забудь сейчас же, но я должен это высказать: я любил её больше, чем свою бессмертную душу.
Он сжал зубы, чтобы удержать яростные слова, рвавшиеся у него из груди. Опустился в полном изнеможении. Дона Родриго поразило, как изменилось его лицо: худое, осунувшееся, с блуждающей улыбкой, с торчащими скулами, с двумя узкими полосами вместо губ. Глаза казались меньше и беспокойно блестели.
Наконец Альфонсо попытался разгладить морщины на лице. Попросил дона Родриго рассказать, что он знает. Тот знал очень немного. Толпа, тщетно искавшая Иегуду в кастильо Ибн Эзра, направилась в Галиану. Кто убил донью Ракель - неизвестно. Дону Иегуде нанес собственной рукой смертельный удар де Кастро.
- Де Кастро? - заикаясь, переспросил король.
- Де Кастро, - ответил дон Родриго. - Ему был дан приказ охранять тех, кому угрожает опасность. Ибо народ обезумел, и многие могли пострадать. Ему был дан приказ лучше пожертвовать одним, чем подвергать опасности всех.
Король погрузился в долгое и мучительное раздумье.
- Кто дал де Кастро такой приказ? - спросил он хриплым голосом.
Дон Родриго ответил медленно и отчетливо:
- Донья Леонор.
Альфонсо зарычал, как раненый зверь.
- Псы и коршуны набросились на меня, словно я уже падаль, - простонал он.
Дон Родриго сказал деловито, честно, с чуть заметной иронией:
- Нужно было принять меры. Убили много крещеных арабов и евреев, тех, что жили вне стен иудерии. Говорят, убили около ста человек.
- Не защищай её! - вспылил Альфонсо, свирепея. - Не защищай Леонор. Не защищай никого и себя не защищай! И ты виноват, вы все виноваты. Может быть, не в такой степени, как я, но виноваты. И я покараю. Я вас накажу. Вы думаете, я бессилен, раз я проиграл сражение? Нет, пока я еще король. Я разберусь, я учиню суд, я учиню страшную расправу!
Он вдруг замолчал, застонал, весь сжался, в нетерпении махнул рукой, чтобы Родриго оставил его одного.
Не прошло и часа, как он приказал выступать. И здесь, на последнем отрезке пути, он сам всем распоряжался с большим вниманием и осторожностью. Только когда все его войско было в стенах города, он въехал в Толедо.
Поднялся на гору в замок. Прибежали слуги, камерарии, испугались его вида, спросили, не хочет ли он переодеться, помыться, не позвать ли врача. Он сердито отстранил их, отдал строгий приказ никого не допускать к нему, даже королеву.
Сел на походную кровать, не сняв лат, потный, грязный, больной, в неудобной позе, один. Он угрюмо думал. Он не понимал, как все вышло. Как при всей своей хитрости мог попасть в Галиану Иегуда, издали чуявший опасность? И почему они не скрылись за крепкими стенами иудерии, раз они так фанатично держались за свое иудейство?
Да, умерли, убиты. И погубили их Леонор и де Кастро - Леонор своим языком, де Кастро своей рукой. А он даже не попрощался с любимой; уехал отчужденный, слепой, сердитый. И Леонор убила ее, да еще и сына, его Санчо, украла, ведь теперь он никогда не узнает, что сталось с ребенком.
Его охватила слепая ярость. Леонор возненавидела его с той самой минуты, как бог послал ему Ракель. Она втравила его в войну, чтобы развязать себе руки, чтобы она могла убить Ракель. Все предостерегали его, отговаривали дать бой в открытом поле, а она, обычно столь щедрая на предостережения, молчала. Знала, что он будет разбит, и не удержала только ради того, чтоб погубить соперницу. Не Ракель - Леонор ведьма. Она подлинная дочь своей матери, внучка той прабабки, которую дьявол уволок из церкви прямо в ад.
Он радовался своему гневу, радовался, что ноет его рана. Он побежал по коридорам на половину Леонор, как был, в запыленных латах, немытый, не сменив повязки. Отстранил перепуганных статс-дам. Ворвался в комнату Леонор.
Она сидела на возвышении, вымытая, выхоленная, истая знатная дама. Она встала не слишком быстро и не слишком медленно, улыбаясь, сделала несколько шагов ему навстречу. Он поднял руку, чтоб остановить ее, и, не дав ей поздороваться, сказал тихо и свирепо:
- Вот и я. Не очаровываю своим видом. И пахну не очень приятно. От меня разит войной, трудом, поражением. Все во мне противно законам куртуазии. Но и ты, как мне кажется, вела себя не по правилам, предписанным куртуазней, донья Леонор, моя королева, возлюбленная моя. - И вдруг он закричал в безумной ярости: - Проклятая, ты разбила мне жизнь! Ты не родила мне сына, а тот, которого ты родила, был чахл и еще в твоей утробе отмечен перстом Божиим. А когда женщина, которую я любил, родила мне сына, ты убила ее, её отец, мой самый умный, самый верный советник, добрыми и мудрыми речами убеждал меня подождать, не начинать войны. А ты все время подстрекала. Ты прямо в лицо порицала меня и своими насмешками втравливала в войну. А потом ты, обычно такая красноречивая, молчала и не возражала против моего безумного плана и не удержала меня от битвы, обреченной на провал, и псе это для того, чтобы убить посланную мне богом, любимую женщину. Ты погубила меня, а со мной и Кастилию. Вот ты тут, передо мной, чистая, приветливая, царственная, а внутри - чернота и фальшь. Тебя, как и твою мать, разъедает злоба, погубительница!
Донья Леонор подготовилась к взрыву гнева; но что Альфонсо будет так бесноваться, так бессмысленно выходить из себя, этого она не ожидала. Он может схватить её своими грязными руками, голыми, без перчаток, сжать ей горло, задушить. Но то, что он так грубо, свирепо грозил и ругался - настоящий виллан! - зажгло ей кровь. Он был опасен, и таким она любила его.
Донья Леонор легкой походкой отступила на несколько шагов, взошла на возвышение, села, не спуская с него испытующего взгляда своих больших зеленых глаз, спокойно сказала:
- Позволь мне напомнить тебе, что мы, моя мать и я, предложили тебе договор в Бургосе, договор с твоим зятем доном Педро. Согласно этому договору ты обязался не начинать войны, пока не придет арагонское войско. Мы сделали все, чтобы удержать тебя от твоего не ко времени поспешного геройства. Моя мать уговаривала тебя, как упрямого ребенка. Никто тебя не подстрекал, кроме тебя самого. Сказать, кто виноват во всем, что случилось? Ты хотел блеснуть передо мной, перед твоими друзьями, а главное, перед твоей еврейкой! Вот почему ты, вопреки нашему договору и вопреки здравому смыслу и разуму, дерзко ответил халифу. Вот почему ты пошел в отчаянно смелый бой. Вот почему ты толкнул в пропасть нашу страну и всю христианскую Испанию!
Дон Альфонсо стоял перед ней у возвышения. Он смотрел в её белое лицо с высоким, ясным челом, смотрел на её густые белокурые волосы и остро ненавидел её за злые рассудочные мысли, которые таились за этим челом.
- Теперь я понимаю, почему Генрих заточил твою мать и не выпускал на волю, несмотря на папские увещевания, - проскрежетал он тихо и горько. - Не думай, что я слабее его. Я не могу тебя убить, потому что ты женщина. Но безнаказанной ты не останешься за то, что погубила мою любимую. Я буду судить, чинить допрос за допросом, я выведу на чистую воду твои хитрые, тонко придуманные повеления и злодейские мысли, скрытые за ними, и тогда пусть весь крещеный мир укажет на тебя как на убийцу. И твои кровавые приспешники, де Кастро и остальные, тоже не уйдут от меня безнаказанными. Ты еще увидишь, возлюбленная моя, как я с ними расправлюсь. Они поедут на Сокодовер в позорной повозке. А ты, моя королева, будешь сидеть рядом со мной на трибуне и любоваться, как болтаются на веревке твои верные рыцари, твои Ланселоты.
Леонор твердо смотрела на мужа. На лбу у него проступил пот, лицо исказилось. Короткая рыжеватая борода слиплась, в нем уже не было ничего юношеского, лучезарного, теперь его не сравнишь со святым Георгием в Донфроне. Но хорошо, что прорвалась наконец та бурная энергия, что жила в нем; теперь никто не скажет, что в нем мало пыла, никто, даже её мать.
Она сказала:
- Ты говоришь бессмысленные слова, дон Альфонсо, потому что твоя наложница умерла. Я не причастна к гибели женщины, что жила в Галиане. Ни один судья не обвинит меня, даже если он разберется во всем до мелочей - и в том, что я делала, и в том, чего не делала.
Но вдруг ей надоели величественная осанка и достойный тон. Она спустилась с возвышения, подошла к нему почти вплотную, вдохнула его терпкий запах и сказала ему прямо в лицо:
- Но тебе я скажу, скажу сейчас и никогда больше не повторю: да, это сделала я. Я доставила себе это удовольствие, свою noche toledana. Я прочла кровавые помыслы в голове де Кастро и не удержала его, я поманила его кастильо. И бог помог мне. Богу было угодно, чтобы они погибли. Почему твоя наложница и её отец не укрылись за стенами иудерии вместе с другими евреями? Бог поразил их слепотой. И я говорю тебе прямо в лицо, в твое яростное, жаждущее крови лицо: сердце мое исполнилось ликования, когда она умерла.
Альфонсо застонал, отвернулся от нее, отступил на шаг; теперь в его лице было больше муки, чем ярости.
Леонор сполна насладилась своим торжеством. Она почувствовала жалость к дону Альфонсо. Пошла за ним, опять стала совсем близко.
- Не будем ссориться, дон Альфонсо, - сказала она, и голос её звучал необычно мягко. - Ты ранен, измучен. Позволь мне поухаживать за тобой, я пошлю тебе моего Рейнеро, он сведущей твоих лекарей. И позволь мне сказать тебе еще одно: я сделала это ради себя, но также и ради тебя. Я люблю тебя, Альфонсо, ты это знаешь. Все эти годы я была вернее стен твоей крепости, я была верна тебе и тогда, когда убрала с твоего пути ее. Я не могла дольше видеть, как король Кастилии, отец моих детей, тонет в грязи. Ты можешь опозорить меня перед всем миром, ты можешь меня убить, но это правда.
Альфонсо знал - это правда, но он заставил себя не верить. Он мог понять донью Леонор, но только умом. Все в нем восставало против нее. Он не хотел её любви; любовь злодейки была ему ненавистна.
Он отвернулся, бросился вон из комнаты.
Альфонсо был смертельно утомлен разговором, рана болела сильней, чем раньше. Он позволил вымыть себя, перевязать рану, уложить в постель. Он спал долго, глубоко, без сновидений.
Затем поехал в Галиану.
Он ехал по узким, крутым улицам вниз, к Тахо, один, без свиты. Жители узнавали его, сторонились, испуганно смотрели в худое, окаменевшее лицо, обнажали головы и низко кланялись, многие падали на колени. Он не видел, не слышал, ехал дальше, медленно, уставившись в землю; машинально, не глядя, отвечал на поклоны.
Он подъехал к белым стенам. Было очень знойно, над Галианой стояло тяжелое, дрожащее на солнце марево, все было тихо, как заколдовано.
Садовник Белардо осторожно приблизился к королю. Робко поцеловал руку.
- Я очень несчастен, государь, - сказал он. - Я не мог заступиться за госпожу. Их было очень много, верно, больше двух тысяч, и привел их знатный рыцарь, а у меня была только священная дедовская алебарда. Что мог я сделать против такой толпы? Они кричали: "Так хочет бог!" - и тогда свершилось. Но больше они ничего не попортили. Все в порядке, государь, и в доме и в саду.
Альфонсо спросил:
- Вы похоронили её здесь, в Галиане? Сведи меня к могиле.
Могила ничем не была отмечена. Голое место со вскопанным дерном возле цистерн рабби Ханана.
- Мы не знали, как быть, - оправдывался Белардо. - Ведь наша госпожа донья Ракель была некрещеная, я не посмел поставить крест.
Король махнул ему рукой, чтоб он ушел.
А сам тяжело опустился на землю, весь во власти жаркого, душного, мутного марева. Дерн был положен кое-как, могила казалась заброшенной, он бы и собаку так не похоронил.
Альфонсо старался вспомнить, как гулял здесь с доньей Ракель, как они голые сидели на берегу пруда, старался вызвать в памяти её лицо, походку, голос, тело. Но вспоминал только отдельные черты; она же. Ракель, оставалась далекой, неуловимой, каким-то смутно мерцающим видением. Если её дух где-нибудь бродит, то бродит именно здесь, но он не умеет его вызвать, верно, духи появляются, только когда сами хотят. А может быть, Бертран прав: женщина волнует кровь мужчины, не его душу.
Здесь, под ним, лежит та, что давала ему безбрежное счастье и страстное волнение, а что она теперь? Тлен и пища червей. Но странно, это оставляло его равнодушным. Что искал он здесь, на этой жалкой, неубранной могиле? Он ни в чем перед ними обоими, перед теми, что лежат в ней, не виноват. Они виноваты пред ним. Виноваты за сына. Теперь он никогда не узнает, что сталось с его Санчо. Все равно как если бы мальчик был зарыт вместе с ними, как если бы зарыто было и тлело в земле его, Альфонсо, будущее. Не надо было ему приходить сюда. Во рту у него был плохой вкус, губы пересохли.
Он с трудом перебрался в тень ближайшего дерева. Растянулся под ним. Он лежал там, закрыв глаза, солнечные блики играли на его лице. И опять он старался представить себе Ракель. Но опять он видел только покровы, сама она оставалась смутной. Он видел её в длинном одеянии, похожем на рубашку, такой, как она ждала его у себя в опочивальне. Видел её в том зеленом платье, в котором она предстала перед ним в первый раз в Бургосе, когда насмеялась над замком его предков. Да, в тот раз, когда она заставила его построить ей Галиану, она прибегла к колдовству и черной магии, хотя сама и не была при этом. И сейчас еще она заманивает его сюда, в Галиану, а его ждут ратные и государственные дела.
Правда, у него есть одно дело, выполнить которое он может только здесь: он должен передать Иегуде слова сына. Он наморщил лоб, стараясь припомнить, что же такое сказал перед смертью Аласар. Он отчетливо слышал: "Скажи отцу..." - но что он должен был сказать, Альфонсо так и не мог припомнить.
Он заснул. Вокруг все было в дымке, все расплывалось, ничего нельзя было удержать. И вдруг перед ним появилась Ракель. Она вышла из дымки совсем как живая - это её матово-смуглое лицо, её серо-голубые, цвета голубиного крыла глаза - и стала перед ним. Совсем так же она смотрела, молча, но очень красноречиво, когда не хотела его, а он взял её силой, так смотрела, когда он кричал на нее, что она украла у него сына, и молчание её было громче всяких укоров.
Он лежал с закрытыми глазами. Он знал, это эспехисмо - наваждение, горячечный бред; он знал, Ракель умерла. Но в мертвой Ракели было больше жаркой жизни, чем в живой. И пока она смотрела на него, не сводя глаз, ему вдруг стало ясно: душой он всегда понимал её немое красноречие, он только нарочно ожесточал себя, замыкался и не хотел понимать её настойчивых слов, её правды.
Теперь он открыл свою душу для её правды. Теперь он понял то, что Ракель тщетно старалась ему объяснить: он понял, что такое долг, что такое вина. У него в руках была огромная власть, и он злоупотребил ею; он, как мальчишка, безбожно, беспечно ею играл. Он превратил свое вино в уксус.
Образ Ракели затуманился.
- Не уходи, не уходи еще! - молил он, но удержать её он не мог, видение развеялось.
Альфонсо был обессилен и вдруг почувствовал голод. Он с трудом поднялся, пошел в дом. Приказал принести поесть. Он сидел за столом, за которым часто завтракал с нею, сидел и ел. Машинально, жадно, как волк. Не думал ни о чем, кроме еды.
Силы вернулись к нему. Он встал. Велел позвать кормилицу Саад; он хотел, чтобы она показала ему кое-какие вещи, оставшиеся после Ракели. Наступило смущенное молчание, потом ему наконец сказали, что Саад убита. Он вздохнул. Захотел узнать подробности.
- Она ужасно кричала, - сказал Белардо. - А наша госпожа донья Ракель не испугалась. Стояла спокойно, как настоящая знатная дама.
Альфонсо обошел дом. Остановился перед тем изречением, написанным буквами древнеарабского алфавита, которые он не умел прочитать и Ракель перевела ему: "Унция мира больше стоит, чем тонна победы". Пошел дальше. Он открывал шкафы, лари. Касался платьев. Вот в этом светлом платье она была в тот раз, когда они играли в шахматы, а вот эта совсем нежная ткань, которая, кажется, вот-вот разорвется от прикосновения его пальцев, облекала её в тот раз, когда вокруг неё прыгали собаки. Из ларя повеяло ароматом её платьев, её ароматом. Он захлопнул крышку. Нет, он не Ланселот.
Он нашел её письма к нему, написанные, но не отправленные: "Ты рискуешь жизнью ради безумств, потому что так должен поступать рыцарь, это безрассудно и увлекательно, и за это я люблю тебя". Нашел рисунки, сделанные Вениамином. Он внимательно рассматривал их, заметил черты, которых не видел в живой Ракели. И все же Вениамин видел не всю Ракель, подлинную Ракель видел только он, Альфонсо, и только теперь, когда её уже нет на земле.
Но она не ушла из мира. В нем, в Альфонсо, продолжало жить то полное знание, которое сейчас открыл ему её немой лик. Слова дона Родриго сказали ему, что такое вина и раскаяние, но не дошли до сердца. И его внутренний голос тоже только сказал. Лишь её немой лик врезал ему в сердце, что значат слова: долг, вина, раскаяние.
Он собрался с силами. Прочел молитву, кощунственную молитву. Он молился умершей, прося её являться ему в решительные минуты, дабы её молчание говорило ему, что делать и чего не делать.
Гутьере де Кастро стоял перед королем, широко расставив ноги, опершись на рукоять меча, в традиционной позе.
- Что тебе угодно, государь? - спросил он своим скрипучим голосом.
Альфонсо смотрел в его широкое, грубое лицо. Де Кастро спокойно выдерживал его взгляд. Он не боялся, это было ясно. Ярость короля улетучилась, он сам не понимал, почему с таким угрюмым сладострастием мечтал увидеть, как будет болтаться на виселице де Кастро. Он сказал:
- На тебя было возложено охранять население моей столицы Толедо. Почему ты этого не сделал?
Де Кастро ответил с холодной дерзостью:
- Народ был возбужден из-за проигранной тобой битвы, дон Альфонсо, его обуяла жажда разрушения, жажда крови. Они хотели убить виновных, а виновными они считали очень многих. Но пострадали только очень немногие, не будет и ста человек. Я мог с чистой совестью вернуть перчатку королеве, и я уверен, что угодил ей и заслужил её благодарность. Дон Альфонсо сказал:
- Ты отправился в Галиану вместе с толпой черни и убил моего эскривано и мать моего сына.
Он говорил твердо и ясно и вместе с тем очень спокойно. Де Кастро ответил:
- Народ требовал наказания предателя. Того же требовала и церковь. Мой долг был защитить невинных. А он был виновен.
Король ждал, что де Кастро сошлется теперь на хитрое и кровавое указание королевы и переложит на неё всю вину. Де Кастро этого не сделал. Мало того, он продолжал:
- Я тебе открыто скажу: я бы его уничтожил, даже если бы он не был предателем. Я - Гутьере де Кастро, и уже много лет, как я дал слово себе и всему испанскому рыцарству наказать обрезанного пса, запоганившего мой кастильо.
Король сказал:
- Распря между тобой и Кастильским государством была улажена, вира за твоего брата уплачена. Договор был подписан и скреплен печатью, твои требования удовлетворены.
- Я не хочу спорить с тобой, король Кастилии, - ответил де Кастро. - Если ты считаешь, что можешь на меня жаловаться, то жалуйся моему сеньору, королю Арагона, пусть он, равный мне, созовет суд равных. Но одно я должен сказать тебе, как рыцарь рыцарю. Из-за тебя погиб мой брат, славный ратными подвигами и победами на турнирах, ты это знаешь, и ты уплатил мне виру, и я не спорил, потому что сейчас священная война. Теперь случилось, что я убил человека, который нанес мне оскорбление. Кто этот человек? Твой банкир и старый еврей - и только. Я думаю, ты не прогадаешь, если на этом мы покончим наши счеты.
Король не согласился. Он приказал?
- Расскажи, как все было. Де Кастро ответил:
- Я не осквернил свой меч поганой кровью. Я убил его ножнами.
Альфонсо с трудом, делая паузы между отдельными словами, спросил:
- А как погибла она?
- Этого я сказать не могу, - ответил де Кастро. - Мой взгляд был устремлен на еврея, когда прикончили ее. - Он говорил спокойно, слова его звучали правдиво. И грубо, откровенно, почти добродушно он прибавил: - Сейчас священная война, и я подавил ненависть и приехал сюда, чтобы сражаться под твоим началом. Примирись со случившимся, государь. Нам предстоит еще много тяжелой работы. Негоже рыцарю тратить слова из-за вырванных плевел. Позаботься о твоем городе и его стенах.
Альфонсо с удивлением заметил, что наглость барона де Кастро не вызвала в нем гнева. Де Кастро ни словом не упомянул о двусмысленном поручении доньи Леонор, он не возлагал вины на даму, он сам держал ответ за все, что случилось. "Ишь ты, Гутьере-то, оказывается, рыцарь", - подумал Альфонсо.
Обычно неутомимый, деятельный, каноник дон Родриго нехотя занимался теперь своими обязанностями, редко читал и писал. Грустно, сиротливо сидел он где-нибудь в углу.
Муса не часто беседовал с ним. В Толедо было много раненых и больных, спокойная решительность Мусы внушала доверие, и, несмотря на злобу против мусульман, многие обращались к его прославленному искусству.
Родриго завидовал другу, которого отвлекала от мучительных дум непрестанная деятельность; его самого все сильней одолевали печальные размышления о бренности всего сущего, он был внутренне скован.
Из Италии ему прислали рукопись, которая в словах выражала его собственное отчаяние. Написана она была молодым прелатом Лотарио Конти и называлась:
"О свойствах человека". Одно место произвело на него особенно сильное впечатление: "Как ничтожен ты, о человек! Как мерзостно твое тело. Посмотри на растения и деревья. Они порождают цветы, листья и плоды. Горе тебе, ты порождаешь вшей, червей и прочую нечисть. Они выделяют масло, вино, бальзам; ты выделяешь мочу, харкотину, кал. Они испаряют благоухание; ты смердишь". Родриго не мог отделаться от этих слов, они преследовали его даже во сне.
Он не жаждал уже того умиленного экстаза, в котором прежде искал прибежища в минуты отчаяния. Та ревностная, непоколебимая вера теперь казалась ему не благодатью, а дешевым самоопьянением, трусливым бегством от действительности.
Отраду приносили ему только редкие посещения дона Вениамина. Юноша, невзирая на собственное горе и на горе окружающих, упорно и терпеливо продолжал работу в академии. Каноника поражала сила воли Вениамина, его посещения прогоняли жгучую тоску.
Однажды он попросил своего ученика:
- Если это не растравит твою рану, расскажи мне, что вы делали и о чем говорили, когда ты в последний раз был в Галиане.
Вениамин молчал. Молчал долго, дон Родриго уже думал, что он не ответит. Но затем юноша в горячих словах стал восхищаться доньей Ракель, как прекрасна была она в этот последний день. И он откровенно рассказал, что она только потому не захотела укрыться за стенами иудерии, что король повелел ей ждать его в Галиане. В его словах звучало недовольство той страстной преданностью, с которой она верила в своего рыцаря и возлюбленного.
Каноник был потрясен. "Ты не знаешь, что такое любовь", - сказал ему король. Но он сам этого не знал. Альфонсо "любил" Ракель бурно, сильно, неистово, но он остался замкнут в себе, он не чувствовал согласно с ней. И вот этот злосчастный человек, этот рыцарь до мозга костей бросил необдуманное слово; вероятно, едва сказав, он уже забыл о нем, и это случайное слово толкнуло донью Ракель в объятия смерти. Его легкомысленная отвага всегда приводит к беде.
Дня два-три спустя несколько смущенный Вениамин показал канонику рисунок. Он как-то видел короля вблизи, был поражен переменой в нем. Желая вникнуть в эту перемену, он нарисовал короля и теперь, робея, показал портрет канонику, с нетерпением ожидая, что тот скажет.
Тот долго его рассматривал. Перед ним было лицо человека, который много пережил и много выстрадал, но все же это было лицо рыцаря, лицо необузданного, более того, твердого и жестокого человека. Он подумал о портрете короля, нарисованном словами в его летописи, он подумал об изображении короля, вычеканенном на Иегудиных золотых монетах. Он отложил рисунок. Принялся шагать из угла в угол. Снова взял портрет и стал рассматривать. И сказал, необычно взволнованный:
- Так, значит, вот какой король Альфонсо Кастильский!
Вениамин был поражен действием, которое оказал его рисунок.
- Я не знаю, таков ли Альфонсо. В моем представлении он именно такой. - И, помолчав, прибавил: - Теперь я думаю, что лучше было бы жить, если бы миром управляли мудрецы, а не воины.
Каноник попросил его оставить ему рисунок и долго, после того как ушел Вениамин, задумчиво его разглядывал.
Его дружба с Вениамином все крепла. Он так сблизился с ним, что даже не скрыл от него собственного малодушия.
- Несмотря на молодость, ты уже не раз видел, - сказал он, - как глупость и необузданный гнев все снова и снова сметают то, что создавали столетиями знания и труд. И все-таки ты продолжаешь думать, искать, мучиться. Тебе все еще кажется, что стоит трудиться? Кому нужен твой труд?
Лицо Вениамина светилось тем веселым лукавством, от которого прежде оно становилось таким молодым и обаятельным.
- Ты хочешь испытать меня, досточтимый отец, - сказал он, - но ты наперед знаешь мой ответ. Ну, конечно, тьма обычна, а свет - исключение. Но как раз в этой огромной тьме особенно радостен луч света. Я человек маленький, но я не был бы человеком, если бы не мог почувствовать эту радость. Я твердо верю, что свет не погаснет и разгорится. И мой долг способствовать этому своей малой лептой.
Каноник был пристыжен твердой верой Вениамина. Он достал свою летопись, заставил себя сосредоточиться, попытался работать. Но сейчас же почувствовал, как тщетны его усилия. Он хотел наглядно показать, что во всем виден промысл божий, он ретиво и наивно изображал бессмысленное так, словно оно было осмысленным. Но он только обдумывал и излагал события, объяснять их он не объяснял.
Как он завидовал Мусе! Мусе легко работать над своей летописью. Он исходит из формулы, под которую подводит все события, и формула эта гласит: все народы рождаются и умирают, переживают молодость и старость, и подтверждение своей формулы он находит у Аллаха и его пророка Магомета. В Коране сказано:
"И каждому народу положен свой срок, и когда этот срок приходит, никто не властен ни на единый час отодвинуть или приблизить его".
Ему, Родриго, не посчастливилось найти смысл и порядок в истории. Ему казалось, что истинная вера запрещает даже искать его. Разве апостол Павел не пишет в Послании к коринфянам: "Немудрое Божие премудрее человеков - Quod stultum est dei, sapentius est hominibus"? И разве не учит Тертуллиан, что величайшее событие в истории, смерть сына Божия, требует веры, ибо оно противно разуму? Итак, если пути Господни неисповедимы, если человеческому зрению и человеческому разуму они представляются нецелесообразными, тогда, значит, даже само стремление говорить человеческими словами о божественном промысле - грех.
Целое столетие христианский мир воевал за Святую землю, сотни тысяч рыцарей нашли смерть в крестовых походах, а отвоевано ничтожно мало. Того, за что пролито столько крови, могли бы достигнуть в течение одной недели путем деловых переговоров трое послов. Понять это отказывался человеческий разум, и слова апостола Павла "немудрое Божие премудрее человеков" приобретали иронический смысл.
Родриго, склонившись над своей рукописью, сквозь зубы злобно сказал:
- Все суета. В том, что происходит, нет смысла. Промысла Божия нет.
Он испугался собственных слов.
- Absit, absit! Прочь, прочь от меня! Да не помыслю я так! - приказывал он себе.
Но если его сомнения в промысле божием - ересь, то в признании им тщетности своих трудов он прав. Вот так он стоял за высоким налоем и что-то писал и царапал целыми днями, а часто и ночами, и хотел видеть перст божий в событиях, целесообразность которых нельзя понять. Он дерзнул оживить великих мужей испанского полуострова, отошедших в вечность: святого Ильдефонсо и святого Юлиана, готских королей и мусульманских халифов, и астурийских и кастильских графов, и императора Альфонсо, и Сида Кампеадора. Он вообразил себя вторым пророком Иезекиилем, избранником Божиим, по слову которого они восстанут из гроба: "Я обложу вас жилами и выращу на вас плоть, и покрою вас кожею и введу в вас дух - и оживете". Но останки, которые он заклинал, не соединились опять воедино. Люди в его летописи не ожили; это не люди, а скелеты, которые, стуча костями, отплясывают танец мертвецов.
"Не сбивай слепого с пути", - учит Писание. А он как раз это и сделал. Его летопись сбивает слепых с пути и вводит в еще более черную тьму.
Он поднялся с громким стоном. Принес поленья, сложил в очаг, запалил. Собрал бесчисленные листы летописи и записок. Бросил в огонь, молча, крепко сжав губы. Смотрел, как они горели, лист за листом. Мешал обуглившиеся бумаги и пергамент, пока они не превратились в пепел, так что уже ничего нельзя было прочитать.
Бертран де Борн, которому рана не позволяла принимать участие в войне, стремился из Толедо на родину. Он хотел закончить жизнь монахом в Далонской обители.
Но его жестоко рассеченная кисть вспухла, опухоль пошла выше. В таком состоянии нельзя было и думать пробиться сквозь мусульманские полчища, которые проникли далеко на север и заняли все дороги.
Рана горела, мучительно ныла. Король упросил его посоветоваться с Мусой. Тот заявил, что осталось одно - отнять кисть руки. Бертран не хотел. Пробовал отделаться шуткой:
- В бою вы, мусульмане, не смогли отнять у меня руку, так теперь вы обратились за помощью к хитрости и науке!
- Не отдавай руки, господин Бертран, - хладнокровно ответил Муса. - Но тогда через неделю от тебя ничего не останется, кроме твоих стихов.
Смеясь и ругаясь, Бертрая покорился.
Его крепко привязали к скамье. Перчатка, олицетворяющая возложенное на него доном Альфонсо поручение, лежала в некотором отдалении на маленьком столике, у него на виду, а около столика стоял его старый оруженосец, певец Папиоль. Муса и лекарь Рейнеро дали выпить Бертрану крепкое, притупляющее боль снадобье и, вооружившись железом и огнем, приступили к операции. А Бертран, пока они возились с ним, диктовал Папиолю стихотворение к дону Альфонсо - "Сирвент о перчатке".
Муса многое перевидал на своем веку, но такое страшное и величественное зрелище ему вряд ли доводилось видеть раньше. В комнате, где стоял смрад от жженого мяса, лежал старый рыцарь, крепко привязанный к скамье, и, то теряя сознание, то снова приходя в себя, скрежеща зубами от боли, подавляя крики, снова впадая в забытье и снова приходя в себя, диктовал свои мрачно-веселые стихи. Иногда удававшиеся ему, иногда нет.
- Повторяй за мной, Папиоль, дурья башка! - приказал Бертран. - Ты понял? Запомнишь? Мелодию слышишь? - спрашивал он.
Старый Папиоль видел, как жадно его господин ждет, что он скажет, и старался как можно явственнее выразить бурный восторг. Он с восхищением повторял стихи, смеялся до слез, не мог остановить смех, который переходил в плач и рыдания.
День спустя Альфонсо навестил Бертрана. Спросил о здоровье. Бертран хотел махнуть рукой, но кисти не было.

Предыдущая страница 21 Следующая страница


Испанская Баллада 22

- Я и забыл... - усмехнулся он и сказал: - Врач думает, недели через две я настолько поправлюсь, что смогу сесть на коня и уехать. Итак, государь, я покину тебя и удалюсь в Далонскую обитель. Моему верному Папиолю тоже не под силу тяготы войны. Он настаивает, чтобы мы ушли от мирской суеты.
Альфонсо расхваливал и превозносил "Сирвент о перчатке" и обещал послать крупный вклад в монастырь.
- Я тебя все-таки попрошу об одном одолжении, - сказал он. - Спой мне сам "Сирвент о перчатке". И Бертран запел:
Тебе перчатку отдаю.
Я долг исполнил свой.
Хоть мы разгромлены в бою,
Я горд своей судьбой
И не ропщу на бога.
Пускай потеряна рука -
Потеря эта мне легка,
Твой скипетр - мне подмога.
И ты не думай много
О том, как враг на этот раз
В недобрый час
Осилил нас.
Еще иной настанет срок!
Мне руку отсекли,
Ты потерял кусок
Возлюбленной земли,
Но час расплаты недалек!
Пускай отрублена рука-
Я дрался ей наверняка,
С врагом вступая в схватку,
Она в неистовом огне
На славу послужила мне,
Одетая в перчатку.
Теперь, вдали от дел мирских,
Хочу остаток дней моих
В монастыре прожить я.
Но средь обрядов и молитв
Гимн в честь грядущих славных битв
Еще могу сложить я!
Чтоб воинство Христово
Мои слыхало зовы,
Чтобы вокруг гремелощ
Врагу наперекор:
Друзья! Рубите смело! Вперед! A lor! A lor!
Альфонсо внимательно слушал; он чувствовал размах стихов, они будоражили ему кровь. Но они не заглушали голоса рассудка, который говорил, что старый рыцарь отжил свое и немножко смешон.
Повсюду вокруг Толедо рыскали отряды мусульман, они перерезали все дороги. Но дальновидный халиф не спешил, он подготовлялся к серьезной и мощной осаде. С этой целью он продвинулся далеко на север и подчинил себе большую часть Кастилии. Покорил Талаверу, покорил Македу, Эскалону, Санта-Крус, Трухильо, покорил Мадрид. Кастильцы держались стойко. Особенно мужественно оборонялись духовные князья, в боях пали епископы городов Авилы, Сеговии, Сигуэнцы. Но всякое сопротивление разбивалось о превосходные силы противника. Стойкость отпора только разжигала ярость мусульман. Они опустошили страну, вытоптали посевы, уничтожили виноградные лозы, угнали скот.
Мусульмане покорили и большую часть королевства Леон. Дошли до реки Дуэро. Разорили старую славную столицу Саламанку. Заняли много португальской земли. Захватили святой, пользующийся широкой известностью Алькобасский монастырь. Разграбили его, перебили почти всех монахов. В христианской Испании воцарились голод, мор, нищета. Еще ни разу с тех пор, как началось отвоевывание страны у мусульман, не было на Испанию такой напасти, как после поражения под Аларкосом.
Христианские короли во всем винили Альфонсо. Леон и Наварра начали переговоры с мусульманами. Наваррский король дошел до того, что предложил халифу союз против других христианских государей. Предполагалось, что наследный принц женится на дочери Якуба Альмансура, сам король соглашался признать себя ленником халифа и в качестве его вассала управлять всеми землями, отторгнутыми мусульманами у христиан.
И вот, обеспечив себя с севера, халиф приступил к осаде Толедо. Со стен своего замка Альфонсо видел, как медленно, все грознее надвигаются тараны и осадные башни.
Де Кастро потребовал, чтоб его отпустили защищать свои собственные владения - маркграфство Альбаррасин. Альфонсо не удерживал его.
- А как же благодарность, государь? - спросил де Кастро.
- За что? - в свою очередь, спросил Альфонсо.
Донья Леонор все это время оставалась в Толедо. Она думала, что гнев дона Альфонсо нашел исход в той ужасной вспышке и что теперь, когда все его помыслы заняты войной, память о еврейке скоро изгладится. Правда, он избегал всякого разговора с ней и ограничивался холодной учтивостью, однако Леонор была уверена, что он к ней вернется, надо только выждать. Но теперь, когда враг осадил Толедо, ждать было нельзя. Здесь она мешает, в Бургосе она нужна.
В душе она надеялась, что Альфонсо попросит её остаться.
Она прошла к нему. Взяла себя в руки и приложила все старания к тому, чтобы выглядеть молодой и красивой. Она знала - её дальнейшая жизнь зависит от этой встречи.
Альфонсо, согласно требованиям куртуазного обхождения, подвел её к креслу, сам сел напротив, вежливо и выжидательно смотрел он в её белое, красивое лицо. Она глядела на него испытующим взглядом спокойных зеленых глаз. В нем не осталось ничего от мальчишеского задора, который так увлекал ее, теперь перед ней было жесткое лицо зрелого мужа, черты заострились, на лбу залегли глубокие морщины, - лицо мужа, который перенес много горя и вряд ли побоится причинить горе другому. Но и к этому Альфонсо она стремилась всем своим существом.
Здесь, в Толедо, начала она, она не может уже быть ему полезна. Пожалуй, ей лучше, пока это еще возможно, вернуться в Бургос, где она возьмет на себя заботы о дочерях, подождет окончания войны. Кроме того, оттуда она может вести переговоры с колеблющимися королями Леона и Наварры.
Альфонсо многому научился. Он смотрел в её душу, её внутренний мир лежал перед ним, словно поле, на котором ему предстоит вести бой. Он мог бы сказать ей её собственными словами все, что она думает и на что рассчитывает. Она, несомненно, думает, что с полным правом убрала со своей дороги соперницу, для его и для государства пользы, и он должен это понять и быть ей благодарен. Она молода, красива, он примет её обратно на свое ложе, бог смилуется, и она еще родит ему наследника. Конечно, Леонор так думает и ждет, что он попросит её остаться. Но она ошиблась в расчетах. Он никогда не коснется убийцы своей Ракели, даже если бы то, что она родит ему сына, было так же непреложно, как аминь в церкви.
Она сидела прямая и строгая, но все же манящая и податливая. Она ждала.
- Меня радует твое решение, донья Леонор, - ответил он с любезной улыбкой на тонких губах. - Ты окажешь мне и всему христианскому миру большую услугу, если отправишься в Бургос и со свойственным тебе и не раз испытанным умом поведешь переговоры с трусливыми королями-отступниками. Кроме того, я рад, что наши дочери будут под твоим надзором. Я охотно дам тебе сильный конвой.
Леонор выслушала, взвесила его слова. Страсть к Ракели как будто утихла. Если он все же так холодно и с насмешкой говорит с ней, то, верно, только потому, что считает это своим рыцарским долгом по отношению к умершей. Леонор чувствовала себя достаточно сильной, чтоб сразиться за него с мертвой еврейкой. Она сказала:
- Мне передали, что ты не сделал попытки удержать барона де Кастро.
Глаза Альфонсо опасно посветлели. Как осмелела! Не к добру завела она снова этот разговор. Но он сдержался.
- Тебе правильно передали, - ответил он. - Я не думал уговаривать человека, который удирает от меня в минуту опасности.
Леонор ответила тоже равнодушным тоном:
- Мне кажется, ты слишком строг к нему, дон Альфонсо. Его маркграфству действительно угрожает эмир Валенсии. Я пообещала ему награду, а ты заставил его слишком долго ждать. Он был прав, ибо его лишили обещанного.
Альфонсо страшно побледнел, на осунувшемся лице сильней выступили скулы. Но ему удалось сохранить маску вежливости.
- С божьей помощью, - сказал он, - я защищу Толедо и без де Кастро.
- Ты сам знаешь, что дело не в этом, - возразила Леонор. - Нам надо удержать его, чтобы он не поступил так же, как наши братья-короли Леона и Наварры, и не договорился с мусульманами. Или попросту не перешел на их сторону, как сделал Сид Кампеадор, когда твой прадед Альфонсо недостаточно щедро наградил его. Мы ущемляем его уже не первый раз, а он обидчив. Мне кажется, что толкать его в объятия мусульман нам невыгодно. Ты не собираешься отдать ему кастильо, дон Альфонсо?
И снова дон Альфонсо понял, что творится в её душе, и на этот раз он почувствовал злобное торжество. Ракель умерла, она, Леонор, жива и стоит перед ним, холодная, царственная, и все-таки она искушает его, она хочет, чтобы он отрекся от мертвой, и тогда все пойдет по-старому. Но она ошибается, дочь благородной дамы Алиеноры ошибается. Ракель жива.
- Не можешь же ты серьезно думать, донья Леонор, - сказал он, - что я еще награжу предателя, который оставляет меня в беде. Я покупаю себе латников, но не рыцарей. Кроме того, мне кажется неразумным раздражать толедских евреев в нынешнее тяжелое время; а если бы я оказал такой почет убийце лучшего среди них, я бы вызвал их недовольство. Я уверен, что при твоем государственном уме, возлюбленная моя Леонор, ты это, конечно, поймешь.
В его звонком голосе была чуть слышна насмешка. Но эта чуть слышная насмешка лишила донью Леонор рассудка.
- Я обещала ему кастильо, - резко сказала она. - Ты хочешь сделать меня обманщицей? Ты хочешь выставить на посмешище королеву, чтобы подольститься к евреям?
Альфонсо в душе ликовал: "Слышишь, Ракель, как она беснуется? Но я не поставлю свою печать под тем, что она сделала. Я не оправдаю содеянное ею убийство. Я не отдам дом твоему убийце". Он сказал:
- На твоем месте, Леонор, я бы не поминал этого обещания.
Только теперь призналась себе Леонор, что она ничего не достигла, убрав со своего пути Ракель. Как её мать, убив ту женщину, любовницу Генриха, только разрушила собственную жизнь, так и она безвозвратно побеждена мертвой еврейкой. Леденящим страхом повеяло на неё при мысли, что она обречена влачить бесплодную, одинокую жизнь. Перед ней расстилалась серая пустыня, о которой ей говорила мать, щемящая сердце тоска, бесконечное, ничем не заполненное время.
Она не решалась поверить такой страшной перспективе. Она смотрела на дона Альфонсо: она любит его, у неё нет никого, кроме Альфонсо. Она должна его удержать.
- Я унижаюсь, как еще не унижалась ни одна женщина из нашего рода, - сказала она с мольбой, со смирением отчаяния. - Позволь мне остаться в Толедо, Альфонсо! Не будем больше говорить о бароне де Кастро, только позволь мне остаться с тобой! Позволь мне быть вместе с тобою в такое тяжелое время!
Альфонсо заговорил, и каждое слово отчетливо и холодно падало из его уст:
- Незачем, Леонор. Я говорю тебе то, что есть: мое сердце ожесточилось после того, как ты убила ее.
Старый грустный латинский стих звучал в сердце доньи Леонор, он принадлежал одной греческой поэтессе:
"Луна взошла, и Плеяда тоже, уже полночь, время уходит, а ложе мое одиноко".
Она взяла себя в руки. Выпрямилась, сказала:
- Ты говоришь, и от твоих слов я цепенею. И все же я поступила правильно, и поступила так ради тебя, и опять поступила бы так же.
На следующий день она уехала в Бургос.

Глава Седьмая

Муса кротко попенял канонику, узнав, что тот сжег свою летопись. Он говорил, что закрепленная в летописи мировая история-это память человечества. В древнем мире чтили богиню истории, иудеи, христиане и мусульмане справедливо считают труд летописца угодным богу.
- Мой труд не был угоден богу, - угрюмо возразил каноник. - Моему разуму не дано было узреть в событиях истории перст божий. Я не понял происходящего; все, что я запечатлел в своей летописи, - ложь. Я не имел права продолжать свой труд, я не имел права сохранять его. Я сам слеп и не имею права сбивать с пути слепых. Тебе легко, друг мой Муса, - с горечью, печально продолжал он. - У тебя есть путеводные нити, ты еще считаешь их правильными, ты можешь со спокойной совестью продолжать свой труд.
Муса попытался его утешить:
- Ты тоже еще установишь новые законы истории, мой высокочтимый и достойный друг, и в течение нескольких лет они будут казаться тебе правильными.
Ученый старец не бывал дома целыми днями. В осажденном городе свирепствовали голод и моровая язва; к его искусству и помощи прибегало все больше и больше больных.
Сам он, правда, сознавал, сколь ограниченны его познания. Мусульманская наука врачевания, объяснял он канонику, уже давно топчется на одном месте. С тех пор как Альгацали в своей нетерпимости объявил всю науку, не почерпнутую из Корана, ересью, лекарское искусство мусульман пошло на убыль, теперь передовое место в медицине окончательно заняли евреи.
- Султан поступил правильно, - сказал он, - взяв себе в личные лекари еврея Моисея бен Маймуна. У нас, мусульман, нет никого, кто бы мог с ним сравняться. Расцвет нашей культуры окончился. А впрочем, - заключил он, - искусству врачевания поставлен предел самой природой, и даже архиумелый лекарь не многое может. Правильно сказал Гиппократ: "Медицина часто утешает, иногда облегчает, редко исцеляет".
Архиепископу дону Мартину, во всяком случае, не мог помочь ни один врач: его рана была смертельной. Все это знали, он сам это знал. Но среди царящего вокруг разгула смерти он цепко держался за жизнь. Пробовал работать. Требовал, чтобы дон Родриго ежедневно навещал его и держал в курсе дел.
Однако у архиепископа была другая, более глубокая причина так настойчиво добиваться общества своего секретаря. Он хотел употребить оставшееся ему время жизни на покаяние и наложил на себя епитимию - терпеть частые посещения дона Родриго, который своей бесконечной кротостью раздражал архиепископа. Дон Мартин лежал, нюхал лимон и то и дело вызывал на споры своего собеседника. Например, высказывал удовлетворение по поводу того, что еврей Ибн Эзра и его дочь погибли злой смертью, ибо они её заслужили. Как он и ожидал, каноник указывал ему, что такая радость противна духу христианства. Это давало дону Мартину повод упрекнуть дона Родриго в слишком большом милосердии, неуместном во время священной войны.
В другой раз он произносил яростную строку из воинственного песнопения Моисея: "Dominus vir pugnatur, господь - бог воинств" - и с ласковым лукавством просил:
- Скажи мне, как это звучит по-еврейски, мой дорогой и многоученый брат. - И когда каноник не мог припомнить, как это звучит по-еврейски, он кротко выговаривал ему: - Такие слова, мой мягкосердечный друг, ты, конечно, не можешь припомнить. Но ведь эти слова звучат великолепно и по-латыни, не так ли? - И: - Dominus vir pugnatur, - со вкусом повторял он несколько раз, вызывая каноника на спор. Но у того не хватало духу возражать своему неукротимому умирающему другу, приводя миролюбивые стихи из Писания. Он молчал.
Больше всего заботило дона Мартина, кого король назначит ему в преемники. Дело в том, что архиепископ Толедский, примас Испании, был самым могущественным человеком в Кастилии после короля. Его доходы превышали королевские, влияние его было огромно. И дон Мартин неотступно просил короля выбрать ему достойного заместителя.
- Внемли словам умирающего, сын мой, - заклинал он его. - Любезный нашему сердцу дон Родриго человек ученый и богобоязненный, можно сказать праведник, лучшего советчика в твоих делах с господом богом не найти, но для земных дел, для ратных дел он не годится, и если он будет архиепископом Толедским, он не даст тебе денег на войско, а если даст, то очень мало. Вот я и прошу тебя, любезный сын и король, не сажай на престол святого Ильдефонсо мямлю, посади истого христианского рыцаря, каким, скажу без ложной скромности, при всех моих недостатках был я.
Еще в тот же день дон Мартин пожалел, что нанес канонику удар в спину. Он послал за ним. Покаялся. Стал сетовать:
- Ах, зачем господь бог сделал меня пресвитером, а не полководцем!
Не легко было дону Родриго утешить его. Неожиданно на долю умирающего выпала мрачная радость: в Толедо окольными путями, тайком от рыскающих повсюду мусульман, пробрался с опозданием на много недель папский гонец. Папа строго-настрого приказывал королю расстаться со своим еврейским эскривано, со злокозненным Ибн Эзрой. Как может дон Альфонсо довести до благополучного конца священную войну, раз в ближайших советниках у него неверный?
- Теперь ты видишь, любезный моему сердцу достойный брат мой, - злорадствовал дон Мартин, обращаясь к канонику. - Наши благочестивые и храбрые кастильцы, покарав еврея, действовали в духе наместника Христова. Теперь ты не скажешь, что только по моему жестокосердию это принесло мне утеху!
Радостное волнение окончательно подорвало силы архиепископа. Началась агония, долгая и мучительная. Душою дон Мартин был на поле брани, с трудом лепетал он: "A lor, a lor!" -хрипел, бился, выбивался из сил.
Муса полагал, что из человеколюбия надо было бы дать страждущему одурманивающее питье.
- Сокращать жизнь - нечеловеколюбивый поступок, - отклонил его предложение каноник, и архиепископ промучился еще два часа.
В окрестностях Триполи опять подняли голову мятежные племена, и халифу пришлось отозвать часть войск из Испании, чтобы восстановить порядок на своей восточной границе в Африке. Он отказался от завоеваний на севере полуострова. Отступил, не завершив победы.
Дон Альфонсо вздохнул полной грудью. С каждым днем приобретал он опять свой прежний рыцарский и королевский облик. Перед каноником король давал волю своему ликованию. Теперь он искупит аларкосский позор. Соберет остатки войска. Отбросит врага. Двинется на юг, захватит Кордову и Севилью, чего бы это ни стоило!
Каноник был в ужасе. Речи короля представлялись ему преступным безумием. С тех пор как Альфонсо при вести об убийстве Ракели лишился чувств, в душе отчаявшегося было дона Родриго зародилась надежда: после таких тяжелых ударов Альфонсо укротит свой необузданно пылкий рыцарский нрав. Да, каноник принимал очень близко к сердцу такое самоукрощение короля. Если после столь тяжкого наказания Альфонсо станет другим человеком, значит, в конечном счете то злое и нехорошее, что свершилось, все же было не бесцельно. И вот Альфонсо не выдержал даже первого испытания.
Родриго не хотел сдаться без борьбы. Ведь мусульманский Юг не истощен, он процветает. Ведь войско халифа все еще намного сильней христианского! Если Кастилия, будучи полной сил, потерпела такое тяжкое поражение, как же теперь, когда она обескровлена, может Альфонсо надеяться на успешный исход?
- Не предпринимай второй битвы под Аларкосом! - увещевал он. - Смиренно возблагодари господа за спасение. Халиф, я уверен, готов начать переговоры. Заключи мир, если условия окажутся хоть мало-мальски приемлемыми!
В глубине души Альфонсо с самого начала знал, что это единственно правильный путь. Но когда Родриго упомянул об Аларкосе, в нем взыграла его прежняя королевская гордость. Неужели ему опустить крылья теперь, когда бог так неожиданно посылает ему попутный ветер! Неужели он должен принудить к молчанию свой внутренний голос, который побуждает его: возьмись, возьмись за оружие!
Весело, с прежним задором, приветливо, но с чувством своего превосходства он ответил:
- В тебе, отец мой и друг, говорит сейчас духовный пастырь и праведник, от советов которого предостерегал меня дон Мартин. Ты напомнил мне об Аларкосе. Но сейчас все складывается иначе. Халиф уходит, а старое, доброе правило полководцев гласит, что отступающего врага надо преследовать. Согласен, мусульмане все еще сильнее нас и, чтобы напасть на них, требуется отвага. Неужели же ты хочешь воспретить мне быть отважным!
Vultu vivax. С возмущением и болью в сердце видел Родриго, как в лице Альфонсо проступают черты неукротимого Бертрана.
- Неужто ты слеп? - воскликнул он. - Неужто не уразумел еще знамения Божия? Неужто хочешь во второй раз испытывать его долготерпение?
- Придется тебе примириться с тем, что король Кастилии толкует небесные знамения не так, как ты, - все с той же уверенной улыбкой ответил Альфонсо. - Я был самонадеян, когда начал бой под Аларкосом. Согласен, я заслужил наказание, и бог наказал меня. Он осудил меня на тяжкое поражение, он послал мне четырех всадников Апокалипсиса, и кара эта справедлива, я смиренно принял ее. Но затем он убил мою Ракель, и ты утверждаешь, что её смерть тоже послана мне в наказание за Аларкос и за мою отвагу? Нет, бог так жестоко покарал меня потому, что возлюбил меня больше, чем других. Покарав, бог восхотел явить мне свою милость. И теперь он явил мне свою милость, и поэтому халиф отошел, и поэтому я одержу победу.
Дона Родриго охватил великий гнев. Этот неисправимый рыцарь закрывает глаза, чтобы оставаться слепым. Но он, Родриго, откроет ему глаза. Сейчас он обязан быть жестоким, в жестокости его милосердие.
Памятуя о том впечатлении, которое произвел на него самого рассказ Вениамина, Родриго сказал строго и торжественно:
- Смерть Ракели тоже послана тебе в наказание. Ты в своей гордыне споришь против правды. Ракель умерла из-за твоего рыцарского легкомыслия.
И он рассказал ему то, что слышал от Вениамина: Ракель и её отец отказались укрыться в иудерии только потому, что Альфонсо велел ей ждать его в Галиане.
Словно огромная волна нахлынула на Альфонсо, он сразу вспомнил и понял. Гнев пастыря справедлив: это его вина. "Почему они не укрылись в иудерии?" - с издевкой задала ему вопрос Леонор. И тот же вопрос он сам задавал себе. Тогда он не помнил, что наказывал Ракели, позабыл, начисто позабыл. Сейчас он вспомнил, ясно и отчетливо. Дважды обмолвился он об этом, так, ненароком сболтнул. В ту последнюю ночь он много говорил, хвастался, а она серьезно отнеслась к его болтовне и похвальбам, и брошенные им вскользь слова запали ей в сердце. И это сгубило ее. А он даже не попрощался с ней, ускакал, пылая своим легкомысленным геройством, он забыл о Ракели и ринулся очертя голову в бессмысленный бой. И что же - пали его калатравские рыцари, и был убит её брат Аласар, и он потерял половину своего королевства, и погибли она и её отец.
И вот он уже опять готов идти в бессмысленный бой!
Он тупо уставился в пространство. Но он видел. Видел то лицо, что возникло перед ним на заброшенной могиле в Галиане, немое, красноречивое лицо Ракели. Голос дона Родриго вывел его из оцепенения.
- Не зазнавайся, дон Альфонсо, - говорил каноник. - Не воображай, будто господь бог возлюбил тебя больше, нежели других. Не ради тебя отвел он от Испании войско халифа. Ты только орудие в руках господа бога. Не возомни о себе, что ты центр вселенной. Ты, дон Альфонсо, еще не вся Кастилия. Ты один из тысячи тысяч кастильцев. Научись смирению.
Альфонсо смотрел в пространство с отсутствующим видом, но он слышал. Он сказал:
- Я подумаю над твоими словами, друг Родриго. Я сделаю по слову твоему.
Альфонсо дал знать халифу, что согласен начать мирные переговоры. Однако халиф был победителем, он ставил много условий еще до переговоров. Между прочим, он требовал, чтобы Альфонсо отрядил посла в Севилью; весь свет должен знать, что Альфонсо - нарушитель перемирия с Севильей и зачинщик войны - побежден и просит мира у того, на кого напал первый. Альфонсо долго и упорно не соглашался. Халиф стоял на своем. Альфонсо покорился.
Но кого послать для переговоров в Севилью? Кто обладает рассудительностью, быстрой сметкой, гибкостью и хитрым умом, кто сумеет сохранить внешнее и внутреннее достоинство в таком щекотливом и унизительном деле? Манрике слишком стар. Посылать к неверным священнослужителя Родриго не годится.
Родриго предложил доверить переговоры дону Эфраиму бар Абба, старейшине альхамы.
Альфонсо сам уже думал об этом. Эфраим не раз проявлял свой ум в весьма затруднительных делах; кроме того, он еврей, ему легче, чем грандам и рыцарям, снести унижения, которым может подвергнуться в Севилье посланец Кастилии. Но Альфонсо думал об Эфраиме с неприязнью. Он все это время избегал встречи с ним, хотя и надо было обсудить вместе некоторые дела. Из тех трех тысяч ратных людей, которых выставила альхама, большинство убиты. Не будут ли евреи злобствовать на него за это? Не будут ли они злобствовать на него за смерть их Ибн Эзры?
Когда Родриго предложил в посланцы Эфраима, король не скрыл от него своих чувств. Медленно разжигал он в себе гнев и теперь громко высказал свои тайные помыслы.
- Все они, эти евреи, заодно, - проворчал он. - Уж конечно, Иегуда сговорился с Эфраимом. Я уверен, что они знают, где мой сын, где мой любимый Санчо. И если они не отдадут его по доброй воле, я возьму его силой. В конце концов, король я, а евреи - моя собственность. Я могу сделать с ними, что хочу, это сказал мне сам Иегуда. Я не потерплю, чтобы они перенесли свою месть на моего сына.
Родриго, испуганный этой вспышкой, не настаивал на назначении дона Эфраима.
Меж тем Альфонсо чувствовал все большее и большее искушение поговорить с Эфраимом. Однако он сам не знал, потребует ли он, чтобы тот отдал ему сына, или попросит поехать послом в Севилью. Он призвал дона Эфраима.
- Ты, конечно, слышал, дон Эфраим, - повел он речь, - что халиф хочет начать переговоры о мире. - И когда Эфраим молча наклонил голову, он вызывающе продолжал: - Тебе должно быть известно больше, чем мне, и ты уже знаешь его требования.
Дон Эфраим стоял перед ним, сухонький, старый, тщедушный. Его тревожило, что после поражения под Аларкосом и после убийства Иегуды дон Альфонсо ни разу не призывал его; очень возможно, что король, чувствуя собственную вину, сорвет досаду на евреях. Эфраим знал, что надо быть осторожным.
- Мы отслужили благодарственные молебны, когда враг снял осаду с Толедо, и просили господа и впредь не лишать тебя своей благодати.
Дон Альфонсо продолжал все так же язвительно:
- Тебе не кажется несправедливым, что господь бог и дальше не оставляет меня своей милостью? Вы, конечно, считаете меня виновным в гибели ваших воинов и в убийстве вашего Ибн Эзры.
- Мы печалуемся и молимся, - ответил дон Эфраим. Альфонсо спросил его без всяких обиняков:
- Итак, что известно тебе об условиях мира?
- Точно нам известно так же мало, как и тебе, - ответил Эфраим. - Мы полагаем, что халиф пожелает удержать всю местность к югу от Гвадианы. Он, несомненно, потребует, чтобы ты ежегодно вносил в его казну крупную сумму и выплатил большую контрибуцию севильскому эмиру. Кроме того, он, вероятно, потребует, чтобы новый мирный договор был заключен на очень длительный срок.
Альфонсо мрачно сказал:
- Может быть, лучше не идти на такие условия и продолжать войну? Или вы считаете эти требования уместными? - задал он коварный вопрос.
Эфраим медлил с ответом. Возможно, если он выскажется за переговоры и мир, король сорвет свою бессильную злобу на альхаме и на нем, на Эфраиме. Велик был соблазн уклониться от прямого ответа, отделаться почтительной, ничего не говорящей фразой. Но Альфонсо примет это за согласие, он ведь только и ждет, чтобы его одобрили, и при малейшей поддержке будет продолжать свою бессмысленную войну. Но бог не сотворит второго чуда, Толедо погибнет, а вместе с ним и альхама. Покойный Иегуда, когда перед ним вставали подобные сомнения и трудности, не раз и не два советовал этому христианскому королю быть рассудительным и не нарушать мира. В течение целого столетия еврейские советники убеждали своих христианских монархов быть рассудительными.
- Если тебе, государь, угодно услышать откровенное мнение старого человека, - сказал он наконец своим слабым голосом, - то мой совет: заключай мир. Ты проиграл эту войну. Если ты будешь продолжать ее, мусульмане скорее дойдут до Пиренеев, чем ты до южного моря. Какие бы требования ни выдвинул халиф, если он удовольствуется границей к югу от Толедо, заключай мир.
Альфонсо шагал по комнате из угла в угол, глаза его опасно посветлели, на лбу залегли глубокие морщины. Еврей ведет дерзкие речи. Он, Альфонсо, прикажет схватить его и держать в самом глубоком подземелье замка до тех пор, пока старик не научится покорности и не отдаст ему Санчо. А сам соберет всех воинов и коней, которые еще уцелели, неожиданно нападет на мусульман II прорвет их ряды. Он знал, что это бессмысленные мечты, ему надо вести переговоры о мире, и посредником должен быть именно этот самый Эфраим. Но нет, нет, только не мир! Он покажет и Родриго и этому еврею, что дон Альфонсо еще жив! Но он - побежденный Альфонсо, и еврей прав, и он, Альфонсо, не безумец и не преступник, он отправит послов в Севилью и будет молить о мире. Король в нетерпении заметался по комнате, и за эту короткую минуту, за эту бесконечно долгую ми-нугу он три раза менял свое решение.
Дон Эфраим стоял молча, в почтительной позе, в лице его не было страха, но сердце боязливо сжималось. Он следил глазами за королем. Он видел тяжелую борьбу, написанную на его лице.
Неожиданно Альфонсо подошел к нему почти вплотную, остановился, сказал сердито и вызывающе:
- Слушай! Ты так горячо ратуешь за мир, согласишься ты отправиться в качестве моего посредника в Севилью?
Эфраим ждал всего что угодно от этого непонятного человека, ждал и плохого и хорошего, но только не того, что тот ему сейчас предложил. Он не скрыл своего изумления, отступил вопреки всякому придворному этикету на несколько шагов и, как бы защищаясь, поднял дрожащую старческую руку. Но раньше, чем он успел вымолвить слово, Альфонсо попросил неожиданно мягко:
- Пожалуйста, не говори сразу "нет". Сядь и подумай!
И вот они сидели друг против друга. Эфраим потирал пальцами одной руки ладонь другой. Всю свою жизнь старался он не быть на виду. Как настойчиво он отговаривал Иегуду от блестящих постов - и вдруг теперь должен взять на себя эту миссию, на которую будут устремлены глаза всех. И что бы он ни сделал, глупые, неблагодарные толедцы будут вопить об измене, и если король назначит его послом, явятся тысячи завистников. А между тем, наладив длительный мир, он окажет стране и еврейскому народу такую услугу, равную которой вряд ли кто оказывал раньше. Он, обычно холодный и расчетливый, пришел в смятение, разволновался. Сказать "нет" было очень заманчиво, но он подумал об Иегуде и понял, что его долг сказать "да".
- Халиф не жалует евреев, - заметил он наконец.
- Он не очень-то жалует и христиан, - возразил Альфонсо.
- Переговоры будут длительны, а я стар и немощен. Король пересилил себя.

Предыдущая страница 22 Следующая страница


23 Лион Фейхтвангер

- Не потому, что ты стар, и не потому, что ты немощен, говоришь ты "нет", - сказал он. - Ты боишься, что я слишком несговорчив и горд. Но это не так. Я понял, что человеку, которому судьбой нанесен такой удар, нельзя медлить и торговаться. Я не буду чинить тебе препятствия, я дам тебе широкие полномочия. Я готов выплатить большую контрибуцию севильскому эмиру, а также ежегодно вносить деньги халифу. Платить ему дань, - угрюмо закончил он.
- Я думаю, твой посредник мог бы договориться по этим вопросам, - осторожно, нащупывая почву, ответил Эфраим. - Но позволь мне узнать, государь, как ты мыслишь о другом весьма важном пункте: о сроке перемирия. Я думаю, что халиф не согласится меньше чем на двенадцать лет перемирия. Подпишешь ли ты такой договор? И согласен ли ты соблюдать его?
Альфонсо опять чуть не вспылил. Уж не вообразил ли еврей, что он - его королевский духовник! И опять король разумом обуздал свой гнев. Когда он в тот раз допустил в Севильский договор условие "in octo annos - на восемь лет", оно с самого начала значило для него не больше, чем пустые слова, начертанные на пергаменте. Но эти три слова навлекли на страну полчища халифа, они убили его калатравских рыцарей. Дон Эфраим прав, напоминая ему, что теперь, заключив мир на двенадцать лет, он действительно должен будет соблюдать его все двенадцать долгих лет.
- Я вижу, ты хорошо вник в интересы халифа, - сказал он негромко и горько.
Эфраим ждал более гневной вспышки, он вздохнул с облегчением.
- Так поступил бы всякий, кто принимает близко к сердцу общее дело.
Альфонсо молчал, думал.
- Долгий мир тебе нужнее, чем мусульманам, - убеждал его Эфраим. - Ты еще не скоро сможешь вести войну, как бы пламенно ты того ни желал. Тебе нужен срок, всей жестоко разоренной христианской Испании нужен срок, чтобы оправиться.
Альфонсо сказал:
- Двенадцать лет. Ты требуешь многого, старик. Эфраим ответил с обидой, даже резко:
- Прошу тебя, государь, не посылай меня в Севилью.
Альфонсо сказал:
- Согласен, пусть будет двенадцать лет. Он встал, снова забегал по комнате.
- Я желаю, чтобы ты как можно скорей отправлялся в Севилью, - сказал он. - Сообщи, какие полномочия тебе нужны, и выбери сопровождающих лиц.
- Раз такова твоя воля, я приму участие в посольстве, - сказал Эфраим, - но только в качестве финансового советника или секретаря. Соблаговоли поставить во главу посольства одного из твоих грандов. Иначе ты уже с самого начала вызовешь недовольство мусульман.
Альфонсо ответил:
- Я включу в посольство двух моих баронов, а возможно, даже трех. Но все полномочия дам только тебе, Эфраим низко склонился перед королем.
- С божьей помощью постараюсь привезти тебе не слишком тяжелый мирный договор, - сказал он и хотел идти.
Но дон Альфонсо не отпустил его. Он нерешительно сказал:
- Я собирался попросить твоего совета еще в одном деле. Мой покойный друг и эскривано дон Иегуда, должно быть, оставил очень богатое наследство. Я не думаю, что у него есть родственники, которые могли бы по праву претендовать на это наследство. Или, может быть, ты знаешь таких его родичей?
Дон Эфраим снова насторожился.
- В Сарагосе проживает дон Хосе Ибн Эзра, - сказал он, - родич дона Иегуды - будь благословенна память праведника! По нашим законам он имеет право на Десятую часть наследства. Мой тебе совет, государь, отдай дону Хосе его долю. Он может оказать тебе немалые услуги в трудном деле - помочь получить по счетам на дебиторов, которые у дона Иегуды были по всему свету.
Альфонсо ответил:
- Пусть будет так, как ты сказал. Я думал также отдать часть наследства толедской альхаме.
- Ты очень щедр, государь, - сказал дон Эфраим. - Знаешь ли ты, что наследство очень велико? Архиепископ Толедский и дон Иегуда были самыми богатыми людьми в стране.
Король продолжал несколько смущенно:
- Всем остальным имуществом я прикажу управлять моим казначеям, пока не отыщется прямой наследник-сын доньи Ракель. Между прочим, уже изготовлены грамоты, - сказал он, собственно без особой связи с предыдущим, - согласно которым сыну доньи Ракель дарованы все права на титул графа Ольмедского. Они изготовлены еще при жизни дона Иегуды и с его ведома.
Эфраим сухо ответил:
- Твое полное право, государь, взять в казну все, что тебе будет угодно, из наследства, оставшегося после дона Иегуды, и никто не посмеет осудить тебя.
Альфонсо настойчиво, немного хриплым голосом сказал:
- Мой покойный друг Иегуда часто бывал с тобой; вероятно, тебе известно многое. Я не хочу настаивать и выспрашивать тебя, старик, что именно тебе известно. Но меня гнетет мысль, что мой сын живет среди вас и я не знаю его. Ты должен это понять. Неужели ты не поможешь мне?
Тон его голоса был просительный, ласковый, это и льстило Эфраиму, и настораживало его. Опасную задачу возложил на него его покойный друг-недруг.
Эфраим сказал:
- Никому, государь, не ведомо и теперь уже никто не может разведать, причастен ли дон Иегуда Ибн Эзра к исчезновению своего внука. Ежели он и был причастен, то, конечно, привлек к такому щекотливому делу только одного помощника, и помощника надежного, не болтливого.
Альфонсо почувствовал себя униженным, уничтоженным. Но против собственной воли он продолжал разговор:
- Я верю и не верю тебе. Я боюсь, что вы мне все равно не скажете, если даже вам что-нибудь известно. Меня мучает мысль, тебе я признаюсь, что мой сын вырастет среди вас, примет ваш закон. Я должен бы вас ненавидеть за это, и порой я вас ненавижу.
Эфраим сказал:
- Еще раз спрашиваю я тебя, государь, тебе действительно угодно, чтобы человек, о котором ты так думаешь, улаживал в Севилье дела твои и твоего государства?
Король сказал:
- Бывало, я питал злобу и против дона Иегуды, и все же я знал, что он мне друг. Ты стар и многоопытен, ты знаешь людей и понимаешь толк в делах. Я хочу, чтобы ты отправился моим представителем в Севилью. Я знаю, что лучше тебя мне никого не найти.
Эфраим почувствовал жалость, смешанную с удовлетворением. Он сказал:
- Возможно, наступит время, когда объявится тот или другой и назовется твоим исчезнувшим сыном. Мой совет, государь, не утруждай себя зря. Вероятно, это будет самозванец. Предоставь нам разузнать правду и ко всем прочим твоим заботам не прибавляй еще и эту. Смирись, дон Альфонсо. У тебя хорошие дочери, благородные инфанты, которые в свое время станут великими монархинями. Твои внуки сядут на испанские престолы и с божьей помощью объединят государства нашего полуострова. - И он закончил свою речь неясными словами, но король понял его. - Дон Иегуда Ибн Эзра умер, его сын и дочь умерли. Если кто из его рода и уцелел - так это его внук. А дон Иегуда отрекся от ислама и возвратился в иудейство, в веру своих отцов, и это его завещание.
Дон Альфонсо понимал все значение того, что он предоставил улаживать последствия войны, которую проиграл, Эфраиму, еврею и купцу. Он отказался от опрометчивого рыцарского геройства, расстался с Бертраном, сказал прости своему прошлому, своей юности. Он не раскаивался, но почти физически ощущал отречение, пустоту.
Путь, на который он ныне вступил, не манил уводящими в сторону таинственными тропами, не вел в туманно-голубую мерцающую даль; трезвый и прямой, он неуклонно вел к честной и явной цели. Но раз уж он, Альфонсо, вступил на этот путь, он пройдет его до конца. Он сам наложит на себя цепи; ради сладостных его сердцу геройских подвигов не поставит он под угрозу горький мир, который взял на себя.
Он не спал всю ночь. Взвешивал, отбрасывал, снова взвешивал, решался, отбрасывал.
Решился.
С чуть приметной улыбкой сказал дону Родриго, что хочет восстановить епископства в Авиле, Сеговии и Сигуэнце и епископом Сигуэнцским надумал назначить его, дона Родриго.
Неприятно удивленный, Родриго спросил:
- Хочешь отделаться от докучливого пастыря? Альфонсо улыбнулся, на лице его появилось прежнее мальчишески очаровательное, лукавое выражение.
- На этот раз ты несправедливо заподозрил меня, досточтимый отец, - сказал он. - Я хочу не отдалить, а приблизить тебя к себе. Но, если я не ошибаюсь, по церковным законам нельзя, чтобы каноник непосредственно, без промежуточной ступени, был возведен на престол архиепископа Толедского.
Противоречивые мысли обуяли каноника. Его, дона Родриго, король хочет сделать примасом Испании! Да, он мог подать добрый совет, но о таком возвышении он, скромный человек, никогда и не мечтал; его очень удивило, что дон Мартин тогда опасался этого. Значит, отныне ему придется не только советовать и высказывать свое мнение, он должен будет распоряжаться самыми крупными денежными поступлениями, должен будет сказать свое веское слово, когда дело коснется войны или мира. Он был ошеломлен. Ему ниспосланы благодать и милость, но вместе с тем и тяжелое бремя.
Альфонсо видел, как взволнован дон Родриго, и полушутя, полусерьезно сказал:
- Правда, на несколько месяцев тебе придется уехать в Сигуэнцу, и я не буду видеться с тобой. Святой отец любит поторговаться. Не так-то скоро удастся мне убедить его, чтобы он дал тебе архиепископский паллий. Но я к этому готов и, в конце концов, добьюсь своего. Я хочу, чтобы ты был в королевстве первым после меня, - продолжал он с мальчишеским упрямством. - Ты принудил меня отменить испанское летосчисление, и все же я хочу, чтоб ты был примасом Испании.
Муса был потрясен новостью. Родриго уедет в Сигуэнцу! Как-то будет житься во враждебном Толедо без защиты каноника ему, мусульманину? Опять станет он бесприютным, одиноким скитальцем. Голым и неприветливым лежал перед ним последний отрезок его жизненного пути.
Однако собственная печаль не заслонила для мудрого, знающего людей Мусы то хорошее, что принесет эта перемена канонику, и он нашел слова теплого участия.
- Многочисленные обязанности на новом месте быстро положат конец твоей аседии, угрюмому раздумью последних месяцев. Ты будешь принимать решения и вершить делами, от которых зависят судьбы многих. А эта работа, - продолжал он взволнованно, - я надеюсь, побудит тебя снова взяться за твою летопись. Да, достойный мой друг, - с задумчивой улыбкой закончил он, - тот, кто творит историю, испытывает соблазн писать ее.
И действительно, как только король предложил дону Родриго архиепископство, в душе каноника шевельнулся такой соблазн. Сперва король согласился на тяжелое бремя - на осторожного советчика Эфраима, а теперь по доброй воле ставит себя в зависимость от него, Родриго, невоинственного, миролюбивого человека. Только внутренне переродившийся Альфонсо мог сам навязать себе такую двойную обузу. А это сознание породило в душе дона Родриго слабый росток новой надежды и блаженное предчувствие, что вопреки его унылому мудрствованию в том страшном, что свершилось за этот год, был свой смысл. Но он запрещал себе давать волю этим ощущениям, он не позволял им складываться в ясные мысли, он не хотел пережить новое разочарование.
- Я даже не помыслю опять взяться за свою летопись, - запальчиво ответил он Мусе. - Я уничтожил весь собранный мной материал, ты это знаешь.
- Твоя академия может в короткий срок снова собрать нужный тебе материал, - спокойно ответил Муса. - Из моих материалов многое тоже может тебе пригодиться. Я охотно подберу их для тебя. Правда, сохранить с тобой связь будет нелегко, - продолжал он с померкшим лицом. - Кто знает, в каком уголке земли придется мне искать приюта, когда я лишусь твоей защиты.
Сначала Родриго не понял. Затем он поспешил успокоить друга.
- Что это ты придумал? Само собой разумеется, ты тоже поедешь со мной в Сигуэнцу.
Муса просиял. Однако правила мусульманской вежливости предписывали ему не соглашаться сразу.
- Не сочтут ли мое пребывание в сигуэнцском епископском дворце неуместным? Обрезанный домочадец вызовет немалое осуждение твоей паствы.
- Пускай, - коротко и угрюмо ответил Родриго. Широкая счастливая улыбка все еще освещала некрасивое лицо продолжавшего говорить Мусы.
- Позволь обратить твое внимание еще и на то, что теперь тебе особенно туго придется со мной. Ведь я не отступлю от тебя, пока ты снова не сядешь за свою летопись.
Уже сейчас, в Толедо, Муса подзадоривал друга и все время втягивал его в длительные историко-философские споры. Он стоял перед налоем, что-то царапал и бросал через плечо:
- Не случайно то, что нам, мусульманам, пришлось отказаться от Толедо, когда город был, можно сказать, уже у нас в руках. Наше время, золотое время нашего могущества, к сожалению, прошло, и внутренние раздоры, которые отозвали халифа накануне полной победы, еще не раз повторятся. Это так же непреложно, как математические законы Альхорезма. Мусульманская мировая держава, при всей её внешней мощи, одряхлела, Она не прочна.
Как Муса и ожидал, Родриго пошел на эту при3 манку.
- Ты решаешься сказать, что ваше время прошло! - возразил он. - Но ведь вы победили! Наше войско уничтожено, ваша граница подошла к самому Толедо, наш гордый дон Альфонсо платит вам дань. - Он разгорячился: - Господство мусульман идет на убыль! Золотое время мусульман прошло! Три раза за последнее столетие выступали мы против вас с таким войском, какого не видел еще мир. Пятьсот тысяч христианских рыцарей погибли в этих крестовых походах и тысячи тысяч прочего христианского люда, не говоря уже о моровой язве, болезнях и нищете на родине у христиан. А святой град и посейчас еще, как и сто лет назад, в ваших руках. И ты жалуешься, что ваше царство приходит в упадок!
Муса вежливо возразил:
- Ты притворяешься менее мудрым, чем ты есть на самом деле, мой высокочтимый друг. Ты втискиваешь историю нескольких десятилетий или одного столетия в тесные рамки и рассуждаешь так, словно это замкнутый период. Но ведь не собираемся же мы, и ты, и я, описывать только сегодняшний день и чуточку вчерашнего, ведь мы же стремимся установить смысл событий, мы хотим уяснить себе ведущую линию происходящего и, как истые божьи разведчики, указать её будущим поколениям. И вот, к сожалению, выясняется, что ваши крестовые походы не были неудачными. Конечно, те земли, что вы завоевали за это последнее столетие, не стоили таких жертв. Но зато вы в избытке приобрели хозяйственный опыт, ты знаешь это не хуже меня, а также бесценные политические и научные знания. Мы охотно, с самодовольством водили вас по своим мануфактурам, мы показывали вам, как мы воспитываем свою молодёжь, как управляем городами, как творим суд. Вы были прилежными учениками и переняли у нас то, что у нас есть хорошего. Вы поняли, что в наш век важнее не рыцари, а ученые и сведущие люди, зодчие, и оружейники, и строители, и мастера, искусные в разных ремеслах, и опытные сельские хозяева. Вы молоды, вы растете, скоро вы догоните и перегоните нас. Вы потеряли пятьсот тысяч рыцарей, и все же побежденные - не вы.
Его слабый голос зазвучал громче. Кроткими, умными, чуть насмешливыми глазами смотрел он на друга. Тот молчал, не без удовлетворения признавая себя побитым.
Не раз вели они такие же разговоры, разговоры и споры, во время которых Родриго, к собственному удивлению, доказывал, что победили неверные, а Муса сомневался в конечной победе мусульман.
Однако чем дольше раздумывал Родриго над доводами друга, тем убедительнее казались они ему, тем большую внушали уверенность в своих силах. Он чувствовал себя молодым и обновленным. Его уже не мучили слова апостола Павла в Послании к коринфянам, в которых апостол противопоставляет немудрое Божие премудрости мудрых. Вместо того в нем радостно звучали другие слова апостола: "Старое прошло, все обновилось". Вместо слепой веры, разрешавшейся блаженным экстазом, теперь в нем жила смутная уверенность, день ото дня крепнувшее ощущение: что бы там ни было, но происходящее в мире полно смысла. Он еще не мог облечь это ощущение в логически последовательные фразы. Да он и не стремился к ясности. Ему было достаточно знать о смысле истории столько, сколько святой Августин знал о смысле событий: "Когда ты меня не спрашиваешь, я знаю; когда ты меня спрашиваешь, я не знаю".
Меж тем слова Мусы все глубже проникали в сознание дона Родриго, и все горячее ощущал он желание стать разведчиком Божиим и нащупать разумные пути в происходящем.
И все же он не решался снова взяться за свою летопись. Его удерживало новое сомнение.
- Я боюсь, - заявил он другу, - что влечет меня к моему труду не столько желание служить господу, сколько писательское тщеславие.
Муса лукаво посмотрел на него. Он притащил фолиант - "Житие блаженного Августина" и прочитал канонику, что написал о последних днях жизни святого его ученик Посидий. Августин был в ту пору архиепископом в осажденном вандалами городе Гиппоне. Из окон его дворца было видно, как пылает карфагенская земля. Августину было семьдесят шесть лет, он был очень хил и знал, что скоро умрет. Его заботила судьба осажденного города и всей захваченной врагом провинции. Но все же он перечитывал еще раз свои многочисленные писания, исправлял и изменял, желая, чтобы в библиотеке Гиппоны остался свободный от ошибок экземпляр каждого из его творений. Кроме того, он стремился закончить еще одну книгу, назначение которой было опровергнуть писания Юлиана Отступника. "Августин, праведнейший из всех епископов, - повествует Посидий, - умер в пятый день сентября месяца, на смертном одре он прилагал все усилия к тому, чтобы были отбиты натиски вандалов, и работал над своим великим полемическим трудом, направленным против Юлиана Отступника".
Муса поднял глаза от книги и лукаво спросил:
- Не хочешь же ты быть более святым, чем святой Августин, мой достойный друг? Прислушайся к голосу собственного сердца и подумай, - может быть, твои сомнения только благочестивое высокомерие?
Вечером того же дня Родриго приготовил большую стопу драгоценной белой бумаги и медленно, с наслаждением написал: "Начинается История Испании. Incipit chronicon rerum Hispanarum".
Муса же, улыбаясь, заметил:
- Ни один порок не пускает столь глубоких корней, как порок сочинительства.
Мир, который привез дон Эфраим, был лучше, чем можно было ожидать. Но Эфраим не добился, - да, верно, и не очень добивался, - чтобы перемирие было установлено меньше чем на двенадцать лет.
Выслушав его подробный отчет, дон Альфонсо сказал:
- Я понимаю, что должен быть тебе благодарен. Я и благодарен. Я созову своих грандов, чтобы ты при них возвратил мне перчатку-знак возложенного на тебя поручения.
- Такая пышность совсем не пристала мне, - чуть не с испугом возразил дон Эфраим. - Да и альхаме от этого прибавится не друзей, а завистников.
Прищурившись, Альфонсо спросил, в самом ли деле Эфраим считает, что для восстановления хозяйства потребуется целых двенадцать лет.
Эфраим возмутился в душе. В свое время он настойчиво убеждал этого человека смириться и приготовиться к длительному миру. Только на таком условии он, Эфраим, и согласился взять на себя столь тяжкое поручение, а дон Альфонсо, едва успев заключить договор, уже помышляет, как бы его нарушить.
- Королевство твое, государь, находится в таком состоянии, что тебе, пожалуй, придется потерпеть даже больше, нежели двенадцать лет, - сухо ответил он. - Я не доживу до нового твоего похода, да и ты к тому времени будешь уже немолод.
И так как дон Альфонсо в досаде молчал, Эфраим утешил его:
- Примирись с этим, государь. Дон Иегуда хорошо потрудился тебе на благо. Он завязал деловые отношения, которые сохранились даже и после постигшего страну бедствия. Он всему миру доказал, какие богатства таятся в Кастилии, он упрочил твой кредит. Но чтобы извлечь пользу из его стараний, ты должен следовать намеченному им плану, он же трудился ради мира. В ближайшие годы не думай о своих рыцарях и баронах, которые только разоряют страну, думай о своих ремесленниках и хлебопашцах, думай о своих городах. И льготы давай им, давай им фуэрос, чтобы они могли противостоять твоим грандам.
Дон Альфонсо слушал с внутренним протестом, но со вниманием. Что поделаешь - ему раз и навсегда ближе мир рыцарства. У короля своя правда, а у старого еврея-банкира - своя. Философия его, Альфонсо, изложена в песнях Бертрана. Однако этот Эфраим, надо полагать, прав, и если он, Альфонсо, хочет через двенадцать лет начать победоносную войну, ему надо пока что ублажить низших. Надо дать горожанину и землепашцу, словом виллану, место у себя в совете и взыскивать с рыцаря всякий раз, как тот изобьет своего крестьянина или силой отберет у горожанина мошну. Какой это будет затхлый, скучный мирок, над какой жалкой Кастилией придется ему царствовать.
Тем временем дон Эфраим перешел к плачевному хозяйственному положению страны. Разработка копей в полном упадке, суконные мануфактуры, процветавшие стараниями дона Иегуды, разрушены или приведены в негодность, стада угнаны, овцеводство, бывшее до войны одним из важнейших источников дохода, совершенно запущено. Кастильский мараведи обесценен; за один арагонский мараведи требуют шесть кастильских. Чтобы спасти земледелие и ремесла от окончательной разрухи, нужно ослабить поборы и даровать много новых льгот. Эфраим пустился в подробности. Точно указал, какие налоги и пошлины надо снизить, а какие и вовсе упразднить. Приводил цифры, бесконечные цифры.
Когда дон Иегуда начинал подобные разговоры, ему удавалось хоть на короткий срок увлечь Альфонсо; но затем в короле закипала досада против этой скучной канители, недостойной его сана, и случалось, он грубо прерывал беседу. Теперь же, хотя Эфраим отнюдь не обладал блестящим красноречием Иегуды, дон Альфонсо все внимательнее вникал в нескончаемые цифры, вытекавшие одна из другой, - уж очень четко и убедительно умел считать этот старый еврей. Альфонсо не хотел признаться самому себе, что ему это даже нравится. Раз уж наступают такие безотрадные времена, не к чему закрывать на них глаза, а лучше как-нибудь приспособиться к ним. И до него такой же удел выпадал другим, великим и могучим монархам, например, королю Генриху, а ему, Альфонсо, уже и так дорого обошлась его слепота.
- Счастье еще, что ты, государь, в свое время разрешил Иегуде поселить в твоем королевстве шесть тысяч франкских беженцев, - рассуждал Эфраим, - среди них найдутся толковые люди, которыми ты сможешь заменить многих мастеров своего дела, павших в бою или сгинувших иным путем. Надо отдать должное дону Иегуде - да будет благословенна память праведника, - он-то...
Тут король прервал Эфраима.
- Я уже однажды предлагал тебе ведать моей казной, - начал он. - Ты отказался. Должно быть, ты поступил разумно; в ту пору там и ведать-то было почти нечем и со мной моим советникам приходилось несладко. Казны теперь, пожалуй, еще меньше, зато я успел поумнеть, что ты, надо полагать, заметил. Второй раз прошу тебя: будь моим альхакимом или - еще лучше - альхакимом майор.
Эфраим ожидал и боялся этого приглашения и восставал против него всей душой. Государственные должности всегда отпугивали его, а теперь он был стар, ему хотелось провести остаток дней у домашнего очага, на попечении близких и спокойно уйти из жизни. В нем поднялась вся его обида и ненависть к дону Альфонсо. Из бессмысленной рыцарской удали этот человек погнал на смерть те три тысячи воинов, которых предоставил? ему альхама. У своего верного слуги Ибн Эзры он отнял и дочь и сына и самого его не выручил из беды. А теперь этот человек хочет впрячь в свой воз его, Эфраима, чтобы он помог ему осилить лежащий впереди крутой и тяжкий путь.
- Ты оказываешь мне высокую честь, - ответил он. - Но переговоры в Севилье были очень утомительны. А теперь меня ждут дела альхамы. Я очень стар, уволь меня от этого, государь.
По-мальчишески капризно Альфонсо возразил:
- А я хочу, чтобы у меня альхакимом был еврей. Это было сказано нескладно и даже нелепо, но в этом прозвучала сердечность прежнего Альфонсо. Эфраим как бы заглянул ему в душу. Он понял, что этот человек хочет искупить свою вину перед покойным эскривано и, переломив себя, пойти намеченным Иегудой путем. Но он немного робеет и ищет, на кого бы вновь опереться. Если Эфраим примет эту должность и будет продолжать то, что начал Иегуда, он заведомо сократит себе жизнь. Но он увидел перед собой блестящие, настойчивые, насмешливые глаза Иегуды, услышал его гибкий, благозвучный голос, вспомнил их последнюю встречу. Кто-то ведь должен взять протянутую этим христианским королем жесткую, неопрятную руку и с тяжким трудом тащить его дальше по узкой и суровой тропе мира.
Эфраима знобило, несмотря на теплые одежды, и он в самом деле казался очень дряхлым и хилым. С усилием выдавливая из себя каждое слово, он сказал:
- Раз ты приказываешь, государь, я попытаюсь наладить хозяйство твоей страны.
- Благодарю тебя, - ответил Альфонсо и добавил, запинаясь: - Мне бы хотелось еще кое-что обсудить с тобой, дон Эфраим бар Абба. Я не всегда выказывал моему покойному эскривано такую благодарность, как следовало бы и какой награждал мой дед своего Ибн Эзру. Меня мучает, что и похоронили-то усопших наскоро, точно бедняков. Я не раз подумывал устроить им погребение на свой лад, сообразно их высокому званию. Но по зрелом размышлении я решил, что лучше будет вам, по вашим обычаям и с вашими почестями, похоронить моего покойного эскривано, а также донью Ракель, его дочь, которая была мне очень близка. Душой оба они оставались с вами, с вами до самого конца, и я буду тебе признателен, если ты устроишь им такое погребение, какое бы они сами пожелали себе.
- Ты предвосхитил мою просьбу, государь, - ответил дон Эфраим, - я позабочусь обо всем. Но окажи мне милость, позволь подождать с погребением, пока о нём не будут оповещены все те, кому захочется воздать последние почести дону Иегуде Ибн Эзра.
Вскоре после заключения мира донья Беренгела родила мальчика. Этот будущий король Арагона и Кастилии получил при крещении имя Фернан. Крестины были отпразднованы с большой пышностью. Для участия в празднестве в Сарагосу съехались все пять христианских монархов полуострова.
За пиршественным столом Альфонсо и Леонор сидели рядом, на возвышении. Донья Леонор была по-прежнему хороша собой, благосклонна и надменна, как подобает знатной даме, и, следуя куртуазным правилам, они с супругом обменялись множеством учтивых слов.
В этот день Альфонсо с полным правом мог чувствовать себя владыкой из владык, да он и был преисполнен сознанием своих заслуг и своего достоинства. Всего год назад страна была завоевана врагом, а сам он осаждён в своей столице. Как жестоко страдал он в ту пору от стыда, вспоминая Ричарда Английского. Тот на деле показал себя miles christianus, грозой мусульман, Мелек Риком. Он штурмом взял неприступную твердыню Акку и в открытом бою одержал блистательную победу над войском султана Саладина. И как же все переменилось сейчас! Огромные потери крестового воинства оказались почти что напрасными, после заключения незавидного перемирия святой град остался в руках неверных, а сам Ричард рассорился со своими союзниками, был заточен в австрийскую темницу и, беспомощный, томился там. Он же, Альфонсо, восседает здесь и снова, как прежде, считается могущественнейшим королем на полуострове. А его внук, которого сегодня приняли от купели, этот крепенький малыш Фернан, почти наверняка объединит Арагон и Кастилию и, быть может, по примеру своего прадеда Альфонсо Седьмого, возложит на себя императорский венец.
Но посреди этого блеска и процветания Альфонсо только сильнее ощущал, как все выжжено у него в душе. Он смотрел на донью Леонор и видел её внутреннее опустошение. Он смотрел на свою дочь Беренгелу и в её глазах, материнских больших зеленых глазах, видел необузданную гордыню, жажду все большей власти и почета. Он не сомневался, что она укоряет своего мужа в слабости за то, что после поражения Альфонсо тот не присвоил себе главенство на полуострове. Он не сомневался, что вся её жизнь, все помыслы отныне отданы сыну, будущему императору Фернану, а что к нему, к отцу, у неё в сердце нет ничего, кроме неприязни и пренебрежительного равнодушия. Он стоит поперек дороги её сыну и её властолюбию, он ради утех сладострастия забыл свой королевский долг, он уже однажды чуть не погубил государство, принадлежащее ей и её сыну, и, может быть, окончательно загубит его, прежде чем её сынок Фернан успеет возложить на себя императорский венец.
Пажи, подносившие королю кушанья, вина, утиральник, растерянно стояли и ждали. Он не замечал их. Ему вдруг стало ясно, как он обездолен посреди своих пяти миллионов кастильцев со всем их поклонением. Бесконечно одинокий, смотрел он невидящим взором в пустынный мир.
Дон Родриго с грустью заметил, что за своей благосклонно-царственной маской Альфонсо застыл в глубоком и гордом раздумий. Каноник был исполнен горячей жалости и вместе с тем одержим фанатической любознательностью летописца и с рвением ученого наблюдал за Альфонсо. Верно, что дон Альфонсо memoria tenax intellectu capax, vultu vivax. Он прочно хранит в памяти все события, он схватывает их своим острым умом, запоминает их, и они отражаются у него на лице. Да, на челе дона Альфонсо запечатлелось все им пережитое - буйные страсти, трудные, стремительные победы, горькие поражения, борьба с собой и познание. Глубоко залегли на лбу морщины, и складки прорезали щеки. Лицо стало летописью его жизни. Уже сейчас сквозь облик сорокалетнего мужчины проглядывают черты старца, каким он будет со временем.
На севере королевства, близ наваррской границы, во владениях баронов де Аро жил отшельник, налагавший на себя тягчайшие епитимьи. Жил он в пещере, высоко на обрывистой круче Сиерры-де-Нейла. Только чудом мог он существовать там. Ибо он был слеп и не иначе как милость провидения хранила его, не давала ему оступиться над пропастями и оберегала от диких зверей. Молва гласила, что волки ползали перед ним и лизали ему руки.
Кающиеся грешники взбирались к нему наверх с приношениями, могущими удовлетворить его скудные потребности. Они просили, чтобы он наложил на них руки; ибо от рук его исходила благодать. По одному прикосновению к челу грешника мог он сказать, полностью ли отмолил тот свои грехи или нет. Слава об отшельнике и творимых им чудесах распространилась по всему полуострову.
А был этот пустынник тем самым Диего, которого Альфонсо перед первой своей победоносной битвой при Аларкосе велел ослепить за то, что он заснул на часах.
Сеньоры же Диего, бароны де Аро, были строптивыми вассалами, непокорными королю. Они объявили, что вследствие беспутства и нечестия последних лет город Толедо погряз в грехах, а потому нужно, чтобы Диего отправился туда - посещение праведника пробудит совесть толедцев. Про себя де Аро надеялись, что пребывание Диего в столице причинит неприятности королю.
Жители Толедо толпами сбегались взглянуть на божьего человека и поклониться ему и все громче подымали голос, требуя, чтобы и король извлек для себя пользу из присутствия чудотворца.
Раньше, когда сияющий дон Альфонсо ехал рядом с носилками, где сидела Фермоза, они радовались его недозволенной радостью, от которой теплее становилось на сердце, и приветствовали его, и тот день, когда они встречались с ним, бывал для них праздничным днем.
Теперь же они испытывали благоговейную жалость, робость и затаенный ужас при виде человека, которого отметило и покарало провидение. Они желали ему полностью очиститься от греха и считали, что праведник сумеет помочь ему в этом.
Родриго видел в суете, поднятой вокруг Диего, одно только непотребство и суеверие и чуял злой умысел баронов де Аро, а потому посоветовал королю не обращать внимания на Диего.
Да и самому Альфонсо отшельник был в тягость. Его жег запоздалый стыд, когда он думал, с каким самохвальством рассказывал Ракели об ослеплении нерадивого часового и о сочиненном им, Альфонсо, по этому случаю изречении. Он вспоминал, каким замкнутым сделалось вдруг лицо Ракели, и знал теперь почему.
Но он заметил, что люди с ужасом смотрят на него, и понимал их, понимал, для чего они хотят его встречи с чудотворцем. И, кроме того, его разбирало любопытство поглядеть, каким стал этот пресловутый Диего. Неужто он, Альфонсо, невольно превратил его в святого?
Когда он увидел слепца, ему ясно представился прежний Диего. То был грубоватый малый, напористый, самодовольный, немного похожий на Гутьере де Кастро; неужели же перед ним действительно тот Диего, которого он приказал ослепить? Дону Альфонсо было не по себе, он пожалел, что позвал слепца, и не знал, что ему сказать. Тот молчал тоже.
Наконец король, сам не вполне сознавая, что говорит, неуклюже пошутил:
- Как видно, истина, которую я в тебя вколотил так крепко, пошла на пользу.
- Кто это - я? - спросил Диего.
Досадливое изумление короля все возрастало. Неужто слепцу не сказали, к кому его ведут? А он даже и не спросил?
- Я - король, - ответил Альфонсо.
- Я не узнал твоего голоса, - не удивившись и не смущаясь, ответил слепец, - и не чую ничего такого, что мог бы в тебе узнать.
- Я поступил с тобой несправедливо, Диего? - спросил король.
- Бог повелел тебе сделать то, что ты сделал, - спокойно сказал слепец. - Но и сон, одолевший меня тогда, был ниспослан богом. Аларкос послужил местом сурового испытания для тебя не менее, чем для меня. Тогдашняя победа под Аларкосом ввела тебя в соблазн дерзновенно отважиться на второе сражение. Для меня горе обернулось благословением. Я обрел мир. - И без видимой связи с предыдущим добавил: - Я слышал, Аларкос больше не существует.
Альфонсо подумал было сперва, что слепец, прикрываясь своей святостью, хочет посмеяться над ним, но слова эти были сказаны удивительно бесстрастно, словно их произнес кто-то третий, взиравший на обоих с недосягаемой высоты, они не имели целью уязвить Альфонсо.
- Я молил бога, - сказал Диего, - чтобы и тебе, государь, несчастье оказалось во благо. Дай посмотреть на тебя, - потребовал он и протянул руки. Альфонсо понял, чего он хочет, подошел ближе, и слепец ощупал его лицо. Королю было неприятно чувствовать костлявые пальцы у себя на лбу и на щеках. Все в этом человеке отталкивало его: наружность, речь, запах. Он поистине добровольно подвергал себя испытанию. А что, если это попросту фигляр, ярмарочный фокусник?
- Утешься, - сказал Диего. - Господь даровал тебе силу смиренно ждать. Quien no cae, se no llevanta - кто не падает, тот не может подняться. Сколько бы тебе ни пришлось ждать, у тебя на это достанет сил.
Альфонсо проводил слепца до порога и сдал на руки тем, кто его привел.
Наконец настал день, когда единоверцы вырыли тела Иегуды Ибн Эзра и его дочери, чтобы перевезти на кладбище в иудерии.
Это был теплый и пасмурный день ранней осени; скалу, на которой расположен Толедо, окутывала густая, зеленовато-серая мгла.
Иегуду и Ракель обернули в белые саваны. Положили, как предписывал обычай, в простые дощатые гробы, а внутрь насыпали горстку тучной, черной, рыхлой земли, земли Сиона. На Сионской земле покоилась теперь голова Иегуды, радевшего о возвеличении своего народа, и голова Ракели, мечтавшей о мессии.
Еврейские общины со всей Испании прислали своих представителей, многие прибыли из Прованса и из Франции, а некоторые даже из Германии.
Восемь почтеннейших мужей толедской альхамы подняли гробы на плечи и между деревьями и цветами, но усыпанным гравием дорожкам Галианы понесли к воротам. Там, где входящих приветствовала надпись "алафиа", ждали другие, чтобы сменить их. А эти, пронеся гробы короткое расстояние, передали их стоящим наготове; ибо не было числа тем, кто домогался чести донести усопших до могилы.
Так, с плеча на плечо, подвигались гробы по знойной дороге к Алькантаре, к мосту, переброшенному через Тахо.
И молодой дон Вениамин нес короткое расстояние один из гробов, второй, гроб доньи Ракель. Ноша была лёгкая, но молодой человек еле волочил ноги - тяжким, гнетущим бременем придавило его горе.
Он пытался думами облегчить гнет. Думал о том, что те шесть тысяч беглецов из Франции, которых Иегуда, наперекор неистовому сопротивлению, впустил в страну, из докучливых пришельцев превратились в желанных сограждан. Все вышло не так, как ожидал он, Вениамин, а гораздо лучше. Не веря своим глазам, смотрел он, как отправился посланцем в Севилью его дядя Эфраим, как добился мира, а теперь всячески старался закрепить этот мир. Дело Иегуды не погибло, оно идет дальше. И король не только терпит это, он этому способствует. Но сколько смертей и горя потребовалось для того, чтобы вразумить строптивого рыцаря. И надолго ли?
Нельзя, чтобы личная неприязнь к королю толкала его на несправедливое суждение. Король и в самом деле изменился. Ракель добилась своего. Все вышло так, как в её любимой сказке. Волшебник вдохнул жизнь в ком глины, но заплатил за это собственной жизнью.
Медленно шагал дон Вениамин с легкой ношей, с телом Ракели на плече, и, углубившись в свои думы, сбивался с шага, мешая и другим нести гроб.
Шесть тысяч поселенцев могут теперь жить полезной жизнью. Это ничтожно по сравнению с бесполезной смертью тысяч и тысяч, погибших в войнах за последние десятилетия. И все достигнутое ничтожно: крупица мира, привезенная Эфраимом, крупица разума, зародившаяся в короле. Это лишь крошечная искорка света в непроглядном мраке. Но эта искорка нового света светит, и если на него, на Вениамина, нападет страх, искорка своим светом разгонит страх. Тут ему и тем, кто шел вместе с ним, приспело время передать гроб другим, ожидавшим своей очереди. Теперь, когда он освободился от ноши и не должен был равнять шаг по другим, ноги его совсем отяжелели. Но он собрался с силами, выпрямился, продолжал думать. Горькую, упорную, неотвязную думу: нам дано двигать дело, но завершить его нам не дано.
Погребальное шествие достигло границы города- моста через Тахо. Широко распахнулись огромные ворота, дабы впустить усопших.
Дон Альфонсо приказал, чтобы его министру, которого так плохо отблагодарил Толедо, были оказаны самые высокие почести. Жители Толедо охотно повиновались приказу. На всех домах висели черные полотнища. Тесными и темными рядами стоял народ вдоль обычно столь пестрых улиц; вместо громкого гомона - приглушенный скорбный гул. По всему пути были выстроены королевские солдаты, и знамена с кастильским гербом склонялись, когда мимо проносили гробы. Люди обнажали головы, многие падали на колени, женщины и девушки громко оплакивали судьбу Фермозы.
Гробы несли крутыми улицами вверх, к внутреннему городу, и путь выбрали не самый короткий, шествие завернуло и на Базарную площадь, на Сокодовер, дабы как можно больше народу могло поклониться усопшим.
У самого верхнего окна королевского замка, чтобы дольше следить за погребальным шествием, стоял Альфонсо, совсем один.

Предыдущая страница 23 Следующая страница


Испанская Баллада 24

Он думал:
"Я даже не горюю. Я успокоился. Мне теперь чужды бурные страсти. Я стал лучшим королем. Мне бы надо радоваться этому. Но я не радуюсь.
Надо полагать, я доживу до своего победоносного похода и совершу его во главе объединенной Испании. Но и в тот миг, когда победа будет в моих руках, вместо горячей радости я почувствую только, что наконец-то исполнил свой долг, в крайнем случае я испытаю облегчение, но не счастье. Все счастье, какое было мне отмерено, осталось позади. Я обладал им, держал его в своих объятиях, оно льнуло ко мне, такое нежное, упоительно сладостное, но я по легкомыслию ушел от него прочь. А теперь они там внизу проносят мимо все то счастье, какое было мне суждено.
Двенадцать лет должен я ждать своего похода. Я никогда не умел ждать; жизнь для меня неслась вскачь, как резвый конь. А теперь она ползет, как улитка. Тянется год, тянется день. А я терплю, я даже не выхожу из себя. Хуже всего, что я научился ждать.
И в походе своем я постараюсь быть рассудительным. Ничего в нем не будет от прежней буйной, блаженной отваги. Кругом будут кричать: "A lor, a lor!"-а я не подхвачу этот крик".
Он постарался думать о том, ради кого пойдет воевать, о маленьком Фернане; но образ внука был расплывчат, и от него не веяло теплом. Все вокруг Альфонсо было теперь удивительно смутно, туманно, нереально.
Он думал:
"Мне сорок лет, но вся моя жизнь уже позади. По-настоящему живо для меня только прошедшее. А настоящее заволокло чадом и пылью, точно поле в разгар битвы. И если когда-нибудь я одержу победу, ничего от этого не останется, кроме чада и тоски. Вот если бы я мог побеждать для моего сына, для моего Санчо, для моего милого бастарда! Но кто знает, где в то время будет мой Санчо? Должно быть, среди тех, кому мир важнее даже, чем победа".
Тем временем погребальное шествие достигло своей цели.
У толедских евреев было три кладбища - два за пределами городских стен, одно в самой иудерии. На этом маленьком древнем кладбище находились усыпальницы самых знатных семей, и в том числе Ибн Эзров. Среди умерших Ибн Эзров здесь покоились такие, что вели свой род от потомка царя Давида, пришедшего на Иберийский полуостров вместе с Адонирамом, сборщиком податей у царя Соломона, о чем свидетельствовали надписи на их надгробных камнях. Еще покоились здесь среди умерших Ибн Эзров такие, что были купцами во времена римлян, банкирами, сборщиками податей, и еще такие, что жили в Толедо при готских королях и подвергались преследованиям и гонениям, и такие, что были при мусульманах визирями, знаменитыми врачами и поэтами. Покоился здесь и тот Ибн Эзра, который некогда построил кастильо, носивший их имя, и тот, который отстоял для императора Альфонсо Калатраву, - дядя Иегуды.
На это именно кладбище и принесли тела усопших.
Тесной скорбной толпой стояли провожающие, такой тесной, говорит летописец, что по их плечам можно было бы пробежать, как по земле.
На месте погребения Ибн Эзров были вырыты две новые могилы. В эти могилы положили Иегуду Ибн Эзра и дочь его Ракель, чтобы они упокоились рядом со своими предками.
Потом омыли себе руки и произнесли слова благословения.
И дон Хосе Ибн Эзра, как ближайший родственник, прочитал заупокойную молитву, которая начинается так:
"Да будет провозглашаемо могущество и святость великого имени его..." А кончается: "Кто действует миротворно в высотах своих, тот да учинит мир нам и всему Израилю. Скажите: аминь!"
И тридцать дней во всех еврейских общинах на полуострове, а также в Провансе и во Франции творили эту молитву в память дона Иегуды Ибн Эзра, нашего господина и учителя, и доньи Ракель.
А по всей Кастилии, где бы ни собирались люди, на базарах и в харчевнях, жонглеры и бродячие певцы пели баллады о короле Альфонсо и его пылкой роковой любви к еврейке Фермозе. Глубоко в народную гущу проникали эти песни, и, будь то в праздник или в будний день, за едой или за работой и даже сквозь сон, каждый в Кастилии пел и напевал:
Так любовь, что ослепляет,
Сбила с толку дон Альфонсо,
И влюбился он в еврейку
По прозванию Фермоза,
Да, звалась она Прекрасной.
И недаром. И вот с ней-то
Позабыл король Альфонсо
Королеву.
Сам же дон Альфонсо больше ни разу не вступал в пределы Уэрта-дель-Рей.
Медленно дичали сады и разрушалась Галиана. Искрошилась и белая стена, окружавшая обширное владение. Дольше всего держались главные ворота, в которые вломились Гутьере де Кастро с приспешниками, чтобы убить Ракель и её отца.
Я сам стоял перед этими воротами и читал полустертую арабскую надпись, которой Галиана приветствовала гостя: "Алафиа - мир входящему!"

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая (Страница 1)
    • Глава Первая (Страница 1)
    • Глава Вторая (Страница 2)
    • Глава Третья (Страница 3)
    • Глава Четвертая (Страница 4)
    • Глава Пятая (Страница 5)
    • Глава Шестая (Страница 6)
    • Глава Седьмая (Страница 7)
  • Часть вторая (Страница 8)
    • Глава Первая (Страница 8)
    • Глава Вторая (Страница 9)
    • Глава Третья (Страница 10)
    • Глава Четвертая (Страница 12)
    • Глава Пятая (Страница 13)
    • Глава Шестая (Страница 14)
  • Часть третья (Страница 15)
    • Глава Первая (Страница 15)
    • Глава Вторая (Страница 16)
    • Глава Третья (Страница 17)
    • Глава Четвертая (Страница 18)
    • Глава Пятая (Страница 19)
    • Глава Шестая (Страница 21)
    • Глава Седьмая (Страница 22)


Лион Фейхтвангер

Испанская Баллада

 Читать книгу

Аннотация

В основу сюжета "Испанской баллады" легли события, происходившие в средневековой Испании во времена кастильского короля Альфонсо. Роман повествует о поэтической и трагичной истории любви к прекрасной еврейке из Толедо Ракели.

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Лион Фейхтвангер - Биография

Лион Фейхтвангер

На основную страницу

Биография

ФЕЙХТВАНГЕР, ЛИОН (Feuchtwanger, Lion) (1884–1958), немецкий романист и драматург. Родился 7 июля 1884 в Мюнхене. Учился в университетах Мюнхена и Берлина, где изучал философию, но достаточно рано обратился к литературе. Совершив ряд путешествий, написал в годы Первой мировой войны несколько антивоенных пьес, которые были запрещены. Славу писателю доставили исторические романы, написанные с оглядкой на новейшие веяния в психологии, в т.ч. Еврей Зюсс (Jud S, 1920–1922), Успех (Erfolg, 1926), Безобразная герцогиня (Die hlische Herzogin, 1923) и трилогия о войне иудеев с римлянами (Иудейская война – Der Jdische Krieg, 1932; Сыновья – Die Shne, 1935; Настанет день – Der Tag wird kommen, 1942). Возвышение нацизма, описанное в романе Семья Оппенгейм (1933), заставило Фейхтвангера искать убежища во Франции; в 1940 он обосновался в США. В числе позднейших его произведений – Оружие для Америки (Waffen fr Amerika, 1947–1948), Гойя (Goya, 1951), Мудрость чудака (Narrenweisheit, 1952) и Испанская баллада (Spanische Ballade, 1956). Умер Фейхтвангер в Лос-Анджелесе 21 декабря 1958.