Лион Фейхтвангер - Братья Лаутензак

1 Лион Фейхтвангер

Часть Первая. Мюнхен

В первую среду мая 1931 года ясновидящий Оскар Лаутензак сидел у своего друга, Алоиза Пранера, в Мюнхене и предавался унылым размышлениям. Итак, он опять на мели, и снова приходится скрываться здесь, в квартире Пранера.
Его пальто, небрежно перекинутое через спинку стула, свисает чуть не до полу, на столе лежит какой-то предмет, завернутый в плотную коричневую бумагу, облезлый кожаный чемодан с убогими пожитками брошен посреди комнаты. В кармане же у Оскара Лаутензака лежит то, что заставило его искать здесь убежища, - счет на сто тридцать четыре марки, которые он должен фрау Лехнер за две комнаты на Румфордштрассе и которых он уплатить не может.
И вот он в одиночестве сидит на диване. Его мясистое лицо с низким лбом под пышной черной шевелюрой омрачено досадой, энергичный рот сжат, дерзкие синие глаза глядят угрюмо из-под густых черных бровей. Он не желает замечать ни мещанского уюта этой комнаты, ни ласкового майского солнышка, заливающего ее своим светом.
У ясновидящего Оскара Лаутензака есть причины для раздражения. Ведь ему уже сорок два года, а от осуществления своих надежд он далек, как никогда. Кончилась война, миновала пора инфляции, и люди больше знать не хотят его искусства. Вот уже семь долгих лет, как дела Оскара идут препаршиво. В балаганах пришлось выступать! На ярмарках! Перед чернью, которая над ним глумилась! И хотя скульптор Анна Тиршенройт наконец его вызволила и предотвратила самое худшее, а сделав его маску, даже вновь создала ему некоторую известность, все же мало радости торчать здесь, у фокусника Алоиза Пранера, и выслушивать его шуточки, которые кажутся такими добродушными, а по сути - так злы.
Может, все-таки лучше было бы толкнуться к старухе?
"Старуха" - Анна Тиршенройт - не какая-нибудь бездарь, вроде этого клоуна Алоиза, а первый скульптор страны. И она не старается всякими пошлыми остротами подчеркнуть унизительность положения Лаутензака. Правда, она действует ему на нервы своей невыносимой строгостью; одним своим присутствием, своим крупным серьезным лицом она непрестанно как бы напоминает ему о его миссии, о поставленной перед ним задаче - дорасти до своей маски. Нет уж, все едино, что в лоб, что по лбу.
Сердито засопев, он встает и развертывает бумагу. Там - бронзовое изображение его лица, маска, созданная Тиршенройтшей. Он требует гвозди и молоток у ворчливой старухи Катарины - экономки друга, и та, возмущенная до глубины души, вынуждена все же примириться с тем, что он вешает маску на стену. Потом он мягко, почти с нежностью, проводит по металлу своей белой, холеной, мясистой рукой. Оскар жить не может, не видя перед собой этой маски, а грубый слепок с нее, который висит в спальне у Алоиза, гроша ломаного не стоит.
Оскар отходит на несколько шагов. Тысячу раз созерцал он эту маску, но сейчас опять всматривается в нее, словно видит впервые. Благодаря этой маске будущие поколения поймут, что в нем таилось. И если этого не понимают современники - тем хуже для них. Разве не стыд и позор, что человеку, столь высоко одаренному, приходится каждый раз тайком удирать из дому, чтобы хозяйка его не заметила и не подняла крик из-за какой-то квартирной платы! Но это ложится позором не на него, а на эпоху.
Друзья Оскара находят, что у него голова Цезаря, а враги считают, что голова комедианта. Сам он убежден, что от него исходит такое же сумрачное сияние, какое излучает маска, созданная Анной Тиршенройт. Конечно, кое-что низменное, дешевое в нем еще осталось. Но он это вытравит. Он уже многого достиг с тех пор, как дал клятву самому себе и Тиршенройтше бросить все свои трюки и целиком посвятить себя телепатии. Вот уж больше года он верен этой клятве. И не отречется от нее. Он дорастет до своей маски.
Многие в него верят, и не только самые разные женщины, которых он покорял в самых разных городах, не прилагая к тому особых усилий, - их признание еще ничего не доказывает, - нет, в него верит даже его брат Ганс, а уж Ганс - это кремень, его ничем не проймешь. Верит в Оскара и его друг фокусник Алоиз Пранер, умница и отчаянный скептик. Но главное - в него верит старуха Анна Тиршенройт, скульптор.
Эту веру она воплотила в его маске. Маска выражает подлинную внутреннюю сущность Оскара и показывает каждому, кто умеет видеть: есть оно в нем, творческое начало. Речь идет, разумеется, не о какой-то жалкой телепатии. То, что проступает на поверхность, - лишь слабая струйка мощной реки, скрытой в груди Оскара. Ибо именно сквозь него, Оскара, течет она, великая прарека, источник всякого искусства. Оскар обладает даром интуиции, в нем живет "демон" Сократа, та способность, которую философ Каснер называет "физиогномической интуицией".
Правда, этот таинственный творческий дар не уплотняется до произведений, которые можно сунуть под нос тупоумному зрителю.
Но разве Сократ оставил какие-нибудь "произведения"? Он обладал лишь "демоном"; определенной формы этот его "демон" не принял. Ему, Оскару, достаточно сознавать, что она есть в нем, творческая искра. Когда она загорается, он испытывает такое блаженство, которое и описать невозможно. Близость с женщиной по сравнению с этим блаженством - лишь убогое и пошлое удовольствие. Успех, слава, любовь - ничто перед ним. Те, в ком нет творческого начала, даже понятия не имеют о том, что такое счастье.
Впрочем, он добьется и внешнего успеха. Ведь чем хуже ему приходилось, тем дерзновеннее и ненасытнее становились его мечты, и они всегда сбывались. Еще будучи мальчиком, учеником реальной гимназии в баварском городке Дегенбурге, Оскар решил завоевать родной город. Потом, когда его выгнали из гимназии - он дважды оставался на второй год, - Оскар поклялся, что завоюет Мюнхен. А теперь, когда он завоевал Мюнхен, и вновь его потерял, и снова остался на мели, он клянется, что не успокоится, пока не завоюет Берлин и всю Германию. Как бы ни шутил над ним Алоиз Пранер, Оскар опять выплывет на поверхность, он в этом твердо уверен.
- Это мое непоколебимое решение, - говорит он вполголоса, сквозь зубы.
Его дерзкие синие глаза впиваются в бронзовые черты маски. Они смотрят на нее не отрываясь, молят, грозят, заклинают; сейчас он сам почти гротеск, почти маска. Так он целую минуту перед собой и своей маской разыгрывает человека несокрушимой воли.
Затем, утомленный, но уже приободрившийся, возвращается к действительности, в добропорядочную уютную столовую фокусника Алоиза Пранера, прозванного "Калиостро".
На другое утро вышеупомянутый Алоиз Пранер сидел за завтраком и поджидал своего друга. Вчера представление кончилось поздно, и, когда он вернулся, оказалось, что Оскар уже лег спать. Алоиз, долговязый и костлявый, сидел за столом, ел и пил, жадно чавкая и склонив над тарелкой большую лысую голову с глубоко сидящими глазами, высоким лбом и морщинистым носом. Вид у него был сердитый. Но старая Кати, которая прислуживала за столом и то появлялась, то исчезала, отлично знала, что настроен он отнюдь не мрачно. К сожалению, господин Пранер рад встрече со своим дружком и сотоварищем господином Лаутензаком, с этим нахалом, негодяем, бездомным бродягой и неудачником. И Кати не ошиблась: господин Пранер действительно рад свиданию с Оскаром.
Делая себе бутерброды то с ветчиной, то с сыром своими большими, белыми, худыми и ловкими руками, он с мрачным удовольствием обдумывал те шуточки, которыми доведет своего дружка до белого каления.
Да, они крепко связаны друг с другом, - он, фокусник Пранер, прозванный Калиостро, и ясновидящий Лаутензак. Конечно, Оскар - бродяга, лодырь, он изолгался, он тщеславен, привередлив, ненадежен, - словом, у него все самые отвратительные недостатки, какие только можно придумать. И все-таки в нем есть это "не-знаю-что", искра, Алоиз не представляет себе жизни без Оскара.
Шестнадцать лет назад, на второй год войны, Пранер встретился с Оскаром на Восточном фронте. С первого же взгляда Лаутензак словно околдовал его, и Алоиз охотно покорился этому колдовству. В те времена Алоиз служил ефрейтором и был при батальоне почтовым цензором; из писем он раньше всех узнавал о кое-каких событиях, происходивших в тылу. И тут Оскар сделал ему интересное предложение: пусть Алоиз ненадолго задерживает письма с любопытными новостями, а Оскар будет тем временем предсказывать эти новости адресатам и таким образом докажет, что он ясновидящий. Выгоды же, которые ему, бесспорно, даст такая деятельность, разделит с ним и Алоиз. Пранер согласился, все шло гладко, они превосходно сработались; на необычную способность Оскара обратило внимание начальство, и при поддержке военных властей друзья стали устраивать в тылу вечера, причем сборы шли на нужды благотворительности. В то время как их товарищи терпели на фронте лишения и умирали, они вели в тылу беззаботную жизнь. Это совместное жульничество, это сообщничество и взаимное признание их тогда и сблизило.
Сколько раз они ругались за долгие годы дружбы - не перечтешь! И теперь, особенно с тех пор, как Оскар распростился с Варьете, они часа не могут пробыть вместе, чтобы не начать осыпать друг друга отборнейшей бранью. Это им просто необходимо, это доставляет обоим особое наслаждение. И как бы величественно и напыщенно ни вещал Оскар о своей высокой миссии, все равно настанут дни, когда друзья опять будут работать вместе, на одной сцене, и ошарашивать публику каким-нибудь коронным магическим номером.
Наконец появился Оскар. Как Алоиз и предполагал, он держался величественно и снисходительно, точно оказывал Алоизу милость, соглашаясь жить у него и на его средства. Сегодня Оскар вел себя особенно нагло. Он преспокойно поедал сыр, яйца и ветчину Алоиза, а также его жирное сдобное печенье, приправляя вкусную жратву едкими издевками по адресу хозяина.
Не удивительно, что Алоиз все же разозлился и коснулся темы, которая должна была наверняка задеть Оскара. Неторопливо, с ловко разыгранным сочувствием он спросил:
- А что поделывает твой братец?
К брату Гансу Оскар был привязан, господин же Пранер его терпеть не мог. В Оскаре есть, по крайней мере, какое-то обаяние, что касается Ганса Лаутензака, так это просто хам, мерзавец, настоящий преступник. Если до сих пор его уличить ни в чем не могли, настолько он дьявольски хитер, то теперь он все-таки попался. В Берлине был убит некий Франц Видтке, и совершенно точно установлено, что убийца - Гансйорг Лаутензак. Ганс пытался оправдаться тем, что это дело политическое, покойный-де напал на него по причинам политического характера и Гансу пришлось застрелить его, обороняясь. Говорилось это потому, что Ганс примкнул к одной сильной политической партии, к национал-социалистам, или, попросту говоря, к нацистам. Они-то и старались вызволить его из этой грязной истории, но как будто ничего не получалось, - на этот раз он, видно, крепко влип. Обвинение настаивало на том, что убийство совершено из-за дамы сомнительной репутации, некоей Карфункель-Лисси, и что этот Видтке стал Гансу Лаутензаку поперек дороги. Во всяком случае, сейчас Ганс находится в берлинской следственной тюрьме, он запутан в эту скандальную историю, вопрос идет о жизни и смерти, и Алоиз Пранер имеет все основания предполагать, что, осведомившись о Гансе, больно кольнет Оскара.
Он угадал - выражение надменного самодовольства исчезло с вызывающего лица Оскара.
- Я уже недели две ничего не знаю о Гансе, - уклончиво отозвался Оскар, - но его последнее письмо было очень бодрым.
Однако Алоиз не намеревался так скоро оставить эту неприятную тему.
- Не хотел бы я сейчас оказаться в шкуре Ганса, - заметил он с притворным участием и не спеша окунул последний рогалик в кофе; этот тощий человек мог есть без конца, хотя пища не шла ему впрок.
Мрачно слушал Оскар речи своего друга. Всего разумнее на них не отвечать. В конце концов Алоиз перестанет говорить об этом. Скоро он вновь начнет приставать к Оскару со своим вечным нытьем - пусть-де вернется в Варьете, и тогда Оскару представится случай отплатить ему за все низости в отношении Ганса.
- Я знаю, Оскар, - и в самом деле начал через минуту Алоиз, задумчиво наклонив вперед длинную, лысую, какую-то до смешного скорбную голову, - тебе все это претит, но я должен еще раз поговорить с тобой...
И он опять затянул старую песню. Чего ради Оскару жить в такой бедности? Почему не вернуться в Варьете? Почему не подготовить какой-нибудь сногсшибательный номер вместе с ним, Алоизом? Оскар блаженствует, вкушая сладость этих вопросов. С удовлетворением слышит он из уст друга, что его упорный отказ изменить свою жизнь - это жертва, приносимая им ради того, чтобы сохранить в чистоте свой необычный дар. Он дал другу выложить все до конца и лишь тогда с ледяной и насмешливой вежливостью отверг его предложение. Сослался на свою миссию, на то, что, выступая в роли фокусника, может загубить этот дар. Разглагольствовал о тайнах творчества.
Алоиз посмеивался, сначала тихонько, про себя, потом все громче, пока не открылись все белые и золотые зубы его большого тонкогубого рта.
И на эту усмешку Оскар высокомерно ответил, что отлично понимает, почему Алоизу так важно подготовить какой-нибудь номер вместе с ним. Ведь их совместное выступление придало бы деятельности Алоиза более возвышенный характер; без него, Оскара, он обречен до конца своих дней оставаться чем-то вроде клоуна более высокого ранга.
- А все-таки, - добродушно отозвался Алоиз, - если бы не этот клоун, Оскар сейчас, например, очутился бы на улице.
Так они пререкались, основательно, со вкусом. Ничего нового они не сказали друг другу, - уж сколько раз происходили между ними такие стычки, и каждый знал другого как облупленного.
Молча, слегка утомленные, встали они наконец перед маской. Маска вызывала в Оскаре гнев, - ведь она постоянно подстегивала его, заставляя напрягаться свыше сил, - и в то же время он гордился тем, что призван осуществлять великие задачи. Алоиз же, хоть и мечтал о том, чтоб его дружок - эта скотина - наконец сдался и согласился подготовить с ним новый номер, радовался вместе с тем тому, что Оскар продолжает упорствовать, не соглашается изменить своему "гению" и тем дает ему, Алоизу, возможность восхищаться другом и впредь.
Уставшие и довольные, они наконец прекратили свой вечный спор. Было уже поздно, но остатки завтрака все еще стояли на столе. Друзья вышли, чтобы немного размяться и нагулять себе аппетит к обеду.
Скульптор Анна Тиршенройт взглянула на часы. Без трех минут десять. Она просила Оскара быть у нее в десять, ей нужно кое-что сообщить ему.
Узнав, что он, скрываясь от долгов, снова исчез из своей квартиры и бежал к Пранеру, фрау Тиршенройт предприняла новые шаги. И вот она решила поговорить с ним о том, чего ей удалось добиться.
Она сидит в кресле - большая, грузная; крупное лицо, приплюснутый нос, серые, чуть усталые глаза, выцветшие, когда-то рыжие, волосы. На этом лице лежит сейчас отпечаток скорбной озабоченности. Анне Тиршенройт еще нет шестидесяти; люди обычно восхищаются тем, что талант ее именно теперь достиг полной зрелости, что она находится в расцвете творческих сил. Ах, что они понимают! Она старуха, жизнь прожита, трудная это была жизнь, пришлось бороться с собой и с другими; и ей самой, и другим борьба далась нелегко. Теперь осталось только творчество да этот Оскар, которого она любит, как сына, этот сосуд скудельный, причем неизвестно, не выльется ли из него все, чем его наполняешь.
Комната ярко освещена солнцем, и на скорбном лице старухи отчетливо выступают резкие, строгие морщины. В окна заглядывают деревья - дом окружен небольшим английским парком. Застекленная дверь ведет на террасу, за ней виднеется тихая лужайка с группами деревьев и кустов, а еще дальше - ручей. Здесь, в центре города, словно в деревне, городская жизнь отхлынула далеко.
Десять часов восемь минут. Анна Тиршенройт все еще сидит и ждет, палка, на которую она опирается при ходьбе, прислонена к креслу. Старуха как-то вся обмякла, наклонилась вперед. Обычно фрау Тиршенройт безошибочно чувствует, правильно она поступила или нет. А вот сейчас она не знает, хорошо ли то, что она сделала для Оскара. Профессор Гравличек улыбнулся насмешливо, даже с сочувствием, когда они наконец столковались, а Гравличек умен как бес.
Вот и Оскар. Он силится придать своему энергичному лицу с дерзкими синими глазами под черными дугами бровей выражение сдержанности, бесстрастия. Фрау Тиршенройт решила помочь ему.
- Вот и ты, - сказала она как можно проще.
Но Оскар чувствует себя словно школьник, сбежавший с уроков. И спроси она его, почему он пришел не к ней, а к Алоизу, Оскар не знал бы, что ответить. Так же, еще мальчишкой, натворив что-нибудь, стоял он и смотрел на отца, трепеща от страха перед его грубой бранью, его пышными рыжими усами, его камышовой тростью.
- Я говорила с профессором Гравличеком, - начала фрау Тиршенройт: - Они готовы предоставить тебе постоянную работу с месячным окладом в двести пятьдесят марок.
Она тяжело вздохнула; Оскар не знал - отнести ли этот тяжелый вздох за счет астмы или он вызван ее сообщением. Профессор Гравличек - президент Психологического общества, весьма почтенной организации, о сближении с которой Оскар мог только мечтать. Уже не раз заходил разговор о привлечении его к работе общества; однако Гравличек - человек нелегкий и крайне педантичный - не хотел себя связывать, да и Оскар не слишком ему нравился. И если теперь Анне Тиршенройт удалось все-таки уломать профессора, то тут уж, наверное, что-нибудь да кроется. Двести пятьдесят марок, если принять во внимание, что услуги Оскара понадобятся Психологическому обществу едва ли более трех раз в месяц - оклад, конечно, немалый. Когда у него будет такая сумма, ему уже не грозит опасность быть выброшенным из квартиры, кончится и его унизительная зависимость от Тиршенройтши и Алоиза.
- Но тебе тогда, конечно, придется всецело быть в распоряжении "психологов", - пояснила фрау Тиршенройт. - Гравличек не возражает, если ты время от времени будешь безвозмездно экспериментировать в кругу частных лиц. Но он не хотел бы, чтобы ты занимался телепатией за деньги. Он опасается, как бы это не повлияло на непредвзятость твоих опытов, на их "чистосердечность", как он выразился.
Ага, подумал Оскар, вот где собака зарыта. Если подписать этот договор, то с планами, которые лелеет Алоиз, придется навсегда распроститься. Тогда всему крышка; деньгам, славе, сенсационному успеху, восторгам публики. Тогда его имя будет, самое большее, раз в квартал появляться в специальных журналах, а о нем и его замечательном даре узнает только тесный кружок ученых.
- Ты станешь тогда независимым, - слышит он низкий, хрипловатый голос фрау Тиршенройт. - Ты сможешь наконец взяться за свою книгу, - продолжает она. - Я на днях опять просматривала ее конспект, который ты подарил мне в день рождения. Может выйти хорошая, очень ценная книга.
Она говорила, почти не глядя на него, словно сама с собой.
Но сейчас ему неприятно напоминание о книге, как ни привлекательно ее звучное название: "Величие телепатии и ее границы". Он вообще не любил ничего уточнять. И все же в этом конспекте он под нажимом старухи заставил себя набросать совершенно недвусмысленные тезисы. Подлинный телепат, заявлял он в этих тезисах, может читать мысли других гораздо точнее и полнее, чем принято думать. Тот, кто обладает этой способностью, обладает обычно и даром внушения. Хороший телепат почти всегда бывает и хорошим гипнотизером. Однако было бы нелепым предрассудком считать, что телепат способен вызывать умерших, предсказывать будущее и тому подобное. Всякий, кто заявляет, что может это делать, - шарлатан.
Напоминания об этих тезисах были именно сейчас весьма неприятны Оскару. Он еще находился во власти мечты, пробужденной в нем Алоизом, ему еще рисовалось множество восторженных лиц с широко раскрытыми глазами, он слышал бешеную бурю аплодисментов. Но вместе с тем совершенно ясно, что ему придется раз и навсегда отказаться от подобных мечтаний и принять предложение профессора Гравличека. Та жизнь, которую он сможет вести благодаря договору с обществом, конечно, самая для него правильная. Наконец-то он отдастся целиком развитию своей личности, своего дара.
- Благодарю вас, фрау Тиршенройт, - слышит он звук собственного голоса. Он берет ее руку и пожимает. Наметанным глазом скульптора она разглядывает эту пожимающую руку и не может от нее оторваться. Ведь она изваяла ее, эту руку, так же, как и лицо. Белая, холеная, искусная, мясистая, грубая рука насильника.
А он тем временем думает о том, что эта женщина опять сделала для него что-то трудное, важное.
- Наверно, вам было нелегко уговорить профессора Гравличека? - спрашивает он.
- Да, нелегко, - согласилась фрау Тиршенройт, не глядя на Оскара.
- Что вам пришлось отдать ему за это? - спросил он напрямик: надо же знать, чего он стоит.
- Моего "Философа", - так же прямо ответила она.
Оскар взглянул на то место, где обычно стоял "Философ". Еще когда он вошел, ему показалось, что комната как-то изменилась, теперь он понял - все дело в опустевшем цоколе.
Это была бронзовая статуэтка; многие хотели купить "Философа", но фрау Тиршенройт любила это свое произведение и не желала с ним расставаться. Оскару казалось, что он видит в воздухе над цоколем очертания "Философа"; он пристально вгляделся - нет, ему померещилось.
- А сколько Гравличек заплатил за скульптуру? - спросил он, и его бархатистый вкрадчивый тенор прозвучал сдавленно.
- Мне уже предлагали более высокую цену, - уклонилась фрау Тиршенройт от прямого ответа. - Но все-таки он заплатил прилично, - торопливо добавила она.
Анна Тиршенройт не скряга, Оскар много раз имел случай в этом убедиться, и она легко могла бы назначить ему пособие, на которое он спокойно бы прожил три-четыре года, не связывая себя никакими обязательствами.
Но для этого она слишком строга и педагогична. И она считает, что такая помощь не пойдет ему на пользу. Нет, столь упрощенным способом она действовать не станет - лучше добыть ему постоянную работу, благодаря которой он получит некоторую передышку. И она выбирает более мучительный окольный путь, жертвует своей скульптурой.
Ему становится теплее на душе оттого, что Анна Тиршенройт так высоко его ценит. Он докажет ей и самому себе, что она его не переоценила. Теперь, когда у него наконец будет возможность посвятить себя целиком своему дару, он дорастет до своей маски, напишет книгу, расскажет в ней о том неповторимом, что только ему одному дано познать: "Величие телепатии и ее границы".
Приняв это суровое, железное решение, он, ввиду предстоящего подписания договора с Гравличеком, уже без колебаний попросил у Анны Тиршенройт взаймы. Если она одолжит ему двести пятьдесят марок, что соответствует предстоящему месячному окладу, он сможет избавиться от тягостной для него совместной жизни с Алоизом Пранером и вернуться в свою тихую келью на Румфордштрассе.
Фрау Тиршенройт дала деньги.
Он поехал на Габельсбергерштрассе. Не дожидаясь Алоиза Пранера, поспешно уложил свои вещи.
Вернулся на старую квартиру. Прибежала фрау Лехнер, его хозяйка, подняла крик, что не впустит его, пока он не уплатит старого долга. Высокомерно вручил он ей деньги. Затем не спеша стал опять устраиваться в своей келье, в которой сможет наверняка, если подпишет договор с "психологами", провести несколько спокойных лет.
Раскрыв облезлый чемодан, он положил обратно в шкаф взятое с собой белье и домашнее платье. Прежде всего - лиловую куртку с шелковыми отворотами и красивые туфли в тон, - их подарила ему Альма, портниха, самая преданная из его подруг и на которую он меньше всего обращал внимания. Затем поставил обратно на полку рядом с другими книгами том Сведенборга; он брал его с собой к Алоизу, но так ни разу и не раскрыл. Наконец, развернул плотную коричневую бумагу, извлек из нее свою маску и бережно повесил на прежнее место, закрыв темное пятно на стене.
Проделав все это, он уселся в кресло и мысленно вступил снова во владение своей комнатой. Решив подписать договор с Гравличеком и пойти на связанный с этим отказ от мечты о внешнем успехе, он как бы вторично завоевал свое маленькое царство.
Пусть она убога, эта комната, но здесь все неразрывно связано с его существом. Вот письменный стол. Он - из обстановки родительского дома в Дегенбурге, Оскару удалось спасти его. За этим столом сидел когда-то отец, секретарь муниципального совета Игнац Лаутензак; сидя за ним, он внимательно просматривал школьный дневник маленького Оскара, тот самый дневник, из которого явствовало, что ввиду слабых успехов его сын оставлен на второй год; из-за этого стола отец поднялся, чтобы его высечь. Вот картина на стене - олеография в аляповатой рамке, на ней изображен сидящий в челне Людвиг Второй Баварский, статный красавец-мужчина в серебряных латах; лебедь влечет его челн по голубым водам. В детстве эта картина как бы смотрела сверху на мальчика Оскара Лаутензака и казалась ему воплощением могущества, сказочных грез и красоты - всего, к чему стоит стремиться в жизни; она была для него идеалом и стимулом. Кроме того, в комнате висит маска, эта Платонова идея его "Я", дорасти до которой он обязался.
И, наконец, четвертая стена, пуста, ничем не украшена. Однако эта пустота значила для его внутреннего мира не меньше, чем маска. В своем воображении Оскар закрывал ее ковром с картиной. Гобеленом. Когда Оскар был еще мальчиком, его несколько раз приглашали в гости к хлеботорговцу Луису Эренталю, самому богатому человеку во всем Дегенбурге; маленькая Франциска Эренталь, возвращаясь из школы, иногда шла часть пути с Оскаром, и странный мальчик, то застенчивый, то самоуверенный, произвел на нее впечатление; там-то, в доме ее богатых родителей, он и видел на стене такой ковер. На нем были изображены кавалеры и дамы верхом, в роскошных одеждах. "Это подлинник, позднефламандский", - важно и небрежно проронила фрау Эренталь. И гобелен навсегда врезался в память мальчика Оскара как символ величайшего богатства и наивысшего успеха, а внутренний голос подсказывал, что и ему предназначено судьбой когда-нибудь украсить свой дом столь же роскошным гобеленом; об этой-то высокой цели и напоминала ему пустая стена, так же как напоминала маска о тех внутренних обязательствах, которые на него накладывал его дар.
Таковы были мечты и символы, окружавшие его, когда он сидел в кресле посреди своей вновь обретенной комнаты.
Профессор Томас Гравличек повернул окаймленное рыжеватой бородой розовое лицо к входящему Оскару, разглядывая его сквозь толстые стекла очков маленькими светлыми глазками.
- Садитесь, - сказал он. Это звучало скорее как приказ, чем как просьба.
Сам он, Гравличек, казался гномом в большом темном кабинете, до потолка набитом книгами. Оскар обычно позволял себе надменно иронизировать по адресу этого гнома, подтрунивать над его смешным богемским диалектом, над его пустыми многословными рассуждениями. Но Оскар знал, что этот человек, который так забавно, точно приклеенный, сидит перед ним в своем чересчур широком кресле, - хитрый, упорный и опасный враг. Никогда профессор ни устно, ни письменно не нападал на него, однако Оскар чувствовал, что все в нем кажется Гравличеку сомнительным: не только дар, но и все его существо.
- Я слышал от фрау Тиршенройт, - заговорил профессор после неприятной паузы, - что вы не поддались выгодным предложениям; а ведь театр Варьете пытался соблазнить вас. Молодец, молодец, - одобрил он. Но его пискливый голос и иронический взгляд, который он при этом устремил на Оскара, превращали эту похвалу в насмешку.
Обычно Оскар за словом в карман не лазил, но сейчас не нашелся и не смог ответить. Он ограничился тем, что из-под нахмуренных черных бровей устремил на Гравличека разгневанный взгляд своих дерзких синих глаз. Это не произвело на гнома никакого впечатления. Только толстые стекла его очков поблескивали в сумраке комнаты; с легкой, почти благожелательной усмешкой он встретил взгляд Оскара. Между ними происходил немой диалог. Оскар как бы говорил: "Ты еще вынужден будешь признать, что я способен на боль шее, чем ты думаешь". А взгляд гнома отвечал: "Ладно, милейший. Я знаю, на что ты способен и на что нет. Меня тебе не одурачить. Ты просто очень маленькое и весьма ограниченное отклонение от нормы".
И так как молчание становилось почти невыносимым, гном сказал уже вслух:
- Вы правильно делаете, господин Лаутензак, что больше не хотите выступать на сцене Варьете. Конечно, телепатия - дело занимательное и наблюдать за такими явлениями весьма любопытно. Человек, читающий чужие мысли, выступая перед широким кругом зрителей, вероятно, может неплохо заработать. Но от этого пострадает его дарование. Мне, по крайней мере, не довелось видеть ни одного телепата, который, выступая публично на сцене, не гнался бы за эффектами, а такого рода погоня лишит вас непринужденности и чистосердечия. Какой же это ясновидящий, если он вносит в свои опыты "искусство", преднамеренность? Чего же тогда стоит все его чтение мыслей? - Профессор говорил назидательно, словно поучал школьника.
Слушая все эти сентенции, Оскар чувствовал себя униженным: можно было подумать, что профессор просто отчитывает его.
Однако он не решился дать этому человеку отпор. Гравличек был задирист, чудаковат, дважды пришлось ему из-за своей неуживчивости уйти с кафедры. И все-таки он считался крупнейшим специалистом в той сложной области парапсихологии, которая уже граничит с оккультизмом. Оскар не мог не признать его эрудиции и его авторитета.
Гравличек, взявшись тонкими пальчиками за обе ручки тяжелого кресла, подвинулся вместе с креслом поближе к Оскару и стал с любопытством его разглядывать, словно подопытного кролика, словно какой-то феномен, к тому же, как показалось Оскару, весьма иронически.
- Фрау Тиршенройт рассказывала мне, - продолжал он пискливо на своем богемском диалекте, - что вы намерены писать книгу. Многие телепаты писали книги - и все оказывалось никуда не годным вздором. Этим господам иногда удается прочесть чужие мысли и чувства, но, как видно, в своих собственных мыслях они разбираются плохо. Вероятно, дело здесь в том, что люди, обладающие способностями к телепатии, склонны переоценивать значение таких способностей. Если вы воздержитесь от этого, господин Лаутензак, если вы будете все описывать честно и без притворства, то ваша книга окажется полезной.
С недоверием к телепатии Оскар встречался много раз. По теории профессора Гравличека, способность ясновидения - не преимущество, а недостаток. Он считал ее пережитком более ранней ступени развития человечества. Подобно аппендиксу и копчику у человека сохранилось от тех времен, когда его критические способности, его разум были еще слишком мало развиты, множество атавистических, теперь уже ненужных инстинктов, сохранилась способность к предчувствиям, не контролируемым рассудком. Критический рассудок ясновидящего представлялся профессору слишком тонкослойным, разум телепата не мог устоять перед напором его гипертрофированной подсознательной сферы.
Пускаться в дискуссию с человеком, придерживающимся подобных теорий, было бессмысленно. Поэтому Оскар только поднял брови с выражением безнадежности и отвел глаза от профессора.
И тут он обнаружил в темном углу комнаты бронзовую статуэтку "Философа". Какая низость! Вот он сидит перед Оскаром, этот окаянный профессор, и важничает, и издевается над ним; а благодаря Оскару он только что провернул весьма выгодное дельце. Ярость пробудила в Оскаре красноречие.
- Тот, - сказал он с безукоризненно вежливой иронией, - тот, кто готов платить другому двести пятьдесят марок в месяц, купил себе право бросать этому человеку в лицо свое мнение, даже если оно и не отличается тактичностью.
Однако гном только усмехнулся в рыжеватую бороду и ответил:
- Вежливой науки, милый мой, не существует. И для ученого телепат, - он ухмыльнулся, - ну, это... телепат.
На грубости умный человек отвечает светской учтивостью.
- Уж мы как-нибудь сговоримся, профессор, - сказал Оскар, пустив в ход самые бархатные нотки своего голоса, и примирительно улыбнулся. - Величайший знаток материального мира и не слишком плохой телепат - это не так уж мало, дело у нас пойдет.
Оскар надеялся, что после намека Гравличек наконец заговорит о денежной стороне вопроса. Договор был ему необходим, и прежде всего необходим аванс. Однако профессор ничего не сказал, и снова воцарилось неловкое молчание.
Может быть, навести разговор на эту тему? Едва слышно в душе Оскара вдруг зазвучали предложения Алоиза и зашевелились погребенные мечты о сценической карьере. Нет, после того как гном выказал столько наглости и презрения, Оскар и не заикнется о договоре. Скорее язык себе откусит.
И так как ни он, ни профессор не затронули этого вопроса, Оскар, бросив последний взгляд на "Философа", ушел ни с чем.
Несколько дней спустя Оскар получил телеграмму из Берлина. Его брат Ганс, или Гансйорг, как он эффектно, в духе "новой Германии", называл себя теперь, сообщал ему, что следствие по его делу прекращено, он отпущен на свободу и послезавтра прибудет в Мюнхен.
Перед каждым, кто заговаривал о брате, особенно перед Алоизом, Оскар упорно отстаивал ту версию, будто Ганс убил своего противника, обороняясь, в разгаре политического спора. Но в глубине души Оскар чувствовал, что обвинение, выдвинутое против Ганса, справедливо: эта Карфункель-Лисси, видимо, делилась с Гансом своими доходами, и он застрелил художника Видтке потому, что тот стал ему поперек дороги. Оскар ночей не спал, думая о Гансе и о том, как безнадежно все для него складывается.
С тем большим облегчением прочел он телеграмму, извещавшую о благополучном исходе дела. Если Оскар и любил кого-нибудь на свете, то этим единственным был Ганс, его братишка.
Сам Оскар - натура вдохновенная, ясновидящий, но он совершенный простак, настоящий Парсифаль, и ничего не смыслит во внешней действительности, которая так сурова. Ганс же, в отличие от неповоротливого Оскара, быстро разбирается в фактах, берет их такими, какие они есть, уверенно атакует. Они с Гансом дополняют друг друга.
Телеграмма пришла утром, Оскар как раз собирался вставать. У него есть чувство формы, поэтому он надевает свою красивую лиловую куртку и соответствующие туфли - в честь Гансйорга и благосклонной судьбы. И вот он сидит в кресле, утреннее солнце светит в окно, массивная голова Оскара откинута на спинку кресла, и голова эта полна нежных мыслей о брате.
Да, они связаны друг с другом неразрывно, "орфически, еще праматерями, еще водами глубин". Так было с ранней юности, которую они провели в городке Дегенбурге, где посещали сначала народную школу, а потом реальную гимназию. Они цеплялись друг за друга, как репьи, и грызлись, как злые дворняжки. Вместе продумывали и осуществляли они сотни хитрых, злых проделок, вместе действовали как сообщники и выдавали один другого, но под конец неизменно сходились опять. Знали они друг друга насквозь. Все самое оскорбительное, что только человек может сказать человеку, они выкладывали один другому - беспощадно, попадая в самую точку. И хотя Ганс - практик и ничего не смыслит в мистике, он почитает в Оскаре таинственное, жуткое, интуицию, индивидуальность, а Оскар восхищается трезвостью взглядов Ганса на жизнь и его энергией. И если один из них попадает в беду, он идет к другому, уверенный, что тот, другой, пожертвует ради него последним.
Поэтому сейчас, когда Оскар думает о брате, его сердце полно тепла и нежности. Поистине внутренний голос, поистине его "демон" помешал ему напомнить Гравличеку о договоре. Оскар не знает, каково материальное положение Ганса, есть у него деньги или нет. Но одно он знает твердо: теперь, когда Ганс на свободе, договор с "психологами" был бы только обузой. Спокойно обдумает он все и обсудит с Гансом, что ему предпринять. И, уж конечно, они найдут что-нибудь получше этого договора с мерзким гномом, договора на какие-то несчастные двести пятьдесят марок в месяц.
Взор Оскара переходит с изображения баварского короля Людвига Второго на маску, с маски - на пустую стену. Ганс на свободе, и Оскар теперь гораздо ближе к осуществлению своих дерзновенных надежд. Он не только напишет свою книгу, он добудет гобелен и всемирную славу.
Через два дня Оскар стоял вечером на перроне и, вытянув шею, обшаривал взглядом вагоны только что прибывшего берлинского поезда. А вот и "Малыш". Он вышел на платформу нагруженный вещами и, скажите пожалуйста, - из купе мягкого вагона! Ганс показался Оскару еще более тщедушным, чем он ожидал, черты заострились, губы стали еще тоньше, но брат широко улыбался - и это была довольная улыбка сообщника, озорная, уверенная, дерзкая, хитрая. "Смел и торжествует победу, - подумал Оскар. - Да, Малыш выглядит замечательно, несмотря на худобу и тюремную бледность".
- Вот здорово, что ты вернулся! - с жаром повторил он несколько раз. "И летнее пальто на Малыше новое, светлое, и в мягком вагоне прикатил... Скажите пожалуйста!"
Остановиться Ганс решил в "Кайзергофе". Это очень приличная гостиница, не из дешевых. Восхищение Оскара практичностью брата все возрастало. До гостиницы было рукой подать, и они пошли пешком, среди веселого шума и вечерней городской суеты.
- Ну, рассказывай, - торопил Оскар, - ведь, наверное, есть что порассказать...
- И есть и нет, - ответил Ганс; он говорил громко, стараясь перекричать уличный шум; у него был высокий голос, в котором нередко прорывались резкие и властные нотки. - Да ведь ты, наверное, сам все знаешь, ты же ясновидец, - сказал он, подтрунивая над Оскаром. - Я ужасно скучал по тебе, - продолжал Ганс без всякого перехода, и это звучало искренне. - Иногда мне позарез нужна была твоя поддержка, на душе бывало иной раз чертовски скверно.
- Я это чувствовал, - ответил Оскар очень серьезно, - вернее, знал, - поправился он.
Они дошли до гостиницы. Ганс потребовал хороший номер, расписался в книге для приезжих. Вещи были внесены. Малыш вынул самое необходимое, начал мыться. Оскар стоял тут же и, неожиданно растроганный, смотрел на тщедушное тело брата.
"Заморыш", - думал он.
Пока Ганс мылся, они болтали. Ганс принялся рассказывать теперь уже более откровенно. Описал, как его дело принимало тот или иной оборот, смотря по тому, как складывались обстоятельства для нацистской партии.
- Но как бы гнусно оно ни оборачивалось, - сказал он, - я, в сущности, никогда не сомневался, что все кончится хорошо. Я был уверен, что партия добьется своего. И она меня вызволила.
- Зачем ты прибедняешься, - заметил Оскар, - ведь за первого встречного партия не вступилась бы.
- Ну конечно, - подтвердил Ганс, растирая полотенцем покрасневшую спину, - ну да, у меня есть заслуги и есть связи. Проэль меня в беде не бросит. Моя дружба с Манфредом стала еще теснее, - пояснил он хвастливо и при этом усмехнулся лукаво и цинично; его дерзкий, звонкий голос заглушал плеск воды.
Партия имела свою армию, так называемые отряды штурмовиков, и Манфред Проэль, о котором упоминал Ганс, был начальником штаба этой армии.
Братья ужинали в номере, Ганс продолжал рассказывать. Он стал героем нацистской партии, важной шишкой. Он поселится в Мюнхене, будет жить на средства партии и выполнять ее задания. Отсюда и новое пальто, и мягкий вагон.
Когда речь заходила о фактах обыденной жизни, Оскар обычно туго соображал, что к чему, и сейчас ему трудно было сразу переварить все сказанное братом. Значит, Малышу не только удалось избежать последствий того мокрого дела, он даже ухитрился извлечь из него пользу. Сам Оскар не может похвастать внешним успехом, только внутренним, он может лишь отметить, что его сила возросла. Это звучало довольно слабо после эффектного рассказа о достижениях брата. Поэтому тот задумчиво посмотрел на Оскара и спросил с жесткой деловитостью:
- Ну, а пети-мети у тебя водятся?
Оскара больше рассердило это лихое жаргонное словечко, чем самый вопрос.
- Найдутся, - с достоинством ответил он, - комнату на Румфордштрассе сам оплачиваю.
Затем Ганс рассказал, что завтра на большом партийном собрании в цирке "Кроне" он будет представлен фюреру и примет поздравления мюнхенских членов партии. Манфред Проэль прилетит из Берлина только затем, чтобы самолично представить его фюреру. Оскар должен, конечно, тоже быть. На Оскара все это произвело сильное впечатление.
Он искренне радовался удачам брата, но никак не мог забыть его хилое, тощее тело, которое видел, когда тот мылся; и сейчас Оскар внимательно разглядывал остренькое лисье личико заморыша. Даже понять было трудно, как мог такой замухрышка добиться столь ощутимых успехов, тогда как он, Оскар, с его значительной внешностью не достиг решительно ничего. Видно, судьба "без разбору дарит блага, слепо счастье раздает", вспомнился ему стишок, заученный еще в школе.
Ганс собирался лечь спать, но все же стал удерживать брата: "Не уходи. Посиди еще около меня". Это звучало совсем как в годы их юности. И Оскар подчинился его желанию.
А Ганс зевал и блаженно потягивался, лежа в кровати.
- У них там, в Моабите, что-то вроде коек в стене, - рассказывал он. - Их надо откидывать. Они даже не так плохи, вроде как в казармах, но, по правде сказать, спалось мне на них неважно. Зато теперь я вознагражден, - закончил он с глубоким удовлетворением и снова потянулся. - А кровати здесь неплохие, - заметил он, - вообще это хорошая гостиница. Я мог бы, конечно, позволить себе роскошь остановиться в "Четырех временах года". Но благоразумнее, если мы, видные деятели партии, не будем слишком выставлять себя напоказ.
Оскар сидел у брата до тех пор, пока тот не заснул. Сам же, вернувшись на Румфордштрассе, еще долго лежал без сна, размышляя об успехах Ганса. "А деньги у Малыша есть, это сразу видно, партия не хочет, чтобы он голодал. Только бы все кончилось благополучно", - думал Оскар, прикрывая заботливостью свою зависть к брату.
Гансль всегда умел устроить себе хорошую жизнь. Зато ему постоянно приходилось подвергаться опасностям. Не очень красивая вышла история, когда начался процесс по поводу каких-то роялей, которые Гансль во время войны вывез из Польши в Германию. И было весьма неприятно, когда один из тех, чьи секреты Гансль разоблачал в своей газетке "Прожектор", обвинил его в вымогательстве. Да и теперешние дела брата, эти поручения партии, которые он выполняет, беспокоили Оскара. Ради его прекрасных глаз партия, уж конечно, не будет нести такие высокие накладные расходы. Ганс, как видно, вынужден заниматься рискованными делами.
Итак, Малыша теперь зовут Гансйоргом. Он убедительно просил Оскара отныне называть его только Гансйорг. Он вообще немножко злоупотребляет северными, истинно германскими словечками, пусть называется Гансйоргом, если ему нравится. Но маленькому Ганслю из Дегенбурга будет нелегко дорасти до столь эффектного имени.
Машина, в которой братья Лаутензак ехали в цирк "Кроне" на массовое собрание, созываемое Адольфом Гитлером, двигалась вперед очень медленно. Со всех сторон спешили люди, везде стояли полицейские. Казалось, самый воздух насыщен ожиданием, волненьем. Уже во время последних выборов партия нацистов выдвинулась на второе место; ее притягательная сила все возрастала.
Еще с месяц назад Оскар сделал попытку вступить в нее. Но он опоздал, теперь желающие повалили валом, и партийное руководство временно прекратило прием.
Ганс ласково пожурил брата. Оскар слишком мало заботится о подобных вещах: быть членом нацистской партии сейчас очень важно. Придется, пожалуй, ему, Гансйоргу, опять приложить к этому руку. Ну, да он добьется своего. Оскар будет принят. Если бы Оскар действовал обычным путем, он получил бы билет с таким поздним номером, что его вступление в партию едва ли дало бы что-нибудь. Вот тут-то он, Гансйорг, и поправит дело, добудет Оскару более ранний номер. И, видя, что Оскар только усмехнулся, заверил его:
- Уж ты на меня положись. Твой брат кое-что значит в партии.
Оскар не возражал, однако недоверчивое выражение не сходило с его лица. Ведь Ганса при всей его ловкости хватило только на то, чтобы стать снова тем, кем он был в свои лучшие времена, - преуспевающим спекулянтом, сутенером, сотрудником желтой прессы. Теперь он намерен сделаться высокооплачиваемым политическим агентом. Но как понять его слова: "твой брат кое-что значит в партии"? Нет, тут Малыш, наверно, опять натрепался.
Когда они вошли в зал, где собрались главари партии, Оскар получил возможность убедиться, что Ганс не хвастал. Он видел собственными глазами, как его Ганс, маленький Гансль, сын покойного секретаря муниципального совета Игнаца Лаутензака, мелкого чиновника из Дегенбурга, оказался в центре внимания всего этого блестящего собрания. Вокруг него так и теснились вожаки самой влиятельной партии Германии, его поздравляли, стремились быть ему представленными, почтительно спрашивали его мнение о той или иной политической проблеме. Оскар был просто ошеломлен.
Не только самый факт такого успеха заставлял Оскара восхищаться братом, но и то, что Малыш принимал эти почести как должное. Ганс нимало не смущался, он чувствовал себя в этой непостижимой действительности, точно рыба в воде. И отныне даже в мыслях Оскар стал называть его не "Гансль", а решительно и окончательно "Гансйорг".
Впрочем, Гансйорг оказался любящим братом. Оскар, со своим энергичным, значительным лицом, бросался в глаза, и большинство главарей решило сначала, что это и есть новый фаворит партии. Но Гансйорг но только не обижался, а, наоборот, все время выдвигал брата вперед, подчеркивая, что сам-то он ничто, просто вследствие благоприятных обстоятельств смог оказать партии кое-какие услуги, а вот Оскар наделен от рождения неким удивительным даром, который может очень пригодиться партии, ибо этот дар в известном смысле присущ самому фюреру. Слушая такие речи, Оскар благоразумно помалкивал и лишь старался придать себе еще более внушительный вид.
Среди собравшихся Оскар знал только одного человека - знаменитого актера Карла Бишофа. Весело и шумно расхаживал в толпе Карл Бишоф; любое помещение, в которое он входил, превращалось для него в театральные подмостки. Он выразительно тряхнул руку Оскара. Этот Лаутензак, взявший у него несколько уроков, оказался не без таланта, но он был ленив и убоялся тех трудов, какие нужно затратить, чтобы самая будничная фраза приобретала звучание трагического ямба и каждый жест создавал бы при этом такое впечатление, словно говорящий стоит на котурнах, а ведь в этом и есть задача великого актера. Правда, Лаутензак, как и самый преуспевающий из учеников Карла Бишофа - Адольф Гитлер, - действует только в жизни, а не на подмостках, грубая же действительность требует гораздо меньше таланта и мастерства, чем сцена.
Ближайшим другом Гансйорга был, по-видимому, человек, лицо которого Оскар хорошо знал по газетам, - начальник штаба нацистской армии Манфред Проэль. Гансйорг вносил в свое отношение к нему, наряду с угодливостью, какую-то подмигивающую интимность, а тот улыбался и не возражал. Манфред Проэль был небольшого роста, гладкий, холеный, с розовой кожей и наклонностью к полноте. У него была круглая, почти лысая голова и светлые хитрые глазки. Форма ему шла. Он подал Оскару мягкую, но сильную руку.
- А... а... значит, вы и есть брат нашего Гансйорга, - сказал он. - Гансйорг мне много о вас рассказывал.
И он бесцеремонно принялся разглядывать Оскара. Оскар был в затруднении, не зная, как ему понять слова Манфреда Проэля. Очевидно, между этим влиятельным господином и Гансйоргом существовали более чем дружеские отношения, поэтому он отнесся благосклонно и к Оскару. И все-таки, несмотря на кажущуюся простоту, в нем чувствовалась какая-то барская презрительность. Он играл здесь первую роль и сознавал это, как сознавали и другие; а Оскар прямо носом чуял, что Проэль предназначен для великих дел. Но вместе с тем от него веяло каким-то предвестием беды, и, как ни заманчива была для Оскара мысль о дружбе с этим человеком, внутренний голос предостерегал его от сближения.
- Я приехал в Мюнхен прежде всего затем, - начал Манфред Проэль, - чтобы лично представить вашего брата фюреру. Гансйорг желал бы, чтоб я познакомил и вас с фюрером; если вы не против, я готов это сделать. - Он улыбнулся, и его светлые глаза почти весело заглянули в темно-синие глаза Оскара.
Затем все перешли в круглый зал цирка. Оскар опять не мог не подивиться, с какой ловкостью и блеском подает себя партия. Все было в одном стиле: мощные и грозные черные свастики на белых кругах посреди кроваво-красных полотнищ, коричневые рубашки, бравурная музыка, крики толпы, испарения, затаенная алчность людей, сидящих перед наполненными до краев пивными кружками в ожидании, когда можно будет с воодушевлением прореветь "хайль", приветствуя фюрера, германского мессию.
И вот он появился, фюрер. Точно так, как учил его и Оскара Карл Бишоф, прошествовал он к трибуне, поднялся на нее и с мужественно-замкнутым лицом принял приветствия своих преданных сторонников.
Потом заговорил, и его натренированный голос заполнил зал и сердца. Оскар смотрел на него глазами специалиста, - ведь и его призванием было воздействовать на массы; с профессиональной зоркостью следил он за приемами оратора. Как и фюрер, Оскар был родом из баварско-богемских пограничных областей. Как и фюреру, ему было трудно говорить на литературном немецком языке вместо родного диалекта и избегать нарушений основных правил немецкой грамматики, ибо, подобно фюреру, и он убежал из школы, больше полагаясь на свою интуицию, чем на знания.

1 Следующая страница


Братья Лаутензак 2

Сейчас Оскар с радостью убеждался, что поступил тогда правильно. Дело не в том, построены ли фразы по законам грамматики, или нет, и не в том, имеет ли смысл то, что говоришь; покорять нужно сердца людей, а не их убогий разум. Решает не содержание произносимой фразы, а как ее произносишь, поза оратора, подъем, трепет и громовой раскат его голоса.
Разум Оскара улавливал отдельные технические детали в речи Гитлера и одобрял их. Но сердце Оскара билось в такт с сердцем толпы и не допускало критической оценки того, о чем вещал этот человек там, на трибуне. Оратор и сам не очень-то продумал свои слова. Он был скорее погружен в какой-то транс. Пока он говорил, он верил. И поэтому ему верила толпа, и поэтому верил Оскар. Человек этот был охвачен восторженным пылом, и восторженным пылом был охвачен Оскар, охвачена масса. Человек этот ненавидел, презирал, восхищался, и с ним вместе ненавидели, презирали, восхищались и Оскар и толпа.
Оскар любил этого человека, там, на трибуне, сильнее, чем другие, он чувствовал его глубже. Им обоим дарована была интуиция, "видение", способность проникать в чужие души. И это делало их единым существом - человека на трибуне и человека в зале. Гитлер говорил, а Оскар слушал его, или, может быть, наоборот: слушал Гитлер, а говорил Оскар? Оскару были открыты сокровеннейшие желания и стремления Гитлера, его глухая, бурная, свирепая воля.
Сегодня Гитлер был в ударе, он превзошел самого себя. Издевался, неистовствовал, любил, громил. Казалось, он зажег перед публикой сверкающий фейерверк. А Оскару чудилось, что все это делается только ради него. Для него одного этот человек из кожи вон лезет и так старается, что с длинной пряди на лбу и с коротких усиков капает пот.
Оскар должен подать ему знак, этому человеку на трибуне, и получить знак от него; и вот кожа его лица натянулась, зрачки сузились, его дерзкие глаза стали неподвижными и вместе с тем более живыми. Он погрузился в себя, весь обратился в волю. "Ты, там, наверху, - приказала эта горячая воля, - знай, что я здесь. Я понял яснее, чем другие, каким несказанным трудом ты добился успеха и как вдохновляет тебя удача. Подай мне знак. Посмотри на меня, как я смотрю на тебя".
Вдруг в Гитлере почувствовалась мгновенная неуверенность, - только Оскар заметил ее. Заметил, как человек на трибуне внезапно начал искать кого-то в толпе. Затаив дыхание, следил Оскар за взглядом Гитлера. И вот - свершилось. С почти физическим сладострастием он ощутил, как взор Гитлера погрузился в его взор. И с той минуты эти двое людей уже не отводили глаз друг от друга. Гитлер в мощном crescendo, казалось, превзошел самого себя. Кипел, шипел, гремел, визжал, льстил, глумился. И на лице Оскара отражались глумление, лесть, любовь. Гитлер и Оскар давали друг другу грандиозный спектакль.
После собрания руководители партии встретились с фюрером в итальянском винном погребке на Барерштрассе. Проэль взял с собой обоих братьев и здесь представил фюреру нового любимчика партии.
Гитлер сказал Гансйоргу несколько приветливых и мужественных слов, но в это же время его взгляд уже скользнул по Оскару, который стоял в сторонке, ожидая.
Затем Проэль представил и его.
- Мне ваше лицо знакомо, - сказал Гитлер. - Ваша маска очень значительна.
Они пожали друг другу руки, глубоко заглянули друг другу в глаза. Безмолвно заключили союз. "Если ты меня предашь, - сказали глаза фюрера, - ты погиб. А если останешься верен, то будешь моим подручным и я поделюсь с тобой моей добычей".
Оскар, воодушевленный этой встречей с фюрером, проводил брата до гостиницы и спросил, не подняться ли вместе с ним наверх.
- Почему бы тебе и не подняться? - отозвался своим обычным развязным тоном Гансйорг.
Он устал и сразу же лег. На нем была бледно-зеленая пижама. Оскар сидел у его постели, как делал не раз, когда тот был мальчиком. Гансйорг оставил гореть только одну лампочку; Оскар сидел на свету, кровать Гансйорга была в тени. Оскар невольно обратил внимание на то, как горят в темноте маленькие глазки брата. "Точно глаза зверя", - подумал он. Гансйорг весь вечер отзывался о брате только с похвалой и любовью, но сейчас на него нашло какое-то озлобление.
- Ведь ты такой дурак, Оскар, - сказал он с издевкой. - Если я не займусь твоими делами, чего ты добьешься при всей своей интуиции? Маска Тиршенройтши великолепна, ничего не скажешь, но ведь жрать-то надо! А что она тебе даст? Если братишка тебе не поможет, ты так и останешься на бобах со своим ясновидением и чистоплюйством.
Он долго еще продолжал дурацкие придирки. Сначала Оскар молчал и терпеливо слушал, но в конце концов не выдержал и заявил:
- Что ж, ты добился успеха и ловко выкрутился из этой истории, ничего не скажешь. Но быть героем процесса о шантаже, устраивать пальбу из-за какой-то Карфункель-Лисси - на такие штучки не всякий пойдет.
Гансйорг громко зевнул.
- И охота тебе нести такую чушь, милый Оскар, - кротко возразил он. - Хоть тебе и сорок два года, а рассуждаешь ты, будто мы все еще ходим на уроки к пастору Рупперту и готовимся к конфирмации. И потом, ты опять передергиваешь: я всегда был свиньей только на девяносто процентов, а свиньей на все сто был ты. Помнишь, как мы воровали яблоки в саду у Пфлейдерера?
Оскар помнил. Это он тогда предложил обобрать яблоню. Они уговорились, что Ганс будет стоять внизу и сторожить. А когда Пфлейдерер их накрыл, Ганс просто-напросто удрал, не предупредив брата об опасности. Пфлейдерер поймал Оскара на месте преступления и жестоко высек. Тогда Оскар наябедничал отцу, чтобы Ганс тоже получил свое. Отец зверски выдрал Ганса. А Оскар стоял тут же; он хорошо помнит, как отец сопел в свои густые, рыжеватые усы, помнит свист его камышовой трости - нижний конец ее даже треснул, - помнит возникшее в нем смутное ощущение неловкости оттого, что он на Ганса наябедничал, и глубокое удовлетворение от сознания, что и Малыш получил сполна свою порцию побоев. Все это неизгладимо запечатлелось в его памяти, и он особенно удивился тому, что Малыш, спустя почти четверть века, все еще попрекает его этой историей. А Ганс продолжал:
- Это было никому не нужно и просто подло, что ты тогда на меня нажаловался.
Он говорил с раздражающей кротостью, но Оскар знал, что за ней таится лютая злоба.
Весь вечер Гансйорг ради него распинался, а теперь вдруг ни с того ни с сего вспомнил их старые счеты и пристает к нему с глупостями. В общем - очень странно. Хотя так бывало уже не раз.
Оскар мог бы многое возразить Гансйоргу. Но ведь тот как-никак устроил ему встречу с фюрером, и Оскар сдержался.
- Вот уж нашел, о чем вспоминать, - сказал он, - с тобою я ссориться не собираюсь. Я слишком тебе благодарен. Сегодняшний вечер для меня знаменателен.
Светлые глаза Ганса горели в полумраке, они казались Оскару волчьими.
- Я поведу тебя на такие вечера, мой милый, которые будут для тебя еще во много раз более знаменательны, - ответил он. - И не собираюсь мстить тебе за то, что ты тогда наябедничал. Я отплачу тебе добром за зло. Но сейчас я слишком устал и не могу вдаваться в подробности. Мы поговорим, когда оба отдохнем. - И опять обратил на Оскара огоньки своих волчьих глаз; а тот не мог понять, что в этих глазах - нежность или насмешка.
Несколько дней спустя, когда они снова сидели в номере гостиницы, Ганс вернулся к этим намекам. Настало время, заявил он, поговорить о будущем Оскара. Он закурил сигарету, уселся поудобнее и предложил брату подробно рассказать о своем положении.
Оскару очень метала стоявшая посреди комнаты раскрытая элегантная картонная коробка с принадлежностями мужского туалета - рубашками, носками, галстуками; у Гансйорга теперь завелись деньги, и эту объемистую картонку ему, должно быть, только что доставили из магазина. Оскар выразительно посмотрел на нее, но Гансйорг не двинулся с места, а Оскару не хотелось омрачать разговор, настаивая на том, чтобы Ганс убрал ее. Поэтому он все же начал, не обращая внимания на мешавшую ему коробку.
Он рассказал о предложениях фокусника Пранера, по прозванию Калиостро, и о том, как упорно от них отказывался. Сообщил о договоре, который с ним намерен был заключить профессор Гравличек, и не забыл подчеркнуть, что Тиршенройтша ради этого договора отдала за бесценок своего "Философа", столь дорогого ее сердцу.
- Ну что ж, эта дама не скупится - оплачивает запоздалую весну любви, - заметил Гансйорг.
- Я очень просил бы тебя, - ответил с обычным высокомерием Оскар, - воздержаться от подобных шуток по адресу Анны Тиршенройт.
Гансйорг миролюбиво пояснил:
- Моя шутка имеет только одну цель: чтобы ты не попал в лапы сомнительной компании ученых-педантов, и притом за какие-то две с половиной сотни марок.
- Ты этого не понимаешь, - отозвался Оскар скорее виноватым, чем возмущенным тоном.
- Понимаю, понимаю, - сказал Гансйорг, - этим договором ты хочешь купить себе внутренний покой, собранность, возможность предаваться созерцанию. Тут я могу тебя понять. Но двести пятьдесят марок - это только двести пятьдесят марок, особенно на них не разживешься. - Он встал; его бесцветные глаза смотрели на брата чуть насмешливо, почти с состраданием. - Наш покойный папаша, - продолжал он, - и учитель Данцигер, наверное, сказали бы: "Другого такого отпетого лодыря, как Оскар, не найти". - Потом твердо и решительно закончил: - Договор этот, конечно, бред. Я очень рад, что успел вмешаться.
Наступило молчание. Вскоре Оскар спросил:
- Что же теперь делать? - Показав слишком явно свою беспомощность, он тут же рассердился на себя и веско добавил: - Я могу, конечно, в любую минуту пойти на сотрудничество с Пранером. Денег была бы куча. Но я останусь верен телепатии, от нее я больше не отступлюсь, это решено твердо.
Гансйорг наслаждался ситуацией. Значит, опять допрыгался. Вот он, этот Оскар, талант, ясновидец, - сидит и не знает, как ему быть, ищет помощи у него, младшего брата, которого столько раз предавал!
Он был доволен, но и виду не подал.
- У меня есть идея в том же плане, - сказал Ганс. - Я тоже хотел тебе предложить - начни снова выступать. Но не в Варьете. Я считаю, что тебе следует отдать свой дар партии.
Так вот оно что! И все? Таков, значит, хваленый проект Гансйорга? Оскар не мог понять, чем тут можно особенно соблазниться. Он был разочарован.
Гансйорг тем временем развивал свою мысль. Он рассказывал о некой баронессе Хильдегард фон Третнов. Эта Третнов - одна из влиятельнейших берлинских дам, очень богатая, род древнее Гогенцоллернов; в ее доме бывает весь берлинский высший свет, она - из немногих аристократок, поддерживающих нацистскую партию. Кстати, именно эта Третнов и спасла Гансйорга: не будь ее, он бы никогда не выпутался из той злополучной истории.
- И знаешь, когда она в первый раз пришла ко мне в тюрьму, меня сразу же осенило: "Эта - прямо для Оскара!" - Он оживился. - Представь себе картину: ты сидишь в тюрьме, дело идет о жизни и смерти. И вот сейчас придет человек, о котором тебе сказали: это последний шанс. Если и тут не выгорит, тогда крышка. Ты стоишь за решеткой в ожидании посетителя, и оказывается, это женщина, и все зависит от того, как ты будешь говорить с ней, какое произведешь на нее впечатление. Что же делает при такой ситуации Гансйорг? Как только я ее увидел - аристократка, шикарная особа, хороша собой, черты чуть резкие, рыжеватые волосы, смелая линия носа, - как только я увидел эти беспокойные шалые глаза, мне тут же, несмотря на угрозу смерти и на все мои беды, пришло в голову: "А ведь она клюнет на Оскара!" И это не пустяк, братишка, - похвастался он, - это доказывает мою любовь к тебе. "Господь бог ее прямо-таки создал для Оскара", - подумал я.
Оскар сидел в кресле; лицо его было неподвижно, он смотрел не отрываясь на раскрытую картонку. Он-то вообразил, что Ганс преподнесет ему какой-нибудь сверхъестественный проект, а он, оказывается, всего-навсего предлагает этот вздор. С уничтожающей вежливостью Оскар ответил:
- Очень любезно с твоей стороны, что ты в тюрьме вспомнил о брате. И ты, конечно, предлагаешь мне этот план из самых лучших побуждений. Но, должно быть, за время разлуки мой образ стерся в твоей памяти. Я, видишь ли, не способен - прости за откровенность - подходить к женщине с мыслью о том, много ли из нее можно выжать. Для меня коза - это коза, сколько бы молока она ни давала. Уж как хочешь!
Гансйорг с дружелюбным видом слушал излияния брата, на его тонких губах играла легкая улыбка. Затем он сказал:
- Ты в точности отец: он разглагольствовал так же высокопарно. И все-таки ныне покойный господин секретарь муниципального совета женился на нашей матери только потому, что у нее водились пети-мети, ради "молока", как ты изволил выразиться. Да, да, от этой дегенбургской респектабельности не скоро отделаешься. Ладно, - вдруг решительно прервал он себя. - Хватит об этом.
Казалось, Оскар сейчас ответит ему сочным словцом, но, видно, одумался и произнес почти просительно:
- Говори же.
Гансйорг подавил улыбку и подробно изложил свой план. Описал Хильдегард фон Третнов, эту сверхэлегантную даму, ее рыжеватые волосы, светлые, живые, шалые глаза; она деятельно стремится всегда что-то устроить, продвинуть. Описал ее дом, где бывают запросто все нацистские бонзы, и не только они, а все влиятельные люди. Если бы фрау фон Третнов устроила у себя его вечер, он мог бы продемонстрировать свое искусство перед теми, кто ему нужен, и это было бы началом наступления на Берлин, броском вперед. Такой вечер важнее, чем ангажемент в берлинскую "Scala".
И Оскар мысленно увидел эту незнакомую женщину - очень элегантную, древнейшего рода, увидел ее дом, полный влиятельных людей, и вот они, покоренные его искусством, в оцепенении смотрят на него. Он почувствовал, как властно влечет его этот соблазн. Вместе с тем он почуял и опасность. Увидел крупное, озабоченное лицо Тиршенройтши, услышал пискливый, иронический голосок профессора.
"Нет, нет, - предостерегал внутренний голос, - не делай этого". Но вслух он сказал:
- А почем ты знаешь, что твоя Третнов не только наобещает, но и действительно сделает что-то?
- Да она непременно попадется в твои сети, голову даю на отсечение, - возразил Гансйорг. - Уж это я в женщине сразу чую. Она видела твою маску, и ей интересно познакомиться с оригиналом. Я наплел ей про тебя, что ты пророк, не от мира сего. Тебе ничего не надо делать. Только стой перед ней и многозначительно молчи.
- Ты окажешь мне большое одолжение, - с ледяной вежливостью остановил его Оскар, - если прекратишь свои дурацкие шутки. Скажи мне лучше ясно и понятно, что мне придется делать в доме твоей Третнов. Ты действительно полагаешь, что берлинский высший свет заинтересуется моими сеансами?
Гансйорг с мечтательным видом вынул рубашку из картонки, погладил рукой шелковую ткань, положил обратно.
- Небольшую сенсацию пришлось бы, конечно, заранее организовать, - заметил он, - ну, там подпустить немножко спиритизма, немножко пророчеств...
Оскар сделал лицо Цезаря.
- Я больше не намерен выступать с шарлатанскими экспериментами, я уже говорил тебе об этом, - ответил он.
Гансйорг молчал. Оскар перестал позировать и многозначительно пояснил:
- Это вредно для моего дара. Я не имею права. - И так как Гансйорг все еще не проронил ни слова, добавил уже совсем всерьез, с надрывом: - Не могу я себе этого позволить, мне тогда крышка.
Гансйорг знал, что колебания брата - больше чем жеманная болтовня, и потому воздержался от иронических замечаний.
- Я не хочу тебя уговаривать делать то, что тебе не по нутру, - сказал он. - Но ты пойми, милый Оскар, второй такой случай, как эта Третнов, едва ли представится.
В душе Оскара шла жестокая борьба. Для его отца, секретаря муниципального совета, знакомство с именитыми людьми вроде бургомистра Обергубера или богатого хлеботорговца Эренталя было пределом желаний. Сам он, Оскар, в свои лучшие дни, во время войны и во время инфляции, бывал очень доволен, если приходилось иметь дело с человеком, которого можно было назвать "барон" или "ваше сиятельство", а тем более "ваше высочество". Конечно, он сознавал, что титулы - одна видимость, главное - индивидуальность, интуиция, уменье читать мысли; все же это была весьма приятная видимость, и перед его духовным взором соблазнительно проплыл вожделенный гобелен, которым он со временем украсит пустую стену своей комнаты.
Его мечты нарушил звонкий голос брата; сейчас он звучал даже вкрадчиво.
- Видишь ли, милый Оскар, - обольщал его этот голос, - толпе ничего не втолкуешь без некоторой театральности, без рекламы, без обмана. Люди противятся всему, что отклоняется от привычной нормы. Думаешь, господь наш Иисус Христос чего-нибудь достиг бы, не пошли он своих апостолов создавать рекламу его чудесам? Даже фюрер и тот не пробился бы без некоторых вспомогательных приемов, без пышных слов, без того, что ты сейчас грубо назвал обманом. Прочти внимательно, что он говорит в своей книге о необходимости пропаганды, лжи, обмана. Сколько клятвопреступлений взял он на себя, как унижался! Превозмоги и ты себя, Оскар, Пойди на уступки. Ты просто обязан это сделать во имя своего дара.
Оскару было приятно слушать эти речи. Брат верил в то, что говорил. Он не играл, не притворялся, уж Оскар умел разбираться в этом, вдохновенный гимн Ганса мошенничеству соответствовал его глубочайшим убеждениям. И разве Гансйорг не прав? Когда публике предлагают нечто столь необычное и странное, как то, что мог предложить Оскар, нужна позолота, нужна приманка. Да, Оскар должен себя пересилить. Должен спутаться с этой аристократкой, спать с ней, должен предсказывать будущее, вызывать души умерших. Это попросту его обязанность. Во имя своего дара он должен все это взять на себя.
- Ты давно не был в Берлине, - продолжал брат. - За время твоего отсутствия город изменился до неузнаваемости. Теперешние берлинцы и слышать не хотят никаких ученых разглагольствований, они знать не желают ни логики, ни прочих умствований. Подавай им непостижимое, подавай чудо. А в этом твоя сила, Оскар, тут никто с тобой не сравнится. Говорю тебе - более восприимчивой публики ты на всем земном шаре не сыщешь. Нынешний Берлин и ты - вы подходите друг к другу, как перчатка к руке. Берлин истерички Третнов - вот твоя среда. Он созрел для тебя. Не глупи, Оскар. Такой случай может представиться только раз в жизни, больше он не повторится.
Гансйорг сидел перед ним при ясном свете дня, но Оскару вдруг почудилось, будто Малыш опять лежит в постели в своей элегантной бледно-зеленой пижаме и будто волчьи глаза его горят в полутьме. Блестящее общество, богатство, все соблазны мира предлагал он старшему брату. Он был искусителем, этот младший брат.
Вот он подошел ближе. Так близко придвинул свое дерзкое, хитрое, плутовское лицо, что Оскар чуть не отпрянул.
- Видишь ли, - сказал Гансйорг, - ведь и мы, нацисты, добиваемся успеха потому, что обещаем людям чудо. Ты и наша партия - вы внутренне неотделимы. Я вижу здесь колоссальные возможности. Как все великие люди, фюрер очень восприимчив к мистике. Ты ему понравился, Оскар. Если умно взяться за дело, ты можешь стать одним из его советчиков. Главным советчиком.
В душе Оскара возникла невыразимо влекущая греза о власти и влиянии. Зазвучала музыка, неистовая вагнеровская музыка. Он уже видел вокруг себя множество людей, судьбами которых он управляет при помощи одного лишь слова, сказанного шепотом.
Эта греза была слишком прекрасна. Им вдруг овладело недоверие.
- А, собственно, чего ради партия будет помогать мне? - спросил он. - Какая ей от этого польза?
- Я могу, например, себе представить, - возразил Гансйорг, - что влияние Проэля на фюрера может усилиться окольным путем, через тебя.
- Значит, это было бы выгодно для твоего Проэля? - размышлял Оскар вслух.
- Манфред Проэль - это и есть партия, - с неожиданной резкостью заявил Гансйорг.
Может быть, Оскара задела эта резкость, ибо взгляд его дерзких темно-синих глаз стал почти угрожающим.
- А какая выгода тебе, братишка, если я с партией пойду рука об руку? - спросил он.
Гансйорг выдержал его взгляд.
- Ты совершенно прав, - спокойно ответил он. - Я делаю тебе это предложение не только из братской любви. Я сильно надеюсь, что если мы это дело сварганим, то и мне кое-что перепадет. И я убежден, - продолжал он, и в его голосе зазвучали теплые нотки, - что, объединившись, братья Лаутензак достигнут большего, чем каждый из них добьется порознь. Блеск одного отразится и на другом. Но если мы заключим союз, это будет выгодно, главным образом, для тебя. Твой дар редок. Именно поэтому нелегко заставить людей признать его. До сих пор еще никто не смог показать твои способности в нужном освещении. И помочь тебе могу только я. Утверждая это, я лишь констатирую факт.
"В этом что-то есть, - подумал Оскар. - Братья Лаутензак связаны друг с другом орфически, еще праматерями, еще водами глубин".
- Ты прав, - задумчиво сказал он. - Я не должен, не вправе зарывать свой талант. Я обязан показать его миру - это в моих и твоих интересах.
- Вот и хорошо, - одобрил Гансйорг, - хорошо, что ты наконец перестал глупить.
- Погоди-ка, - остановил его Оскар, - скоро такие дела не делаются.
- А что еще? - спросил Гансйорг.
- Пока твои берлинские планы что-нибудь дадут, пройдет немало времени. А я, к сожалению, не могу ждать. У меня нет денег, - отважился он признаться.
- Ах ты дуралей! - ласково отозвался Гансйорг. - У меня же есть деньги, а пока они есть у меня, будут и у тебя.
От этих простых и великодушных слов у Оскара потеплело на сердце.
- Хорошо, - сказал он, - договорились, - и протянул Гансйоргу руку.
Такие жесты не были приняты между братьями; Гансйорг, усмехаясь, вложил свою маленькую узкую руку в огромную, белую, грубую руку Оскара.
- Ну и тянул же ты с ответом! - сказал он. - Не скоро до тебя доходит. Значит, решено. Я думаю, - начал он излагать свои планы, - что дела задержат меня здесь еще недели на три. Затем мы вместе отправимся в Берлин, и я представлю тебя этой Третнов. - Он опять взялся за картонку, начал извлекать оттуда белье и укладывать в шкаф.
- Ну нет, милый мой, - решительно заявил Оскар. - Так дело не пойдет. Я должен ехать в Берлин? Я должен бегать за твоей Третнов? Это меня не устраивает, я уже говорил тебе. Не буду я предлагать себя твоей аристократке. - Он стоял перед братом с воинственным и величественным видом - актер Карл Бишоф порадовался бы, глядя на него. - Если ей что-нибудь угодно от меня, пусть явится ко мне сама.
Гансйорг положил на стол только что вынутую из картонки стопку белья. Он окинул Оскара выразительным взглядом.
- В голову бросилось? - добродушно заметил он. - Тут ты уж хватил через край!
Однако Оскар стоял на своем.
- Если это для нее так важно, как ты утверждаешь, - продолжал он тихо и упрямо, - то она явится. А нет, так и жалеть нечего. - Он отвернулся, сделал несколько шагов.
И тут с ним произошло нечто странное. Он вдруг остановился посреди комнаты. Его взгляд уловил какую-то точку на стене, или, вернее, - в воздухе, впился в нее, но ненадолго. Потом лицо его словно опустело, обмякло, красные губы раздвинулись, обнажив крепкие белые зубы. Он вернулся неверной походкой к своему креслу, упал в него и как будто оцепенел, погруженный в себя, к чему-то прислушиваясь с отсутствующим видом и растерянной, глуповатой улыбкой. Гансйорг понял: Оскар впал в транс.
Так оно и было. Оскар ощутил в голове или, быть может, в груди какой-то легчайший шорох, точно там едва слышно рвалась шелковая ткань. Окружающие его предметы исчезли. Он словно вышел за пределы самого себя, он "видел". Так сидел он несколько минут, весь расслабленный, безжизненный, как заводная кукла, с почти идиотским напряженным лицом. Затем, точно пробудившись от сна, он провел рукою по лбу и сказал, улыбаясь, очень уверенным, хоть и будничным тоном:
- Не беспокойся, она придет. Я это "видел".
Несмотря на весь скептицизм Гансйорга, прорицание брата произвело на него впечатление. И так бывало всегда. С одной стороны, Гансйорг смеялся над "видениями" брата, но что-то более сильное в нем верило в них.
Впрочем, если хорошенько разобраться, то в решении Оскара ждать, пока эта Третнов сама к нему явится, есть смысл. Конечно, наглость предполагать, что она приедет в Мюнхен только затем, чтобы встретиться с Оскаром, - требовать этого просто невозможно. Но если играть, так уж ва-банк. Именно потому, что идея Оскара столь проста и дерзка, она правильна. Ведь и фюрер добился успеха только потому, что действовал нагло и просто.
Говоря себе все это, Гансйорг уже обдумывал, каким способом заманить фрау Третнов в Мюнхен. Он сегодня же напишет ей. Расскажет о том, что свидание с братом влило в него новые силы. Изобразит встречу Оскара с Гитлером и то глубокое впечатление, какое брат произвел на фюрера.
- Ты прав, - признал он наконец. - Она должна сюда приехать. Я ей напишу.
- Я был уверен, что ты меня поймешь, - ответил Оскар.
Гансйорг улыбнулся:
- Да, мы, братья Лаутензак, мы должны быть вместе. - И снова занялся своим бельем.
- Ну, я пошел, - сказал Оскар. - Еще одно, - добавил он напористо. - Ты был так любезен, что предложил мне денег.
- Ах да, ну конечно! - отозвался Гансйорг. - Сколько тебе нужно?
Оскар молчал, обдумывая. Брат, видимо, при деньгах у него завелись пети-мети, как он выражается. Значит, Оскар спокойно может попросить кругленькую сумму, например, сто марок. Судя по тому, как держится Ганс, можно потребовать и больше: двести.
- Мне нужно сейчас примерно триста марок, - заявил Оскар, и даже сердце у него замерло от такой смелости.
Гансйорг извлек из бумажника три синие бумажки.
- Вот, пожалуйста, - сказал он.
Оскар, поблагодарив, удалился. "Надо было попросить пятьсот", - думал он, спускаясь в лифте.
На другое утро пришло письмо от профессора Гравличека. Он посылал Оскару договор и просил подписать и вернуть один экземпляр.
Оскар получил письмо за завтраком. С недоброй усмешкой рассматривал он четкий, изящный, несколько педантичный почерк профессора. Ему чудилось, будто светлые глазки гнома смотрят на него сквозь очки с иронией, даже с издевкой. Он слышал его пискливый голосок, видел, как тот усмехается в свою светло-рыжую бороду. Оскару стало не по себе. Он вызвал в памяти вчерашнее видение - образ фрау Третнов, входящей в его комнату. Услышал опять дерзкий и вкрадчивый голос брата, его вдохновенный гимн обману. Он усмехнулся еще злее, перечел письмо Гравличека. "Плевал я на тебя!" - проговорил он вслух и, отодвинув от себя письмо, продолжал завтракать.
Теперь скоро, должно быть, позвонит и Тиршенройтша - осведомится, как обстоит дело с договором. Пусть. Он скажет ей все напрямик. В конце концов не он же заставил ее отдать "Философа" Гравличеку. Он ей выложит все как есть: что с профессором у него нет никакого контакта, что не желает он на него работать, что уедет в Берлин - там его ждут великие деяния.
Но когда на другой день фрау Лехнер действительно доложила ему, что его просит к телефону фрау Тиршенройт, он ответил: "Скажите - меня нет дома", - и уклонялся от разговора каждый раз, пока она не перестала звонить.
Они с Гансйоргом все лучше и лучше стали понимать друг друга. Дела налаживались. Через несколько дней после того, как брат предложил Оскару свой план относительно фрау фон Третнов, Гансйорг с озорной, гордой и многозначительной усмешкой вручил ему
членский
билет национал-социалистской партии. На билете стоял номер: 667. Таким образом, оказывалось, что Оскар вступил в эту партию вскоре после ее основания, что он был "старым борцом", - обстоятельство, сулившее немалые преимущества.
Задумчиво разглядывал Оскар свой партийный билет, красиво и размашисто написанную цифру 667. Ну и пройдоха этот Гансйорг! Наверно, было чертовски трудно раздобыть такой билет. Интересно, какая судьба постигла того, кто значился раньше под номером 667?
Может быть, Оскар был бы менее счастлив, если бы узнал, что прежний владелец этого номера погиб самым плачевным образом, приговоренный к смерти тайным партийным судилищем - фемой, и что сейчас его тело гниет, кое-как зарытое в лесу, неподалеку от Мюнхена. Но никакой внутренний голос не подсказал этого ясновидящему Оскару Лаутензаку, и он был искренне признателен брату за то, что благодаря его хлопотам сразу выдвинулся.
Чтобы начать свою деятельность в Берлине, Оскару нужен был сотрудник, преданный ему душой и телом. Почти всех, кто занимался фокусами, рано или поздно выдавали их ассистенты. Оскар мог положиться только на одного человека - на Алоиза Пранера, по прозванию Калиостро, своего старого друга.
Оскар покинул его тогда, не попрощавшись, не поблагодарив, и ни разу с тех пор к нему не заходил. Все же он, нисколько не чувствуя себя виноватым, отправился теперь на Габельсбергерштрассе: он был уверен, что друг сразу же сменит гнев на милость.
И действительно, когда Оскар вошел, на длинном морщинистом лице Алоиза появилась веселая гримаса; в его усмешке были и нежность, и легкое злорадство, он решил, что Оскар заявился к нему после очередного провала и что у него нет другого пристанища.
- Сколько лет, сколько зим! - приветствовал он Оскара своим скрипучим голосом, похлопал по спине белой, длинной, худой рукой и добавил: - Ты, конечно, останешься ужинать?
- Да, останусь, - сказал Оскар.
Алоиз позвал свою экономку Кати.
- Господин Лаутензак останется ужинать, - возвестил он с гордой усмешкой.
- Уж я так и знала, - бесцеремонно заявила старуха.
И все-таки Оскар величественно повторил:
- Да, я остаюсь ужинать, - но не воображай, что я собираюсь у тебя жить. Мои дела идут превосходно!
Кати удалилась: не очень-то она ему верила. Алоиз был разочарован.
Он принялся рассказывать Оскару о своих планах. Наконец он додумался до одного фокуса, над которым давно бился, это новый, замечательный номер, с ним он выступит в следующем сезоне: одним только напряжением мысли он разорвет железную цепь. Ухмыляясь, продемонстрировал он другу свой трюк. И Оскар, как знаток, отдал должное искусству фокусника Калиостро.
Потом Оскар стал рассказывать о себе, о Гансйорге, о партии, обо всякой всячине. Сначала Алоиз слушал с интересом. Но постепенно на его лице появилось отсутствующее выражение, а в глубоко сидящих, печально-лукавых карих глазах мелькнула озабоченность. Он разглядывал Оскара с головы до ног, и притом так упорно, что тому стало не по себе. Словно он забыл повязать галстук или у него одежда не в порядке. Он ощупал себя и наконец спросил прямо:
- В чем дело? Почему ты все время на меня так смотришь?
Алоиз задумчиво ответил:
- Когда ты пришел, у тебя что-то было приколото к пиджаку. Свастика у тебя была. Ведь правда, была?
Оскар схватился за лацкан - свастики не оказалось.
- Ты опять выкинул одну из своих штучек? - спросил Оскар. - Колдуешь?
- Так всегда бывает со свастикой, - философски заметил Алоиз. - То она есть, то ее нет - смотря по надобности. Помню, кое-кто разглагольствовал насчет башни из слоновой кости, и платформы нацистской партии, и насчет того, что человек искусства не должен спускаться на такую сомнительную платформу. Значит, теперь ты все-таки на нее спустился?
Он задумчиво посмотрел опять на лацкан Оскарова пиджака. Тот за него схватился. Свастика была снова на месте. При других обстоятельствах Оскар надменно и презрительно осудил бы эти дешевые трюки и мальчишеские выходки Алоиза. Но сейчас нельзя было его раздражать, ибо, говоря по правде, предложение, с которым он намерен был обратиться к другу, - чудовищная наглость. Алоиз должен переехать в Берлин, отказаться от своей милой, приятной жизни в Мюнхене, не выступать больше в нормальном театре, но участвовать лишь в мероприятиях нацистской партии, которую ненавидит. Доверившись внутреннему голосу Оскара, он должен рискнуть верным заработком, добрым именем артиста, всем своим уютным буржуазным бытом. Памятуя все это, Оскар подавил внезапный гнев.
После ужина Оскар наконец решился заговорить о своем плане, и по мере того, как он излагал эти замыслы, они начинали казаться ему действительностью. Он забыл, что все это еще пока лишь воздушные замки.
Баронесса Третнов уже запросила его по телеграфу, может ли она приехать и встретиться с ним. Несколько берлинских руководителей партии уже предложили Оскару экспериментировать в их кругу. Уже в его распоряжение был отдан весь нацистский аппарат.
Алоиз молча сидел перед ним, тощий, сутулый, его удлиненная лысая голова с высоким лбом была опущена, он задумчиво поглаживал подбородок. Потом, скорее с грустью, чем с возмущением, сказал, что нет, не так представлял он себе сотрудничество с другом. Он-то лелеял мысль о настоящем искусстве, в настоящем варьете, для настоящей публики. Но Ганс и нацисты - нет, это не для Алоиза Пранера. От этого дурно пахнет, к этому у него нет охоты.
Оскар знал, с каким глубоким недоверием Алоиз относится к Гансйоргу и к нацистам. Поэтому его бархатный тенор стал еще более вкрадчивым. Оскар напомнил Алоизу доброе время их совместной жизни, совместную работу, успехи. Воодушевился. Рассказал о перспективах, которые откроются перед ними в Берлине, и то, что казалось Оскару туманной возможностью, когда он слушал Гансйорга, теперь придвинулось, стало чем-то близким, осязаемым.
Затем перешел к тем интереснейшим техническим проблемам, какие возникнут в связи со стоящей перед ними задачей. С тех пор как родился берлинский проект, он мысленно отрабатывает некоторые сложные трюки, известные ему с той поры, когда он выступал еще как фокусник. Существуют наводящие вопросы, с помощью которых можно многое внушить клиентам и извлечь из них удивительные признания. Существует тонко разработанный шифр, с помощью которого ассистент телепата может передавать сложнейшие сообщения: вместо неуклюжих зеркал и проекционных камер, применявшихся в прежние годы, теперь созданы сложнейшие электрические аппараты для материализации явлений духовного мира. Сейчас Оскар обращался к Алоизу как к специалисту. И влюбленный в свое дело фокусник, сначала противившийся уговорам Оскара, невольно заразился его пылом, дополнял его идеи, сам кое-что придумывал, и они замечательно поработали вместе.
Когда они уже наметили что-то вроде программы и взглянули друг на друга с довольной улыбкой, Алоиз внезапно опомнился.

Предыдущая страница 2 Следующая страница


3 Лион Фейхтвангер

- Какая жалость, - сказал он, - что все это одни фантазии! Чтобы это осуществить, надо все мозги себе вывернуть наизнанку. А стоит - только, если перед тобой настоящая сцена и настоящая публика. Ради твоих важных дам в Берлине да кучки твоих дурацких нацистов Алоиз не намерен из кожи вон лезть.
Однако Оскар заметил, что рыбка клюнула, и продолжал наступление. Алоиз же сопротивлялся все слабее. Правда, возиться с нацистами и с Гансом противно, с души воротит, зато каждое слово Оскара окрыляет, а работать с ним - просто наслаждение.
После долгих споров они заключили своего рода соглашение. Алоиз получил ряд предложений на следующий сезон, и его антрепренер Мани, специалист в своей области, настаивал на том, чтобы Алоиз перед концом этого сезона, то есть, как принято, до 1 июля, с кем-нибудь подписал контракт. И вот Алоиз из одного только дурацкого чувства дружбы готов остановиться на предложении Оскара. Условия он ставит очень скромные, заявил Пранер, он желает получать гарантированный ежемесячный заработок всего в тысячу марок, и то лишь на шесть месяцев. Да Манц за голову схватится, узнав, что Алоиз согласился работать за такую нищенскую оплату! Но он не хочет подводить Оскара, раз уж тот решил утереть нос этим паршивым берлинцам. Но одного он требует категорически: пусть Оскар не морочит ему голову всякими пустыми обещаниями. Должен быть заключен настоящий договор, подписанный сугубо надежным лицом или учреждением, такой договор, чтобы даже антрепренер Манц ни к чему не мог прицепиться. И этот договор должен лежать перед ним, как уже сказано, до 1 июля.
- Я хочу, чтобы у меня было что-то твердое, - закончил Алоиз решительно и зло. - Я не могу упускать выгоднейшие договоры и как дурак сидеть у моря и издать погоды.
Тысяча марок и контракт на шесть месяцев! Но где ему или Гансйоргу раздобыть такого человека, который гарантировал бы Алоизу столь фантастические суммы? Однако Оскар не колебался ни минуты.
- Решено, - сказал он.
Он вспомнил свое видение. Эта Третнов придет. Гансйорг устроит договор с Алоизом. Он, Оскар, поедет в Берлин, он завоюет Берлин, он еще покажет Тиршенройтше и Гравличеку.
Оскар поговорил с Гансйоргом об условиях, поставленных Алоизом. Брат ответил, что, если фрау Третнов приедет, договор можно будет оформить. Оскара рассердило это "если". Он был уверен в приезде фрау Третнов, не разрешал и брату сомневаться.
Прошла неделя, другая. Оскар спрашивал иногда мимоходом:
- Получил что-нибудь от этой Третнов?
- Пока нет, - бросал, также мимоходом, Гансйорг.
Оскар мог ждать еще какие-нибудь три недели, и тогда истекал срок, назначенный ему Алоизом. Он по-прежнему не терял уверенности, что фрау Третнов приедет к нему. Но он уже плохо спал по ночам, и в часы бессонницы в его душе возникали, под покровом спокойствия и веры, сумбурные, немые образы и ощущения. И если бы они превратились в слова, то означали бы примерно следующее:
"Я ведь видел ее, эту Третнов, видел, как она входит ко мне в комнату, рыжеватая блондинка, очень элегантная, дерзкий нос с горбинкой, ускользающие шалые глаза... "Добрый вечер, баронесса", - вот она лежит здесь, в моей постели, рыжеволосая, кожа очень белая... Что бы сказал отец, если бы узнал, что у Оскара, у этого негодяя, лодыря, из которого ничего путного не выйдет, связь, интрижка с баронессой Хильдегард фон Третнов - род стариннее Гогенцоллернов... Гансль опять натрепался, а она и не думает являться, я остался на бобах... а Ганс сидит у себя и издевается надо мной... Если ничего не выйдет, я ведь всегда могу отправиться к Тиршенройтше, я ведь Гравличеку еще не сказал ни "да", ни "нет"... а у Ганса волчьи огоньки в глазах, он мерзавец, жулик, искуситель, не введи нас во искушение... Дом баронессы фон Третнов, мужчины во фраках, дамы в сильно декольтированных платьях и спереди и сзади, "добрый вечер, ваше превосходительство, как вы себя чувствуете сегодня, ваше высочество", все смотрят мне в рот, все следят за моим взглядом, у меня вид очень значительный, гости перешептываются: "Совсем как его маска..." Сукин сын, паршивец, никогда из тебя не выйдет ничего путного... Мюнхен, Берлин, люстры, сверкающий паркет, Алоиз, двести пятьдесят марок..." Эти образы и чувства - немые, сумбурные - овладевали Оскаром, когда он лежал без сна.
Однажды в эти дни ожидания Гансйорг принес брату билет в Национальный театр на "Тангейзера". Оскар любил музыку. Всякий раз, когда в нем просыпалось высокое начало, когда он "видел", в его душе звучала музыка, и прежде всего музыка Вагнера. И тогда в нем что-то мейстерзингерствовало, пело с пилигримами, трепетало, заклиная огонь...
Билет был в ложу на авансцене, и Оскар постарался одеться как можно лучше. Он выбрал длинный черный сюртук, унаследованный от отца. Это был так называемый "гейрок", еще не совсем вышедший из моды, - нечто среднее между офицерским мундиром и пасторским сюртуком, нечто строгое, застегнутое на все пуговицы и вполне подходящее для серьезной, торжественной оперы.
Оскар расхаживал по фойе Национального театра и вдруг - легкий толчок в сердце: Адольф Гитлер! Фюрер был одет в точности, как он. В суетливой толпе, которая все прибывала, он сначала не заметил Оскара. Но Оскар собрал все свои силы, напряг всю свою волю, желая, приказывая, чтобы фюрер увидел его. И - о, чудо! - фюрер устремил на него свой взгляд, на миг задумался, узнал, направился к нему, протянул потрясенному Оскару руку, мужественно пожал ее и многозначительно спросил:
- Как поживаете, господин Лаутензак? Вас, по-видимому, гнетут заботы? У всех у нас, членов партии, они есть. Да, господин Лаутензак, настали трудные времена. И тем сильней должна быть рождающаяся из них воля.
От Оскара к Адольфу Гитлеру прошла волна симпатии, понимания. Недавно Оскар снова перечел "Майн кампф"; от этой книги на него повеяло его собственным мироощущением, а сейчас он убедился, что фюрер и говорит так, как пишет. Они связаны друг с другом, они - одно целое, эти двое мужей. Фюреру приходится преодолевать те же затаенные сомнения. Оскар чувствовал это из его слов. Фюрер, как и он, незнатного происхождения. В школе он, подобно Оскару, не раз оставался на второй год, и строгий отец не прощал ему этого. Подобно Оскару, ждал он, чтобы влиятельные люди в Берлине сказали о его деятельности: "Изумительно!" Фюрер тоже не желал довольствоваться полу успехами, он ставил на карту все.
Музыка действовала сегодня на Оскара сильнее, чем обычно. Резкие противоречия между гротом Венеры, с его пламенными, всепожирающими страстями, и Вартбургом, с его арфами и святыми песнопениями, - это противоречия его собственной души. Он сам был Тангейзером; пронзительные, чувственные содрогания скрипок и неистовая, озаренная то красным, то голубым светом вакханалия в гроте Венеры - это Берлин баронессы фон Третнов, это крахмальные манишки мужчин и украшенная жемчугами, обнаженная плоть женщин. А сладостная и невинная свирель пастуха, торжественный призыв Вольфрама и небесная любовь Елизаветы - это чистая телепатия, серьезная наука Гравличека и по-матерински суровая привязанность Тиршенройт.
Музыка поднимала его и низвергала. Буйно трепетали в нем все вожделения, сознание своей избранности переполняло его торжеством. Так сидел он, облаченный в черный парадный сюртук, и с замкнутым, сосредоточенным, даже поглупевшим от волнения лицом слушал музыку. И он был уверен, что фюрера в его ложе сейчас терзают те же роковые вопросы: мучительный отказ от своей миссии художника, буйная, священная жажда захватить власть и спасти Германию, страстное желание показать, на что он годен, лежащему в могиле отцу, податному инспектору.
Опера кончилась, отгремели звуки - неистовые и священные.
После глубокого душевного волнения у Оскара появился аппетит, он почувствовал прямо волчий голод. Оскар отправился в тот самый итальянский погребок, где уже был однажды, в надежде, что, может быть, там еще раз увидит фюрера. И Гитлера тоже потянуло в этот погребок, и второй раз за этот вечер он многозначительно кивнул ясновидящему.
Оскар насытился, но еще не мог уйти домой - он был слишком возбужден музыкой. В памяти его возникали сами собой образы некоторых почитательниц - за последнее время он их совсем забросил, - и больше всего его волновало воспоминание об Альме, портнихе, о ее пышных прелестях. Несмотря на поздний час, он позвонил ей, и она после некоторого сопротивления согласилась, - ладно, пусть приезжает.
Оскар явился в своем парадном сюртуке. Его вид показался ей забавным и вместе с тем внушительным. Этот вечер стал знаменательным и для нее.
На другое утро, еще не очнувшись от глубокого и блаженного сна, Оскар услышал пронзительный телефонный звонок. Он сердито взял трубку. Звонил Гансйорг.
- Баронесса Третнов приехала, - возвестил он. - Она хочет тебя видеть как можно скорее. Она остановилась в "Четырех временах года". Ждет твоего звонка.
Оскар вздрогнул от сладостного страха. Вот судьба и вознаградила его за то, что он внял своему внутреннему голосу, а не пошлым умствованиям. И эта награда воплощена в образе Хильдегард фон Третнов.
"Она ждет твоего звонка". Осторожнее. Он так близок к цели, что нельзя допустить ни единого неверного шага. С самого начала их отношений он должен показать этой важной берлинской даме, кто кому подчиняется.
- Ты слышишь? - спросил на том конце провода Гансйорг. - Она ждет твоего звонка.
- Ей придется долго ждать, - отозвался Оскар. - Если этой даме что-нибудь от меня угодно, пусть соблаговолит сама пожаловать ко мне.
Наступила короткая пауза. Потом звонкий голос на том конце провода начал браниться:
- Идиот, скотина, кастрат паршивый!
Так бранился в детстве десятилетний Ганс, когда старший брат, поставив его в безвыходное положение, бросал на произвол судьбы. Оскар повесил трубку. Через две минуты Гансйорг позвонил опять. Он сказал почти с мольбой:
- Ты же все-таки не можешь требовать от такой дамы, как фрау фон Третнов, чтобы она побежала к тебе в твою конуру на Румфордштрассе.
- А я этого от нее требую, - сказал Оскар. - Чем браниться, как ломовой, ты бы лучше подумал о моих мотивах. Если я так мало значу для твоей Третнов, что она не может даже потрудиться прийти ко мне, то и все это дело гроша ломаного не стоит. Тогда я остаюсь в Мюнхене и подписываю договор с Гравличеком. Кстати, вчерашний "Тангейзер" был очень хорош. Большое спасибо за билет.
И он опять повесил трубку. В его душе звучали вчерашние хоры: "Аллилуйя, аллилуйя". Совершенно ясно, что если уж эта Третнов прикатила из Берлина в Мюнхен, то ее не испугает расстояние от "Четырех времен года" до Румфордштрассе, тут не может быть сомнений. Оскар сладко потянулся, улегся на бок и, успокоенный, снова заснул.
Около полудня он вышел из дому. Его потянуло в "Новую Пинакотеку", большую городскую картинную галерею. Ему хотелось еще раз посмотреть некоторые портреты, написанные художником Францем Ленбахом. Среди них были надменные и соблазнительные аристократки, Мольтке и Бисмарк, принц-регент Луитпольд и Рихард Вагнер. Белые плечи дам выступали из пышных платьев, мужчины были в кирасах, в тяжелых одеждах или в бюргерском платье прошлого века; на некоторых были такие же сюртуки, как тот, в котором Оскар вчера был в театре. Но от всех этих мужчин и женщин, как бы они ни были одеты, веяло духом Ренессанса, от них исходили лучи энергии и успеха, могучей и более яркой жизни. Здесь же висел и ленбаховский автопортрет, одна из любимых картин фюрера. Оскар углубился в созерцание этого произведения. Он знал историю художника Ленбаха. Сын простого поденщика, он сделался величайшим мастером своего времени и в полной мере насладился искусством, успехом, жизнью. Если уж сын поденщика достиг всего этого, чего же тогда может достичь он, сын секретаря муниципального совета!
Под вечер позвонил Гансйорг.
- Она придет, - буркнул он с некоторым раздражением, которое, видимо, было вызвано тем, что Оскар еще раз оказался прав.
А в душе Оскара гремели трубы и фанфары празднества из "Мейстерзингеров".
На следующее утро, в начале двенадцатого, баронесса Хильдегард фон Третнов, сопровождаемая Гансйоргом, действительно впорхнула в скромное жилище Оскара на Румфордштрассе, 66. На одной стене висела маска, мрачная, значительная, на другой - король Людвиг Второй в своих серебряных доспехах, влекомый лебедем, смотрел вдаль отважным взглядом. У третьей стоял письменный стол и над ним висела полка с книгами. Четвертая, пустая, ждала гобелена. Сам Оскар сидел в кресле; он долго не мог решить, что ему надеть, и наконец остановился на фиолетовой куртке.
Хильдегард фон Третнов была такой, какой ее описал Гансйорг; элегантная рыжеватая блондинка, лет тридцати, красивая, черты уже чуть резковатые, дерзкий нос, глаза шалые, светлые, истеричные. Когда она вошла в комнату, у обоих братьев мелькнула одна и та же мысль: что сказал бы покойный отец? Баронесса фон Третнов! Это вам не бургомистр Обергубер или хлеботорговец Эренталь, приглашение к которым почиталось за честь!
С непринужденной любезностью, - как его учил актер Карл Бишоф, - Оскар поднялся.
- Я счастлива видеть вас, маэстро, - с резким северогерманским акцентом сказала фрау фон Третнов своим громким, но тусклым голосом, - Гансйорг так много мне о вас рассказывал.
Ее светлые глаза с истерическим блеском перебегали с маски Оскара на его лицо.
- Мне очень повезло, что я имею возможность сравнить маску Оскара Лаутензака с оригиналом, - продолжала она. - Надеюсь, вам не мешает, что я так бесцеремонно все тут у вас разглядываю?
- Вы спасли моего брата, - ответил Оскар со сдержанной вежливостью. - Поэтому я должен быть вам глубоко признателен.
- Значит, вы меня терпите здесь только ради вашего брата? - кокетливо отозвалась она, видимо, ожидая какой-нибудь галантности.
Но Оскар счел преждевременным делать ей комплименты и отступил в область мистики.
- Случайностей не бывает, - возвестил он. - Все - великая сеть, все в жизни переплетено. Приходящий ко мне приходит не случайно.
- Мне тоже кажется, - сказала фрау фон Третнов, пытаясь смягчить свой резкий голос, - что от вас исходит нечто, подобное велению рока. Тот, кто почувствовал в вас таинственные силы, опутывающие невидимой сетью, тому уже не вырваться.
Вместо ответа Оскар сделал лицо Цезаря.
- Я понимаю, - продолжала баронесса, - вы ищете в каждом явлении его связь с мировым целым. По тому, что мне рассказывал Гансйорг, я могу составить себе некоторое представление о вашем миросозерцании. Я подготовлена к этому также идеологией национал-социалистской партии. В вашем присутствии я испытываю то же чувство, что и в присутствии фюрера. - Она замолчала; ее благоговейный взгляд переходил с маски Оскара на его лицо и обратно.
Молчал и он, но смотрел на нее глубоким взглядом, не отрываясь, проникновенно, настойчиво. В сущности, это не его тип женщины, но она хорошо сложена, а мысль о том, что она баронесса фон Третнов, родовитее Гогенцоллернов, и занимает высокое положение в обществе, - все это воспламенит ему кровь, когда будет нужно.
Баронессу смущал его взгляд, волновал, она заерзала.
- Вы правы, - сказал наконец Оскар. - Чтобы я мог оказать влияние, другая сторона должна быть готова его воспринять.
- В готовности с моей стороны вы можете не сомневаться, - живо отозвалась баронесса. - Эта готовность появилась с первой же минуты, как я увидела вашу маску.
Словом, все развивалось по намеченному плану, и когда под конец баронесса робко и кокетливо осведомилась, сможет ли она опять увидеться с Оскаром, он мог, не теряя своего достоинства, глубоким взглядом ответить ей "да".
Под вечер зашел Гансйорг и заявил, что брат держался недурно, а затем дал ему указания, как действовать дальше, чтобы продвинуть договор с Алоизом Пранером.
- Ты должен довести баронессу до того, - поучал он Оскара, - чтобы она сама заговорила с тобой насчет пети-мети. А когда заговорит, то окажется, что ты в денежных делах сущий младенец, ты гордо отвергнешь все ее предложения и отошлешь ее ко мне. Главное, чтобы не ты поднял вопрос о деньгах, а она.
Два дня спустя Оскар ужинал с фрау Третнов в ресторане гостиницы "Четыре времени года". Между супом и вальсом "Голубой Дунай" баронесса говорила о том, что образ мирового целого у Оскара Лаутензака тот же, что и у Адольфа Гитлера. Между рыбой и телячьим филе а-ля Россини она говорила о великой задаче, которая ждет Оскара в Берлине. Между жарким и суфле "сюрприз" - о том, что в наши тяжелые времена Оскар должен покинуть башню из слоновой кости, пусть простой народ услышит его голос; о примере, который подает фюрер, отказавшийся от своего призвания художника, чтобы спасти Германию. За фруктами и сыром Оскар заявил, что никогда еще призыв к служению немецкому народу не звучал так искренне и убедительно, как из уст баронессы. И, не стесняясь ни гостей, ни кельнеров, он рассматривал ее пристальным и настойчивым, весьма мужским взглядом.
- Хотите съесть со мною пополам вот эту грушу? - спросила баронесса. - Позвольте, я вам очищу.
Кофе пили в салоне баронессы. Итак, решающая минута настала. Оскар устремил свои дерзкие темно-синие глаза на ее лицо, сосредоточил свой взор на ее переносице. Властно, напрягая всю свою волю, приказал ей в душе: "Заговори же наконец насчет пети-мети, дура!" Оскар не знал, употребил ли он это выражение, вспомнив слова Гансйорга или же надеясь, что берлинская дама его так скорее поймет.
Она поняла и подчинилась.
- Я понимаю, уважаемый маэстро, - сказала она, - если вы решитесь переехать в Берлин, вам придется со многим здесь расстаться. Конечно, это будет связано и с материальными трудностями. Может быть, вы позволите мне в этом деле немного помочь вам? Я была бы счастлива это сделать.
"Аллилуйя!" - возликовали в душе Оскара пилигримы. "Клюнуло!" - загремели трубы и фанфары празднества в "Мейстерзингерах". Но вслух он сказал мрачно и строго:
- Меня не интересует практическая сторона дела. Для меня существует один-единственный закон: мой внутренний голос.
- Я знаю, - сконфуженно отозвалась баронесса, краснея, как девушка. - Мне не следовало и заговаривать об этом с вами. Мы все обсудим с Гансйоргом.
Румянец очень красил баронессу, и Оскар милостиво посмотрел на нее.
- Вероятно, это не случайность, - задумчиво заметил он, - что партия призывает меня именно через вас. Уж таковы мы, немцы! Идеал для нас всегда воплощен в женском образе. "Вечно женственное" нас влечет.
Она сидела перед ним, осчастливленная. Он знал, что прикоснись он к ней сейчас, и она растает. И ему, по правде говоря, даже хотелось это сделать. Но это было бы неразумно. И Оскар удовольствовался тем, что, сжимая ей на прощанье руку, долго и проникновенно смотрел на нее.
Потом он отправился к Альме.
Через два дня Гансйорг сообщил ему, что все идет по плану и договор с Алоизом Пранером готов.
Оскар принял брата, сделав лицо Цезаря, но когда он услышал это сообщение, то воскликнул чисто по-дегенбургски и вполне простодушно:
- Он и вправду будет получать тысячу марок в месяц, этот паразит? Ты выжал из нее договор?
- Мне и жать не пришлось, - ответил Гансйорг.
- Ну и молодец же ты, ну и пройдоха, - с уважением сказал Оскар.
- Очень рад, что ты наконец признал это, скотина, - отозвался младший брат.
Оскар решил, что теперь настало время скрепить свой договор с партией и ее представительницей Хильдегард фон Третнов. И когда при следующей встрече его взор задумчиво и рассеянно скользил по формам баронессы, он заявил, что она влила чувство женственного в его внутренний мир. Все настойчивее становился взгляд Оскара, все глубже проникал в нее. Нежно взял ее руку, медленно провел по ней ладонью до плеча. Хильдегард задрожала.
И когда она отдавалась его объятиям, ей чудилось, что ее обнимает сам фюрер, обнимает вся мужская сила нацистской партии. И для него, когда он обнимал ее, странным образом слились воедино действительность и идея. Так вот оно, вступление на новый путь, вот начало его миссии! Ради создания великой Германии он должен соединить свои способности с самыми разнообразными трюками. В лице Хильдегард фон Третнов он обнимал не только рослую белокожую, несколько костлявую даму, но и свою новую, благословенную и трудную задачу.
Договор с Алоизом Пранером, который Гансйорг вручил Оскару, оказался обстоятельно составленным документом с печатями и нотариально заверенными подписями; были приложены и банковские гарантии. Оскар тщательно ознакомился со всей этой писаниной. Из договора следовало, что "Союз по распространению германского мировоззрения" обязывает артиста Алоиза Пранера в течение шести месяцев выступать совместно с писателем Оскаром Лаутензаком перед членами этого союза. Предполагалась организация докладов с демонстрацией явлений, относящихся к областям, смежным с психологией. Подписи принадлежали людям с звучными фамилиями; в частности, Оскара приятно поразила фамилия некоего графа Ульриха Герберта фон Цинздорфа.
- А деньги-то у вас есть? Действительно есть? - спросил он с глупым видом.
- Деньги, - терпеливо пояснил Гансйорг, - как ты видишь, внесены в Баварский союзный банк, почтенное старое учреждение, в дегенбургский филиал которого, как ты, может быть, помнишь, наш покойный папаша положил на имя нашей матери некоторый куш, а потом ты его промотал.
Оскар начал листать договор.
- А здесь в самом деле ни к чему не прицепишься? - скептически спросил он. - Я спокойно могу это показать Алоизу? Ты ведь знаешь, он дотошный...
- Пусть твой Алоиз сколько ему угодно обнюхивает этот договор своим длинным носом! - ответил Гансйорг, ухмыляясь.
Когда Оскар принес Алоизу столь торжественный документ, тот, полный противоречивых чувств, задумчиво погладил лысину. Требуя от Оскара договора, он втайне надеялся, что тому ни за что не удастся его состряпать. Правда, перспектива работать с этим блестящим негодяем, этим зазнавшимся лжецом и носителем подлинной искры, казалась ему заманчивой; но Алоиз любил свою неторопливую, уютную мюнхенскую жизнь, старую квартиру на Габельсбергерштрассе, к которой он так привык, экономку Кати, любил свой королевский баварский покой. Возвращаясь с гастролей, он входил в тихую гавань своего обиталища на Габельсбергерштрассе в Мюнхене, и это были лучшие минуты его жизни. А теперь вот Оскар хочет втянуть его в неистовую берлинскую суету, в водоворот нацистской политики.
С огорченным видом изучил он договор. Послюнив длинный палец, листал страницы, угрюмо вчитывался в текст, рассматривал подписи, поднося страницы к самым глазам. Наконец, глубоко вздохнув, заявил:
- Видно, ты все-таки добился своего, негодяй. Ты всех их провел. А теперь и меня проведешь. - Долгим, грустным взглядом окинул он комнату.
- Прости, прекрасная страна, - сказал он, мысленно прощаясь с удобным диваном, привычными продавленными креслами, с солидным столом топорной работы, на котором еще стояли кофейные чашки и сдобное печенье.
- Я рад, что ты с таким энтузиазмом начинаешь нашу новую жизнь, - мрачно сказал Оскар. - Ничто так не поддерживает, как воодушевление близкого друга.
- Стоп! - сказал вдруг Алоиз, ухватившись за последнюю надежду. - Так скоро дела не делаются. Нужно, чтобы Манц сначала взглянул на этот договор. Мы ведь условились.
Всю дорогу к антрепренеру Манцу Алоиз сердился и что-то бубнил.
- Германское мировоззрение, - ворчал он, - не имеет ничего общего с честными фокусами. - Он подчеркнул слово "честными". - Ты всегда задавался, - глумился он, - публика вечно была не по тебе, а теперь ты хочешь, чтобы мы холопствовали и лезли из колеи ради твоих дерьмовых нацистов?
Оскар сделал лицо Цезаря и ответил:
- Ты просто боишься. Вот и все. Боишься всего, в чем есть хоть чуточка жизни и движения. Обыватель несчастный - вот ты кто.
Алоиз молча посмотрел на Оскара, он был задет. Потом со злостью заявил:
- Гете, например, тоже был обывателем. Он тоже не желал иметь ничего общего с политикой.
Оказалось, что и антрепренер Манц не хочет иметь ничего общего с политикой. Он сидел перед ними, посасывая сигару, жирный, флегматичный, с огромной лысеющей головой. Его мышиные глазки перебегали с Оскара на Алоиза. Он прочел договор, потом осторожным движением отодвинул документ в сторону.
- Тут я не компетентен, - медленно проговорил он. - Моя область - варьете. А этот договор, очевидно, больше имеет отношение к политике, чем к варьете и искусству. В этом случае я не могу давать советов. Вы должны, господа, улаживать эти вопросы друг с другом и со своей совестью, а не спрашивать Манца.
- Вы противник движения? - спросил Оскар.
- Какого движения? - удивился Манц. - Ах да, нацистского. - И он взглянул на свастику Оскара. - Нет, - медленно проговорил он, - я не "против", но я и не "за". Я не за нацистов и не за коммунистов, я за варьете. Вот вам, господа, моя политическая программа. - И, как бы извиняясь, добавил: - В других случаях я могу определить со стопроцентной безошибочностью, годится договор или нет. Но насчет этого договора лучше уж вам посоветоваться еще с кем-нибудь. Раз в дело замешаны нацисты, мои советы не приведут к добру.
И так как наступило неловкое молчание, он пояснил:
- Пришел ко мне однажды молодой актер, начинающий, с рекомендацией от Карла Бишофа. Он продекламировал монолог Рауля из "Орлеанской девы". Слова "Шестнадцать было нас знамен" он произнес с баварско-богемским акцентом и очень патетично. Я его отклонил. Это было ошибкой. Если бы я действительно захотел, я мог бы его где-нибудь пристроить, хотя бы в крестьянском театре в Киферсфельде, и если бы молодому человеку там повезло, он получил бы теперь ангажемент здесь, в Мюнхене, в Народный театр. Но так как я отвел его, он избрал себе другую профессию, ту, с которой вы теперь оба заигрываете. Он стал политическим деятелем. Этого молодого актера звали Адольф Гитлер. - Он опять задумчиво посмотрел на обоих. Потом, оживившись, добавил: - Насчет этого Гитлера я еще понимаю, что он подался в политику, для сцены у него кишка тонка. Но ведь вы оба - способные люди, зачем вы-то, черт вас подери, лезете в политику?
- Господин Манц, - сказал Оскар. - Вы антрепренер моего друга Алоиза Пранера. Не будете ли вы так любезны рассмотреть этот договор с точки зрения юридической?
Он был преисполнен ледяной вежливости. Мышиные глазки господина Манца юрко забегали по лицу Оскара, потом еще раз по страницам договора.
- С точки зрения юридической против него ничего нельзя возразить, - деловито ответил он.
Оскар и Алоиз простились. Манц проводил их до двери.
- Вы затеваете, господа, крупную и опасную игру, - сказал он.

Часть Вторая. Берлин

Оскар пошарил в темноте и нажал звонок. Вошел его слуга Али, молодой красивый араб в национальном костюме; Оскар любил окружать себя людьми и вещами, привлекающими внимание. Али раздвинул шторы, подкатил к кровати столик для завтрака.
Лучи бледного новогоднего солнца осветили роскошную тяжелую мебель богатых тонов. Тыча вилкой то в одну, то в другую тарелку, Оскар наслаждался блеском, которым он окружил себя. Живет он в Берлине всего несколько месяцев, а достиг очень многого. И, вступая в новый, 1932 год, может быть доволен собой.
Половина двенадцатого. В сущности, еще рано; ведь он вернулся после встречи Нового года у фрау фон Третнов в пять часов утра. Все было именно так, как он мечтал еще в Мюнхене и как было во времена его первого большого успеха - сейчас же после окончания войны, - мужчины в крахмальных манишках, дамы в платьях с глубоким вырезом на спине теснились вокруг него, превозносили его. Теперь он добился своего, он опять выплыл.
Оскару сделали массаж, он принял душ. И физически он чувствовал себя в форме; успех шел ему на пользу, бурная берлинская жизнь молодила. Он накинул роскошный лиловый халат, посмотрелся в зеркало; халат очень подходил к его лицу Цезаря.
Он направился в библиотеку, уселся за массивный письменный стол, с удовольствием взглянул на груду писем, лежавшую перед ним. Развалил эту груду, стал перебирать конверты, улыбаясь детской, самозабвенной улыбкой. Многие желали ему успеха, у него появились приверженцы, мир узнал теперь, кто такой Оскар Лаутензак.
В дверь постучали. Вошел секретарь Фридрих Петерман. Никогда господин Петерман не входил в комнату просто, он всегда прокрадывался в нее неслышно и незаметно, он вползал в нее. Оскар про себя называл его сухарем, пронырой и терпеть не мог. Он был очень зол на Гансйорга, который одурачил его и навязал ему в секретари этого человека; теперь от него не отделаешься, он слишком многое знает. В глубине души Оскар подозревал, что брат приставил Петермана, чтобы шпионить за ним.
Оскар занимался с секретарем недолго. Но его веселое настроение улетучилось. Толстая пачка писем уже не радовала, он отодвинул от себя всю эту писанину, начал звонить по телефону и обмениваться с друзьями праздничными пожеланиями. Все это были люди с громкими фамилиями и титулами, то и дело слышалось "графиня", "главный директор", "ваше превосходительство", - вот почтенный папаша вытаращил бы глаза!
Он позвонил и портнихе Альме и тоже пожелал ей счастья; Оскар Лаутензак был щедр, он великодушно взял с собой в Берлин и Альму, помог ей открыть здесь мастерскую.
После разговора с ней он снова стал звонить своим именитым друзьям. Позвонил тайному советнику Мэделеру, потом графу Цинздорфу. Да, он существовал в действительности, этот граф Ульрих Герберт Цинздорф, чья подпись стояла под договором с Алоизом Пранером. Это был молодой человек с красивым, дерзким, порочным лицом и шикарно небрежными манерами; Оскар гордился своей дружбой с ним.
Однако сегодняшний разговор с Ульрихом Цинздорфом расстроил Оскара. Цинздорф сообщил, между прочим, что он встречал Новый год у начальника штаба Манфреда Проэля. Гости отпускали соленые шутки, но велись и серьезные разговоры о политике, приехал сам фюрер, под утро показали похабный фильм, - словом, 1932 год начался многообещающе. Жаль, что не было Оскара.
Да, жаль. Больше чем жаль. От этих слов настроение у впечатлительного Оскара мгновенно изменилось. Он был озлоблен. Он так жаждал встречи с Гитлером! Как ни велики были успехи, которых он достиг за осень и зиму, его заветная мечта о непосредственном сотрудничестве с фюрером не осуществилась. Гансйорг считал преждевременным сводить его с Гитлером и под разными предлогами помешал ему встречать Новый год у Манфреда Проэля.
Насупившись, прошел Оскар через свой огромный, роскошный кабинет, отворил скрытую за обоями дверь и очутился в маленькой, почти пустой комнате. На одной стене висел слепок с его маски, мрачной и многозначительной. С другой стены влекомый лебедем баварский король Людвиг Второй, облаченный в серебряные доспехи, смотрел вдаль отважным взглядом. У третьей стоял письменный стол - убогий дегенбургский стол. Четвертая была пуста.
В эту тесную комнатку, в эту "келью" теперь и удалился Оскар. Здесь он обычно уединялся и вершил суд над самим собой. Убогая обстановка комнаты, олеография, стол - все вызывало в нем подобающее настроение. Первый день Нового года, к тому же оскверненный вестью о наглых махинациях Гансйорга, показался ему вполне подходящим для углубленного созерцания своего внутреннего "Я" и своего внешнего положения.
И вот он сидит и подводит итоги.
Он правильно сделал, послав к чертям договор с Гравличеком и перебравшись в Берлин. Эта огромная, необычайно эффектная квартира на Ландграфенштрассе доказывает, что он достиг того, к чему стремился. Сначала он завоевал город Дегенбург, затем город Мюнхен, а теперь, в точности следуя своему решению, - столицу государства, Берлин.
Машинально рассматривает он кольцо на своем пальце. Это подарок фрау Третнов, прекрасный перстень с печаткой. Собственно говоря, к его крупной белой руке пошло бы другое. Ему показывали у ювелира Позенера на Унтер-ден-Линден очень дорогое кольцо с бриллиантом. Сейчас мужчины уже не носят таких колец, но он не подчиняется моде. Скоро, как только у него будет побольше денег, он купит себе это кольцо.
Нет, он еще не совсем у цели. Дело не только в кольце - остается еще одна стена в библиотеке. На ней пока висит огромная картина, бездарная мазня, ученическая копия с картины Пилоти "Астролог Зени у тела Валленштейна". Но никто не знает лучше Оскара, что это лишь убогий суррогат. Настоящим украшением стены был бы гобелен, который он видел в Мюнхене, в галерее Бернгеймера, - подлинный старофламандский гобелен, на котором изображена лаборатория алхимика. Но, к сожалению, он бессовестно дорог. Однако подождите, недалек тот час, когда Оскар заменит астролога Зени лабораторией алхимика.
Оскар уже и сейчас может быть доволен собой. Его внутреннее "Я" выдержит любую, самую придирчивую критику. Не исполнилось ни одно из предсказаний Анны Тиршенройт и этого завистливого, брюзгливого гнома Гравличека. Оскару не пришлось расплачиваться за внешний успех никакими внутренними компромиссами. Ни капли своей силы он не утратил, хотя уже не боится, как раньше, прибегать к фокусам и трюкам. И он старухе сунул это в нос, написал ей, подробно все изложил. Обидно, конечно, что она ему не ответила; но не хочет - не надо.
Все же он с некоторой робостью взирает на свою маску. Старуха, видно, решила, что он уже не дорастет до этой маски. Но на стене библиотеки маска выделяется просто замечательно; он вставил ее в великолепную рамку.
И вдруг в его душе оживают слова, которые он слышал еще мальчишкой, когда бывал у бабушки. Десятки лет эти слова пролежали погребенными на самом дне памяти, а теперь они все чаще поднимаются на поверхность. Это жесткий и неуклюжий книжный язык Библии, которую ему когда-то читала бабушка. Да, этот стих звучит в нем так, как его неторопливо выборматывала своим дребезжащим голосом бабушка: "Какой прок человеку, если он приобретет весь мир, а душу свою потеряет".
Нелепый старческий бред. Те трюки, которые ему иногда приходится допускать во время экспериментов, не вызывают у него уже ни малейших угрызений совести. Скорее его тревожат консультации, советы, которые он дает; не всегда они искренни, бывают случаи, когда эти советы подсказывает ему Гансйорг. Здесь, в своей уединенной келье, он может себе в этом признаться: они...
Оскару что-то мешает. Кто-то тут есть, совсем близко. Рассерженный, готовый сказать резкость, возвращается он в библиотеку.
Там оказывается Гансйорг. Сияющий, с дерзкой усмешкой на остреньком бледном лице, идет он навстречу Оскару.
- С Новым годом, старина, - говорит он. - Должен же я лично тебя поздравить. Ну, как было у Хильдхен? А мы у Манфреда здорово повеселились.
И этот негодяй еще смеет напоминать ему о вечере с фюрером, на который сам нарочно не допустил его. Оскар делает лицо Цезаря.
- Сопляк паршивый, - убежденно говорит Оскар.
- Потому что там был фюрер? Да? - добродушно отзывается Гансйорг и закуривает сигарету. Его тщедушная фигурка кажется жалкой в слишком широком кресле. - Разве с моей стороны уж такая дерзость, - осведомился он участливым и развязным тоном, - предположить, что тебе пришлось провести этот вечер у Хильдхен? Она оставила тебя ночевать?
Но так как Оскар не поддался на его тон, Гансйорг продолжал уже серьезнее:
- Чего ты, собственно, хочешь? Приехали мы сюда в августе, а сегодня первое января. И, по-моему, милый мой, за эти четыре месяца я тебе немало тут наколдовал... - Он окинул взглядом огромную, роскошную комнату. - Да, немало. И нахожу, что ты мог бы мне сказать спасибо, вместо того чтобы морду воротить.
- Ты так расхвастался, - сказал Оскар и с легким презрением посмотрел-на "заморыша", - будто ты один все это создал из ничего.
- А кто положил тебе в постель баронессу? - спросил Гансйорг.
- Не отрицаю твоей опытности и успехов в этой области, - холодно ответил Оскар. - Но не забывай, что Хильдегард фон Третнов - это тебе не какая-нибудь Карфункель-Лисси. Чтобы покорить такую даму, нужно иметь кое-какие данные.
Гансйоргу надоела бесплодная перебранка.
- Будем благоразумны, - предложил он. - Зачем портить этот день? Давай решим так: все, что здесь тебя окружает, добыто нами обоими. Мы не можем обойтись друг без друга.
Оскар понимал, что брат прав. Это был единственный человек, при котором он мог дать себе полную волю, поэтому глупо пререкаться, вместо того чтобы поговорить о том, что Оскара гнетет.
- Мне ведь нелегко, - начал он скорее жалобно, чем с укором. - То работа с Алоизом, то консультации. А хочется сохранить силы для главного. - Оскар смотрел в пространство; он казался усталым, подавленным, видимо, он говорил искренне.
Гансйорг решил, что настала подходящая минута сообщить о том, ради чего он явился, - преподнести свои новогодний подарок.
- Я хочу сделать одно предложение, которое тебя порадует, - сказал он брату. - Мы с тобой основываем журнал. Издавать его будет "Союз по распространению германского мировоззрения". Назовем его "Звезда Германии". Журнал будет заниматься теми дисциплинами, которые недоступны бесплодному интеллектуализму, - то есть расовой теорией и оккультизмом. Средства обеспечены. Как член совета "Германского мировоззрения", я официально предлагаю тебе, Оскар Лаутензак, взять на себя руководство редакцией. По мере сил я охотно буду тебе помогать. Ты же знаешь, я когда-то издавал "Прожектор", кое-какой опыт у меня есть.
Небрежный, иронический тон, каким Гансйорг сделал Оскару это предложение, и упоминание о бульварном листке, который принес Гансйоргу и деньги и беду, не помешали Оскару оценить огромную услугу, оказанную ему братом. В такое время журнал - это ценный подарок. Иметь наконец возможность писать о том, что накипело, отвечать только перед самим собой, радоваться тому, чем владеешь, и слегка жалеть об уступках, на которые вынужден идти ради тупой черни, - это и есть очищение, покаяние, искупление. Разве Гете не облегчал свою совесть тем, что писал о своих грехах?
- "Звезда Германии"? - задумчиво проговорил он. - Это звучит неплохо.

Предыдущая страница 3 Следующая страница


Братья Лаутензак 4

- Через две недели она может уже взойти, эта звезда Германии, - решительно и бодро заявил Гансйорг. - Итак, к оружию, милейший, смотри напиши хорошую статью для первого номера. - Он с удовлетворением отметил радостную взволнованность Оскара, простился, вышел.
Оскар остался один, его мысль усиленно работала. Слуга Али доложил, что обед подан, но Оскар отрицательно покачал головой, он был погружен в созерцание. Потом прошелся мимо книжных полок, роскошный лиловый халат раздувался, волочился по полу.
Оскар машинально взял с полки книгу в унылой, серовато-голубой обложке - толстый том, от которого несло ученостью и скукой. "Томас Гравличек. К вопросу о парапсихологии" - значилось на обложке. Когда он взял в руки книгу, она как бы сама собой открылась на той странице, где профессор рассказывал о телепатических опытах, которые он проводил вместе с Оскаром.
Глаза Оскара скользнули по строчкам. Но читать их было незачем. Он ужо знал наизусть эти тусклые, сухие и словно пропыленные главы. Профессор был согласен с тем, что, бесспорно, настоящие медиумы - редкость. Однако недостаток энтузиазма у автора и мертвые слова, какими он описывал этих необычных людей и их способности, вызывали в Оскаре большую неприязнь, чем могли бы вызвать издевка, скепсис, ирония. Это было то же самое, что пересказывать стихотворение Гете убогим языком юридических актов. "Телепатические явления, - заключал Гравличек, - еще нуждаются в экспериментальном исследовании с точки зрения их энергетической природы. Некритическая вера в эти явления порождает многообразные виды самообмана и открывает дорогу вымогательству и шарлатанству".
Нет, Оскар не может простить Гравличеку этих утверждений - они и коварны и оскорбительны. Он, Оскар, призван восстановить истину и с ее помощью вытеснить из мира наглую карикатуру, в которую превратили божественный дар ясновидения бесплодные и лживые умствования профессора. Что это дар необычайно редкий, допускает даже завистливый гном, но, по его мнению, обладатель такого дара далеко не всегда в состоянии описать его. Оскар, быть может, сейчас единственный человек на всей планете, который способен объяснить, исходя из внутреннего опыта, что такое ясновидение.
Гансйорг сообщил ему относительно журнала именно сегодня, в первый день нового года, и это не случайность. Теперь Оскар знает, какую должен выполнить задачу в предстоящем году. Профессор с присущей ему злобой и педантизмом очертил границы телепатии; а Оскар с тем большим энтузиазмом будет прославлять великие возможности этого чудесного дара, который возносит человека над самим собой и служит божественным доказательством того, что все духовное образует великое, живое единство.
С увлечением представляет себе Оскар, как он будет писать статьи для "Звезды Германии". Когда он чувствует себя в форме, он способен создавать великое.
Есть только одна маленькая загвоздка: самый процесс письма, техника мешают непосредственному выражению его мысли. Когда он вынужден иметь дело с карандашом, ручкой, тем более с пишущей машинкой, все его вдохновение улетучивается. Он может передавать свои откровения только через посредство голоса.
Но диктовать другому статьи, какие он хотел бы написать, - диктовать эти гимны сухарю и проныре Петерману - тоже невозможно. Нет, он поищет человека, который ему подходит. Он явится к какой-нибудь машинистке, не называя себя, как Гарун-аль-Рашид, и если она ему понравится, он сделает ее орудием своего вдохновения.
Приняв это решение, Оскар, довольный собой, успокаивается; час, предназначенный для самоуглубления и сосредоточения, истек. Он звонит слуге и садится обедать.
Оскар и Алоиз ехали по Ахорналлее к фрау фон Третнов. На лице Оскара было выражение внутренней собранности, он готовился.
Сегодня ему опять предстоит нелегкий вечер. Даже фамилии тех, над кем он будет экспериментировать, не сообщила ему баронесса; он сам этого хотел, чтобы доказать всю подлинность своих экспериментов. Одно только он знает: гости - люди влиятельные. Кроме того, Алоиз, подготовлявший, как обычно, внешнюю сторону сеанса в доме фрау фон Третнов, успел собрать кучу сведений о составе общества, какое должно там собраться. Теперь, сидя в машине, Оскар проверяет свою память, а друг вносит поправки и уточняет.
По всей вероятности, там будет доктор Кадерейт, один из магнатов тяжелой промышленности. Оскар не может не узнать этого дородного блондина; он наверняка видел не раз его фото. Доктор Кадерейт - это Оскар узнал от Гансйорга - намерен еще теснее сблизиться с нацистами и перевести еще большую часть своих предприятий на военные рельсы. Затем будет, - впрочем, тоже предположительно - некий Тишлер; этот, насколько удалось выяснить Алоизу, брюнет, лицо серое. По сведениям Гансйорга, он носится примерно с такими же планами, как и доктор Кадерейт, но это фигура менее значительная. Наверняка будет некая фрау фон Шустерман, красивая, пышная блондинка. Разводится с мужем. Вероятно, признают ее виновной стороной и ребенка ей не присудят. Впрочем, говорят, мальчишка невыносимый сорванец. Оскар закончил обзор полученного материала. Он тихо вздыхает. Этот вечер потребует большого напряжения памяти, присутствия духа, вчувствования, внутреннего видения.
- Ты превосходно с этим справился, Алоиз, - похвалил он друга, который, тоже во фраке, сидел в углу машины.
Но Алоиз хмурился - как обычно в последнее время.
- Если ты воображаешь, - проворчал он, - что так приятно пробираться крадучись по дому твоей Третнов, точно в плохом детективном романе, то ты сильно ошибаешься. Ты и твой прекрасный братец требуете от человека таких вещей, что пропадает все удовольствие от работы. Играешь роль какого-то второразрядного сыщика, а честному иллюзионисту с его искусством здесь делать нечего.
Оскар был сегодня не склонен выслушивать тот вздор, который Алоиз обычно нес по поводу своего пребывания в Берлине. Но все же приходилось считаться с превосходным другом и сотрудником и в десятый или двадцатый раз выслушивать его. А тот заявил, что живет в Берлине, как в свином хлеву. Работать приходится исключительно в "комнате", тогда как настоящему иллюзионисту место на подмостках. Выступаешь только перед нацистами, перед бонзами да аристократами. И во все сует свой нос, во все вмешивается этот знаменитый братец, этот filou [жулик (франц.)]. Притом вся слава достается Оскару, а он, Алоиз, - просто пешка. Неужели он ради этого послал ко всем чертям замечательные договоры Манца, ради этого расстался со своей уютной квартирой на Габельсбергерштрассе и с заботливой старой Кати, которая, конечно, отказалась переехать на житье сюда, к пруссакам?
Но ведь в берлинской жизни Алоиза есть не одни только теневые стороны: нужно с помощью наводящих вопросов выпытывать у клиентов удивительные подробности; нужно изобретать все новые хитроумные трюки, тайные знаки, все более богатый нюансами шифр, чтобы сигнализировать из публики на эстраду. И Оскар отлично знал, что все это доставляет Алоизу огромное удовольствие.
Однако он остерегался возражать на брюзжание Алоиза. А тот, видя, что Оскар молчит, выкладывает последний козырь:
- В воскресенье вечером я еще буду участвовать, - заявил он грозно, - а потом уеду в Мюнхен. В среду сеанс отменяется, я должен хоть недельку отдохнуть на Габельсбергерштрассе. Сплошные огорчения и неприятности - этого и лошадь не выдержит. Я заслужил право на свой королевский баварский отдых.
Наконец они подъехали к дому баронессы фон Третнов, и Алоиз мгновенно преобразился. Стал самым вежливым и предупредительным помощником. Выступил в роли ассистента, восхищенного талантом Оскара Лаутензака.
Собралось человек пятнадцать - двадцать: мужчины - во фраках, дамы - в вечерних туалетах. На всех лицах были написаны скептицизм, ирония и щекочущее их нервы тревожное любопытство. Фрау фон Третнов еще раз обратила внимание присутствующих на то, что она не сообщила маэстро состав гостей. Он не знает ни одной фамилии. Затем Алоиз предложил всем написать вопросы, относящиеся к будущему, вложить записку в конверт и заклеить его. Эти плотно заклеенные конверты Алоиз собрал в корзиночку и передал Оскару. Все происходило при ярком освещении.
Оскар перемешал конверты и, не вскрывая, стал перебирать их большими белыми руками.
- Я прошу всех вас, дамы и господа, - начал он, - ослабить всякую напряженность. Не обязательно думать о том, что вы написали в ваших записках; но если вы сделаете это, вы поможете мне. Главное - не оказывайте сопротивления. Если вы не верите, то на время этого короткого сеанса выключите свой скепсис. Пожалуйста, поймите меня правильно. Я вовсе не призываю вас верить, но прошу не затруднять мою работу своим неверием.
И конверты опять заскользили между его пальцами, он ощупывал их, комкал, перевертывал, все еще не вскрывая. Его большие дерзкие глаза померкли, в них появилось мечтательное, отсутствующее выражение. Он дышал медленно, громко. Откинул голову, закрыл глаза.
Наконец он извлек один конверт, повертел его, смял.
- Этот конверт, - медленно начал он, словно с трудом подыскивая слова, - от высокой белокурой дамы. Я вижу ее, какая она сегодня и какой будет через три года.
Он неожиданно открыл глаза, стал искать кого-то среди публики.
- Этот конверт от вас, сударыня, - заявил он и указал пальцем, на котором блеснул перстень, на какую-то женщину; он узнал ее по описаниям Алоиза. - Я вас видел. Я вас вижу... - Он опять закрыл глаза и продолжал странно тягучим, сонным голосом, перемежая свою речь частыми паузами. - Я вижу город, - возвестил он. - Это южный город. Всюду итальянские надписи. Это неинтересный город. Я не вижу в нем ничего, достойного внимания. Вы находитесь в гостинице. Гостиница маленькая, дешевая. Почему такая дама, как вы, находится в такой убогой гостинице? И какие дела у вас могут быть в таком неинтересном городе? Вот в комнату входит ребенок. Мальчик, очень живой мальчик. Ему лет девять - десять. Очень живой. Он спрашивает вас о чем-то. Вы не хотите отвечать. Он не отстает. Нет, мальчик невоспитан, должен вам сказать, сударыня. Впрочем, вы боитесь за мальчика. В ваших глазах я вижу подлинный страх. Вот вы выходите. Вы едете кататься. И страх не покидает вас ни на минуту. Вы оглядываетесь, не следует ли кто-нибудь за вами.
Он опять неожиданно открыл глаза и впился взглядом в хорошенькую блондинку.
- Вам что-нибудь говорит то, что я видел? - спросил он. - Вы находите в этом какой-нибудь смысл? Я не ошибся?
Блондинка, взволнованная, вся красная, неуверенно ответила сдавленным голосом:
- Да, может быть. Много есть несправедливостей на свете.
До этой минуты Оскар нервничал. Теперь, когда первый опыт прошел столь удачно, он становился все увереннее. По описаниям Алоиза он сразу отыскал господина Тишлера. С людьми, обладающими таким лицом, он умел обходиться, это легкая игра, их нужно брать нахальством, "превосходством". Дух какого-то зловещего озорства овладел Оскаром. Не желает он больше разыгрывать шута, ломать комедию перед этой знатью; не они будут прохаживаться на его счет, а он посмеется над ними.
Он взял новый конверт, ощупал его, "увидел".
- А теперь я вижу, - возвестил он, - человека лет пятидесяти, с темновато-серым лицом. Фамилия его начинается на "Д" или на "Т". У меня такое чувство, что человек этот не слишком крепкого здоровья. Он страдает желудком. - Оскар открыл глаза, длинным указательным пальцем с перстнем ткнул в одного из присутствующих и воскликнул: - Это вы!
Лицо господина Тишлера еще сильнее побледнело, но он сделал слабую попытку пошутить.
- Верно. Я иногда принимаю соду.
Остальные натянуто улыбались. Но Оскар и глазом не моргнул.
- Вы спрашивали о своем будущем? - продолжал он. - У меня есть для вас ответ. Но это неприятный ответ, и я не знаю, какая вам польза от того, что вы его узнаете. Хотите, чтобы я сказал? - Его дерзкие синие глаза испытующе впились в глаза Тишлера, который старался отвести свой взгляд.
- Что-нибудь сногсшибательное? - отозвался неприятным хриплым голосом господин Тишлер. - Или вы полагаете, господин Лаутензак, - продолжал он вызывающе, - слова, которые вы сейчас произнесете, изменят мой жизненный путь?
- Может быть, изменят, а может быть, и нет, - спокойно ответил Оскар. - Все зависит от того, насколько здраво вы способны рассуждать, господин Д. или Т.
- Выкладывайте вашу мудрость, - нетерпеливо заявил господин Тишлер.
Оскар откинул голову, закрыл глаза.
- Я вижу теперь будущее, - возвестил он, - я вижу, что будет через десять лет. Десять лет, считая с нынешнего дня. Я вижу что-то вроде леса. Между деревьями - камни. Это могильные памятники. А, это Лесное кладбище. Я вижу один памятник. Не слишком богатый. И надпись простая. Буквы стерты, но приблизительно прочесть можно. Там написано "Антон Тилер" или что-то в этом роде. - И после короткой, зловещей паузы добавил: - Памятник уже не новый, он несколько обветшал. - Оскар опять открыл глаза. - Очень сожалею, что не могу сообщить ничего более утешительного, господин Тилер, но я вас предупредил.
Публике стало не по себе. Господин Тишлер еще больше побледнел и пожелтел, но заявил с нервической напускной бодростью:
- Все это вздор. Никогда я не позволю хоронить себя в Берлине. Об этом и речи не может быть. Я не хочу, чтобы меня похоронили в Берлине.
Однако Оскар возразил с изысканной вежливостью:
- Возможно, это будет зависеть не только от вас. Я предсказываю лишь то, что мне открывают силы, более могущественные, чем вы и я.
Он с удовлетворением заметил, что его дерзкое пророчество произвело впечатление. Затем стал выбирать следующую жертву. Вон тот, высокий грузный блондин с толстощеким розовым лицом, - очевидно, доктор Кадерейт, магнат тяжелой промышленности. Оскар испытующе посмотрел в его сонные хитрые глаза. С этим господином будет нелегко. Доктор Кадерейт был здесь самым важным гостем - это особенно подчеркивал Гансйорг.
Оскар не стал пускаться в долгие мистические приготовления, а сразу же приступил к делу. Лишь на несколько мгновений сомкнул он глаза, потом заявил:
- Эта вот записка от вас, доктор Кадерейт. - И, наклонив голову, вежливо пояснил: - Что именно вы и есть господин доктор Кадерейт, я узнал раньше, ваши фото не раз появлялись в газетах. Но то, что я вам сейчас скажу, - продолжал Оскар с легкой улыбкой, - идет из других источников.
- Пожалуйста, - приветливо отозвался доктор Кадерейт; у этого статного, крупного человека был странно высокий, почти женский голос.
Оскар не впал в транс, но глубоко погрузил свой внимательный взгляд в глаза Кадерейта, в эти хитрые, непроницаемые глаза. И голос Оскара зазвучал по-будничному, только говорил он медленнее, чтобы с его губ не сорвалось ни одно необдуманное слово.
- Я вижу вас, - сказал он, - в сопровождении людей в мундирах. Я вижу, как вы ведете этих люден через большие светлые залы. Вижу машины. Должно быть, это завод. Я ошибаюсь?
- Нет, это довольно правдоподобно, - раздался из публики насмешливый звонкий голосок, принадлежавший маленькой изящной женщине, видимо, жене доктора Кадерейта. - Довольно правдоподобно, что заводчик находится на заводе. - В публике раздался легкий смешок.
- Пожалуйста, но мешайте маэстро, - вежливо, но строго попросил Алоиз.
"А эта дамочка опасна", - решил Оскар. На тех скудных сведениях о Кадерейте, которые ему удалось получить, тут не выедешь. Чтобы опять подчинить себе публику, нужно ввести в бой резервы - его настоящую силу, прозрение, "видение". Он должен рискнуть. Если поток его силы достигнет Кадерейта - Оскар победил, если нет - ну что ж, сражение проиграно.
Он закрывает глаза, погружается в себя. Удача! Вот оно. Оскар чувствует в груди едва ощутимое движение, точно разрывается шелковая ткань. Медленно открывает глаза. Но, к его удивлению, поток идет не к доктору Кадерейту, а к его соседке, маленькой женщине, той самой, которая так дерзко прервала его.
Об этой женщине он ничего не знает; в отношении ее - хочет он или нет - ему придется опираться только на силу своего "видения"! И он впивается взглядом в ее лицо, смугло-бледное, дерзкое, мальчишеское, с ясными серыми глазами. Он уже не дает ей отвести глаза, и, несмотря на весь свой насмешливый и гордый вид, Ильза Кадерейт чувствует, как ею овладевает что-то чуждое и принуждает против ее воли выдавать свои сокровенные чувства и мысли.
Лицо Оскара точно опустело, красные губы чуть раздвинуты, глаза опять полузакрыты.
- У меня нет никакой вести для господина доктора Кадерейта, - говорит он, - я обращаюсь теперь к вам, сударыня. - Его голос замедляется, становится тягучим, сонным.
- О будущем мне вам сказать нечего, но я могу сказать о ваших мыслях и желаниях больше, чем вам известно о них самой.
- Я слушаю, - ответила Ильза Кадерейт, но ей не вполне удалось сохранить независимый и насмешливый тон.
В углу, у стены, стоял Алоиз, он весь подобрался, готовый вмешаться в любую минуту. То, что сейчас предпринял Оскар, - рискованное дело; это искусство внушения, оно соединяет в себе гипноз и чтение мыслей; только настоящий телепат может себе позволить подобные эксперименты.
- Вы считаете, - заговорил Оскар все тем же нащупывающим голосом, - что вашему супругу следует наконец связать и себя, и свою деятельность с национал-социалистской партией. Вы хотите этого не ради каких-либо возвышенных или мелких интересов, но просто потому, что это вам представляется забавным. Вы помните, когда у вас впервые возникло ясно и отчетливо это желание? Да, вы вспоминаете. И я вспоминаю вместе с вами. Представьте себе, пожалуйста, во всех подробностях, как было дело.
Он смотрел перед собой невидящим взглядом, прислушиваясь изнутри к себе, прислушиваясь изнутри к ней.
- Благодарю вас, - сказал он затем и улыбнулся. - Теперь вы действительно стараетесь... Ваши воспоминания становятся яснее: теперь я вижу все отчетливо. Вы в каком-то зале, где множество лиственных растений. Это оранжерея? Что-то вроде зимнего сада. С вами молодой человек. Брюнет. С четким пробором. Вы разглядываете вместе с ним какой-то бассейн с растениями. Да, это водоросли. Я не ошибся?
- Может быть, - неуверенно отозвалась Ильза.
А доктор Кадерейт, скорей не веря, чем веря, но благосклонно улыбаясь, с интересом спросил вполголоса:
- Может быть, он имеет в виду Штокмана? Разве ты мне не говорила, что две-три недели назад беседовала со Штокманом относительно партии?
- Господин с пробором, - продолжал Оскар, - отзывается о партии пренебрежительно. Верно? - И, не ожидая ответа, продолжал: - Вы же, может быть, только из духа противоречия защищаете партию. И в мыслях - горячее, чем на словах. "В сущности, - думаете вы, - эти парни с дурными манерами все же в десять раз интереснее, чем вы все, вместе взятые", - и вы мысленно отпускаете довольно крепкое словцо по адресу тех кругов, к которым принадлежит господин с пробором, этакое грубое слово, какое не часто услышишь из уст такой дамы, как вы.
Доктор Кадерейт расхохотался.
- Это правда? - спросил он вполголоса своим высоким, почти женским голосом и тут же сам себе ответил: - Может быть, и правда, ты вполне могла это подумать про Штокмана.
А Оскар решительно продолжал:
- И тогда вам впервые захотелось, чтобы ваш Фриц сотрудничал с теми, а не с этими. - Он совсем открыл глаза и уже отнюдь не сонным, а своим обычным голосом, уверенно и победоносно заявил: - Я вас не спрашиваю, так ли это. Я знаю - это так.
Алоиз был преисполнен профессиональной гордости за своего коллегу.
Доктор Кадерейт сделал вид, что аплодирует.
- Неплохо, - сказал он, - очень неплохо, - и с легкой улыбкой взглянул на жену, которая сидела, тоже чуть-чуть улыбаясь, но с озабоченным видом и слегка облизывая губы. Оскар провел рукою по лбу.
- Я хотел бы на этом сегодня закончить, - заявил он мягко, почти виновато; напряженная сосредоточенность очень его утомила, пояснил он. И сошел с эстрады.
Ильза Кадерейт была дамой скептического склада и произвести на нее впечатление было нелегко. Теперь, когда Оскар выпустил ее из-под своего влияния, она начала защищаться от него. Вполне возможно, что этот тип с дерзким, грубым лицом удачно скомбинировал из отдельных штрихов целую картину. Что-то в нем есть, этого нельзя отрицать, она до сих пор никак не очнется; при всем желании она не может вспомнить, о чем тогда беседовала с Альбертом Штокманом. Конечно, сознавать, что кто-то так ясно читает в твоей душе, что твое нутро, так сказать, раздевают донага, не очень-то приятно; от этого становится не по себе. Но это и волнует; нет, она не жалеет, что приехала сюда.
И на других гостей Оскар произвел впечатление, и они разглядывали его с боязливым любопытством.
- Разве я не выполнила своего обещания? - с гордостью спрашивала фрау фон Третнов. - Разве неправда, что наш Оскар Лаутензак - учитель и пророк?
- Удивительно, - отвечали гости. - Необыкновенное явление! Вы действительно так назвали про себя Штокмана, дорогая? - приставали они к Ильзе Кадерейт.
Однако ответы Ильзы были уклончивы.
- Возможно, - отвечала она и добавляла своим четким, девичьим голоском: - Говоря по правде, я сама не знаю.
Тощий господин Тишлер неловко протиснулся через толпу гостей, подошел к Оскару. Слегка толкнув его в бок, он сказал с судорожным смехом:
- Да вы шутник, маэстро! То, что вы со мной проделали, это, конечно, только дьявольская шутка, не правда ли?
Оскар пожал плечами.
- Но это в самом деле удивительно! Ведь многое вы сказали очень верно. А как вы угадали мысли маленькой Кадерейт - просто замечательно. По ее лицу было видно, что все правильно. Мне очень хотелось бы, господин Лаутензак, как-нибудь побеседовать с вами подольше, - доверчиво продолжал он, - посоветоваться насчет некоторых дел.
- Обратитесь к моему секретарю, - холодно ответил Оскар.
Алоиз же, когда к нему подошел господин Тишлер, недовольным тоном сказал:
- Придется вам, сударь, предварительно обратиться в бюро "Германского мировоззрения".
Тем временем Ильза Кадерейт заговорила с Оскаром. Она казалась особенно изящной рядом со своим неуклюжим мужем.
- Искусно вы это сделали, маэстро, - заявила она, - эффектно. По секрету скажу вам, я не знаю, угадали вы или нет. У нас бывает столько гостей, конечно, среди них мог оказаться и брюнет с пробором, а что разговор мог зайти о вас, нацистах, тоже вполне правдоподобно, вы нас вызываете на это; кто касается зимнего сада, то вы, вероятно, видели очень красивый снимок с него, он был помещен совсем недавно в "Иллюстрирте". Все же нельзя не восхищаться вашей сообразительностью, тем, что у вас все данные оказываются под рукой.
Ее голосок звучал сейчас не так насмешливо, он напоминал щебетанье птички, серые ясные глаза под челкой искрились умом, она была прелестна. Оскара возмущала дерзость, с какой она ставила под сомнение все сказанное им, и все-таки она ему нравилась. Все в ней нравилось ему: изящная, но крепкая фигурка, которая казалась миниатюрной рядом с громоздкой фигурой мужа, смелое смугло-бледное мальчишеское лицо, короткие черные волосы, твердо очерченный подбородок, красивый прямой нос. Пусть себе подтрунивает над ним. В конце концов он возьмет над ней верх, уже взял, он чувствует это.
- По крайней мере, вы должны признаться хотя бы самой себе, сударыня, - сказал он очень любезно, без всякой обиды, - что ваши мысли во время беседы с брюнетом я едва ли мог узнать из "Иллюстрирте".
Доктор Кадерейт звонко и дружелюбно рассмеялся.
- Ты слишком строга, моя дорогая, - обратился он к Ильзе, - и несправедлива. Хотел бы я, чтобы существовало какое-нибудь учреждение, которое было бы так же хорошо осведомлено о мыслях тех, с кем я веду дела, как осведомлен господин Лаутензак о твоих. A la bonne heure [браво, отлично! (франц.)], дорогой господин Лаутензак!
Однако Ильза не сдавалась.
- Во всяком случае, - сдержанно заметила она, - протеже фрау фон Третнов - человек очень занятный и надо видеться с ним почаще.
Затем она приветливо улыбнулась Оскару, глядя ему прямо в глаза, кивнула и отошла к другой группе гостей. Ясновидящий разозлился. Ну, он еще покажет этой великосветской дамочке, каков протеже фрау фон Третнов!
Однако его гнев скоро прошел, и возвращался он с Алоизом домой в весьма приподнятом настроении. Чем больше эта женщина противилась ому, тем слаще было предвкушение победы. Да и обращение с ним доктора Кадерейта вызвало в нем скорее гордость, чем смирение. В присутствии Алоиза он дал себе волю и начал издеваться над людьми, перед которыми выступал.
- Чего, собственно, они хотят? И верить и не верить! Чтобы эксперимент удался и чтобы он провалился. Их глупость превосходит все, что можно себе представить. Они готовы скептически усмехаться по адресу ясновидящего, но не потрудятся серьезно проверить, на чем он строит свои эксперименты, какова их техника. Чуть нажмешь на них посильнее, они даже помогают успеху, хотя, быть может, и против воли. Главное - ловко формулировать свои вопросы, ошарашивать ими. Стоит только с полной уверенностью заявить, что люди то-то и то-то испытали или подумали, и они уже начинают верить, что так оно и было.
Алоиз сидел, насупившись, в углу машины.
- Кому ты это говоришь? - проворчал он. - Мне? Так она же вся от меня идет, твоя мудрость. - Он зевнул. - Дурацкая жизнь в этом чертовом Берлине. В понедельник еду в Мюнхен.
Кэтэ Зеверин переписывала на машинке рукопись "Рихард Вагнер как пример и предостережение". Ее пальцы автоматически ударяли по клавишам, но думала она совсем о другом. Видимо, мысли были не из приятных, так как на ее удлиненном, красивом, худощавом лице было написано глубокое недовольство: три резкие вертикальные морщинки, начинаясь у переносицы, пересекали ее высокий лоб.
"Кэтэ Зеверин, стенография и переписка на машинке". Так гласит вывеска внизу, у входа. Вот уже больше месяца, как эта вывеска не привлекла ни одного клиента. Если так будет продолжаться, придется с этим покончить.
Кэтэ сидела перед машинкой - высокая, светловолосая, стройная, и ее худые ловкие пальцы быстро бегали по клавишам. Ее сводный брат Пауль дал ей переписывать свою огромную рукопись "Рихард Вагнер" только для того, чтобы она не осталась совсем без дела. Ведь копии ему не нужны. Эта книга - единственный подлинно критический труд о Рихарде Вагнере; но для такого исследования в теперешние времена не найдешь издателя.
Там есть ряд мест, - они даже ее выводят из себя. Сводный брат Кэтэ, Пауль Крамер, чертовски умен, она его очень любит, это единственный человек, на которого Кэтэ может положиться. Но она понимает, почему нацисты упорно не желают признавать таких людей, как ее брат. Во многом Пауль прав, критикуя Вагнера, - она разбирается в музыке, и ей понятна его точка зрения. Но он преподносит свои тезисы с раздражающей самоуверенностью специалиста, он не допускает других взглядов.
Ей все труднее с ним ладить. Главное - это вопрос о нацистах. Конечно, среди нацистских принципов есть очень много нелепых, возмутительных. Она сама, когда говорит с нацистами, спорит против их принципов. Но когда она говорит с Паулем, она защищает движение, превозносит искренность их фанатизма, их порыв. Высокомерие, с каким Пауль отвергает это движение, вынуждает ее спорить с ним.
Кэтэ любит брата. Он внимателен, исключительно умен, отзывчив, у него есть чувство юмора, а когда он излагает свои мысли, нельзя не заразиться его благородным пылом. И все-таки ей тяжело жить на средства брата, а когда кончится эта зависимость от него, увы, неизвестно.
С досадой сжимает Кэтэ тонкие, красиво изогнутые губы. Ведь это продолжается уже долгие месяцы. Долгие месяцы все идет из рук вон плохо. А как хорошо началось! Когда она поняла, что больше не в силах жить у отца, и переехала из Лигница в Берлин, к Паулю, для нее началась новая, настоящая жизнь. В первые месяцы она даже сносно зарабатывала. Но потом ее точно сглазили.
Кэтэ двадцать четыре года, у нее привлекательная наружность. Пауль находит, что она неглупа. Почему же такому человеку, как она, в Германии 1932 года так мучительно трудно добиться сносного существования? В поисках работы она рыщет но городу с утра до вечера. Почему же ни она, ни миллионы других не могут найти никакой работы?
Пауль предпочел бы, чтобы она бросила эту дурацкую машинку и отдалась своей страсти - изучала музыку и жила бы на его скудный литературный заработок, пока не настанут лучшие времена и она не получит приличное место в каком-нибудь музыкальном издательстве. Но она не хочет сесть ему на шею и продолжает свои упорные попытки заработать хоть что-нибудь. Они с Паулем очень разные, но оба унаследовали от матери ее высокий выпуклый лоб и ее упрямство.
И вот она сидит, пишет на своей дурацкой машинке и испытывает глубокое недовольство собой, Паулем, всем на свете. Неужели ее требования так уж велики? Чего, собственно, она хочет? Делать какую-нибудь осмысленную работу, а если и это невозможно, то хоть жить с человеком, которого она полюбит. У нее было несколько романов, но они так и остались случайными эпизодами. Один раз могло выйти нечто более серьезное, но все рухнуло, потому что он уехал за океан с сомнительным политическим поручением. А ей и он сам, и его деятельность вдруг показались подозрительными, нечистоплотными; она отказалась с ним ехать.
Хоть бы произошло какое-нибудь событие! Что бы ни случилось, все будет лучше, чем теперь. В программе нацистов много глупого, пустого, варварского. Но никаких утопий, это программа на ближайшее будущее, на завтра. Они гонят жизнь вперед, и что-то должно измениться. А когда они будут у власти, нелепое и варварское само собой отпадет.
Кэтэ вставляет новую страницу - триста девятнадцатую. В рукописи семьсот пятьдесят шесть страниц. На семистах пятидесяти шести страницах ее брат только и делает, что подчеркивает слабости великого человека. Именно потому, утверждает он, что в музыке Вагнера так много сладостной отравы, она и опасна, нужно же когда-нибудь показать оборотную сторону медали. Кэтэ возмущена тем, сколько усилий Пауль затрачивает, чтобы умалить значение этого великого человека. Все же, переписывая работу Пауля, она порой не может не улыбнуться его остроумию и изяществу мысли. Да, пишет он талантливо.
Звонок. Кэтэ открывает не торопясь. Она уже отвыкла от клиентов. Кто это может быть? Какой-нибудь приезжий? Нет, клиент - человек в дорогом свободном пальто, человек с энергичным, значительным лицом. Едва он вступил в ее маленькую комнатку, в ней стало еще теснее. Он осведомляется, может ли она писать под диктовку.
- Это будет пока только проба, - заявляет он. - Если вы согласны, то начнем сейчас же.
Все это говорится довольно властно и внушительно.
- Хорошо, сударь, - вежливо отвечает Кэтэ своим чистым голосом с едва заметным оттенком иронии. - Если это так срочно, мы можем попробовать сейчас же.
Незнакомец пристально разглядывает ее.
- Да, - говорит он, - сначала ограничимся пробой. Для моего материала необходимо, чтобы установилось взаимоотношение с тем, кому я буду диктовать, это очень важно.
И вот уже новый клиент диктует, а Кэтэ стенографирует. Он ходит по комнате и оказывается то перед Кэтэ, то за ее спиной. Поспевать за ним не так легко. Он то говорит размеренно, подчеркивая каждое слово, с патетическими паузами, то вдруг начинает гнать. Смысл его слов кажется Кэтэ неясным и загадочным; зато в самих фразах есть музыка, и Кэтэ слушает ее с наслаждением.
Незнакомец описывает некое явление, с которым ей до сих пор не приходилось сталкиваться, и называет его то телепатией, то чтением мыслей, то метафизикой. Четких границ у этого понятия, видимо, нет; незнакомец диктует уже довольно долго, а Кэтэ все еще ничего не может понять. Но она ощущает за его туманными фразами нечто высокое, не допускающее никакой непочтительной критики.
- Мы, современные люди, - диктует незнакомец, - утратили одно очень существенное свойство души - способность воспринимать дух и переносить его на других без посредства обедняющей и иссушающей письменной и устной речи.
Наши предки обладали ею, этой способностью, они могли непосредственно воспринимать все существо человека - его мысли, чувства, волевые стремления, как нечто единое, - так земля впитывает в себя дождь. Мы, современные люди, - нищие, мы лишились этого дара. Только немногие еще обладают им. Зато этим немногим дано ощутить блаженство, недоступное никому другому, им выпало на долю познать это искусство непосредственного "видения" и вернуть его опять на землю.
Таковы мысли, которые диктует незнакомец владелице бюро "Кэтэ Зеверин. Стенография и переписка на машинке". Он диктует своим мягким, бархатным тенором, и прямо чувствуешь, как рождается каждая фраза. Время от времени он прерывает себя и спрашивает:
- Вы поспеваете за мной? Может быть, я говорю слишком быстро, может быть, недостаточно отчетливо? - И тогда в его голосе звучит властная нежность. Временами он действительно говорит слишком быстро. Но Кэтэ - опытная стенографистка, она берет себя в руки, ей не хочется прерывать его.
Он диктует довольно долго. Кэтэ пользуется каждой паузой, чтобы бросить взгляд на его лицо, - на нем отражается усиленная работа мысли. Когда этот человек говорит, ей передается его волнение, она оживлена, никогда еще работа не вызывала в ней такого подъема. Когда он говорит, в душе возникают сильные, приятные чувства, как во время речи фюрера. Словно покачиваешься на волнах, купаясь в море. И уже не думаешь о том, какая вокруг тебя безнадежная путаница; чудится, словно тобой владеет и тебя ведет загадочная, но не враждебная сила.
Незнакомец все чаще делает паузы. Вот он как будто кончил.
- На сегодня довольно, - говорит он и добавляет: - У вас на лице написано разочарование, фрейлейн! Но ведь много часов подряд нельзя диктовать такие вещи. Именно вы должны это понимать.
Без стеснения, почти бесстыдно разглядывает он ее удлиненное, прекрасное, тонкое лицо, изогнутые губы, карие глаза под густыми бровями, высокий, чуть выпуклый лоб, красиво зачесанные русые волосы, собранные, вопреки моде, в узел. Да, с этой девушкой действительно работаешь совсем по-другому, чем с сухарем и пронырой Петерманом.
- С вами хорошо работается, - заявляет он. - Вы не нарушаете настроения.
Он улыбается; в сущности, лицо у него угрюмое, но когда он улыбается, оно становится совсем светлым.
- Спасибо, - говорит она, осчастливленная.
- Вы успеваете следить за ходом моей мысли, - спрашивает он, - или техническая сторона поглощает все ваше внимание?
- Я не всегда успевала следить, - признается Кэтэ. - Но то, что вы из себя извлекаете, так захватывает, что, конечно, нельзя не прислушиваться.
- "Из себя извлекаете", - вы нашли меткое определение для моей деятельности, - похвалил он ее. - Но, пожалуйста, прочтите мне еще раз то, что я "из себя извлек".
Своим чистым голосом она читает. Бегло читать стенограмму - дело нелегкое даже при большой опытности. Но она делает над собой усилие, она повторяет его фразы свободно, с правильными интонациями; запинается она редко, поправок тоже мало.
- Вы читали прочувствованно, - хвалит он ее.
Пауль, наверное, нашел бы, что "прочувствованно" - дешевое выражение, однако ей приятна эта похвала, она даже краснеет. А он, снова разглядывая ее, милостиво заявляет:
- Я думаю, мы часто будем вместе работать.
Надевая дорогое широкое пальто, он спрашивает с улыбкой:
- А вы знаете, кто я?
Спрашивает так, как будто она должна знать; да и лицо его кажется ей знакомым, наверное, она видела его в газетах, только никак не вспомнит фамилию. И она, краснея, качает головой.
- Тем лучше, тем лучше, - говорит он с несколько напускной непринужденностью.
Вечером того же дня доктор Пауль Крамер сидит в столовой своей маленькой квартирки на Нюрнбергерштрассе, где живет вместе с Кэтэ, курит трубку и ждет ужина. Это высокий, худощавый человек; у него нос с горбинкой, резко выступающие скулы, живые карие глаза и высокий, слегка выпуклый лоб. Он удобно уселся в широком старом кресле. Его мысли переходят от статьи, которую он сейчас пишет, к Кэтэ, приготовляющей в кухне ужин.
Она долго возится сегодня, но, кажется, готовит что-то вкусное. Из кухни доносится аппетитный запах. Всю прошлую неделю его по вечерам не бывало дома - то театр, то лекция, два вечера - нет, три - он провел со своей подругой Марианной. Ему даже приятно побыть вечерок дома, запросто, в халате и домашних туфлях.

Предыдущая страница 4 Следующая страница


5 Лион Фейхтвангер

Статья, над которой он работает, очень трудна. Он ставит в ней вопрос о том, почему немцы оказались столь восприимчивыми к нацизму, - в силу чисто внешних обстоятельств или дело в их национальном характере. Дать в таком очерке правильную дозировку любви и ненависти - задача весьма щекотливая. "Характерная для немцев ошибка - искать на небесах то, что лежит у них под ногами". Нет, процитировать эти строки, привлечь Шопенгауэра в качестве единомышленника было бы нечестно; на человека с таким "Ressentiment" [неприязнь, озлобление, пристрастие (франц.)] нельзя ссылаться в серьезной статье.
Пауль с удовольствием вдыхает запах, доносящийся из кухни. Насколько лучше он себя чувствует с тех пор, как живет вместе с Кэтэ. Нелегко им было добиться этой совместной жизни. Отец Кэтэ, советник окружного суда Зеверин, не выносил своего пасынка Пауля, полуеврея. Старик и в отставку вышел раньше срока только для того, чтобы вместе с дочерью возвратиться в Лигниц и таким образом удалить от себя Пауля. К счастью, затея этого господина провалилась, удержать Кэтэ ему не удалось. Теперь он сидит один в своем Лигнице, брюзжит и ругает евреев. А Кэтэ хлопочет сейчас на кухне ради него, Пауля, не ради этого злого старого филина.
Пауль выколачивает трубку. Он вовсе не намерен ссориться с Кэтэ. Как только они коснутся опасной темы, он пересилит себя, будет держать язык за зубами. Они уже не раз ссорились из-за нацистских теорий. На взгляды Кэтэ бесспорно влияют не слишком удачно сложившиеся для нее обстоятельства. Бессмысленно выдвигать против чувства доводы разума. Приходится ждать, пока все утрясется само собой.
Вот она подает суп. Пауль ест его с удовольствием. Отдает должное и вареной рыбе, и молодому картофелю с растопленным сливочным маслом. Ест он не очень благовоспитанно, торопится, сует в рот большие куски и при этом весело и оживленно болтает.
На радостях, по случаю появления нового клиента, Кэтэ приготовила брату его любимые кушанья. Она ждет подходящей минуты, чтобы рассказать ему о странном незнакомце. Наконец подходящая минута настала. Пауль по ее описанию тут же узнает его - это пресловутый Оскар Лаутензак, кто же еще!
- Тебе удалось заполучить роскошный экземпляр для твоей коллекции нацистских типов, - говорит он, ухмыляясь. - По крайней мере, одно достоинство есть у твоего наступающего тысячелетнего рейха. Вот такие молодцы разгуливают на свободе и вдобавок дают тебе возможность заработать восемь марок. Еще пять лет назад этого Оскара Лаутензака засадили бы за обман и скоморошество. Нынче он неприкосновенен и может вытворять что угодно.
Кэтэ жаждала рассказать брату о незнакомце. Все свои дела она обсуждала с Паулем. Они вместе выросли и привыкли с детства делиться всем - горем и радостью, важным и ничтожным.
Они утешали друг друга, когда мать в своем втором замужестве становилась все более робкой и печальной. После ее смерти, когда с папашей Зеверином уже никакого сладу не было, Пауль делал все возможное, чтобы поддержать маленькую Кэтэ. Она тоже переживала вместе с ним его успехи и неудачи. Плохо жилось Паулю у отчима Зеверина. Чтобы как-нибудь убрать пасынка из Берлина, тот хотел заставить его поступить в юридическую контору дяди Пауля - Бернгарда Крамера в Лигнице. Однако Пауль отбивался от этого руками и ногами. Он писатель, а не юрист. Они расстались со скандалом. Сколько-нибудь обеспеченному существованию в Лигнице Пауль предпочел жизнь в Берлине на гроши, оставшиеся ему в наследство, и на случайные гонорары за свой писательский труд. Да, через многое прошли они вместе, Кэтэ и Пауль.
Теперь, когда им удалось добиться своего и они поселились вдвоем, брат и сестра еще больше сблизились. Поссорившись со своей Марианной, Пауль все выкладывает Кэтэ, а когда Кэтэ сообщает ему, что ей удалось заработать несколько марок, он прямо сияет. Кэтэ только тогда может разобраться в незначительных событиях своей жизни, когда расскажет о них Паулю.
Тем более ее огорчает, что Пауль отнесся с таким пренебрежительным равнодушием к ее встрече с Лаутензаком. Просто беда: едва дело коснется политики, они перестают понимать друг друга. Сейчас его нетерпимость испортила Кэтэ всю радость по случаю появления нового клиента.
Тем временем Пауль ест и продолжает весело болтать. Он не замечает, что испортил сестре настроение.
- В конце концов ты ведь не отвечаешь за все, что тебе диктуют, - примирительно заканчивает он свои рассуждения об Оскаре Лаутензаке.
Она молчит, он продолжает есть. Наконец Пауль замечает ее недовольство.
- Я чем-нибудь провинился? - спрашивает он почти испуганно. - Уронил кусок рыбы на костюм?
- Зачем ты притворяешься, - мрачно отвечает Кэтэ, и ее прекрасное лицо отражает каждое движение души. - Всех ты осуждаешь. Каждого, кто способен чем-нибудь воодушевляться, ты считаешь дураком. Ты просто не хочешь допустить, что человек может воздействовать на других не только логикой и рассудком, но и каким-нибудь иным путем, во всем видишь только плохую сторону.
Разве Пауль не решил избегать опасных тем?
- Хорошо, - говорит он, - если это тебе доставляет удовольствие, я буду относиться положительно и к оборотной стороне и займусь рыбой. - Неторопливо размяв несколько картофелин в оставшемся масле, он добавляет: - Я понимаю, Кэтэ, что тебе многое не по сердцу и ты ищешь какого-нибудь выхода. Я хоть могу излить на бумаге свои чувства. От этого мало что в жизни изменится, а все-таки какое-то утешение это дает. Ну, а теперь перейдем к картошке. - И он опять склонился над тарелкой.
Несмотря на его насмешливый тон, Кэтэ все же поняла, что эти слова - своего рода извинение, ласковая и неловкая попытка утешить ее. Выругав Оскара Лаутензака, Пауль не думал обидеть ее; вероятно, многое из того, что он говорил, - правда. Но она не желает знать об этом. Сколько ценного губишь излишней любознательностью!
Позднее, когда Кэтэ переменила тарелки, Пауль сообщил, что, вероятно, бреславльская радиостанция передаст его очерк о психологии масс.
- Целый ряд газет, - продолжал он, - перепечатают его. Вскоре должен прийти и гонорар за английское издание моей статьи "Фашизм и язык". Поэтому денежные дела в этом месяце будут обстоять недурно. Да еще твой новый клиент... - И он улыбнулся.
Когда он улыбается, по его худому лицу, подобно отблеску, проходит что-то задорное, умное и добродушное. Кэтэ ничего не имеет против того, чтобы он подразнил ее.
Она подает слоеный пирог с яблоками и взбитыми сливками.
- Если у нас будут деньги, ты непременно должен сшить себе новый костюм. Коричневый уже никуда не годится. Воротник протерся, на брюках бахрома, локти блестят, прямо хоть смотрись в них. Я еще удивляюсь, как это Марианна показывается с тобой в обществе.
- Ее больше соблазняют мои внутренние красоты, - отозвался Пауль с полным ртом. - Но если будут деньги, - продолжал он оживленно, - сначала следовало бы тебе что-нибудь сшить.
- Глупости, - ответила Кэтэ, - у меня есть все необходимое. А твой коричневый костюм просто неприличен. Завтра же мы пойдем к Краузе, - решительно заявила она.
- Ничего подобного, - возразил Пауль. - Если писатель Пауль Крамер решится сменить свою оболочку, то он пойдет не к портному Краузе. Его новый костюм должен быть классическим произведением.
- Хорошо, - сказал Кэтэ, - пойдем к Вайцу.
- Чешские классики не хуже других, но шить у Вайца я не могу себе позволить. Так как идти к Вайцу я не могу, а к Краузе не хочу, публике придется довольствоваться пока моим коричневым, зеркальным. И потом - какого же цвета сделать новый?
- Конечно, серого, - сказала Кэтэ.
- Серого? - задумчиво повторил Пауль. - А как ты относишься к зеленому?
- Ради бога, не надо! - возмутилась Кэтэ.
- Почему это - ради бога? - решился Пауль встать на защиту выдвинутого им цвета. - Зеленый Генрих тоже всегда ходил в зеленом, а книга все-таки получилась хорошая. Давай условимся, Кэтэ: как только мы получим большую сумму, сейчас же сделаем и тебе костюм и мне. У Вайца. Пусть будет серый, в честь тебя. Щучьего цвета. Щучий цвет - это звучит неплохо и вызывает приятные ассоциации. Решено? - спросил он. - Щучий костюм должен быть таким, чтобы я затмил в нем этого Лаутензака вместе со всей его магией.
Через три дня новый клиент опять появился в бюро машинописи Кэтэ Зеверин.
- Я рада, что вы опять пришли, господин Лаутензак, - сказала она, просияв.
Он спокойно уселся, точно старый знакомый, и начал диктовать переработанный текст статьи, продиктованной в прошлый раз. Но если Пауль с особой любовью оттачивал в своих статьях каждую фразу и не допускал ни одной, которая в точности не соответствовала бы его мысли, то Оскару Лаутензаку никак не удавалось находить точные и нужные слова. Наоборот: чем дольше он бился над предложениями, тем туманнее они становились. Вдруг, посредине фразы, он сердито прерывал себя и оставлял все как было.
Расхаживая по тесной комнате, он заполнял ее громкими словами. Говорил о второй статье, которую скоро намерен продиктовать, объяснял подробно, что его способность - это не только великий дар, но и тяжелое бремя. Кэтэ чувствовала, что говорит он, в сущности, не с ней, а с самим собой; видимо, ему необходимо присутствие другого человека, чтобы его мысли облекались в слова.
Новую статью он продиктует дня через два-три, заявил Оскар, собираясь уходить. Затем, уже в дверях, спросил, работает ли она вне дома. Дело в том, что в собственной квартире, среди привычной обстановки, человеку его склада легче работать.
Она почувствовала глубокую радость и легкий страх. Кэтэ влекло к этому человеку, приглашавшему ее к себе, но словно издалека предостерегающе звучали презрительные слова, сказанные о нем братом. Точно почуяв ее колебания, Оскар Лаутензак продолжал:
- Видите ли, фрейлейн, у меня есть постоянный секретарь, но то, что рождается из самой глубины моего существа, мне не хотелось бы диктовать ему. Над таким материалом мне хочется работать с человеком, с которым у меня есть контакт.
- Когда мне прийти? - спросила она.
"Завтра", - ответил бы он охотнее всего. Но он сделал над собой усилие и назначил прийти через три дня.
В течение этих трех дней он был еще раздражительнее, чем обычно.
Алоиз выполнил свое намерение - уехал в Мюнхен, и рядом не было никого, на ком Оскар мог бы срывать досаду, вызванную нетерпеливым ожиданием. Стремясь отвлечься, он посетил ювелира Позенера на Унтер-ден-Линден и просил еще раз показать ему кольцо с бриллиантом. Выбрасывать такие деньги на кольцо нелепо. Но он окончательно решился. Купил кольцо в рассрочку, с очень большой ежемесячной выплатой.
Дома, в библиотеке, он торжественно сиял кольцо с печаткой, подаренное ему фрау фон Третнов, и надел то, за которое отдал собственные деньги. Иной раз он и сам находил, что рука у него слишком большая, топорная, и тогда перед его внутренним взором, как мучительное воспоминание, возникала та же рука, изваянная Тиршенройтшей. Новое кольцо очень шло к его руке, оно было массивное, добротное и настоящее.
Но даже радость, которую ему доставила покупка, не надолго отвлекла его от мыслей о Кэтэ Зеверин. У него возникло яростное желание овладеть этой женщиной, этой машинисткой Кэтэ. Она должна принадлежать ему душой и телом. Он должен поймать ее в свои сети. Разве его дар - это не один из видов великого искусства, которым обладают "ловцы человеков"? Оскар хочет доказать самому себе, что его искусство "ловить человеков" не пострадало от всех трюков и обманов, которые его вынуждают применять, чтобы воздействовать на людей.
Но почему ему нужна именно Кэтэ? Обыкновенная берлинская девушка, каких в этом городе тысячи. Хорошо, пусть ее лоб упрямее, чем у остальных, глаза живее, но ведь он избалован, он может иметь сколько угодно самых обаятельных женщин, титулованных, прославленных!
Что с ним? Ему сорок три года, а его мысли неотступно заняты этой девушкой, словно он гимназист! Прежде всего его пленяет изгиб ее шеи под узлом волос, нежная и все же сильная линия затылка. Диктуя, он ходил взад и вперед у нее за спиной и едва удерживался, чтобы не погладить эту нежную, чуть покрытую пушком шею. Сейчас, когда он об этом думает, ему хочется схватить рукой ее пленительный затылок, крепко стиснуть его.
Наконец настал третий день. Она явилась. Экзотический слуга Али провел ее через роскошную приемную в просторную, строгую библиотеку. Там ее ждал Оскар в своей лиловой домашней куртке. Однако обстановка квартиры как будто не произвела на нее впечатления. Скромно, почти бедно одетая, прошла она через все это великолепие, словно в нем не было ничего необычного. Деловито поставила машинку, уселась за огромный письменный стол, приготовилась писать.
Недовольный и ею, и самим собой, начинает он диктовать. На этот раз он яростно набрасывается на рационалистов, на этих пошляков. Тема его волнует; он представляет себе Гравличека, горячится, увлекается. Но сегодня его азарт на Кэтэ но действует. Все это просто брань, неуклюжее громыханье. Даже сравнить нельзя с тем, как элегантно, легко и уверенно справляется Пауль с подобными задачами. Она уже не понимает себя. Почему ее так влекло к этому Лаутензаку во время его посещений? И вдруг ей становится ясно, что имел в виду Пауль, когда с таким уничтожающим презрением отозвался о нем: да, все это одно комедиантство - он сам, его квартира, его "работа".
Конечно, она и виду не подает, что разочарована. Внимательно слушает и добросовестно стенографирует слова Оскара, он же, несмотря на все ее усилия скрыть свое разочарование, сразу почувствовал, что волшебство кончилось. Он и сам разочарован. Разве перед ним та самая женщина, которую он эти три дня так горячо желал? Он тоже себя не понимает.
Все-таки его сердит ее равнодушие. Он прерывает диктовку.
- Вы сегодня не верите в меня, - заявляет он с досадой. - Я не могу работать с человеком, который в меня не верит. Через вас на меня действует враждебное начало.
Кэтэ не возражает. Пока он говорит, она смотрит перед собой с вежливым и безучастным видом. Ведь она всего-навсего машинистка и работает для клиента. И вдруг, неизвестно почему, его охватывает безрассудное и неодолимое желание взять эту девушку, обладать ею целиком, безраздельно, душой ее и телом. Желание это безмерно, он перед ним совершенно бессилен.
Он ходит по комнате, говорит, говорит, обращаясь совсем не к ней, но его голос становится бархатным, слова - настойчивыми, вкрадчивыми.
- Как это грустно, - жалуется он, - что вы от меня замыкаетесь. Так редко удается встретить человека, от которого исходит вибрация, ток жизни. Задача моя нелегка, современный мир не желает признавать, что на свете существует что-либо, кроме грубой, пошлой материальности. Тот, кто считает своей миссией пробудить веру в духовное начало, в идею, которая не воспринимается непосредственно нашими органами чувств, тот не имеет права отступать даже перед грубыми способами воздействия, он должен о каждом своем успехе возвещать громогласно.
Рассудок Кэтэ противится этим доводам. Но ею опять медленно овладевает то сладостное, хмельное оцепенение, которое она испытывала в первый раз, когда работала с ним. Она была к Оскару несправедлива, она дала Паулю восстановить себя против Оскара. И слишком кричащее кольцо на пальце, и безвкусная роскошь вокруг - это не его подлинная сущность, а внешние средства, которыми он должен пользоваться против воли. Она и сама могла бы это понять.
Оскар чувствует, что нашел верный тон, что между ними опять возникла прежняя внутренняя связь, и это воодушевляет, окрыляет его. Вдруг - о, счастье! - он слышит легкий внутренний шелест, будто рвется тонкий шелк, он "видит". И Кэтэ с таинственным волнением, привлеченная к нему какой-то мощной силой, становится свидетельницей того, как лицо Оскара Лаутензака словно пустеет, челюсть отвисает, придавая ему чуть глуповатый вид, его взор проникает в ее глаза - взор какой-то невидящий и вместе с тем безмерно глубокий, он проникает насквозь, проходит через кожу, плоть и кровь. Против воли все же осчастливленная, она покорно и блаженно выдает ему то, что скрыто за ее высоким лбом.
Тягучим, прерывающимся голосом он возвещает:
- А теперь я вижу и того, кто вас восстановил против меня.
Он действительно описывает Пауля, недоброжелательно, с ненавистью, но это, бесспорно, Пауль, неверующий, враг, который ничего не смыслит в "видении", в том, что важнее всего. Она слушает его, бледнеет. Да, он облекает в слова, называет своим именем то, что ей в Пауле всегда было чуждо. Остатки здравого смысла подсказывают ей, что этот человек мог на стороне собрать сведения о ее сводном брате. Однако сомнения исчезают, еще не став мыслями. На ее лице ясно отражается растерянность, страх перед неведомым, восхищение.
- Я прав? Я прав? - настаивает он и вдруг страстно требует: - Вы должны порвать с этим человеком! Вы не должны больше дышать одним воздухом с ним.
Приняв душ, доктор Фриц Кадерейт лежит в купальном халате на диване и блаженно курит. Еще несколько минут можно не двигаться, он вполне успеет переодеться к ужину. Кадерейты ждут гостей - господина Гитлера и других видных деятелей нацистской партии.
Да, Кадерейт заключил с нацистами своего рода соглашение. Он решил сделать ставку на эту партию. Он поддерживает ее материально, некоторые руководители стали пайщиками его предприятий, большинство этих предприятий он решил переключить на военное производство. Конечно, это рискованно; если партия не скоро придет к власти, если Германия, вопреки всем международным соглашениям, не начнет в ближайшем будущем вооружаться, то это переключение повлечет за собой большие убытки.
Но, как всегда, le jeu est fait [ставка сделана (франц.)]. Его привлекают не блестящие деловые перспективы; он очень богат, и ради них совершенно незачем идти на такой огромный риск. Но именно риск и привлекает его. Вот она, крупная игра, которую он так любит. Вся эта пресловутая нацистская "политика" не имеет отношения к разуму и его расчетам, это просто романтика гангстерства, ставка на слепую удачу. Грузный блондин лежит на кушетке в купальном халате, виднеется его розовое голое тело, он улыбается. Итак, сегодня вечером он принимает у себя этих господ - вожаков партии. Впрочем, какие они "господа"! Однако и не "пролетарии", как их иногда называет Ильза. Это просто кучка авантюристов, голодранцев; ландскнехты, которых нанимают он и другие предприниматели, чтобы выпустить против обнаглевших рабочих и крестьян. Но держать эту частную армию тоже рискованно; как отделаться от этих бандитов после того, как воля рабочих будет сломлена? Ну, мы прошли сквозь огонь и воду, уж как-нибудь справимся.
Многие из его друзей моют руки после встречи с нацистскими бонзами. Он, Фриц Кадерейт, в известном смысле даже любит этого Гитлера, этого талантливого циркача, смешного и напыщенного клоуна. И к Оскару Лаутензаку Кадерейт относится неплохо. В Лаутензаке - сочетание необычного и жутковатого дара с большой дозой комедиантства и наглого шарлатанства, он явление небезынтересное. У нацистов оказался верный нюх, когда они привлекли на свою сторону этого субъекта; они, безусловно, с успехом могут его использовать. Даже на Ильзу, - уж ее, кажется, ничем не проймешь, - он произвел впечатление, пожалуй, более сильное, чем следует.
Улыбка Фрица Кадерейта становится насмешливой. Он слывет умным дельцом, расчетливым и опытным организатором. Но все это неверно. Будь он таким, он никогда бы не связался с преступной, авантюристской политикой нацистов. Настоящий делец никогда бы не женился на Ильзе, на маленькой, нищей, пылкой и опасной Ильзе фон Энгельке.
Доктор Кадерейт блаженно вздохнул, поднялся, начал одеваться. Подошел к зеркалу: а он ничего во фраке! Потом направился к Ильзе. Она уже оделась. Платье на ней было черное с голубым.
- Ты выглядишь замечательно, - сказал он, - и очень оживлена. Видно, ты заранее предвкушаешь удовольствие от встречи с господами варварами.
- Я уверена, что будет много забавного, - ответила Ильза. - По крайней мере, что-то новое. Как ты думаешь, удобно попросить нашего пророка выступить после ужина?
Муж посмотрел на нее испытующе своим умным, слегка затуманенным взглядом.
- Этот Лаутензак тебя, видимо, очень занимает, - улыбнулся он.
- Ведь и на тебя он произвел впечатление, - отозвалась она тоже с улыбкой, - сознайся.
- Да, - усмехнулся Фриц Кадерейт, - в нем что-то есть. Но не бог весть что.
- Не прикидывайся большим рационалистом, чем ты есть на самом деле, - возразила она. - Не будь этого вечера у баронессы, ты бы, наверно, еще не так скоро поладил с нацистами. Скажи по совести, разве тот вечер не ускорил твоего решения? Хоть немного?
- Если кто и ускорил мое решение, - галантно возразил он, - то только ты. Этот тип со своей телепатией правильно понял, что главное - ты.
Кадерейт усмехнулся при этом столь загадочно, что даже Ильза не могла понять - серьезно он говорит или иронически. Они вышли в зал, так как первые гости уже прибыли. Гитлер сообщил, что сможет приехать несколько позже, и просил садиться за стол без него.
Оскар Лаутензак явился рано и чувствовал себя бодро и уверенно. Его волновала возможность опять встретиться с фюрером, притом - в столь тесном кругу. Особенное удовлетворение он испытывал оттого, что был обязан этим только себе, а не Гансйоргу. Оскар подготовился к этой встрече с Гитлером, он потребовал не только от Гансйорга, но и от презренного Петермана, чтобы они ознакомили его во всех подробностях с теперешней политической ситуацией. Неужто ему так чертовски не повезет, что он при такой подготовке не сможет вчувствоваться в фюрера!
Вначале, правда, он был немного разочарован. Ильза Кадерейт была сегодня еще прелестнее, чем в первый раз: она всем нравилась, особенно графу Цинздорфу, и это еще больше подстегнуло Оскара; но она только мимоходом рассеянно улыбнулась ему и за ужином села на другом конце стола.
Наконец появился фюрер, однако вечер от этого ничего не выиграл. Гитлер выглядел утомленным, озабоченным, рассеянным. Приближались выборы рейхспрезидента, на днях будет выдвинута его кандидатура, надо принимать важные решения.
Долго хранил он многозначительное молчание, затем вдруг произнес речь, и довольно длинную, говорил о выборах и о парламентаризме, пришел в азарт, распинался перед этой кучкой людей, словно на массовом митинге. Но это был не митинг, и риторика Гитлера, несмотря на то, что все присутствующие смотрели ему в рот, скорее отталкивала, чем зажигала. Он это, видимо, почувствовал и так же внезапно, как начал говорить, умолк, снова погрузился в размышления.
Оскар так долго ждал встречи с фюрером, а когда наконец ее добился, Гитлер казался недоступным. Однако отпугнуть Оскара было трудно. Он сосредоточился - молил, заклинал про себя этого столь почитаемого им человека обратить на него внимание, и - о, чудо, - Гитлер поднял голову и взглянул на Оскара, как бы подзывая его к себе.
Оскар поднялся, подошел. Еще раз быстро повторил про себя все услышанное от Гансйорга и Петермана, а именно, что Гитлер, предвидя неизбежное поражение, очень неохотно согласился выдвинуть свою кандидатуру против кандидатуры старика Гинденбурга и сделал это только потому, что того требовал престиж партии.
Фюрер сразу начал жаловаться.
- Нам приходится нелегко, дорогой Лаутензак, - сказал он, - путь, которым идет партия, - тернистый путь.
Остальные гости умолкли. Почтительно внимали они беседе фюрера с ясновидящим.
Оскар тщательно взвесил свои слова, прежде чем ответить; наконец сдержанно сказал:
- Если человек так глубоко предан идее обороноспособности, как вы, ему трудно пойти на то, чтобы состязаться с престарелым фельдмаршалом, у которого все же есть военные заслуги.
- Вы удивительно ясно выразили мою внутреннюю раздвоенность, дорогой Лаутензак, - ответил фюрер.
Оскар попытался почтительно его ободрить:
- Президент - уже старик, а вам, мой фюрер, всего сорок два года. Не может быть сомнений в том, кто победит в этом состязании.
- Да, - согласился Гитлер, заметно оживившись, - я тоже так считаю, и надежда моя очень обоснованна. Просчет невозможен.
Они посмотрели друг другу в глаза и почувствовали, как внутренне близки друг другу здесь, среди этих светских людей, - сын секретаря муниципального совета и сын податного инспектора. Они добились признания. Эти сильные мира сего не только принимают их - они почтительно окружили их и следят за каждым их словом.
- Вы совершенно правильно поняли меня, дорогой Лаутензак, - продолжал через некоторое время фюрер. - Вы поняли, что если я под давлением обстоятельств вынужден бороться с престарелым фельдмаршалом, то лишь скрепя сердце.
- Эту душевную муку, - принялся утешать фюрера Оскар, - переживали все великие немцы с самого начала нашей истории. Еще в школе мы с сердечным волнением читали прекрасные старинные немецкие стихи о Гильдебранде и Гадубранде. Отец и сын вынуждены сражаться друг против друга. Одна и та же кровь течет в их жилах, один и тот же героический дух живет в их сердцах, но они вынуждены сражаться окровавленными мечами не на жизнь, а на смерть. Неясно, почему так должно быть, их схватка как будто лишена смысла, но этого требует рок.
- Да, да, - задумчиво кивал фюрер, и ему уже слышался полет валькирий. - Этого требует рок. Тут трезвый и бесплодный разум должен умолкнуть. Ему не видны сокровенные причины, - продолжал Гитлер веско, уже начиная увлекаться. - Но у нас они в крови, дорогой Лаутензак.
Оскар, ободренный тем, что его слова нашли отклик, пояснил:
- Да, тот, кто предназначен для власти, вынужден многое претерпеть.
- Вы изобразили мою внутреннюю борьбу в словах, которым придали поэтическую чеканность, - сказал Гитлер.
Разговор с ясновидящим, видимо, расшевелил фюрера. В течение тех двадцати минут, какие он еще мог пробыть у Кадерейтов, он бодро заговаривал то с одним, то с другим гостем, несколько раз смеялся тем особым беззвучным театральным смехом, которому его обучил актер Карл Бишоф. Прощаясь, Гитлер заявил доктору Кадерейту:
- Это был приятный вечер. Благодарю вас, доктор Кадерейт.
Тот ответил:
- Я рад, господин Гитлер, что вам у меня в доме понравилось.
- Зиг хайль! - сказал фюрер.
- Хайль, господин Гитлер! - ответил доктор Кадерейт.
Престиж Оскара в глазах общества возрос, - ведь он сумел поднять настроение фюрера. Но фрау Кадерейт упрямо продолжала обращаться с Оскаром как с клоуном.
- Видите, - насмешливо заявила она, - вам удалось развеселить даже фюрера.
Однако Оскар не утратил своего хладнокровия. Спокойно, почти нагло посмотрел он в ее задорное лицо, окинул взглядом с головы до ног всю ее изящную фигуру. Он был уверен и в себе и в ней.
Пауль Крамер работал. Он диктовал Кэтэ своим низким, приятным голосом. Он оттачивал фразы, расхаживая взад и вперед по комнате. То говорил с расстановкой, то увлекался, жестикулировал. Иногда он спешил, и тогда в голосе его появлялись высокие ноты и он слегка шепелявил. С Кэтэ он совершенно не считался. Сбившись, исправлял себя и нетерпеливо качал головой, когда она хотела переспросить.
Пауль работал над статьей о возрождении магии. Господствующие классы, пояснял он, заинтересованы в том, чтобы стимулировать ее развитие. Народные массы уже начали понимать, как просто было бы устранить основное зло, надо только воплотить в жизнь некоторые логические выводы. Насаждение магии и мистики - самый легкий способ удержать массы от нежелательных размышлений. Ведь надеяться и мечтать легче, чем думать, и усилий для этого требуется меньше, и рождается какое-то опьянение, успокоенность. Последовательное применение в нашей жизни выводов разума требует воли и мужества. Но человек по своей лени предпочитает прибегнуть к представлению о боге или чудотворце, который в самую тяжелую минуту непременно поможет. Ведь гораздо труднее собрать все свои силы и постараться трезво обдумать, как самому избавиться от беды.
Поэтому-то в сегодняшней Германии все мутное, туманное имеет такую притягательную силу. Поэтому Гитлеру и его клыке легче завоевать массы, чем Марксу и Фрейду.
Кэтэ писала с неохотой. Она ценила ясный, острый ум брата. Но к чему ведет все его теоретизирование? Никогда он не предложит ничего практического. Все это бесплодные умствования.
- Интересно, какую ты состроила физиономию, - вдруг сказал Пауль. - У тебя что, живот болит от того, что я тебе диктую?
Она и не знала, что ее чувства так явственно отражаются на ее лице. Рассеянно смотрела она куда-то в сторону, не ощущая за собой никакой вины, скорее удивление и неприязнь. Он прервал работу; да и время было позднее.
- Я, пожалуй, не пойду в "Социологическое общество", - решил Пауль. - А что, Кэтэ, если бы мы с тобой отправились куда-нибудь, - предложил он, - в кино или в ресторан?
- Я условилась встретиться с Оскаром Лаутензаком, - ответила Кэтэ; она слегка покраснела, тон был упрямый.
На худощавом, подвижном лице Пауля отразились досада и растерянность. Ему приходится быть свидетелем того, как она очертя голову бросается в любовную историю с этим паяцем; Пауль пытался удержать ее от этого сумасшествия, излечить от этой причуды. Но все доводы разума оказались бессильными перед ее безумием, а критические и иронические замечания заставили ее еще безрассуднее отдаться своей страсти. Пауль понимал, что, если он сейчас начнет бранить Лаутензака, она будет его защищать со всем присущим ей неукротимым упрямством.
Он испытывал к сестре глубокое и беспомощное сострадание. И, тщательно выколачивая трубку, понапрасну искал во всех закоулках своего ума такие слова, которые могли бы предостеречь ее, не раня. Ничего не нашел и промолчал.
Кэтэ догадалась о том, что происходит в душе Пауля. Как бы охотно она открыла ему свое сердце; ибо ее любовь к Оскару - да, любовь - была счастьем, к которому примешивалось так много горечи, и она мучительно жаждала поведать кому-нибудь о своем смятении. Пауль - ее брат, ее лучший друг, но, когда дело Касается смутного соблазна, который несет в себе Оскар, Пауль не находит ничего, кроме неуместных злобных шуток или в лучшем случае резкой критики. Ей нужен не анализ, ей нужны поддержка, утешение.
- Я тогда, пожалуй, все-таки отправлюсь в "Социологическое общество", - наконец бросает Пауль как бы мимоходом; однако в его тоне чувствуется натянутость. Он выходит переодеться.
Оставшись одна, Кэтэ говорит себе, что она несправедлива к Паулю, не ценит его заботы о ней.
Оскар нисколько не старался проникнуть во все эти противоречия ее души. Все, что он говорил о психологии, было просто болтовней. Но он, ничего не обдумывая, с уверенностью лунатика, безошибочно умел попадать в тон ее настроению. Он не хвастал ни своими успехами, ни той роскошью, какой окружил себя. Он не предлагал ей денег, хотя ему, видимо, хотелось. Он дарил ей то, что она могла принять не краснея, - исследования но истории музыки, партитуры. Просил сделать для него то перевод с английского, то другую работу, хотя едва ли все это было нужно ему.
Пока Оскар говорил, пока он был с ней, ей казалось, что от него исходит особая жизненная сила. Вновь и вновь потрясал он ее своей способностью, словно по волшебству, из ничего извлекать нечто. Но когда она потом обдумывала то, что он говорил, все как бы растекалось между пальцами, и она понимала, что это вздор. За громкими словами Оскара была пустота.
Оскар чувствовал, когда Кэтэ принадлежит ему. Нетрудно было бы склонить ее и к тому, чтобы она спала с ним. Но этого ему было недостаточно. Он хотел, чтобы она принадлежала ему не на несколько минут, не на полчаса, но совсем, чтобы она верила в него. И Оскар выжидал. Он остерегался испортить дело торопливостью.
Однажды он решил, что час настал.
- Послушайте, Кэтэ, - начал он, - так дальше продолжаться не может. Я должен с вами поговорить откровенно. Вы бьетесь как рыба об лед, ваше бюро машинописи влачит жалкое существование. Почему бы вам не работать только для меня?
Она давно предчувствовала, что он обратится к ней с таким предложением. Она и хотела этого и не хотела. Сквозь тонкую кожу ее лица проступил румянец, три резкие складки обозначились над переносицей.
- Мне не нужно подаяния, - ответила она своим чистым голосом.
- Это нелепые мещанские предрассудки, - заявил он с непривычной резкостью. - Этим вы не отговоритесь. Вы слишком хороши, чтобы тратить свои силы на господина Мюллера или господина Шульца и за восемьдесят или сто марок переписывать их деловую корреспонденцию. Работайте для меня.
- У вас есть ваш Петерман, - возразила Кэтэ.
- На что он мне, - со злой усмешкой ответил Оскар. - Мне нужны вы, и вам это отлично известно. Одним своим присутствием вы уже помогаете мне, вдохновляете меня. Пожалуйста, не притворяйтесь, будто это для вас новость. С первого же дня я решил, что вы должны работать только для меня. Мое предложение - не подаяние. Даже не будь у меня денег, я бы все равно просил вас бросить всякую другую работу, отказаться от нее и отдавать свое время только мне. Ну что ж, вам пришлось бы поголодать.
- Я не могу бросить работу Пауля, - решительно сказала Кэтэ.
С трепетом ждала она, что ей ответит Оскар. Будь на месте Оскара Пауль, он бы ограничился трезвым и насмешливым замечанием. Оскар, вероятно, просто запретит ей работать для Пауля. Но она не подчинится его запрещению.
Однако Оскар не сделал ни того, ни другого. Он сказал только:
- Что ж, продолжайте работать для своего сводного брата Пауля, - и улыбнулся медленной, дерзкой, жестокой, надменной, презрительной улыбкой. Этой улыбкой он как бы разрезал на части Пауля Крамера. Он уничтожил его этой улыбкой гораздо более бесповоротно, чем мог бы сделать яростью, издевкой или продуманнейшей критикой.
Потом протянул к ней свои белые, мясистые, холодные, грубые руки. Его кольцо - новое, с большим камнем - врезалось ей в тело и причинило боль. Со страхом, отвращением, страданием и блаженством отдалась она его объятию, в нем он раздавил все возражения ее премудрого брата Пауля.
Зажав меж тонких губ папиросу, сидел Гансйорг в широком кожаном кресле; он казался в нем особенно щуплым. Его светлые брови были подняты, бесцветные глаза быстро скользили по страницам какой-то книжечки. Это был последний номер ежемесячника "Немецкая хроника", а читал он напечатанную в нем статью Пауля Крамера: "Возврат магической эпохи".
С улыбкой принял к сведению Гансйорг то, что господа из "Немецкой хроники" имели сказать по этому поводу. Доктор Пауль Крамер пишет неплохо. Уж он, Гансйорг, разбирается в этом, ведь он до известной степени профессионал, еще с того времени, когда издавался его "Прожектор". В "Прожекторе" писали хуже, чем в "Немецкой хронике", и в "Звезде Германии" тоже хуже пишут. Но тираж "Звезды Германии" на сегодняшний день, после первого же номера, превысил двести тысяч. А велик ли тираж "Немецкой хроники"? Говоря между нами, тысячи три? Не больше?
Нет, господа, в наши дни вопрос не в том - написана статья чуть лучше или чуть хуже. Будьте добры это учесть. Красивые слова, ритм, дух - все это годится в спокойные времена, когда можно отдохнуть в конце недели. Литература, господа, - это все равно что гостиная в квартире. А в нынешней Германии в одной комнате спят по четыре человека и никаких гостиных уже не существует. Литература приказала долго жить, господа, - ее песенка спета - requiescat in pace [да почиет в мире (лат.)].
С большим трудом, после многих тысячелетий, человеку удалось пролить свет на крошечный уголок своего внутреннего мира, своего духа. Не дадим же мраку снова вторгнуться в этот маленький, отвоеванный у него участок. Гансйорг усмехается еще наглее, закуривает новую сигарету. А что вы имеете против мрака, уважаемый господин Крамер? Почему мы должны не дать ему вторгнуться? Есть много людей, у которых глаза не терпят света. Огромное большинство - девятьсот девяносто девять из тысячи - чувствует себя гораздо уютнее в потемках.
Ваш написанный прекрасным стилем и прочувствованный призыв опоздал, господин Крамер. Ваш "свет" неотвратимо обречен на угасание. Когда мы придем к власти - а мы к власти придем, - мы выкорчуем вас, господа, вместе с вашими стилистическими изысками и вашим ритмом. Всех до единого выкорчуем, одним ударом, с железной энергией. Мы покончим с вами. Мы ни перед чем не остановимся.
Щуплый Гансйорг сидит в широком кресле, курит, усмехается. Этот господин Крамер - без сомнения, еврей - неплохо отгадал знамения времени. И изложил с превосходной ясностью многое из того, что он, Гансйорг, до сих пор только смутно чуял. Но вся беда в том, что господин Крамер и другие господа евреи и скоты-интеллигенты сделали из своих аккуратно сформулированных прозрений неправильные выводы, а он, Гансйорг, и его единомышленники из своих смутных ощущений - правильные. Все это ясно как день. Раз уж мы живем в эпоху мрака, нельзя жить так, словно живешь в эпоху света. Надо приспосабливаться, господин доктор Крамер, и мы вас этому еще научим.
Крамер? Пауль Крамер? Эта фамилия не раз попадалась Гансйоргу, но ведь этот Крамер, кроме того... Ну конечно, он же брат той самой Кэтэ Зеверин.
Кэтэ для Гансйорга - как бельмо на глазу. Не только потому, что она временами совершенно вытесняет Петермана, но в ней чувствуется какой-то дьявольский критицизм, может быть, она его переняла у братца. Она смотрит на тебя так, точно ты последнее дерьмо. По крайней мере, на него, Гансйорга, она так смотрит. Но она, разумеется, и в Оскаре находит кучу недостатков; ему нелегко приходится с ней, когда дело касается его "видения". Конечно, спать она с ним спит, тут уж ее братец со всеми своими теориями ничего не смог поделать. Красива она бесспорно, эта шлюха, признать надо. Правда, на его, Гансйорга, вкус, она немного тоща и длинна, но удовольствие все же доставить может.
К сожалению, все это - чисто абстрактные рассуждения. Не везет ему у женщин, не помогает даже его блестящая карьера. А ему женщины нужны, настоящие женщины, и, как ни странно, его привлекают больше всего те, которые липнут к Оскару. А у них-то он и не имеет успеха. Оскару - тому достаточно взглянуть на бабу, и она уже растаяла. И на долю его, Гансйорга, остаются только всякие Карфункель-Лисси. Везет ему, этому Оскару, этому паразиту несчастному. Всегда и всюду он был любимцем, даже их строгий папаша питал к нему слабость, уже не говоря о мамаше.
И все же, не вытяни его за уши Гансйорг, торчал бы он сейчас в Мюнхене, зарабатывал бы свои несчастные две с половиной сотни марок. Но Оскар как будто начисто вычеркнул это из своей памяти. Пес неблагодарный, вот он кто!
"Я могу получить на той неделе еще три тысячи?" Он заявляет это таким тоном, словно просит в колбасной отпустить ему паштета из печенки. Чтобы раздобыть эти три тысячи, милейший, нужно каждый раз знаешь как поворочать мозгами? Расходы партии все растут, пропаганда перед выборами рейхспрезидента стоит бешеных денег. Поэтому приходится экономить на всем остальном, и прежде всего на культурных мероприятиях. А культурные мероприятия - это в первую очередь "Союз по распространению германского мировоззрения", это "Звезда Германии", культурные мероприятия - это Оскар и сам Гансйорг.
Оскар, видите ли, стоит выше подобных забот, он лишь высокомерно пожимает плечами, предоставляя все труды Гансйоргу. Но теперь хватит. Гансйорг так и скажет Оскару, неблагодарному псу. Он ткнет его носом.
Вот почему во время очередной встречи с братом Гансйорг был особенно язвителен. "Звезду Германии", заявил он, основали только для того, чтобы пропагандировать Оскара. Поэтому господину пророку придется теперь приналечь на работу.
Оскар надменно ответил, что писать об оккультизме можно только но вдохновению.
- По вдохновению? - насмешливо и злобно переспросил Гансйорг. - Вздор. Ты просто ленивая скотина. Вот и все. Я настаиваю, по крайней мере, на том, чтобы ты крепче держался за фрау фон Третнов. Твои финансы не в таком состоянии, чтобы ты мог пренебрегать своими благодетелями.

Предыдущая страница 5 Следующая страница


Братья Лаутензак 6

Не повышая голоса, Оскар спросил:
- Ты что? Спятил? Ты намерен указывать мне, как вести себя с женщинами? Я не сутенер. - Он намеренно подчеркнул это "я".
- Осмелюсь тебе напомнить, - небрежно бросил Гансйорг, - что твое кольцо еще не оплачено. Если ты не будешь держаться за Хильдхен, то ювелир Позенер в недалеком будущем отберет у тебя кольцо обратно.
При этом предупреждении Оскар испытал легкий страх. Но тут же овладел собой.
- Мой милый Гансйорг, ты на этот счет слишком труслив... - проговорил он беспечно, успокоительно. И самодовольно добавил: - Граф Цинздорф тоже жалуется на твою трусость в денежных делах.
- Не болтай чепухи, - возмутился Гансйорг, и его зеленовато-бледное лицо дрогнуло. Он не выносил Цинздорфа. Ульрих фон Цинздорф стал между ним и Проэлем, и Манфред, эта подлая тварь, теперь нередко пользуется Цинздорфом для воздействия на Гансйорга. Когда Гансйорг начинает наглеть, Проэль лишь посмеивается и в течение двух-трех дней не допускает к себе никого, кроме Цинздорфа; что тогда остается Гансйоргу, как не, смирившись, ползти к нему? Кроме того, Гансйорг завидовал успеху Цинздорфа у женщин. К молодому графу женщины липли еще больше, чем к Оскару. Всех пленяло его красивое, гордое, жестокое лицо, а то, что от него пахло кровью многих убийств, еще больше распаляло его поклонниц. И этот надменный мальчишка-аристократ еще осмеливается выставлять его, Гансйорга, перед братом каким-то мелочным Скрягой! А Оскар, этот баран, и уши развесил. Так противно, что плеваться хочется.
- Тебе известно лучше, чем кому-либо, - заявил он, с трудом сдерживаясь, - что я не мелочен. Но Цинздорфу чем больше даешь, тем больше он требует. И все равно он каждого считает мразью. Такого чванного презрения, какое этот господин питает к нашему брату, я еще не встречал. Ты что - дал ему денег? - спросил Гансйорг в упор, сухо, резко.
- Дал, - вызывающе ответил Оскар.
- Ну конечно, - с горечью отозвался Гансйорг, - Цинздорфам ни в чем нельзя отказать! За честь водиться с графьями приходится платить.
- Я только исправил то, что ты испоганил своей скаредностью, - защищался Оскар.
- Ни пфеннига он тебе не вернет, - продолжал Гансйорг, - даю голову на отсечение. Ты взял с него какую-нибудь расписку?
Оскар, гордый своей предусмотрительностью, кивнул.
- Идиот, - сказал Гансйорг, - в тех сферах, где живут Цинздорфы, деньги даются только под честное слово. И обратно их не получают, это известно заранее. Брать долговую расписку с графа Цинздорфа! Теперь он объявит, что ты еврей паршивый и неизвестно зачем небо коптишь, теперь даже я в сравнении с тобой окажусь мотом и аристократом! Что ты будешь делать с этой распиской, святая простота? Судебного исполнителя к Цинздорфу пошлешь? Ведь это курам на смех! Партия - это тебе не какое-нибудь добропорядочное, мещанское коммерческое предприятие! Мы здесь не в Дегенбурге, мы в первобытном лесу. Здесь действуют не документы, а законы джунглей. А распиской советую подтереться.
Оскар был потрясен. В глубине души он боялся, что Малыш прав. Цинздорф опасен, Оскар чуял это. Выманить деньги у Оскара, когда они ему самому так нужны, - это может себе позволить только аристократ, для которого законы не писаны. Оскар сидел подавленный, обалдевший.
- Весь день одни неприятности, - сердито пожаловался он. - И зачем я поддался твоим уговорам! Надо было остаться в Мюнхене.
- Для тебя и трудиться не стоит, - сказал Гансйорг.
Кэтэ продолжала жить у брата, как будто ничего не произошло. Изредка она еще делала попытки объяснить ему свои отношения с Оскаром, надеясь, что брат ее поймет, выкажет к ней участие. Она понимала, что ему хотелось бы ей помочь, но его манера выражать свои чувства причиняла ей только боль.
Она рассказывала Паулю об отдельных черточках Оскара, которые казались ей милыми, мирили с его тщеславием. Вспоминала забавные случаи, показывавшие, что в напыщенном комедианте Лаутензаке кроется простодушный мальчуган. Все это едва ли доходило до Пауля. Однажды он даже прервал ее рассказ своей любимой фразой:
- Это не интересно.
С тех пор Кэтэ перестала упоминать имя Оскара. Видно, ей в этом случае придется обойтись без помощи брата. Между тем Пауль страдал за Кэтэ. Но он чувствовал, что слишком неловко подходит к ней, и отказался от попыток отрезвить ее. Его пугала мысль, что Кэтэ, быть может, придется пройти через мучительные испытания и только тогда она исцелится от своего безумия.
И вот оба боялись хотя бы словом обмолвиться о том, о чем думали непрестанно. Они слишком хорошо знали друг друга, знали, что оба вспыльчивы, упрямы и дело может дойти до разрыва, а в результате - и до разлуки. Этого нельзя было допускать, Пауль не хотел терять Кэтэ, а ей, как бы часто и горячо ни сердилась она на брата, совместная жизнь с ним давала какую-то опору. Все в его натуре противоположно Оскару, все вызывало на критику Оскара, ей же нужна была критика. Она не хотела безнадежно утонуть в своем чувстве...
Пауль теперь везде сталкивался с нацистами. Они могли довести до белого каления, они торчали всюду, куда ни плюнь. Нигде не ощущалось серьезного желания покончить с этим безобразием. Все отступали, шли на компромиссы. От этого прямо тошнило. Все больше издателей и газет опасались раздражать столь сильного противника и заявляли Паулю, что вынуждены будут отказаться от его сотрудничества, если он не прекратит своих нападок на нацистов. А он тем яростнее атаковал этот сброд. Он не знал ни страха, ни осторожности. Посещал собрания, на которых выступал Гитлер, бросал с места реплики, участвовал в драках. Однажды его принесли домой в весьма плачевном состоянии. Когда Кэтэ испуганно стала его расспрашивать, он уклонился от объяснений; лишь от посторонних узнала она, при каких обстоятельствах его так обработали.
Пауль и господин Кипенрат, его издатель, сидели в зале отеля "Эдем". Они расположились в нише; был час вечернего чая. Господин Кипенрат объяснял Паулю, почему он, к сожалению, вынужден отказаться от издания "Рихарда Вагнера".
Потом они поговорили о том, о сем. И вдруг Пауль увидел сестру, она шла с этим Лаутензаком. Пауль сидел в нише, она не могла его сразу заметить. Ему же было очень хорошо видно, как они выбрали столик в той части зала, где танцевали; сели, стали заказывать. Они очень подходили друг к другу, и их, видимо, связывала большая близость. Как ни больно было Паулю, он констатировал с полной объективностью, что этот тип очень эффектен, пожалуй, эффектнее всех сидевших здесь.
Господин Кипенрат, довольный, что наконец отделался от неприятных обязанностей, заявил, что ему пора. Пауль остался. И вот он сидит в этой нише один, с горечью устремив свои удлиненные карие глаза на сестру и на своего врага.
Оскар почуял присутствие чего-то враждебного. Стал искать, обнаружил сидевшего в нише сухопарого человека, разглядел его высокий лоб, выступающие скулы, нос с горбинкой. Он не знал Пауля в лицо.
- Скажи, это не твой сводный братец? - осведомился он у Кэтэ небрежно, будто мимоходом.
Кэтэ покраснела.
- Тебе не кажется, что он слишком нагло уставился на нас? - спросил он через некоторое время.
Кэтэ упрямо ответила:
- Пауль тоже имеет право сидеть здесь, в "Эдеме".
Но положение создалось неловкое для всех троих. А Пауль продолжал сидеть; он смотрел на них в упор, отводил взгляд и опять смотрел в упор. Отметил, что Оскар держится гораздо увереннее, чем он сам. Даже вспотел. Обозлился на свою беспомощность. С таким рохлей, как он, этот детина мигом расправится.
Оскар притворялся равнодушным, весело болтал. Но он не был равнодушен. Посреди какой-то незначительной фразы он вдруг прервал себя и заметил со злым смешком:
- Он мне заплатит за свою наглость. - И так как она испуганно посмотрела на него, добавил еще злее: - Не бойся. Никакого скандала я не устрою. Ничего худого не произойдет. Но я хочу позабавиться.
Так они сидели довольно долго: Оскар и Кэтэ - за столиком у края танцевальной площадки, Пауль - в нише. Никто не хотел уйти первым. Оскар и Кэтэ танцевали, возвращались к своему столику, болтали. А Пауль сидел в нише и читал газеты: одну, другую, третью, потом опять первую.
Казалось, прошла целая вечность. Пауль подозвал кельнера, расплатился. И с этой минуты Оскар не сводил с него глаз. Сначала он смотрел прямо в лицо Паулю, потом, когда тот повернулся, стал смотреть на его профиль, потом уставился ему в спину. Его пристальный, сосредоточенный взгляд провожал врага через весь зал - от ниши до выхода, а путь этот был довольно долог. Походка Пауля становилась все более связанной, в конце концов он уже шагал как марионетка. Оскар все еще не спускал с него глаз и процедил сквозь зубы, с мрачным удовольствием:
- Сейчас он у меня попляшет, твой братец, смотри.
Кэтэ с тревогой следила за Паулем, уже приближавшимся к выходу. В его фигуре чувствовалась какая-то необычная напряженность, он шел, точно слепой. Вот он уже у вращающейся двери. Но, странное дело, он никак не мог выйти. И начал вертеться вместе с дверью, нелепо, унизительно, смехотворно. Этот танец с дверью продолжался очень недолго - меньше минуты. Но Кэтэ да, вероятно, и Паулю показалось, что прошла целая вечность, пока швейцар наконец не придержал дверь и не освободил Пауля из странного плена.
С этого дня ко всем чувствам, которые Кэтэ испытывала в отношении Оскара, и как бы близки они друг к другу ни были, примешивалась какая-то доля страха перед живущей в нем неведомой силой.
Тот самый господин Иоахим Тишлер, которому Оскар напророчил в недалеком будущем обветшалый могильный памятник и который пожелал после этого уточнить подробности, с трудом нашел доступ к Оскару. Прежде всего в "Союзе по распространению германского мировоззрения" с него содрали головокружительный гонорар за консультацию; потом заставили подписать целый список обязательств: не обманывать маэстро, не разглашать полученных советов, не подавать на Лаутензака в суд за убытки, которые может понести, следуя его указаниям.
Все же консультация наконец состоялась, после нее вторая, третья. Оскар давал господину Тишлеру советы, вполне определенные, следуя инструкциям Гансйорга. Экономические интересы Тишлера были примерно те же, что и доктора Кадерейта. Однако доктор Кадерейт мог ждать, мог держаться политики дальнего прицела, но то, что было дозволено ему, могло оказаться слишком опасным для господина Тишлера. Баланс господина Тишлера пошатнулся, выяснилось, что у доктора Кадерейта есть юридические основания вмешиваться в дела господина Тишлера. И господин Тишлер, теснимый компаниями, входившими в состав концерна доктора Кадерейта, вдруг оказался в безвыходном положении.
Лицо у господина Тишлера становилось все более серым. Тогда он обрушил всю свою ярость на Оскара, заговорил об обмане, отчаянно поносил ясновидящего. Некоторые газеты занялись этой историей. В ответ на все нападки Тишлера Оскар только надменно пожимал плечами. Гансйорг тоже не относился к ним серьезно. От судебного иска Оскар был застрахован подписью Тишлера; репортерам же Гансйорг объяснил, что господин Тишлер, очевидно, не понял ясновидящего. Гансйорг находил, что в конце концов это дело создаст Оскару рекламу - только и всего. Люди думают так: если уж с человеком советуются тузы промышленности, значит, в нем что-то есть.
В результате господин Тишлер застрелился.
На Оскара повеяло холодом. Ведь когда он пророчил этому человеку близкую смерть, он хотел всего лишь пошутить. Что же это - случайность? Или его предсказания, даже оброненные мимоходом, осуществляются судьбой? Предсказание Оскара исполнилось прямо-таки с топографической точностью. Ибо наследники Тишлера, рассерженные отсутствием денег, не выполнили его дорогостоящего желания - перевезти тело покойного на его родину, - а похоронили его в Берлине, на Лесном кладбище.
Оскар быстро оправился от этого потрясения; вместо трепета перед роком он испытывал теперь даже некоторое удовлетворение, нечто вроде восхищения самим собой. С холодным, деловым интересом разглядывал он фото господина Тишлера в газетах, прочел намеки на исполнение пророчества Лаутензака. Если от него исходит мрак, то, по крайней мере, не серый и скучный, а волшебный, притягивающий.
А Кэтэ, видимо, воспринимала все это иначе. При их следующем свидании она была замкнута, холодна как лед. Он знал ее слишком хорошо и потому не стал объясняться. Вместо этого он начал диктовать ей статью для "Звезды Германии". Пустился в туманные рассуждения относительно современной эпохи, назвал ее эпохой слабости и сентиментализма, уже не дерзающей обратиться к древним целительным силам разрушения. Без умирания нет становления, без убийства нет творчества. Суровая деятельность телепата, который черпает силу в древней стихии праматерей, не может считаться с банальными возражениями слабосильного гуманизма. Человек-созидатель ни в какие эпохи не боялся переступать через трупы.
Он прервал себя, заглянул ей в лицо. Оно было почти безобразным, так исказила ее черты злая, ироническая усмешка.
- Мои рассуждения тебе, видимо, не нравятся, - сказал он тоже злобно и вызывающе.
- Я нахожу твою позицию отвратительной, - ответила она.
- Что ж, все яснее ясного, - насмешливо отозвался он.
Она пересилила себя, предоставила ему возможность оправдаться:
- Когда ты давал советы этому Тишлеру, ты думал о том, какие последствия могут вызвать твои слова?
- Не я распоряжаюсь судьбой, - возразил он надменно, - я только возвещаю ее решения.
- И ты нисколько не считаешься с людьми, которые к тебе обращаются? - продолжала Кэтэ, пораженная его бессердечием.
- Я их предостерегаю, - ответил Оскар, - ответственность ложится на них. Да и потом, кто он такой, этот господин Тишлер! - добавил он презрительно.
На этот раз "видела" Кэтэ. Она видела воочию, как он этого господина Тишлера - живого и мертвого - навсегда вычеркнул из своего сознания. Он же, ясновидящий слепец, не заметил, что в эту минуту сильнее подорвал ее привязанность к нему, чем это могла бы сделать вся мудрая критика Пауля Крамера.
Как всегда, предсказанье Оскара исполнилось, в этом не приходилось сомневаться. Господин Тишлер только поднял популярность Оскара своими проклятиями и заверениями, что именно Лаутензак - виновник его несчастий. Смерть его оказалась прямой пропагандой в пользу ясновидящего. Мало кого это оттолкнуло так, как оттолкнуло Кэтэ. Напротив, в Берлине 1932 года мужчин и особенно женщин из высших кругов общества привлекал легкий запах крови, который исходил не только от графа Цинздорфа, но теперь и от Оскара.
Среди полученной корреспонденции Оскар нашел приглашение от Кадерейтов. Было отмечено особо: "Ожидается фюрер". А Ильза Кадерейт приписала своим твердым изящным почерком: "Хотелось бы немного развлечься". Она не уточнила, к кому относились ее слова - к фюреру или к ясновидящему.
Хотя Оскар и ждал колких замечаний Ильзы, все же, отправляясь к Кадерейтам, он был полон приятных надежд. Он не видел Ильзы с того вечера, она ему очень нравилась, и он был уверен - он же знал этих великосветских дам, - что самоубийство Тишлера в ее глазах украшает его не меньше, чем новый фрак, который сшили ему умелые руки великого мастера, портного Вайца.
Но на этот раз не Ильза, а доктор Кадерейт не оставлял его в покое своими язвительными шуточками.
- Ваши пророчества, милейший Лаутензак, напоминают способы лечения лошадей, - заявил этот белокурый великан. - Здоровому пациенту лошадиные дозы идут на пользу, а слабого приканчивают.
И все в том же роде. Оскар принимал эти шутки спокойно, сдержанно.
В тот вечер фюрер приехал рано, просидел долго. И не случайно: был самый разгар избирательной кампании, шла ожесточенная борьба. Необходимо было подогреть симпатии тех, кто финансирует движение; на этом настаивал Манфред Проэль.
Впрочем. Гитлер выглядел сегодня неплохо, трудно было поверить, что он так уж измотался и переутомился. Он опять заметил Оскара.
- Как вам кажется, господин Лаутензак, каков будет результат этих выборов? - спросил он. - Хорошее у вас предчувствие?
Оскар погрузил свой взор в глаза фюрера и, в то время как все навострили уши, раздельно и не повышая голоса, со спокойной уверенностью возвестил:
- Нам предстоит поражение, но это будет чисто германское, почетное поражение.
Никто не проронил ни слова. Фюрер молчал хмуро и многозначительно. Наконец он сказал:
- Благодарю вас за откровенность. Вы, собственно говоря, тут ни при чем, господин Лаутензак. Это судьба. Она возлагает на меня бремя уничижения, это же, по существу, проституированные выборы.
- Оказывается, вы - храбрый клоун, - насмешливо прошептала Оскару Ильза Кадерейт.
Гитлер сделал несколько шагов, подумал и снова вернулся к Оскару.
- Будьте и впредь так же правдивы, - сказал он, проникновенно глядя Оскару в глаза, - я не заставлю вас расплачиваться за коварные удары судьбы. Как только мы возьмем власть, я создам высшую школу тех таинственных наук, верным служителем которых вы являетесь.
Оскар горячо поблагодарил его.
Затем Гитлер отбыл.
- Очень сожалею, - сказал он, - что мое пребывание в кругу таких интересных людей было столь кратким. Зиг хайль!
- Хайль, господин Гитлер! - ответил опять доктор Кадерейт.
Когда Оскар прощался, Ильза сообщила ему, что на следующей неделе доктор Кадерейт уезжает в Рурскую область, чтобы навести порядок на одном из заводов покойного господина Тишлера, - этот завод теперь перешел к нему в руки. Со стороны Оскара было бы очень мило, если бы он в отсутствие Кадерейта согласился развлечь ее. Ведь он же зарекомендовал себя в этом отношении.
Оскар осматривал выставку скульптора Анны Тиршенройт, открывшуюся вчера в галерее Томазини: это первая выставка в Берлине, на которой ее творчество представлено столь полно. Все газеты поместили восторженные рецензии.
Медленно переходил Оскар от одного произведения к другому. Многие из них были ему знакомы. Вот "Швея", вот "Мальчишка, продающий газеты", смелый барельеф "Справедливость", "Философ". Была здесь и та скульптура, на которую он всегда смотрел с каким-то отвращением и даже со страхом, - изображение его рук, его искусных, больших, холеных, грубых рук. "Руки артиста" - называлась эта вещь в каталоге.
Вторично прошел он через залы. Да, теперь он видел все. Но одной вещи он так и не нашел - маски. Ему уже бросилось в глаза, когда он читал газетные отчеты, что "Маска" там не упоминалась. Старуха дважды делала ее: одну она отдала ему, другую оставила себе. Но на этой выставке маски не было.
Что это? Ответ на его письмо, на его искреннюю попытку оправдаться? Или она отреклась от маски, хотя вложила в это произведение столько мастерства, любви, силы, и признает только "Руки", отвратительную вещь, которая производит впечатление чего-то мертвенного и обвиняющего?
Раздраженный, вернулся он домой. На письменном столе его ждала корректура очередного номера "Звезды Германии". Там была маленькая статейка Оскара, напечатанная с большими пробелами, чтобы текст казался длинней. Хотя Гансйорг и призывал его взяться за работу, Оскар из упрямства решил не слишком утруждать себя. А это что? Заметка о выставке Тиршенройт? Он прочел, вспыхнул, прочел вторично. "От творчества Тиршенройт, - говорилось в заметке, - веет тем дешевым состраданием к угнетенным, которое интеллигенция прошлого поколения считала хорошим тоном. "Искусство" этой женщины всего-навсего худосочный большевизм, перенесенный в культуру. Она - одно из тех явлений, которые новая Германия должна выбросить в мусорный ящик". Вся эта заметка состояла сплошь из глупых, издевательских нападок.
Оскара охватили стыд и гнев. Если заметка попадется старухе на глаза, она решит, что это он мстит ей за отречение от его маски. Нет, на такую мелочную, подлую месть Оскар Лаутензак не пойдет.
Он позвонил Гансйоргу. Грозно потребовал, чтобы заметку сняли. Гансйорг удивился, что Оскар из-за такого пустяка поднимает шум.
- Я настаиваю на том, чтобы заметку выбросили! - бушевал Оскар.
- Если бы я даже хотел, - ответил Гансйорг, - я не смог бы вечно считаться с твоими приступами сентиментальности. Номер уже отпечатан: набор другой статьи - дорогое удовольствие.
- Я заплачу, - высокомерно бросил Оскар.
- Я бы на твоем месте так не швырялся деньгами, - назидательно заметил Гансйорг. - До первого числа "Германское мировоззрение" платить больше не будет, - пожалуйста, учти это. Через час я тебя опять спрошу, готов ли ты действительно покрыть убытки. - Он повесил трубку.
Оскар сидел, задумавшись, сжав полные губы.
- Соедините меня с фрау Тиршенройт, - повелительно бросил он Петерману.
- Фрау Тиршенройт не может подойти к телефону, - доложил через несколько минут секретарь.
- Вы спросили, когда с ней можно поговорить? - осведомился Оскар.
- Фрау Тиршенройт отказывается говорить с господином Лаутензаком, - произнес Петерман, по обыкновению тихо и словно в чем-то извиняясь. И все-таки Оскар уловил в его голосе беспредельное гнусное злорадство. Но он сдержался и не дал этому лицемеру по морде.
С горьким чувством поехал Оскар в отель Бельвю. Фрау Тиршенройт была дома. Оскар попросил доложить о себе. Швейцар, переговорив по телефону, с вежливым и бесстрастным лицом сообщил ему, что фрау Тиршенройт сейчас принять не может.
- Никого? - почти против воли спросил Оскар.
Швейцар заколебался на мгновение.
- Полагаю, что никого, - сказал он затем.
Когда Оскар выходил из гостиницы, он в дверях столкнулся со старухой Терезой, экономкой Тиршенройт, и небрежно кивнул ей. Она не ответила, только посмотрела на него вызывающим и враждебным взглядом, словно хотела сказать: "Твоя песенка спета, у нас тебе больше делать нечего".
Через час после этого позвонил, выполняя свое обещание, Гансйорг. Он осведомился, действительно ли Оскар готов оплатить стоимость нового набора.
- Да, конечно, - отрезал Оскар.
Спустя некоторое время он запросил через Петермана, сколько это может стоить. Оказалось, что сумма, которую он должен внести, подорвет его бюджет на ближайшие два месяца.
Рассерженный, позвонил он ювелиру Позенеру и попросил в ближайшие два месяца не брать с него взносов за кольцо.
Как и следовало ожидать, выборы рейхспрезидента закончились поражением нацистов. За этим последовали неизбежные перемены: вооруженные отряды партии были запрещены, партийные кассы опустели. Это не явилось неожиданностью для руководства, но все же надо было приноравливаться, сокращать расходы.
Все организации нацистской партии ощутили эту экономию на собственной шкуре, и прежде всего "Германское мировоззрение".
Гансйорг вынужден был заявить Оскару, что больше не в состоянии выполнять его бесконечные требования и поэтому от роскошного образа жизни на Ландграфенштрассе придется отказаться.
Оскар воображал, что его удачи будут непрерывно расти, как это было до сих пор. И планы его становились все более необузданными. Он мечтал построить себе дом, который был бы идеальным жилищем и студией ведущего оккультиста эпохи. Сидя в своей келье, Оскар уже мысленно построил этот дом: он высится на небольшом холме, снаружи благороден и прост, внутри же полон таинственности и тяжелой, внушительной роскоши, словом - волшебный замок Клингзора.
А сейчас перед ним стоит Гансйорг и сухо сообщает:
- Все кончено. Лопнули твои мечты. Две тысячи марок в месяц я еще могу тебе обеспечить, - заявил Малыш решительно. - Но сверх того - ни пфеннига.
- Две тысячи марок? - повторил мрачно и презрительно Оскар. - Теперь ясно, чего стоят все твои обещания.
- В жизни не видел такой неблагодарной скотины, - сказал Гансйорг. - Две тысячи марок - да ведь это оклад министра. Если бы тебе, когда ты еще сидел в Дегенбурге или в Мюнхене, кто-нибудь сказал, что ты будешь получать от меня ежемесячно эдакий куш, ты бы назвал такого человека сумасшедшим.
Оскару возразить было нечего. Он прекратил бесплодный спор, заявив:
- В общем, дело дрянь. - Потом умолк, хмурый и подавленный.
Гансйорг только этого и ждал.
- Пожалуй, - начал он осторожно, после небольшой паузы, - я укажу тебе способ поправить твои финансы.
Оскар взглянул на него с надеждой.
- Твой договор с "Германским мировоззрением" предусматривает, что ты находишься в распоряжении только этой организации, - начал Гансйорг. - Но ввиду сложившихся обстоятельств "Германское мировоззрение", несмотря на свои твердые принципы, честность и добропорядочность, может быть, и согласилось бы пересмотреть этот параграф.
- Ты думаешь? - спросил Оскар, радостно оживившись.
- Гарантировать я, конечно, ничего не могу, - ухмыльнулся Гансйорг.
- Конечно, можешь, - воскликнул Оскар. - Ведь "Германское мировоззрение" - это ты.
- Ну, хорошо, допустим, - величественно согласился польщенный Гансйорг. - Если ты желаешь выступать публично, со стороны "Германского мировоззрения" возражений не будет. Правда, после того как "Союз" с таким невероятным усердием тебя пропагандировал, он мог бы претендовать на комиссионные и участие в прибылях. А взамен мы тебе расчистили бы путь. У нас есть связи, мы можем добиться договора со "Scala".
В душе Оскара поднялась целая буря. Когда Алоиз предлагал ему подготовить вместе какой-нибудь номер, то предполагалось, что они будут выступать в провинциальных городах, самое большее - в Мюнхене. А сейчас Оскар видел перед собой зал "Scala", самого большого варьете в стране, видел световые рекламы, гигантские афиши, видел множество людей, которые не сводят глаз с его уст, с его рук, изображенных когда-то Тиршенройт с такой жестокой и двусмысленной выразительностью. Да, его, как и фюрера, вдохновит отклик толпы, этот отклик вольет в него силу.
Правда, его программа должна стать еще сенсационнее, его трюки - грубее, а маска окажется еще дальше от него и выше, ему будет еще труднее до нее дорасти.
Но он был бы глупцом, если бы эти соображения его остановили. Он будет выступать. Конечно, будет. Он ведь только того и ждал, чтобы Гансйорг это предложил. Таким образом, возникшие материальные трудности оказались для него еще и благом.
- Хорошо, - согласился он с видом мученика. - Если ты не видишь другого выхода, я согласен выступать.
Когда Алоиз узнал об этом проекте, он тоже воодушевился. Перспектива покончить с "комнатной" работой и показать свое искусство на настоящей сцене, перед настоящей публикой подействовала на него, как благодатный дождь на засыхающий куст.
Вскоре, однако, выяснилось, что "Германское мировоззрение" не намерено выпускать это дело из своих рук. Гансйорг стал во все вмешиваться, требовать то одного, то другого. И настроение Алоиза омрачилось. Он изо всех сил сопротивлялся этому вмешательству.
- Я больше не желаю опускаться до политического агента, - выкрикивал он своим ржавым, хриплым голосом. - Я артист и не хочу быть подручным ни у нацистов, ни у Оскара. Я полноправный сотрудник. Второй раз вам меня не одурачить. Мой договор со "Scala" будет составлять Манц, и никто другой. А вы - известные ловкачи, знаю я вас.
- Напрасно вы так разоряетесь, господин Пранер, - заметил Гансйорг; сочетание берлинского жаргона с баварским выговором привело Алоиза уже в полное бешенство.
- "Германское мировоззрение" дает вам возможность выступить в "Scala", и это чистая любезность с его стороны! - продолжал Гансйорг.
- Знаем мы эту чистую любезность! - вскипел Алоиз. - Вы получаете двадцать пять процентов и на своем новогерманском языке называете это "чистой любезностью"? Даже против этого я не возражаю: берите себе двадцать пять процентов. Я привык к тому, чтобы меня эксплуатировали. Но чего Алоиз Пранер, по прозванию Калиостро, не позволит коснуться - это его артистической чести. Тут я ничего знать не хочу. Тут я призову на помощь Манца. И пусть Манц смотрит в оба, чтобы вы не посадили пятна на мою репутацию артиста. Манц сумеет с вами поговорить. В двадцать два сантиметра должны быть буквы моей фамилии на афишах! И больше я знать ничего не хочу!
Однако антрепренер Иозеф Манц был вовсе не в восторге от того, что ему приходится защищать интересы фокусника Калиостро. Обойти "Германское мировоззрение" было нельзя - "Союз" ставил в договоре с Калиостро свои условия, а когда дело касалось нацистов, у него, Манца, была несчастливая рука. Его все больше угнетала мысль о том, что он в свое время не устроил ангажемента актеру Гитлеру. А этот Адольф Гитлер не из тех, кто забывает. Если он в конце концов все же станет рейхсканцлером или рейхспрезидентом, то уж он Манцу припомнит, что это из-за Манца ему, Гитлеру, пришлось отказаться от карьеры актера и податься в политику.
Поэтому переговоры между Манцем и Гансйоргом шли очень туго. В денежных делах Гансйорг не был мелочен, но ему хотелось - как Манц и предвидел - оттеснить Алоиза на задний план. Маленький колючий Гансйорг и жирный флегматичный Манц оказались достойными противниками. Гансйорг был напорист, Манц - упрям. Как бы безобидно Гансйорг ни формулировал параграфы договора, юркие глазки Манца сейчас же высматривали все, что могло ущемить интересы его Калиостро.
- Нет уж, милейший, - говорил он, похохатывая визгливым жирным смехом, - лучше мы этого писать не будем.
Гансйорг не отличался добродушием, и флегматичная, стойкая хитрость Манца доводила его до бешенства - он нередко испытывал соблазн отправить этого жирного наглеца на тот свет. Но ведь речь шла о Калиостро, поэтому Гансйорг сдерживался, говоря себе, что еще настанет день, когда он с этого сукина сына взыщет сполна, и продолжал переговоры.
Наконец нашли компромиссное решение.
- Видите, милейший, - сказал Манц с баварской медлительной вежливостью, - вот мы с вами все же и договорились.
Гансйорг прикинулся миролюбивым и, улыбнувшись, оскалил все свои острые мелкие зубы - зубы хищника. Но Манц знал, с кем имеет дело, знал, что, несмотря на дружелюбный, любезный тон этого сопляка, в будущем - лучше не попадаться на глаза Гансу Лаутензаку.
Оскар и Алоиз много работали над подготовкой сногсшибательного номера, в котором они хотели показать себя во всем блеске; снова и снова проверяли они каждую мелочь - взвешивали, меняли, отбрасывали; то они хвалили друг друга, то один обзывал другого презренным ослом; они то становились друзьями - водой не разольешь, то обменивались уничтожающими характеристиками; увлекались новыми замыслами, ссорились, порывали навсегда, мирились.
Наконец порешили на следующем: номер пойдет под названием "Правда и вымысел". Сначала Алоиз покажет свои самые блестящие фокусы, причем публике так и заявят, что это фокусы. Тем самым подлинность экспериментов, с которыми потом выступит Оскар, будет еще более подчеркнута. Оскар решил вначале продемонстрировать несколько телепатических и гипнотических экспериментов, не подготовленных заранее, без трюков. Увенчать все это он намеревался "сенсационным" номером вызывания умерших и одним-двумя пророчествами.
После того как было предложено и отвергнуто немало покойников, они решили вызвать героя морских сражений Бритлинга из его океанской могилы. Алоиз предложил показать зрителям если не призрак Бритлинга, то хоть некоторые его атрибуты: Алоиз был мастер на такие штуки. Однако Оскар решительно отклонил это предложение. Он рассчитывал на силу внушения. Надо как следует внутренне подготовиться, и тогда Бритлинг так убедительно будет вещать через него, что каждый увидит покойного воочию.
Алоиз принес кучу фотографий героя, а также грампластинки с записью его голоса. Запершись в комнате со звуконепроницаемыми дверями и стенами, Оскар и Алоиз репетировали. Голос покойного должен был звучать так, чтобы слышавшие его при жизни испугались сходства; вместе с тем этому голосу следовало придать что-то загробное. Оскар научился настолько хорошо это делать, что ему приходилось себя сдерживать, иначе он мог заговорить голосом погибшего героя при самых неподходящих обстоятельствах.
Все это так, но что же возвестит покойник? Нельзя же вытаскивать его со дна океана, чтобы потом заставить утробным голосом изрекать пошлости? Оскар тщетно ломал себе голову. Запирался в своей келье, подолгу смотрел на благородное, гордое лицо короля Людвига, на маску, на фотографии мертвого героя, и все-таки ни одна мысль не осеняла его, в груди все было немо и пусто.
С горя он обратился за советом к Гансйоргу. Тот почесал затылок. Собрать данные о жизни отдельных людей, будущее которых до сих пор "видел" Оскар, не составляло особого труда. Теперь же Гансйоргу надо было раздобыть материал о каком-то большом, касавшемся всех политическом событии. Он уже хотел сказать "возись с этим дерьмом сам", но увидел доверие в глазах Оскара, и ему польстило, что брат в трудную минуту опять оказался вынужденным обратиться к нему.
- Ну что ж, я добуду тебе событие, которое ты сможешь предсказать.
Знаменательный вечер приближался. Были выверены мельчайшие технические детали, но Оскара все больше угнетало то, что он до сих пор не знал, какую же сенсационную новость должен возвестить умерший.
И вот за два дня до премьеры к Оскару прибежал взволнованный Гансйорг.
- Есть! - заявил он, сияя. Оскар вздохнул с глубоким облегчением.
Однако, приняв равнодушный вид, сказал!
- Да?
Но Гансйоргу было не до того, чтобы дать Оскару по роже за его наглое притворное равнодушие, - он был всецело захвачен полученными новостями и сообщил брату, что в результате сложной комбинации интриг Гинденбург наконец согласился сместить военного министра, злейшего врага нацистской партии. А вновь назначенный министр отменит приказ о запрещении штурмовых отрядов, и у партии опять будут свои вооруженные силы. Пройдет еще некоторое время, пока это осуществится, но вопрос решен бесповоротно. В курсе дела лишь очень узкий круг людей.

Предыдущая страница 6 Следующая страница


7 Лион Фейхтвангер

Оскар задумался. Потом снисходительно и будто мимоходом заметил:
- Спасибо, что ты потрудился сообщить мне эту новость. Она лишь подтверждает то, что мне возвестил мой внутренний голос.
Гансйорг на миг даже оцепенел от этого беспримерного нахальства, однако снова взял себя в руки. Он похлопал брата по плечу.
- Ты у меня просто золото, - сказал он. - Да, мы, братья Лаутензак, чего-нибудь да стоим.
Выйдя на сцену, залитую светом прожекторов, Оскар не испытывал волнения. Напротив, доходившее до него дыханье толпы, там, внизу, вливало в него силы, рождало ощущение радостной окрыленности, счастья.
Своей бодрой уверенностью он сразу же подчинил себе публику. Она ожидала увидеть мечтателя с патетическим и мрачным лицом, а перед нею стоял элегантный господин, и лицо у него было хоть и значительное, но все же хитрое. Он, видимо, был готов в любую минуту дать почувствовать каждому свое превосходство, мог сыграть с кем угодно злую шутку.
Оскар не только отгадывал мысли своих жертв, он расцвечивал угаданное ироническими и язвительными замечаниями. Когда он по вещам, взятым у кого-либо из публики, узнавал секреты, которые мог знать только их владелец, то особенно охотно останавливался на мелких и интимных, несколько смешных подробностях.
Откровеннее всего потешался он над публикой во время гипнотического сеанса. Особенно злую шутку он сыграл с муниципальным советником Райтбергером, лицом весьма популярным. Муниципальный советник едва ли слышал раньше об Оскаре Лаутензаке, он пошел в театр по настоянию супруги, желая доставить ей удовольствие по случаю ее дня рождения. Когда Оскар предложил желающим подвергнуться гипнозу, в числе других вызвался, опять-таки по настоянию жены, и муниципальный советник Райтбергер. Он слыл веселым чудаком и готов был принять участие в любой забаве. Но Оскар увидал на лице советника самодовольное выражение мещанского благополучия, прочел уверенность в том, что он, муниципальный советник Райтбергер, найдет выход из любого положения и всегда будет прав, это все знают. Алоиз с помощью шифра сигнализировал Оскару, кто этот человек. Поэтому Оскар решил: пусть высокомерный и пузатый бонза немножко попотеет. Толстый советник спокойно развалился в кресле и очень быстро дал себя усыпить. Оскар внушил советнику, что ему жарко, ужасно жарко. Райтбергер раскраснелся, фыркал, утирал пот. Оскар внушил ему, что они едут купаться на Ванзее. И вот они уже на берегу озера. Муниципальный советник Райтбергер разделся и остался в одних кальсонах, а публика визжала, орала, бесновалась от восторга. И вот Райтбергер собрался войти в воду, то есть спуститься в оркестр. В последнюю минуту Оскар удержал его. Советник смущенно оделся и вернулся к своей супруге, выразившей неудовольствие, что он повел ее в театр; вскоре оба удалились.
Ни на минуту Оскару не приходило в голову, что все ото слишком дешевые шутки. Наоборот, его окрыляло ощущение своей власти над людьми, возможность наслаждаться их слабостями, их легковерием, их покорностью. Он отдавался этому наслаждению, играл им, как бы испытывая публику. Она подчинялась, он владел ею.
Зрители так же самозабвенно следили за ним и тогда, когда он перешел к более серьезным экспериментам. Только что они хохотали и взвизгивали, только что держались за животики, и вот они уже сидят с серьезными лицами и жадно слушают каждое его слово - именно так, как он этого хотел. В последнее время, начал он свой рассказ, его несколько раз посещал капитан Бритлинг, да, покойный Бритлинг, герой морских сражений. Правда, до сих пор это происходило, лишь когда Оскар был один или в тесном кругу друзей. Поэтому он не знает, захочет ли покойник говорить через него перед таким многолюдным сборищем. С другой стороны, Оскар чувствует, что в зале есть люди, исполненные доброй воли и честно жаждущие познания; может быть, умерший хочет что-либо сообщить этим людям. Оскар попытается вызвать его. Он просит, чтобы никто из зрителей не оказывал ему сопротивления, - пусть ждут, отбросив на время свой скептицизм.
- Пожалуйста, не сопротивляйтесь мне, - сказал он, - пожалуйста, ослабьте всякое напряжение.
Теперь это уже не был прежний веселый шутник. На сцену вынесли небольшой черный столик, а на него поставили кристалл в виде пирамиды и положили деревянные четки. И вот Оскар сидит в мертвенном луче прожектора, освещавшем только его лицо, сцена тонет во мраке. Но разве это его лицо? Синие глаза под густыми бровями горят ярче, лоб, на котором так низко растут пышные волосы, кажется выше, нос - более дерзким. И вот это лицо, излучающее мрачное сияние, цепенеет, кожа натягивается, зрачки сузились, веки поднялись. С неистовой сосредоточенностью смотрит Оскар на вершину кристалла. Даже самые рьяные скептики едва ли могли бы найти в этой окаменевшей маске, в этом человеке с лицом Цезаря хоть что-нибудь смешное. Именно потому, что Оскар Лаутензак всего несколько минут назад с такой обезоруживающей откровенностью показал, как неожиданно просто можно вызвать иллюзию "сверхъестественного", именно потому, что он перед тем был так весел и пускался на грубоватые шутки, люди были особенно склонны поверить сейчас в его серьезность и в то чудо, которое он им обещал.
Сам Оскар совершенно забыл о том, что он играет заученную роль. И хотя он заранее тщательно продумал и спланировал каждую деталь своего выступления, теперь он был вполне искренне готов к тому, что покойник явится, войдет в него и будет говорить его устами. Он слился воедино с охваченной судорожным ожиданием испуганной публикой. Сумрак, воцарившийся в большом зале, казался ему сумраком потустороннего мира, в душе звучала бурная музыка привидений из "Летучего голландца", и она перенесла его в царство теней. Он был взбудоражен, взбудоражены были и зрители; его волненье передалось и им, слило воедино чудодея и верующих в него. И когда глаза человека на сцене, только что светившиеся такой напряженной жизнью, погасли, когда лицо его обвисло и застыло, как у тех, кого он перед тем усыплял, все зрители почувствовали, что сейчас этот человек находится уже не в нашем мире, а в потустороннем, он "видит". Сейчас, сейчас появится призрак.
У какой-то женщины вырвался шумный вздох мучительного нетерпения, и зал ответил ей вздохом.
- Явился, - вдруг произнес голос на сцене.
Только что, обращаясь к залу, Оскар говорил красивым, звучным тенором, гибким и вкрадчивым, - сейчас раздался какой-то хриплый голос, как у военных, привыкших отдавать команду. И когда прозвучал этот голос, перед теми, кто видел хоть раз фотографию покойного капитана Бритлинга, героя флота, одного из прославленных национальных героев, снова ясно и отчетливо встало его лицо.
В темном зрительном зале воцарилась гнетущая тишина. На предложение, не желает ли кто-нибудь задать Бритлингу вопрос, откликнулся один из зрителей и произнес заранее подготовленную фразу:
- Что ожидает в ближайшем будущем новую Германию?
- Ну, что ж, - раздался со сцены чуждый, хриплый, властный голос. - Есть такой ангел мира, который очень хочет отнять у нас наше оружие. Но торжество произойдет в тридцать втором. С этим господином не будут долго возиться. Его сместят...
Голос продолжал вещать. Несмотря на грубоватые обороты и несколько туманные выражения, все же было ясно, о чем идет речь: враждебный нацистам министр, добившийся от Гинденбурга запрещения штурмовых отрядов, скоро будет смещен, и партия снова получит свою армию; в темном зале не нашлось человека, который не понял бы смысла этого пророчества.
Зрители молчали, тяжело дыша. И вдруг среди этого молчания, так неожиданно, что всем стало жутко, Лаутензак проревел своим обычным голосом:
- Не смейтесь! Я запрещаю вам смеяться! Смеяться будете, если его слова не исполнятся!
Но никто не смеялся.
И снова воцарилось молчание. Вдруг в темноте раздался тонкий голосок, неуверенный и все же насмешливый и вызывающий:
- А когда именно это произойдет? Когда сбудутся ваши слова? Когда сместят министра?
Этого Оскар не знал. Через некоторое время - вот все, что ему сообщил Гансйорг. Поэтому он с минуту молчит. А тонкий голосок продолжает свои вопросы:
- Через год? Через пять лет? Или через десять?
Оскар должен ответить этому нахалу, ответить немедленно и точно, иначе зал начнет сомневаться. Он закрыл глаза, погрузился в транс и своим обычным голосом обратился к потустороннему миру:
- Когда военный министр будет снят? - Он прислушался к себе, затем, после долгого молчания, медленно, с усилием извлекая из себя слова, возвестил:
- Он сказал, что это произойдет в ближайшие двадцать восемь дней.
Теперь, когда он указал определенный срок, даже самый злостный скептик уже не мог утверждать, что предсказание пророка слишком неопределенно и туманно.
Зрители были ошеломлены. Может быть, в человеческом голосе призрака и было что-то странное, даже гротескное. Однако, в сущности, эта обыденность речи, вероятно, и убедила их.
Занавес опустился, в зале снова вспыхнул свет. Еще с минуту все сидели, погруженные в молчание. Затем публика очнулась, захлопала, вначале скупо, ибо многие еще не пришли в себя, потом все громче, сильнее, и, наконец, разразились те бурные, оглушительные аплодисменты, которые Оскар так часто слышал в своих мечтах. Он покорил эту двухтысячную толпу. Они хотели верить. Они верили.
Оскар не смог бы объяснить, почему он сказал именно "в ближайшие двадцать восемь дней". Можно было бы с таким же успехом сказать и "в ближайшие двадцать дней" или "в ближайшие шестьдесят". Поистине, ему подсказал это его внутренний голос.
Гансйорг был очень встревожен.
- Я сообщил тебе сведения, верные на все сто, - сказал он. - А теперь, после уточнения срока, все стало делом случая.
Газеты напечатали пророчество Оскара как курьез. Прошло две недели, три, а предсказание все не сбывалось, и тогда газеты, - одни неуклюже, другие тонко, - начали над ним потешаться. Однако Оскар не разрешал ни малейшего сомнения ни себе, ни другим. Он держался все с той же уверенностью, с тем же веселым превосходством.
На двадцать третий день неожиданно распространилась поразительная новость: военный министр подал в отставку. Это было результатом какой-то нелепой интриги, неправдоподобно простой и вместе с тем очень хитрой.
Две тысячи человек собственными ушами слышали предсказание Оскара Лаутензака, которое теперь так блестяще исполнилось. И эти люди распространили его славу. Число его приверженцев возросло с двух тысяч до двадцати, с двадцати тысяч - до двухсот. А Гансйорг, ловко используя пропагандистский аппарат нацистской партии, еще больше раздул сенсацию. И двести тысяч приверженцев превратились в два миллиона.
Тираж "Звезды Германии" возрос до четырехсот тысяч. "Союзу по распространению германского мировоззрения" приходилось отказывать бесчисленному множеству людей, желающих получить у Оскара консультацию. Каждый вечер Оскара встречали бурей аплодисментов. Все немецкие варьете жаждали заполучить номер "Правда и вымысел".
Теперь уже и речи не могло быть о том, чтобы отказаться от роскошной жизни на Ландграфенштрассе.
- Ну что, не бедствуем? - весело говорил Гансйорг и даже поощрял брата к мотовству, советовал "жить в свое удовольствие", как он выражался.
А Оскар твердил про себя: "Кто не богат, тот нищ", - и жил в свое удовольствие, предавался наслаждениям.
Одно за другим исполнялись его желания. Он стал теперь постоянным покупателем у ювелира Позенера. Он любил яркие краски, любил драгоценные камни. На письменном столе в его келье теперь стояла чаша из дерева ценной породы, она была наполнена самоцветами, и ему нравилось погружать свои большие белые руки в эту пеструю, сверкающую груду. В мюнхенской галерее Бернгеймера он приобрел гобелен "Лаборатория алхимика". Вместо вульгарной копии с картины Пилоти "Астролог Зени у тела Валленштейна" стену его роскошной библиотеки украсил старофламандский гобелен, поражающий сумрачным великолепием красок.
Оскар заказал себе также шикарную яхту. Он назвал ее совсем просто - "Чайка", но предназначалась она для пышных пиров, и он решил отделать ее с таким небывалым великолепием, чтобы среди берлинских яхт ей не было равной.
Он не мог остановиться, ему все было мало. Неподалеку от Потсдама ему понравилось поместье - старинный маленький замок, носивший имя "Зофиенбург". Он стоял на зеленом холме, и его скромный и благородный вид полностью соответствовал представлению о доме-студии, созданному Оскаром в мечтах. Внутри дом был старомоден, к тому же он совсем обветшал, нуждался в капитальном ремонте; но это и было как раз то, чего он искал. Оскар купил замок Зофиенбург и перевел на свое имя закладную на большую сумму.
Перестроить замок так, как мечталось, Оскару, разумеется, пока еще было не под силу. Пройдет немало времени, прежде чем он сможет придать Зофиенбургу ту таинственность и наполнить его тем гнетущим великолепием, которое приличествует лишь волшебному замку Клингзора. Пока он вынужден ограничиться одними проектами. Зофиенбург стал для него стимулом, стал еще одной пустой стеной в его комнате. Он был уверен, что со временем закроет и эту пустую стену. Ведь он уже вырвал у судьбы и кольцо, и "Лабораторию алхимика", и веру миллионов в Оскара Лаутензака - вырвет и волшебный замок Клингзора.
Блаженно и уверенно плыл он на волнах успеха. Наслаждался шквалом аплодисментов, который ежедневно обрушивался на него, лакомился газетными восторгами, сорил деньгами, радовался восхищению и нежности женщин. Удача пошла ему впрок: у него был цветущий, почти юный вид. И крепкий сон. Он часто думал, что сама судьба подтверждает значительность его личности, ибо внешний успех есть, разумеется, лишь выражение успеха внутреннего. А внутренний успех его заключается в том, что он сумел приобщить к вере в духовное начало сотни тысяч людей. Его бесчисленные новые приверженцы, которые были бы обречены без него всю жизнь постигать лишь грубо-материальное, теперь через него, Оскара Лаутензака, познали, что между небом и землей есть множество явлений, лежащих за пределами школьной премудрости.
Ощущение своей значительности укреплял в Оскаре и Алоиз Пранер - он по-прежнему верил в его дар, хотя сам же разработал технику ясновидения. Антрепренер Манц все еще относился к Оскару скептически, но Алоиз всегда верил в друга. Именно эта вера и помогла Оскару достигнуть большого успеха у публики. Но и для Алоиза это тоже был большой личный успех. Техническое оформление номера поражало своим совершенством, зрители наслаждались работой Алоиза и осыпали его похвалами, его фамилия печаталась на афишах буквами высотой в двадцать два сантиметра. Однако антрепренер Манц все же не мог победить своего недоверия. "Долго делать дела с этим неудавшимся актером Гитлером и его бандой вам не удастся, и вы еще узнаете, почем фунт лиха", - говорил он. Но это были только придирки. Алоиз блаженствовал и каждую свою ссору с Оскаром, а ссорились они по-прежнему, заключал ворчливыми, но искренними словами, выражавшими веру в Оскара и восхищение им.
Однако душевное состояние Оскара не вполне соответствовало достигнутым внешним успехам. Его не удовлетворяло поклонение публики, вера в него Алоиза и Гансйорга. Он должен, обязательно должен доказать, что Тиршенройтша и Гравличек были неправы. Он искал все новых и новых доказательств, и каждое, даже самое ничтожное подтверждение радовало его. И чем оно было наивнее, тем больше он радовался.
В ту пору, к приятному удивлению маленькой Альмы, портнихи, ее знаменитый друг стал все чаще бывать у нее. Она восторженно смотрела на него снизу вверх еще тогда, когда он прозябал, непризнанный и безвестный, помогала ему, сколько позволяли силы, никогда ничего от него не требовала, а малейшее внимание, которое он оказывал ей, принимала с удивлением и благодарностью. Оскару было приятно это искреннее восхищение. Он мог в любое время и без труда читать в ее маленькой, глупой, милой и нежной душе, как в открытой книге, и то, что он узнавал, было отрадно.
Но и веры маленькой Альмы оказалось недостаточно - это было слишком слабое лекарство для его внутренних недугов, он нуждался в более сильных средствах. "Какая польза человеку, если он приобретет весь мир, а душе своей повредит?" В нем все еще ноет порой этот евангельский стих, слышится голос бабушки, произносящей суровые, неуклюжие книжные слова. Конечно, этот стих к нему не относится, душа его в лучшем состоянии, чем когда бы то ни было, но ведь, по существу, он со всем своим искусством, успехом, одаренностью никого не поймал в свою сеть.
Кэтэ, честно говоря, тоже все еще не попала в эту сеть. Со времени размолвки, вызванной самоубийством Тишлера, он еще ни разу серьезно не объяснился с ней. Она мила с ним, не уклоняется от встреч, мирится с его настроениями, бывает порой предупредительна, не мучает ни упреками, ни ревностью, она его любит, это красивая, нежная, прелестная возлюбленная. Но Оскару хотелось бы большего. Ему хотелось бы делить с ней жизнь, сделать ее своей женой. Однако, при всей своей смелости, он не решается заговорить об этом. Он ждет, чтобы она сделала первый шаг, намекнула ему. А именно этого она и не делает. Очевидно, ее удовлетворяют их теперешние отношения. Она его любит, но не принадлежит ему. За всей ее ласковостью и дружелюбием он чувствует неверие, настороженность. Его дар и все его существо вызывают в ней сомнение.
В один прекрасный день ему стало невтерпеж.
- Ты веришь, - спросил он вызывающе, - что я еще свое возьму и дорасту до маски? Веришь, что это не пустая претензия?
"Верь мне", - молил он ее про себя, страстно выпрашивал, приказывал. "Верь мне", - и он смотрел ей в глаза упорно, сосредоточенно, напрягая всю свою волю, чтобы взять верх над ней.
Кэтэ боялась этого вопроса, не знала, что ответить. Она и верила и не верила. Как ни странно, она в последнее время много думала о своей матери. Раньше она не могла разобраться во внутренней драме, которую переживала мать. Кэтэ была тогда слишком мала, совсем еще ребенок, но в ее памяти запечатлелись некоторые жесты матери, отдельные слова, выражение ее лица в иные минуты. И то, что тогда было ей непонятно, теперь вдруг обрело смысл. Они с Паулем никак не могли постигнуть, почему мать дала поработить себя, всецело подчинившись отцу, человеку деспотичному, порой глухому к голосу разума. Неужели мать не разглядела, как он черств? Разве она не предвидела, что не сможет вынести совместную жизнь с ним? Разумеется, предвидела. Разумеется, сразу разгадала его. Но было в нем и нечто притягивающее. Может быть, одна лишь искорка, но зато особенная, покоряющая, какой ни у кого другого не было. Эта искорка и держала ее в плену. Мать мирилась со всем остальным, все зная, все понимая. Только теперь Кэтэ разобралась в этом.
- Ты веришь, что это не пустая претензия? - еще раз спросил Оскар.
Он ждал. Он слышал биение собственного сердца. Ждал напряженно полминуты. Наконец ее губы раскрылись и чуть заметная печальная улыбка озарила ее лицо.
- Не знаю, - неуверенно проговорила она своим чистым голосом, и тон, которым она произнесла эти два слова, усталый, уклончивый и все же бережный, осудил его бесповоротно, как не могла бы осудить длинная обвинительная речь.
Нет, нет, так быстро он не сдастся. Он повел на нее новую отчаянную атаку.
- Ты же сама убедилась, - настойчиво продолжал он, - что я вижу твою душу. Ты же убедилась, что я правильно предсказал отставку министра. А ведь никто не мог знать этого заранее. Тебе ведь известно, что я одарен особой силой.
- Не в том дело, - отмахнулась она. - Суть не в этом. Это не интересно, - заключила она решительно, не сознавая, что ее последние слова - излюбленное выражение Пауля Крамера.
Ее приговор не подлежал пересмотру. Оскар замолчал. Она же сказала, пытаясь придать своим словам шутливость:
- Не гляди так, на тебя смотреть страшно. Довольствуйся тем, что я люблю тебя таким, какой ты есть. - И почти без горечи добавила: - Я тоже вынуждена этим довольствоваться.
Оскар нашел на своем письменном столе номер одного солидного, но мало читаемого журнала со статьей, отчеркнутой Петерманом. Статья была озаглавлена "Шарлатаны", и автором ее был Пауль Крамер. Оскар прочел. Это был обстоятельный очерк. Доктор Крамер постарался. В начале он указал на симптоматическое значение того успеха, который, все нарастая, сопутствует деятельности шарлатана Оскара Лаутензака. Указал на политические и экономические причины этого успеха. Сравнил оратора и чудодея Лаутензака с оратором и чудотворцем Гитлером. Попытался доказать, что именно немецкий национальный характер благоприятствует популярности таких кудесников. Привел примеры из прошлого Германии, назвал доктора Эйзенбарта, Агриппу Неттесгеймского - прототип доктора Фауста. Оскар, обозленный, но и польщенный, улыбался. Настоящая диссертация. Этот субъект относится к нему серьезно, ничего не скажешь, да и люди, рядом с которыми он его поставил, не из худших.
Далее автор статьи перешел к некоторым подробностям, касающимся жизни Оскара, так сказать, к психологическим деталям. Доктор Крамер был хорошо знаком с биографией Оскара, хорошо разбирался в технике ясновидения, отлично изучил Гравличека и умело связывал искусство Оскара с его жизнью и средой.
Теперь Оскару стало понятно, почему коварный Петерман отчеркнул статью. Он хмурился все больше. Сохраняя деловитый, сухо агрессивный тон, что казалось Оскару особенно подлым, господин Крамер копался в прошлом Оскара. Где он добыл весь этот материал? Он обратился даже к школьным годам Оскара, к дегенбургской полосе его жизни. И рассказал один анекдотический случай, сопроводив его злобными комментариями.
В школьном сочинении четырнадцатилетний Оскар привел в подтверждение одной своей спорной мысли слова Гете; однако на самом деле изречение принадлежало не Гете, а самому Оскару. Учитель несколько недоверчиво спросил, из какого произведения Гете взята цитата. Но Оскар, ничуть не смутившись, без малейшей запинки солгал: "Из "Вильгельма Мейстера". Он рассудил так, что в этой толстой книге наверняка есть мысли, которые отлично могли бы прийти в голову и самому Оскару, и не станет же учитель просматривать весь длинный роман в поисках этой цитаты.
Оскар ничего не имел против того, чтобы Пауль Крамер рассказал историю с цитатой, - он и сам не раз ее рассказывал. Но только до этого места. Однако Пауль Крамер далее сообщал, что Оскар, солгав учителю, устремил на него пристальный взгляд и про себя страстно пожелал: "Поверь мне, поверь мне, поверь". То обстоятельство, что эта подробность, изложенная в спокойной, четкой, тонко издевательской манере Пауля Крамера, попала теперь в печать, вызвало у Оскара приступ ярости.
Ведь как он ни привык приукрашивать свой внутренний мир, расхваливать его и выставлять напоказ, именно эту маленькую подробность он ревниво скрывал от всех. Он тогда впервые осознал свою власть над людьми, это была его первая победа, его великая тайна. Свою боязнь выдать эту тайну он не мог объяснить какими-нибудь вескими причинами, но боязнь эта у него была. Поэтому он всегда рассказывал только начало эпизода - о том, как дерзко и забавно он соврал, но заключительной частью, сокровенным смыслом того, что произошло, тем новым, что впервые открылось Оскару, он не хотел делиться ни с кем и ни с кем не делился.
Только с одним человеком. В час душевной близости он рассказал об этом Кэтэ.
И теперь Кэтэ осквернила его тайну, его драгоценнейшее достояние, выдала ее одному из врагов, худшему врагу.
После того разговора, когда Кэтэ сказала "не знаю", Оскар чувствовал себя виноватым перед ней. Она любит его, хоть и не уважает, она любит его не за дар, которым он наделен, а ради него самого - и потому он в долгу перед ней. Но теперь она выдала то, что он доверил ей в час дружеского откровения, выдала его заклятому врагу. Теперь они квиты, он и Кэтэ. Подлая атака Пауля Крамера имеет и свою хорошую сторону. Оскар полон язвительной радости: теперь у него есть оружие против Кэтэ.
В тот же день он показал ей статью Пауля Крамера и попросил прочесть тотчас же, при нем. Пока она читала, он рассматривал ее красивое, удлиненное, тонкое лицо и с удовлетворением видел, что оно все сильнее заливалось краской гнева, стыда. Но к ее гневу и стыду примешивалось воспоминание о тех минутах, когда Оскар поведал ей об этом маленьком ребяческом переживании. Он был очень мил, когда рассказывал, скромен, однако полон наивной самоуверенности. Это был тот Оскар, которого она любила со всеми его хорошими чертами и со всеми его слабостями. Он был горд, как петух, тем, что еще мальчиком смог навязать свою волю взрослому. Да, она любила его тогда, очень любила таким, каким он был, отчетливо сознавая пределы его возможностей и его недостатки.
В таком настроении она доверчиво рассказала Паулю этот эпизод - в одну из тех редких минут, когда говорила с ним об Оскаре. Но Пауль злоупотребил ее доверчивостью. Было подлостью с его стороны напечатать с ехидными комментариями историю, которую она: рассказала в порыве откровенности и в оправдание Оскара. Да, Пауль таков: беспощаден, нетерпим, готов на все, лишь бы доказать свою правоту. Вот что всегда становится между ними. Вот что отталкивает ее от брата. Чужое. Еврейское.
Оскар сидел молча, смотрел на нее и угадывал ее мысли. Он был достаточно умен и ни единым словом не выказал своего торжества. Она, прочитав статью, тоже долго молчала. Затем сказала:
- Оскар, он поступил с тобой несправедливо. - И голос ее казался еще более чистым, чем всегда. Впервые за долгое время она снова назвала его по имени.
Он испытывал глубокое удовлетворение. И приятнее всего - что сам враг, споткнувшись о собственное коварство, уготовил ему эту счастливую минуту.
Прежде Пауль почти ежедневно работал с Кэтэ, диктовал ей статьи. Спорить с ней, разбивать ее возражения, а изредка и признавать их правильными, подтрунивать над ней - все это его подстегивало. И для Кэтэ, хотя она часто злилась на брата, совместная работа была радостью. Но в последнее время он предпочитал печатать сам. Все, что он писал, казалось, было направлено против нее.
Совместная жизнь брата и сестры стала безрадостной. Между ними неотступно, почти осязаемо стояло то, о чем они никогда не говорили и что больше всего волновало их: отношения Кэтэ с Оскаром. Лицо Пауля, его манера держаться, все, что он делал и говорил, и прежде всего то, чего он не говорил, было для нее вечным укором. Уже не раз подумывала она переехать с Нюрнбергерштрассе. Однако ей вновь и вновь вспоминалась гротескная сцена в отеле "Эдем" - грубое унижение, через которое из-за нее прошел Пауль, когда кружился вместе с вращающейся дверью, - и она не решалась нанести ему еще один удар. Но теперь, после того как он обманул ее доверие и вероломно напал на Оскара, она свободна от всяких обязательств. В нем слишком много чужого. Все, что он унаследовал не от матери, претит ей. Она не в силах больше выдержать. Близок ей не он, а Оскар. Она уйдет от Пауля и честно скажет ему, почему это делает.
В тот же вечер за ужином она заговорила с Паулем. Упрекала его за статью, называла ее низкой, подлой. Ее удлиненные карие глаза гневно блестели, на живом лице отражалось сильное волнение.
Пауль сидел в домашней куртке и комнатных туфлях, он ел, болтал, просматривал газеты, держал себя легко и свободно, как всегда. Когда Кэтэ заговорила, Пауль поднял на нее глаза. Он не перебивал ее, и когда она кончила, против своего обыкновения, долго молчал. Он внимательно слушал и теперь так же внимательно вглядывался в нее. Она была красива в своем гневе, его милая, очаровательная сестра. Многое Кэтэ унаследовала от сурового, вспыльчивого отца; в гневе она, подобно ему, несла всякий вздор. Но Пауль особенно любил ее в эти минуты, когда жесткие вертикальные складки врезались в ее красивый, чуть выпуклый лоб.
Вместе с тем в нем разгоралось чувство возмущения. Что особенного он сделал? Назвать подлой его статью, его обдуманную, спокойную статью - это уже слишком. Ему невольно вспомнилась встреча в отеле "Эдем". Он не знает, как тогда выбрался из вестибюля, он не хочет знать, не хочет спрашивать сестру. Должно быть, этот субъект подверг его чему-то мучительно-позорному, и до сих пор при воспоминании об этой встрече в нем подымается бессмысленный бешеный гнев против Лаутензака и против сестры.
В то же время он чувствует глубокое сострадание к Кэтэ - сострадание овладело им после той встречи, - ведь то, что с ним случилось, вероятно, мучило ее не меньше, чем его самого. Кроме Пауля сострадающего и Пауля гневного, есть еще третий Пауль - он глядит на все происходящее посмеиваясь чуть-чуть иронически и сожалеет, что нельзя спокойно доесть и по достоинству оценить отличные оладьи. Но верх берет гневный Пауль.
- Ты что же, ожидала, что я буду церемониться с этим Лаутензаком, оттого что он тебе приглянулся? - спрашивает он, и в его голосе появляются высокие ноты. - Ожидала, что я буду проявлять "рыцарские чувства"? И не подумаю. Я не рыцарь, я писатель. - Пауль стоит перед ней в своей залатанной куртке, в стоптанных домашних туфлях; от волнения он немножко шепелявит. Его лицо искажено гневом - благородным гневом борца.
- Рыцарь, писатель, - издевается Кэтэ. - Твой педантизм мне не нравится. Ты обманул оказанное тебе доверие, поступил низко - этого ты, спорь не спорь, ничем не замажешь. Да и напал ты на него только потому, что я с ним сблизилась. Иначе ты не снизошел бы до него. Ведь ты так отвратительно высокомерен.
- Да, мне очень жаль, что ты с ним связалась, это верно, - ответил Пауль с еще большим озлоблением. - Верно и то, что твой Лаутензак не заслуживает особого внимания. Знаю, он обладает пресловутым флюидом. Флюид - за это словечко всегда ухватываются, когда хотят пыль в глаза пустить. А весь его флюид заключается в том, что он может одурманить человека болтовней. И пусть бы тешился своим флюидом, это меня нисколько не интересует. Я напал на него потому, что его окружают люди, которые используют его жалкие фокусы для мерзкого политического шарлатанства, потому что он позволяет использовать себя в этих целях. И все это в совокупности - ловко сплетенная сеть подлости и мошенничества. Я писатель. Называй меня дураком и гордецом, если тебе доставляет удовольствие, но я считаю своим долгом указать людям на сеть, в которую их хотят поймать. Он не просто мошенник, твой Оскар Лаутензак, он опасен. И об этом необходимо говорить вслух. Он должен быть разоблачен. И сделать это - моя обязанность.
Они стояли и смотрели друг на друга ненавидящими глазами. То, что в чудовищных оскорблениях, которые бросал Пауль, была доля истины, еще больше разъярило Кэтэ. Она не позволит обливать грязью, унижать Оскара. Не позволит отнять у нее Оскара. Благодаря ему она почувствовала, что такое величие, взлет, мечта, вдохновение.
- Значит, ты хочешь очернить его только по объективным соображениям? - спросила она, в негодовании напрягая свой чистый голос. - И ты говоришь мне это прямо в лицо? И ты смеешь?
- Да, - ответил он, глядя ей прямо в лицо, и еще раз повторил: - Да. - Конечно, открыть ей глаза он тоже хотел, было у него и такое побуждение, но не оно было самым важным. - Я хочу его уничтожить, потому что он опасен для всех, - добавил он уже негромко, и его худое лицо явно выражало ожесточение.
А она, полная яростного презрения, не уступала:
- До сих пор ты хоть не лгал, и это было в тебе самое лучшее. А теперь ты еще и лжешь. - И, взвинтив себя, решительно заявила: - Не вижу больше смысла жить здесь. - Он - близкий мне человек, к твоему сведению. А ты - нет. В тебе слишком много... - "еврейского", хотела она сказать, но после маленькой заминки сказала: - Чужого.
Однако даже от этих смягченных слов ей стало больно. Она надеялась, что он не поймет всего их злого значения. Надеялась, что его ответ будет запальчив и несправедлив. Тогда ей станет легче.
Но он, конечно, понял злой смысл ее слов. И вовсе не собирался отвечать запальчиво и несправедливо. Напротив, весь его гнев сразу испарился, третий Пауль Крамер, вдумчивый наблюдатель, одержал победу над двумя другими. Он медленно, слегка шаркая, подошел к столу - постаревший, мудрый, - машинально взял ложку, посмотрел на нее и сказал сдавленным голосом, в раздумье:
- В подобном же случае Ницше когда-то написал своей сестре: "Бедняжка Лама... - в минуты особенной нежности он называл ее "Лама", - бедняжка Лама, теперь ты докатилась до антисемитизма". И, все еще рассматривая ложку, произнес: - Жаль. - И добавил: - Бедняжка Кэтэ.
Кэтэ усталым шагом направилась к дверям.
- Прощай, Пауль, - сказала она.
- Разве ты хочешь уйти сегодня же? - спросил Пауль.
- Да, уложу вещи и уеду.
А он, все еще с ложкой в руках, повторил:
- Жаль. Очень жаль.
Оставшись один, он принуждает себя сохранять спокойствие. "А, пустяки, минутная вспышка. Не может же она всерьез выбрать из нас двоих этого мрачного шута. Утром она, как всегда, позовет меня завтракать. Постучится в ванную и скажет: "Пауль, нельзя же так долго сидеть в горячей воде". А я отвечу: "Уж так и быть, из уважения к тебе - вылезаю".
"Нет, - окончательно решает он, - я не такой дурак, чтобы мучиться из-за этой нелепой истории, Кэтэ, конечно, вернется. Жалко, что оладьи остыли". И он принимается за еду.
Из смежной комнаты доносится голос Кэтэ, она говорит с кем-то по телефону. Слов не разобрать. "Неужели она заказывает такси? Неужели она действительно?.. Вздор, быть того не может..."
Он задумывается. Но, сделав над собой усилие, вновь принимается за еду. Несколько жирных крошек падает на его брюки. "Надо заказать себе новый костюм, - решает он. - Это будет сюрпризом для Кэтэ. Но она будет ругать меня, зачем я позволил Вайцу навязать себе вещь, которая мне не к лицу".
Звонят. "Так и есть, это шофер, он пришел забрать чемоданы". Пауля тянет к дверям. "Надо удержать Кэтэ, ведь это ребячество, нельзя же просто так отпустить ее". И вдруг ему становится совершенно ясно, что удержать ее он не может: нечто более глубокое, чем сегодняшний спор, гонит ее от него, влечет к Лаутензаку.
Он сидит длинный, нескладный, вытянув шею, и ждет. "Вздор. Не может она сделать такую глупость. Она же разумный, взрослый человек. Она останется. Непременно останется. Она войдет сейчас, сию минуту и сделает вид, что решительно ничего не случилось". Он тревожно ждет. Но слышит только басистый голос шофера и тихий, чистый голос Кэтэ; никто не входит; вот они удаляются, и вот... вот хлопнула дверь и звякнул замок.
Его все-таки пронзила боль. Он сидит неподвижно. На мгновение его охватывает жалость. "Цветочек бедный, берегись!" - ожил в памяти старинный стих. Но вдруг на него нахлынула новая жаркая волна бешенства, она подняла его со стула. Сердце глухо стучит, он слышит, как оно стучит.
"Низостью" назвала она его статью. Как раз наоборот. Он слишком благороден для своего противника. Такое зловещее явление, как Лаутензак, не устранишь тем, что отнесешь его к такой-то категории. С людьми этого сорта надо говорить иначе. К счастью, он, Пауль сумеет в случае надобности заговорить другим языком. Кэтэ бросила ему вызов. Он покажет и ей, и этому господину Лаутензаку, что он, Пауль, способен действовать и иными способами.
Но тут заговорил третий Пауль, вдумчивый наблюдатель, все время стоявший рядом. "Теперь ты видишь, как права была Кэтэ. Ты же лгал с начала до конца. Сам по себе этот Лаутензак тебе глубоко безразличен, никогда бы ты не стал тратить время и силы на такое ничтожество. Тебя просто задевают их отношения - вот и все".
И Пауль со стыдом понял, понял отчетливо, что заставило его написать статью. Он попросту не может вынести мысли, что его сестра Кэтэ спит с этим человеком.
Он стыдил себя, успокаивал, призывал к порядку. И в то же время мысленно уже набрасывал новую статью против Оскара Лаутензака - язвительную, популярную статью, которую надо будет напечатать в большой газете.
Два дня спустя, после многих сомнений и колебаний, он написал эту статью. Написал умно, с ненавистью, с ядовитым расчетом. Старался действовать на массы теми же средствами, что и противник. О, Пауль Крамер умел быть грубым и эффектным, если хотел. А сейчас он хотел этого. Мир Оскара Лаутензака, эту поблескивавшую и зловонную лужу, он описал, не жалея красок. Не ограничился сдержанными намеками. Приводил точные данные, называл цифры. Описал салон баронессы Третнов со всем ее зверинцем снобов, авантюристов, карьеристов, политиканов, ландскнехтов. Описал бюро "Союза по распространению германского мировоззрения". Называл суммы гонорара за консультации Оскара. Показывал, как выгодно материализуются силы потустороннего мира, - в виде солидного текущего счета. Нет, на этот раз Пауль Крамер отнюдь не был изыскан, он платил противнику той же монетой; Оскар Лаутензак вызвал дух Бритлинга, известного героя, а Пауль вызвал дух художника Видтке. Он вытащил на свет дело об убийстве, в котором обвинялся Гансйорг, разоблачал Карфункель-Лисси и всю ее любовную коммерцию. И особо подчеркнул роль старого, доброго, честного фокусника Калиостро в выступлениях Лаутензака. Он без всяких обиняков называл вещи их именами, а Оскара Лаутензака - карьеристом, падким на деньги и славу мошенником и шарлатаном, опасным в силу своих политических связей.
Многие газеты опубликовали эту статью. Вокруг ясновидца снова поднялась неистовая шумиха.
Оскар не знал, как держаться. Ему льстило, что он изображен могущественной личностью, но, с другой стороны, многие удары были нанесены метко, многие атаки было трудно отбить. Как ему ответить на них?
Гансйорг успокоил его. Подобно всем нацистским вожакам, он питал бездонное презрение к массам.
Совершенно неважно, сказал он, что именно пишут об Оскаре газеты. Лишь бы писали. И единственным результатом этой атаки будет то, что сенсация, связанная с именем Оскара Лаутензака, еще, усилится, а от всего этого шума у читателей останется в памяти только имя: Лаутензак. Главное - не поддаваться на провокацию и ни в коем случае не опровергать отдельных фактов. Ни звука, полное игнорирование - это единственный разумный выход.
Оскару такой совет пришелся по вкусу. Впереди было лето, которого он жадно ждал. Он разрешил Алоизу уехать в его любимый Мюнхен и сам тоже отдыхал. Он не хотел бороться, он хотел наслаждаться и в эти летние месяцы вкусить наконец от плодов тяжелого труда. Он забыл о нападках Пауля Крамера и все лето неистово предавался наслаждениям.
У Хильдегард фон Третнов и Ильзы Кадерейт были поместья в окрестностях Берлина: у Хильдегард - недалеко от Мекленбурга, у Ильзы - в Кладове; и обе дамы, вопреки обыкновению, проводили лето там - ради него, льстил себе Оскар. Он часто бывал у обеих. Ездил он и к друзьям, от одного к другому, в каком-то диком упоении.
Оскар нетерпеливо подгонял владельцев верфи, где была заказана яхта; он являлся через день посмотреть, как идут работы.
Дорога на верфь вела мимо Зофиенбурга. Оскар часто останавливался там и обходил свое будущее поместье, мысленно намечая план перестройки.
А перестройка была связана с большими трудностями, не говоря уже о деньгах, которые предстояло добыть. Оскар, как и многие баварцы, любил строиться - и строиться с шиком. Он вбил себе в голову, что волшебный замок Клингзора может создать архитектор Зандерс - только он, и никто другой. А тот отнюдь не был в восторге от планов Оскара, по его мнению, слишком причудливых. Он с грубой прямотой указывал на невозможное смешение стилей. Оскар между тем не желал отступиться ни от своих проектов, ни от своего архитектора. Вот и реши эту задачу - сущая головоломка.
Впрочем, Оскар, прогуливаясь по Зофиенбургу, приходил к выводу, что сделал весьма удачную покупку. Дело было не только в том, что местоположение и фасад маленького замка соответствовали его планам, но и в том, что каждый уголок здесь дышал историей. Обходя участок, он нередко останавливался и многозначительно говорил своему спутнику - архитектору или кому-нибудь другому: "Стойте. Здесь, именно на этом месте, совершались страшные события: я чувствую кровь, я чувствую зло".
И дом, и вся местность, казалось ему, были наполнены переплетенными между собой, уже забытыми, а для него все еще живыми человеческими судьбами. Его сверхутонченное чутье подсказывало ему, что здесь творились ужасные деяния - нарушение верности, месть, предательства, убийства. Здесь ненавидели и знали мало счастья. Он поручил Петерману разузнать подробно историю поместья. Секретарь составил сухую и добросовестную хронику Зофиенбурга и описал его прежних обитателей.
Дом был построен придворным кондитером короля Фридриха-Вильгельма. Кондитер надеялся после жизни, полной труда, обрести здесь покойную и приятную старость. Но ему было суждено другое, не много радостей увидел он в новом доме и был вынужден расстаться с ним еще до своей смерти. Как и почувствовал Оскар, дом этот все сто двадцать лет его существования населяли люди, отмеченные угрюмым роком. Оскару пришлось, конечно, основательно переиначить и перекроить факты, точно и трезво изложенные в докладной записке Петермана, чтобы приспособить их к тем картинам, какие ему мерещились.
И во время этого лета политическая жизнь была напряженной. Газеты сообщили о новом падении кабинета. Опять разгорелась предвыборная борьба, в которую с энтузиазмом ринулись нацисты. И Оскар, уверенно предсказавший нацистам поражение на выборах президента, с той же уверенностью предсказал им теперь победу на выборах в рейхстаг.
Однажды он встретился с фюрером. Он и ему предрек, что выборы пройдут с неслыханным успехом - с успехом, который превзойдет все ожидания. Гитлер, очень довольный, тоже выразил уверенность, что теперь, после короткого затишья, волна движения будет мощно нарастать. Именно из разговора с Гитлером Оскар вынес убеждение, что ему недолго ждать открытия академии оккультных наук, и это заставило его всерьез заняться перестройкой Зофиенбурга.
Он сделал последнюю попытку убедить архитектора Зандерса. Тот отбивался руками и ногами. Зандерс был известен своей грубостью и без околичностей заявил Оскару, что тот, видно, хочет построить какой-то оккультный балаган, и очень жаль будет, если за простым и благородным фасадом дома появится настоящая ярмарка. Но Лаутензак остался тверд.
- Кто не богат, тот нищ, - заявил он. - То, что рисуется мне, милый Зандерс, может показаться варварством. Но это варварское величие Рихарда Вагнера. Поймите же меня, - убеждал он архитектора, - фюрер обещал мне академию оккультных наук. Дом президента этой академии должен быть отражением определенной идеи, символом. Так же, как у подлинного ясновидца за спокойными чертами лица кроются величественные и грозные лики, так за спокойным фасадом Зофиенбурга должна кипеть великая борьба между Аполлоном и Дионисом.
- Чепуха, - сказал Зандерс. - Я буду строить что-нибудь порядочное или вовсе не буду строить.
Оскар уже собирался сделать лицо Цезаря. Но ему нужно было во что бы то ни стало заполучить Зандерса. Волшебный замок Клингзора удастся создать только в случае, если строить его будет Зандерс. Он просил и заклинал, он говорил о планах колоссального строительства, которое предпримет фюрер, он льстил и угрожал, и наконец ему удалось уговорить архитектора. Зандерс угрюмо согласился, и Оскару казалось, что это одна из самых больших его побед.
Теперь он снова целые дни просиживал с Зандерсом. Делал наброски, отказывался от них, спорил, сам шел на уступки и вырывал их у архитектора. Наконец замок Клингзора стал принимать те формы, о которых мечтал Оскар. Правда, когда смета была составлена, итоговая цифра оказалась столь огромной, что у Оскара захватило дух. Он попросил двадцать четыре часа на размышление. Показал смету Гансйоргу. Тот покачал головой.
- Ты что, взбесился? - спросил он.
Но Оскар ответил:
- Я вижу. Я верю.
Он говорил негромко, но в его словах прозвучала такая непоколебимая, неистовая надежда, что Гансйорг проглотил язвительные замечания, которые собирался сделать, и, ошеломленный, отступил.
- Не советую, - сказал он сухо.
Оскар подписал договор на перестройку Зофиенбурга.
За два дня до выборов Ильза Кадерейт позвонила Оскару из своего загородного дома в Кладове.
- Скажите, Оскар, - спросила она. - Послезавтра будет одна из обычных незначительных побед или большая, настоящая?
Он ответил:
- Это будет небывалый, грандиозный триумф. Последствия его окажутся решающими.
- Вы в этом совершенно уверены? - спросила она насмешливым голосом.
- Мы победим. Это так же верно, как то, что я глубоко почитаю вас.
- Хорошо, - сказала она. - Тогда я предлагаю вам пари. Если действительно будет одержана блестящая победа, вы получаете черную жемчужину, которой так восторгались. Если нет, вы мне даете опал из вашей деревянной чаши.
Оскар почти испугался. Что это - одна из ее шуток? Черная жемчужина стоит целое состояние: Ильза предлагает ему сказочный подарок. Он не вполне ее понимал. Значит, она так любит его? "Расстилается перед ним", - вспомнилось ему баварское выражение.
- Я не могу ее принять, - не совсем уверенно сказал он.
- Нет, можете, - ответила Ильза. - Сделаете из нее булавку к фраку.
- Меня обижает, что вы все еще не верите в меня.

Предыдущая страница 7 Следующая страница


Братья Лаутензак 8

- Я верю и не верю, - сказала Ильза на этот раз тем голосом, который напоминал щебетанье птички. - Я не верю и потому заключила с вами пари. И верю - поэтому сегодня же разошлю приглашения на день выборов. В тот же вечер мы отпразднуем победу. Само собой, вы тоже придете?
- С радостью, - ответил он.
- Пари остается в силе, - сказала она в заключение. - Я уже заранее радуюсь вашему опалу.
Черная жемчужина. Ильза. Зофиенбург. Выборы. Академия. Богатство. Слава. Власть. Мечты Оскара сбывались с такой быстротой, что у него начинала кружиться голова.
Пришел день выборов. Оскар на этот день назначил только приятные встречи. Утром он ожидал архитектора Зандерса и ювелира Позенера. Часов в двенадцать собирался поехать с маленькой Альмой в Шпандау, пообедать там и осмотреть свою яхту "Чайка", которая уже была почти готова. А вечером он поедет в Кладов, к Ильзе.
Но утром, придя домой после голосования, он вдруг без всякой видимой причины почувствовал гнетущую тоску. Все и вся стали ему противны. Он был полон яростной, угрюмой вражды к людям. Даже не велел предупредить Зандерса и Позенера, а попросту приказал не принимать их.
И заперся в своей келье. Вынул из ящика стола пожелтевшую фотографию отца; пристальным и строгим взором смотрел на него секретарь муниципального совета, над сомкнутыми губами торчали взъерошенные жесткие тюленьи усы. Но, несмотря на всю свою важность, папаша уже не импонировал Оскару. Насмешливо рассматривал он фотографию. Ошиблись, ваша честь! Вот и не сдох бездельник Оскар под забором. Он идет своим путем - да еще каким! Мальчиком он мечтал завоевать Дегенбург, юношей - Мюнхен, зрелым мужем - Берлин. И своего добился. Теперь, как раз теперь, в сотнях тысяч избирательных участков люди обеспечивают победу партии, партии и ему. А когда победа будет объявлена, важная дама, его возлюбленная, пошлет ему черную жемчужину.
И не внешними средствами завоевал он победу, а внутренней силой, духовной. Он сломил сопротивление Кэтэ, уловил ее в свои сети. Она рассталась со своим братом, его врагом, и стала на сторону Оскара; глубоко живет в нем, даруя счастье, воспоминание о ее лице, о ее губах, о ее голосе в то мгновение, когда она сказала ему: "Оскар, он дурно поступил с тобой". И скоро он введет Кэтэ в свой новый дом, в волшебный замок Клингзора, как госпожу, как жену. Она придет, она преодолеет себя, она намекнет ему, что следовало бы укрепить их союз.
А если нет? Если она не заговорит? Она ведь до мозга костей немка, очень застенчива, очень горда. И все же она переломит себя. Ведь и Зента приносит жертву, и Елизавета приносит жертву. И он имеет право требовать жертв.
Но он не потребует. Он великодушен. Счастье делает человека великодушным. Если Кэтэ слишком горда, он заговорит первый. Оскар старается представить себе, какое будет лицо у Кэтэ, когда он привезет ее в Зофиенбург и предложит ей вступить в этот замок на положении его жены. Но странно, это ему не удается. Что выразит ее лицо, как она ответит на его великодушные слова? Он погружает руки в деревянную чашу с самоцветами, и медленными ритмичными движениями пропускает между пальцами эту пеструю, искрящуюся массу. Он пытается "видеть". Но образ Кэтэ не встает в его воображении.
И вот... вот он слышит ее голос. Но голос идет не из будущего, он идет из прошлого, к сожалению, еще не отошедшего прошлого. Это тот самый ответ на его вопрос, верит ли она в него, те самые неясные, осторожные слова: "Не знаю".
В его великом торжестве есть брешь, маленькая брешь, но вся его радость уходит сквозь эту маленькую брешь. "Какая польза человеку, если он приобретает весь мир..." - почти ощутимо для слуха заполняет комнату старческий голос бабушки, старательно выговаривающей суровый евангельский стих. И вдруг ненависть к людям и злое уныние, загнавшие его в келью, вернулись, наполнили его душу, стали нестерпимы, обратились против самого Оскара.
Он прав, голос Кэтэ, и прав старческий голос, произносящий евангельский стих. А он, Оскар, сыт по горло этой жизнью, сыт, сыт. Выборы будут грандиозным триумфом, Ильза подарит ему жемчужину, наступит, пожалуй, день, когда он будет носить на груди еще более дорогое украшение, и день, когда у него, кроме замка Зофиенбург, будет дом на Лазурном побережье и замок "Монрепо" или как они там еще называют свои хваленые хоромы, а к своей коллекции светских дам он прибавит еще какую-нибудь титулованную козу - герцогиню или эрцгерцогиню. Плевал он на них на всех. "...а душе своей повредит".
В комнату неслышным шагом вошел Петерман. Он доложил своим вкрадчивым голосом, что звонил господин Гансйорг Лаутензак. Он сообщил, что, судя по предварительным сведениям, результаты выборов превосходят все ожидания.
- И ради этого вы меня беспокоите? - накинулся на него Оскар.
Он издал какое-то восклицание, выражавшее злобную насмешку. Да, вот они, сокровища мира сего, они хлынули целым потоком. Значит, жемчужина принадлежит ему. То есть нет, еще не принадлежит. Он должен еще пойти за ней. Должен за нее заплатить. Вероятно, госпожа Кадерейт будет его поддразнивать, может быть, и ужалит. Вероятно, потребует, чтобы он показывал фокусы. А он не хочет. Что он, собачка, которая служит на задних лапках за кусок сахара?
- Позвоните к Кадерейтам и скажите, что сегодня вечером я не приеду.
Как ни вышколен был Петерман, он с удивлением поднял глаза на Оскара.
- Должен ли я указать причину? - спросил он.
- Если бы я хотел указать причину, - грубо ответил Оскар, - я сказал бы вам об этом.
Смиренно стоявший секретарь метнул злой взгляд в спину Оскара и удалился.
- Тупица, тупица, - бранился Оскар ему вслед. - Тихоня, хитрая бестия.
Но не так-то легко было избавиться от Петермана. Он вернулся очень скоро, и на лице его было плохо скрытое злорадство.
- Госпожа Кадерейт выразила желание поговорить с вами лично, - сообщил он.
- Скажите ей, что я болен, - сердито ответил Оскар. - Или нет, - поправился он, - я сам ее спроважу.
- К сожалению, я вечером прийти не смогу, - заявил он, взяв трубку.
Говорил он зло, бесцеремонно, четко. Ждал, что она будет настаивать. Но она и не подумала. Только сказала:
- Да? Жаль. - И после короткой паузы добавила своим обычным насмешливым тоном: - А какой вы придумали предлог? Выборы, что ли, не соответствуют вашим предсказаниям?
- Результаты выборов превосходят все ожидания, - надменно ответил Оскар. - Я не приду сегодня вечером, - продолжал он нагло, - просто потому, что меня удерживает мой внутренний голос.
"Получай, - думал он. - Не хочу - вот и все, ты это и сама понимаешь". Снова наступила короткая пауза. Затем она ответила с подчеркнутой любезностью:
- Это, разумеется, причина, против которой возражать не приходится.
В глубине души он вынужден был сознаться, что ее спокойная ирония выгодно отличается от его грубой дегенбургской бестактности. Она между тем продолжала все тем же легким, любезным тоном:
- Итак, до следующего раза. Очень жаль, что вы не придете за вашей жемчужиной. Ну, что ж, я вам ее пришлю. - И она положила трубку.
Оскар, несколько растерянный, сидел у телефона. Он отвел душу, осадил эту спесивую даму. "Мы можем себе позволить такую роскошь. Мы это Мы - и пишемся с большой буквы. Ради ее паршивой жемчужины я отнюдь не намерен разыгрывать скомороха. Надо вправить ей мозги". Такого рода мысли мелькали у него в голове во время разговора. Но после того, как она положила трубку, все удовольствие, доставленное ему этим бунтом, сразу улетучилось. "Она была слишком любезна. Она - дама весьма влиятельная", - это Гансйорг достаточно крепко вбил Оскару в голову. "Проглотить такую пилюлю она не захочет, и добром это не кончится. Отец в таких случаях говорил: "Обер давит унтера". Пожалуй, умнее всего было бы отступить, снять трубку и сказать, что все это недоразумение, шутка и он, конечно, придет.
Придет? Черта с два! Это в нем говорит врожденное смирение перед сильными мира сего. Но ведь он не похож на своего папашу, который чувствовал себя польщенным, если его приглашал господин коммерции советник Эренталь".
Ворчливый и угрюмый, не в ладах с самим собой и со всем миром, просидел он весь день дома. Вечером ужинал в одиночестве, без аппетита. Устроил скандал из-за того, что соус был слишком острым. Но и это не помогло. Перешел в библиотеку. Взял одну книгу, вторую, третью. Но не читал. Его несколько раз вызывали к телефону, он не пошел. Чувствовал себя усталым, раздосадованным, но и спать еще не хотел, представлял себе, как приятно проводил бы сейчас время в Кладове, у Ильзы Кадерейт, среди многолюдного, оживленного общества. А он торчит дома, злясь на себя, жалея себя. Поздно вечером еще раз вошел своим крадущимся шагом секретарь Петерман.
- Простите, что беспокою вас, - извинился он, - но я видел, что у вас горит свет. Эту новость я не могу вам не сообщить: голоса подсчитаны. Победа гораздо значительнее, чем все мы ожидали. В рейхстаге всего пятьсот восемьдесят шесть мест, из них мы получили двести тридцать. После нас идут социал-демократы, у них только сто тридцать три. Это огромная, беспримерная победа.
- Спасибо, - сказал Оскар.
"Жемчужина наша", - думал он. "Обер давит унтера", - подумал он.
Ильза Кадерейт сидела на террасе своего загородного дома в Кладове и читала Пруста. Стояли жаркие дни. С террасы было видно маленькое озеро на фоне приятного, непритязательного бранденбургского ландшафта.
Воздух над озером струился, неподалеку от Ильзы гудел комариный рой. Ильза Кадерейт любила лето и жару, она любила Пруста, она любила иногда оставаться наедине с собой. Но сегодня она не наслаждалась всем этим. Она заставляла себя читать - часто опускала книгу на колени и с выражением досады на смугло-бледном лице откидывала голову. Что-то беспокоило, злило ее. Она была недовольна собой.
А ведь все уже позади. Именно то, что Оскар не так скоро догадается, какую шутку она сыграла с ним в заключение всей истории, делает эту шутку особенно забавной. Ведь она и сама не отличит одну жемчужину от другой - настоящую, ту, что хранится в сейфе, от фальшивой, которой восхищался Оскар. Пусть же Оскар тешится подделкой.
Была ли она счастлива с Оскаром, ведь он тоже насквозь фальшив? Ведь ей с самого начала было ясно, что в нем есть и чего нет. Даже лежа с ним в постели, она знала, что обнимает мошенника. Она открыто заявила ему: "Мне нравятся ваши глупые, грубые руки, а не ваше глупое, значительное лицо".
Он разрешил ей сказать это - и тысячи других дерзких, язвительных слов. Он рассчитывал, что под конец она расплатится с ним за удовольствие, которое он доставлял ей. И со всем мирился, сдерживал себя. А напоследок он так и не сумел обуздать своей врожденной мещанской наглости и бестактности.
Она оплачивает свои счета. Она заплатила бы и ему жемчужиной. Но у пего не хватило выдержки, он не выполнил своей задачи. Ильза радуется, представляя себе, какую он скорчит гримасу, узнав, что жемчужина фальшивая. Фальшивая, как те глубокие, демонические взгляды, которые он бросал на нее.
Анекдот с жемчужиной неплох. Но этого недостаточно. Этот молодчик держал себя слишком бесстыдно. Ради него она сидит в Кладове, вместо того чтобы проводить лето в Венеции или Остенде, а он заявляет ей в лицо: "Я не приду к тебе, не хочу, мне слишком скучно у тебя".
Что с ней, почему бестактность этого Оскара так волнует ее? Ведь она всегда видела в нем придворного шута, а не любовника. И всегда давала ему это понять. На этот счет между ними было полное согласие.
Нет, выяснилось, что никакого согласия не было. Он, придворный шут, вышел из повиновения. Вот это и не дает ей покоя: бунт, мятеж.
Она немало сделала для того, чтобы ее муж и другие тесно связались с нацистами, наняли этих бандитов для расправы с красными. Возможно, то была жестокая ошибка. Нам кажется, что мы играем ими, а на самом деле они играют нами. Оскар - наглядный пример: как только им представляется, что победа на их стороне, они дают нам пинка.
Оскару надо втолковать, что пока еще хозяева положения - мы. И прибегнуть для этой цели к более сильным средствам, чем шутка с жемчужиной. Надо сделать по чисто принципиальным соображениям, холодно, деловито.
Принципиальные соображения. Вздор. Не обманывай себя, Ильза. Это очень личные, очень женские соображения. Они-то и тревожат Ильзу. Неужели он был для нее чем-то большим, чем придворный шут? Это было бы отвратительно. Мистер Кингсли, психолог, однажды сказал ей: "Видите ли, darling [дорогая, милая (англ.)], вся моя наука укладывается в одну формулу: "есть две разновидности женщин - пылкие коровы и холодные козы". Его рассуждения ей понравились, в глубине души она всегда гордилась своей принадлежностью к "холодным козам" - к тем полным жизненных сил и в то же время холодным женщинам, которые любят наслаждение, но никогда не теряют контроля над собой. Было бы ужасно, если бы она в себе ошиблась и в ней оказалось нечто и от "пылкой коровы".
Нет, нет, Оскар был придворным шутом, не возлюбленным. Забавно смотреть, как этот зазнавшийся молодчик смиряется, становится жалким. Только для того, чтобы потешиться, она связалась с ним. И будет очень любопытно наблюдать, как он, повизгивая, приползет на брюхе. Она ему покажет "внутренний голос"!
На ее губах блуждает чуть заметная злая улыбка. Легкомысленный он человек, этот милейший Оскар. Ему приписывают мошеннические проделки, его обвиняют бог весть в чем. У него не одна ахиллесова пята, а бесчисленное множество. У кого столько уязвимых мест, тому следовало бы хорошенько подумать, прежде чем дать отставку Ильзе Кадерейт в угоду своему "внутреннему голосу".
Нет, фальшивой жемчужины недостаточно. Это не сразит его. Он подл, но на деньги не падок. Сутенер не он, а его брат. Оскара надо наказать иначе.
И она знает как.
Да, она знает, решение принято, у нее есть план, она довольна. День стоит чудесный, жаркий, такие она любит. Воздух над озером струится от жары, в лучах солнца висит гудящий комариный рой. Ильза снова берется за томик Пруста и читает теперь с интересом и наслаждением.
На следующий день, разговаривая с Фрицем Кадерейтом, Ильза как бы мимоходом бросает: "Если бы только ваши нацисты не были так безнадежно тупы в вопросах вкуса. Раз уж вы связались с ними, нельзя смотреть сквозь пальцы на некоторые их недочеты в области красоты".
Они обедали на террасе. Фриц Кадерейт настороженно взглянул на жену своими хитрыми сонными глазами. "Ваши нацисты?" Что-то новое. Вопрос о том, будет ли это новое приятным или неприятным. Никогда не знаешь, что тебе преподнесет Ильза.
- Я почему-то сегодня туго соображаю, дорогая, - сказал он дружелюбно. - Должно быть, от жары. Не можешь ли ты выразиться яснее?
- Возьми, например, - непривычно ленивым тоном ответила она, - возмутительные нападки на нашего Оскара в красных газетах. Это не какие-нибудь туманные обвинения, а вполне ясные, подробно обоснованные выпады. По-моему, авторитет партии может пострадать, если видный ее представитель позволяет обзывать себя мелким мошенником. Мне кажется, он должен защищаться.
Фриц Кадерейт неторопливо поднял слегка запотевший стакан и стал внимательно разглядывать охлажденное вино, мозельское. В сверкавшем на солнце стекле оно отливало то зеленым, то желтым. Он медленно отпил несколько глотков - хотел выиграть время, продумать свой ответ. В душе он улыбался. Она как будто собирается преподнести ему нечто отрадное.
Фриц Кадерейт любил Ильзу. Он не старался убедить себя, что не страдает от ее любовных связей. Он понимал, что на нее действует ореол дешевой романтики и славы, которым окружен Оскар; недаром од иногда называл ее своим маленьким снобом; но ему было неприятно, что она выбрала именно Лаутензака, и он с растущей тревогой наблюдал, как она все больше отдается этой игре. Теперь он понял, что она, видимо, решила поставить на место этого нахала, и это было большим облегчением. Роман, кажется, приближается к концу.
Не надо сразу соглашаться с ней, умнее будет осторожно поспорить.
- Ты действительно считаешь необходимым, дорогая, - спросил он тем же флегматичным тоном, каким говорила она, - отбить эти атаки?
Она ответила именно так, как ему хотелось.
- Я всегда говорила, - холодно и с напускным простодушием сказала она, - что вы слишком носитесь с нашим Оскаром. Он забавен, не спорю, но его поведение может послужить поводом для упреков по адресу партии. Разве ты не согласен со мной?
Фриц Кадерейт подавил невольную улыбку.
- Видишь ли, Ильза, если о ком-нибудь из нас говорят, что он мошенник, негодяй, и приводят доказательства - обоснованные или необоснованные, мы считаем необходимым дать отпор. Так нам внушали с детства. Но эти господа, эти Гитлеры и Лаутензаки, - это же совсем другая среда. О порядочности, о достоинстве они понятия не имеют. И не знаю, считает ли господин Лаутензак обидным для себя, когда его называют шарлатаном. Enfin, il n'est pas de notre monde [словом, это человек не нашего круга (франц.)].
Это были умные слова, и Ильза опять ответила на них так, как хотелось ее мужу.
- Дело тут не во взглядах Оскара, - сказала она, подумав, и посмотрела ему прямо в лицо, - дело в партии, за которой стоит Фриц Кадерейт. Оскар не имеет права молча принимать эти оскорбительные обвинения, он должен на них ответить - ради нас.
Ильза высказалась на этот раз необычайно решительно.
"Ради нас, - подумал Кадерейт, - пожалуй, верно". И опять подавил улыбку.
- Хорошо, - сказал он вслух и добавил любезно, со своим обычным медвежьим добродушием: - Если ты считаешь это необходимым, я сделаю все возможное.
Доктор Фриц Кадерейт снабжал партию деньгами и сделал некоторых ее главарей акционерами своих предприятий. Следовательно, к его словам прислушивались, ему охотно оказывали любезности.
- Послушай-ка, - сказал Манфред Проэль Гансйоргу вскоре после разговора между супругами Кадерейт, - быть толстокожим недурно, но во всем нужна мера. - Он положил на плечо приятелю свою рыхлую, мясистую руку, и Гансйорг тотчас же почувствовал, что эта игривость не предвещает ничего доброго.
- Вы любите говорить темно и загадочно, - пошутил он. - Но я не ясновидец, как мой брат.
- Как раз о твоем брате я и говорю, дорогой, - ответил Проэль. - Именно он и толстокож. Нам прислали вырезки из газет, целую кипу, ну, да ты ведь сам знаешь. Его называют просто-напросто мошенником, шарлатаном. И кое-кто ставит ему в вину, что он спокойно сносит оскорбления.
Гансйорга эти слова ошеломили. Какого еще нового врага нажил себе Оскар?
- Ведь красные только и ждут такого скандала, - сказал он. - Я сам посоветовал Оскару прикинуться мертвым.
- Я знаю, у тебя есть здравый смысл, - благожелательно отозвался Проэль. - Но в данном случае высшая власть, к сожалению, приказывает не слушаться голоса здравого смысла.
- Смею я спросить, как называется эта высшая власть?
- Она называется Фрицем Кадерейтом, - ответил Проэль.
Теперь Гансйоргу все стало ясно. Петерман в свое время не преминул сообщить ему о странном капризе Оскара, о том, как нагло Оскар отказался от приглашения фрау Кадерейт. Правда, Оскар потом показал ему черную жемчужину, немалоценный дар, вещественное доказательство добрых отношений. Но женщина - сфинкс, иногда она одной рукой преподносит подарок, а другой дает пощечину. Гансйорг познал это на собственном опыте во времена Карфункель-Лисси. Теперь в этом убедится и Оскар. Жалко Оскара, но поделом ему.
- Я не знаю, - сказал Проэль, - почему Кадерейт именно в данном случае так настаивает на том, что честь партии должна оставаться незапятнанной. Но это факт, и от твоего братца требуют, чтобы он отразил гнусные атаки красных.
- И ты в самом деле полагаешь, - спросил расстроенный Гансйорг, - что нам следует обратиться в суд с жалобой на клевету?
- Боюсь, - ответил Проэль, - что от этого вам не отвертеться. Придется найти свидетелей, готовых принести ложную присягу, - это вы обязаны сделать во имя чести партии. Но может быть, - предложил он, - твой брат обратится непосредственно к Ильзе Кадерейт?
Когда Гансйорг остался один, его охватил бешеный гнев. Вот баран, тупая башка! Он, Гансйорг, тратит свои силы, губит свои молодые годы, и так уж его существование - какое-то сплошное хождение по канату. Неверный взмах, неловкий шаг - и сорвешься. Да еще Оскара тащи на своих плечах. А это дерьмо, скотина неблагодарная, к тому же, видите ли, брыкается.
И очень хорошо, если его теперь проучат за наглость. Пусть на собственной шкуре испытает, каково попасть в ловушку.
Встретившись с Оскаром, он с самого начала заговорил с ним резко и зло. Без долгих околичностей заявил, что доктор Кадерейт удивлен поведением Оскара Лаутензака. Он не может понять, как такой выдающийся член партии позволяет красным газетам обливать себя грязью. Партия разделяет мнение Кадерейта, она хотела бы, чтобы Оскар положил конец такому ненормальному положению.
Оскар почувствовал - надвигаются неприятности, но не уловил их причины. Разумеется, он вспомнил о злополучном разговоре с Ильзой. Однако его дерзость сошла ему с рук: все в порядке. Нежно и мрачно сияет на его фрачной рубашке черная жемчужина. Чего же, собственно, хочет от него Гансйорг?
Он сделал лицо Цезаря.
- Положил конец? - спросил он, удивленно подняв брови. - Зачем? Оскар Лаутензак не вступит в драку с этим сбродом. Ты сам говорил, что это правильный метод.
- Да, был единственно правильный метод, - ответил Гансйорг, резко подчеркивая слово "был". - Но с тех пор ты, как видно, опять что-то натворил. - И так как Оскар все еще, видимо, не понимал, он пояснил: - Сколько раз я тебе говорил, что нельзя обращаться с баронессой фон Третнов, а тем более с Кадерейт, как с твоим Али, или с секретарем Петерманом, или со мной. Не выйдет. У доктора Кадерейта деньги, а кто платит, тот и покупает. Профессор Ланцингер еще в Дегенбурге пытался вбить это тебе в голову. - Он заговорил зло, тихо, точно с самим собой. - Надо же наделать таких потрясающих глупостей! Этот осел дает пинка в зад Кадерейтше вместо того, чтобы денно и нощно на коленях благодарить бога за то, что может спать с ней.
Оскар сидел поникший, смятенный, подавленный. Недаром говорил он, предостерегая себя: "Обер давит унтера". Как же так? Она ведь подарила ему жемчужину? Правда, он не видел Ильзы после того дурацкого разговора, свидание все как-то не могло состояться, всякий раз у нее не было времени. Но причины, на которые она ссылалась, казались все же правдоподобными, раза три-четыре он разговаривал с ней по телефону, и она была с ним обворожительно любезна. Конечно, в ее словах чувствовался слегка насмешливый тон, но ведь это ее обычная манера.
Однако, перебирая в уме все эти соображения, он в глубине души понимал, что Гансйорг прав. По совести говоря, после того глупого инцидента он все время чувствовал, что вся эта история добром не кончится.
И вдруг в нем вспыхнуло яростное возмущение против Ильзы. Вот подлая тварь! Вот лживая гадина! Целая неделя прошла, а она все говорит ему любезности, щебечет своим птичьим голоском и мила до приторности. Все они такие, эти светские дамы! Какое преступление он совершил? Он был честен и напрямик заявил ей, что у него скверное настроение, а она вместо того, чтобы столь же прямо сказать ему, насколько это ее задело, коварно затаила обиду и теперь, неделю спустя, вспомнила о своем женском достоинстве и хочет уничтожить его, Оскара. Но тут она просчиталась.
- И не подумаю обратиться в суд, - заявляет он решительно. - Жаловаться я не буду.
Гансйорг заставил себя сдержаться, взял сигарету, затянулся.
- Туго же ты соображаешь, - ответил он. - Партия решила, что ты должен обратиться в суд. Это не совет, это приказание.
- Я не пойду в суд, - запальчиво крикнул Оскар. - Неужели я стану объяснять юристам да разным замшелым бюрократам, что такое душа?
Актер Карл Бишоф был бы доволен его пафосом. Но в воображении Оскара возникла страшная картина: перед судом выступает, опираясь на палку, Анна Тиршенройт... Гравличек, коварный гном, свидетельствует против него перед сотнями тысяч людей. И, внезапно переменив тон, улыбаясь, умоляя, почти льстиво начинает он уговаривать Гансйорга, словно тот высшая партийная инстанция.
- Ведь ты же сам тогда сказал мне: "Игнорировать, не отзываться".
- Да, сказал, - спокойно ответил Гансйорг. - Три недели тому назад. А сегодня я говорю, как наш старый учитель Ланцингер: "Провинился - умей и ответ держать". К сожалению, дорогой, - холодно продолжал он, - ты очень заблуждаешься, если рассчитываешь увильнуть от последствий своих капризов. Придется расхлебывать кашу, которую ты заварил.
Оскар понял, в какое отчаянное положение он попал. Тщедушный Гансйорг сидел в огромном кресле и следил за братом, а тот бегал взад и вперед по комнате, скрежеща зубами. Все было в точности так, как представлял себе Гансйорг. Когда Оскара ткнешь носом в содеянное, когда ему растолкуешь, каких глупостей он натворил, какие беды навлек на себя своим сумасбродством, он становится беспомощным, как малое дитя. Угрюмо наслаждался Гансйорг растерянностью брата, его полным бессилием. Он упивался этим зрелищем, его глазки сверкали злым блеском. "Как у волка", - думал Оскар. Он прекрасно сознавал и свою беспомощность, и злорадство Гансйорга. Особенно его раздражало, что брат, насмехаясь над ним, пересыпает свою речь берлинскими словечками.
- Не пойду я в суд, - снова вспылил он. - Что, я дурак...
- Вот именно дурак, - отозвался Гансйорг, - настоящий дурак. Прячешь голову, как страус. Но разве этим спасешься? Ты не только фантазер, ты и трус.
Оскар в изнеможении упал в кресло. Он сидел, удрученный, ссутулившись, в своем широком роскошном фиолетовом халате, посреди пышной библиотеки, перед старофламандским гобеленом, поражавшим мрачным великолепием красок. "Само отчаяние", - думал Гансйорг, к его торжеству постепенно примешивалась жалость: все-таки они ведь свои, Оскар и он. И как раз в это время Оскар спросил жалобно, с мольбой:
- Неужели ты не можешь дать мне совет?
"Ах, - подумал Гансйорг, - жаль, что нас сейчас не видят женщины, - гордого, властного Оскара и несчастного, маленького Гансйорга. Хотя и от этого было бы мало проку. В первый же вечер, когда он выйдет на сцену и они увидят его глупую, значительную рожу, они снова будут им очарованы, а на меня и глядеть не станут. Уж тут ничего не поделаешь".
- Может быть, и есть еще выход, - сказал он. - Иди к твоей Ильзе. Постарайся задобрить ее - всего лучше в постели, - уговори ее отказаться от своей глупой выдумки. Может, она смягчится, и тогда тебе не придется жаловаться в суд на твоего дорогого шурина.
Оскар молча и выразительно покачал головой.
- Не пойду я к госпоже Кадерейт, - бросил он. - Не стану перед ней унижаться. Не хочу идти в Каноссу.
- Не куражься, - хладнокровно возразил Гансйорг. Он достал сигарету. - Даю тебе три дня сроку, - заявил он решительно. В его звонком голосе была повелительность. - Если до тех пор не столкуешься со своей Ильзой, я приду опять. С адвокатом. И жалоба будет подана.
Оскар с ненавистью посмотрел на брата, но уже не возражал.
Он позвонил госпоже Кадерейт. Тем неопределенным тоном, который оставлял у собеседника чувство неуверенности - то ли она шутит, то ли говорит серьезно, Ильза спросила:
- Что-нибудь случилось? - и добавила: - Конечно, вы для меня всегда желанный гость, но в ближайшие дни я буду очень занята.
Он ответил, что, кроме всегдашнего желания, видеть ее, у него есть к ней особая просьба.
- Рада вас видеть, - приветливо встретила его Ильза.
Она была оживленна, светски любезна. Он еще раз восторженно поблагодарил ее за жемчужину. Затем с искусно разыгранным раскаянием заговорил о злополучном разговоре по телефону. Он был в тот день слишком взволнован, нервы его сдали. Не легко сочетать требования его истинной профессии с бесчисленными делами, которые взваливает на него партия, и обязательствами перед внешним миром. Вот и позволяешь себе иногда понервничать, особенно перед людьми, которых считаешь близкими и ценишь за чуткость.
- Дальше, придворный шут, - сказала Ильза. И улыбнулась.
Это была прежняя Ильза. У него появился проблеск надежды. Он продолжал говорить, разошелся, воодушевился. Стал прежним Оскаром, почувствовал себя мужчиной, держался, как подобает мужчине.
- А теперь забудем это нелепое недоразумение, - сказал он победоносно, подошел к ней, обнял ее.
Ильза отстранилась легким, ловким движением.
- Оставьте, - сказала она, и в ее насмешливом тоне не было ни капли кокетства, одно лишь учтивое равнодушие звучало в нем.
Волей-неволей пришлось от нее отойти. А он в эту минуту и в самом деле жаждал ее.
- Не перейти ли нам ко второй части нашего разговора, - предложила она. - К тому делу, ради которого вы пришли.
Оскар покорно начал.
Ему намекнули, и намек этот исходит из высших партийных сфер, начал он, что он должен отразить атаки красных газет. Но все в нем восстает против этого. Его лучшие чувства были бы осквернены, если бы пришлось раскрыть их перед людьми непосвященными, враждебными, живущими одним лишь трезвым рассудком. Оскар просит Ильзу посоветовать, что ему делать.
Как ни радовало Ильзу унижение этого человека, она не выразила своей радости даже тенью улыбки.
- Мне кажется, - произнесла она задумчиво, - что вам следует защищаться от обвинений красных газет, пусть даже нелепых. Ведь вы все-таки не какой-нибудь там Майер или Мюллер, вы - пророк партии. Даже сам фюрер просил у вас совета. Noblesse oblige [положение обязывает (франц.)], друг мой. Пророк в запятнанном одеянии - куда это годится?! Я нахожу, что одежда пророка должна быть без единого пятнышка, словно только что из чистки.
Хоть бы она улыбалась. Нет, она прикидывалась наивно-деловитой, что вызывало в нем бессильное бешенство.
- Не думал я, - сказал он обиженно, - что подобные, чисто внешние, соображения заслонят от вас внутреннюю суть вещей.
В ответ на эти жалобы она лишь пожала плечами.
- Внешнее... внутреннее... - сказала она. - Могу вам дать совет лишь с моей, женской и, значит, непосредственной точки зрения. Я, как уже говорила вам, стою за чистоту и ясность. Вы должны знать, что у вас есть долг перед самим собой, и должны его выполнить.
Лицо ее было все так же приветливо.
- Значит, вы хотите, чтобы я обратился в суд? - грубо и прямо спросил Оскар. - Хотите, чтобы я проституировал свой дар перед судом?
- Я ничего не хочу, - ответила она мягко, но решительно. - Если у меня просят совета, а это делает иногда и мой муж, я никогда не поддакиваю, я говорю то, что велят мне сердце и разум.
Она наслаждалась игрой, чувствовала, что живет. Да, теперь она может причислять себя к женщинам, которые умеют брать от жизни ее радости, но не теряют контроля над собой. Пусть кто-нибудь теперь посмеет сказать, что она "пылкая корова".
Он молчал, уйдя в себя, и она дружески сказала ему своим прелестнейшим птичьим голоском:
- Я лично, откровенно говоря, радуюсь предстоящему процессу. Подумайте только, какая гигантская аудитория будет у вас. Ею станет вся Германия. Лучшей возможности показать ваш дар и желать нельзя.
- Это, конечно, вполне правильное соображение, - сказал Оскар.
Он хотел придать своим словам иронический оттенок, но она уловила в них горькую беспомощность, и эта нотка ласкала ее слух.
Да, сердце Оскара было полно горечи. Но горечь внезапно сменилась другим чувством. Раз уж он приехал к ней, то надо хоть что-нибудь выгадать на этом путешествии в Каноссу. Его дерзкие синие глаза потемнели, стали жестокими. От ярости и страстного желания ему стало жарко.
- Так, - сказал он, - а теперь разрешите мне поблагодарить вас за совет. - И он снова подошел к Ильзе и схватил ее своими большими, белыми, грубыми руками.
Но она увернулась тем же гибким движением, что и в первый раз.
- Да вы что, с ума сошли? - спросила она удивленно и весело, как будто между ними никогда ничего не было.
Но он был полон гневной решимости, он сильно желал ее, кинулся к ней, ей трудно было вырваться, наконец удалось. Оба были возбуждены, оба задыхались.
- Вы глубоко заблуждаетесь, дорогой, - сказала она, переведя дыхание: - Я допустила вас к испытанию, но вы его не выдержали. Игра кончена.
Ее лицо стало жестким и веселым, она была очень красива. Только сейчас Оскар до конца понял, каких радостей лишился по своему легкомыслию, какие опасности навлек на себя тем разговором по телефону.
Он отошел от нее, безмерно униженный.

Предыдущая страница 8 Следующая страница


9 Лион Фейхтвангер

Плевка не стоит весь его триумф. Прав был покойный папаша, правы учитель Ланцингер и Гансйорг. "Обер давит унтера", а он - унтер. И вот он опять остался в дураках.
В его жизни было немало унижений. Пьяные рабочие издевались над ним, когда он выступал в балагане. Как наказанный ученик, стоял он перед Тиршенройтшей, перед Гравличеком, он не раз испытывал унизительное чувство стыда перед Кэтэ и самим собой. Но благодаря его новым успехам эти раны зарубцевались. Теперь, под насмешливо-злым взглядом Ильзы, они вновь раскрылись. Он чувствовал себя как побитая собака. Назойливо вспоминалась фраза, которую когда-то сказал ему в подобной ситуации Алоиз: "У тебя сейчас так отвисла нижняя губа, что хочется на нее наступить".
В этот день, 13 августа, рейхспрезидент Гинденбург ожидал фюрера национал-социалистской партии Адольфа Гитлера.
Фельдмаршал радовался этой встрече; он многого ждал от нее.
Гинденбургу уже не раз доводилось встречаться с господином Гитлером, и тот отнюдь не произвел на него хорошего впечатления; этот субъект невыдержан, неуважителен. С отвращением вспоминал старик свои первые "переговоры" с Гитлером. Тот ораторствовал один чуть ли не битый час, напыщенно и восторженно, как имел обыкновение выступать на собраниях. А он, старый фельдмаршал, привык, чтобы окружающие говорили с ним по-военному, коротко и ясно. Пафос Гитлера, неудержимый поток его речи испугали президента, к тому же он многого не понял из-за ужасного богемско-баварского диалекта, на котором изъяснялся этот молодчик. Не скоро он оправился от неприятного удивления, вызванного этой первой встречей, и с тех пор называл Гитлера не иначе, как "богемским ефрейтором". Но, к сожалению, об этом субъекте много говорили, и президенту пришлось еще не раз встречаться с ним; однажды ему даже дали понять, что следовало бы предоставить Гитлеру какой-нибудь портфель в кабинете, но он, фельдмаршал, проворчал в ответ: "Этого господина я бы не сделал даже министром почты".
Теперь ему снова заявили, что он должен принять господина Гитлера, даже предложить ему пост канцлера и поручить формирование правительства - этого требует парламентская традиция, ибо, к сожалению, национал-социалисты получили в рейхстаге двести тридцать из пятисот восьмидесяти шести мандатов. Старик выслушал все это угрюмо и недоверчиво; он был очень доволен, когда ему затем сообщили, что прием можно оттянуть, и еще более доволен, когда выяснилось, что переговоры, которые от его имени велись с Гитлером, очень осложнились, что этот господин претендует на всю полноту власти, а между тем нет никакой нужды вручать ему всю власть, достаточно предложить господину Гитлеру второе место; он, однако, ни за что на это не пойдет.
Вот так обстояли дела, и старик, уступая чувству злой старческой мстительности, решил воспользоваться предстоящей встречей, чтобы преподать урок этому молодчику Гитлеру. Гинденбург уже умудрен опытом прежних встреч, он не намерен еще раз терпеливо выслушивать ораторские упражнения богемского ефрейтора и потому составил точный план наступления. Он не слишком одарен, этот старик, не очень образован, он даже гордится тем, что со школьных лет не прочитал ни одной книги. Но долгая деятельность на военном поприще научила его двум вещам: он немного разбирается в стратегии и умеет подолгу стоять. Теперь, готовясь принять Гитлера, президент твердо решил применить свое умение.
И вот он стоит, старый фельдмаршал, очень высокий, очень дряхлый, и его изношенным мозгом владеют две мысли: "Во-первых, не дать господину Гитлеру сесть, во-вторых, не дать господину Гитлеру говорить". Он стоит, окруженный своими ближайшими сотрудниками, выжидательно взирающими на него, держит в руках бумажку, на которой крупными буквами записано, что он должен сказать богемскому ефрейтору, и про себя бормочет: "Во-первых, не дать этому субъекту сесть, во-вторых, не дать ему говорить".
А этот субъект, господин Гитлер, богемский ефрейтор, фюрер, тем временем едет в своей серой машине, сопровождаемый несколькими соратниками, во дворец рейхспрезидента. Фюрер заказал для этого случая новый сюртук, опять длинный, черный, так называемый "гейрок". Портной Вайц робко уговаривал его отказаться от старомодного фасона; но ему, фюреру, строгий, доверху застегнутый сюртук - нечто среднее между офицерским мундиром и одеянием пастора - казался самым подходящим для совещания двух великих политических деятелей.
Эх, надел бы он лучше сегодня свой потертый старый пиджак. Но он не знал, что ему предстоит, не знал, какие козни против него строят. Все те, кто во всех отношениях создал ему кредит и доверие: военные, магнаты тяжелой промышленности, крупные помещики - испуганные успехом нацистов на выборах, все же решили оттеснить его на задний план. Эти хулители и покровители Гитлера, эти "аристократы", как их обыкновенно называли в нацистской среде, рассчитывали продержаться некоторое время, опираясь на своего рода военную диктатуру и на авторитет Гинденбурга; они не хотели допустить, чтобы нацисты, эти наемные бандиты, стали слишком большой силой, ибо опасались, как бы бандиты не переросли их самих и, сделав свое дело, не захватили бы всю власть в свои руки. Поэтому они решили поставить Гитлера на место, и старик президент со злорадным удовольствием взял на себя эту задачу. Доверенные лица партии, сами введенные в заблуждение, сообщили Гитлеру, что Гинденбург не может составить себе ясной картины о ходе переговоров и окончательное решение вопроса зависит от предстоящей беседы с ним, Гитлером. Гитлер имел основания предположить, что теперь от его красноречия зависит, какая мера власти будет ему отпущена. Теперь уж его дело - выговорить себе наконец всю полноту власти, а в своей способности убеждать словом он был уверен.
И вот, полный радужных надежд, в своем черном сюртуке и цилиндре, держа перчатки на коленях, геройски выпятив грудь, ехал он к президенту: упрямо и дерзко торчал над усиками его большой мясистый нос.
Он вошел во дворец, вступил в зал, рывком отвесил поклон. Но тут взялся за дело коварный старик. "Не давать садиться, не давать говорить", - твердит он про себя и, строго держась плана, с первой же минуты ставит своего противника в невыгодное положение - не предлагает ему сесть, не садится и сам, заставляет его стоять.
А Гитлер не научился, подобно фельдмаршалу, стоять. Неуверенный по натуре, он, встретив такой прием, становится вдвойне неловким. Тяжелый сюртук давит, прошибает пот, клок волос прилип ко лбу, фюрер переминается с ноги на ногу. Но древний старик, опираясь на костыль, стоит против него, как могучий, хоть и одряхлевший дуб. Гитлер ждет возможности произнести речь. Тогда преимущество окажется на его стороне. Тогда, при первом же звуке собственных слов, он вновь выпрямится и будет сильнее этого зловредного старика, который торчит перед ним, точно столб. Но говорить-то фельдмаршал ему и не дает. На сей раз говорит не Гитлер, на сей раз говорит он сам, старый фельдмаршал.
Рейхспрезиденту подают листок, и по нему он читает свою речь: как он мыслит себе образование национального правительства. И это вовсе не кабинет Гитлера, это кабинет, где победоносному фюреру предлагается второстепенное место, где он должен играть лишь вторую скрипку и какую-то смешную роль.
Обманут. Гитлер обманут. Он стоит и потеет, его обошли. Традиции, обычай, торжественный прием - все было лишь предлогом. Его заманили сюда лишь для того, чтобы старик мог нанести ему подлую пощечину своей железной рукой.
Великан-фельдмаршал оглушительно-трескучим голосом с высоты своего огромного роста спрашивает ошарашенного фюрера:
- Ну как, господин Гитлер? Угодно вам принять участие в таком национальном правительстве?
Беспомощный, обманутый Гитлер, запинаясь и подыскивая слова, вяло отвечает, что может войти лишь в такой кабинет, за который сам будет нести всю ответственность, ведь он уже объяснял это представителям президента.
- Я должен быть на руководящем посту! - говорит он.
- Другими словами, вы претендуете на всю полноту власти, господин Гитлер? - угрожающе спрашивает своим басовитым, дребезжащим голосом старик.
Гитлер пытается объясниться. Быть может, ему еще удастся произнести речь, убедить фельдмаршала, заполучить власть.
- Отказаться от революционной перестройки, - начинает он, окрыленный надеждой, - а именно этого требуют от меня ваши представители, было бы тяжелой и безнадежной капитуляцией. Движимый чувством ответственности, я, вождь нации, одержавший победу и все же готовый к жертвам, соглашаюсь на большие уступки. И мои обещания - это обещания. С другой стороны, я, руководитель самой сильной партии в государстве, не могу примириться с тем, что меня оттесняют на второй план, это не соответствует нравственным требованиям истинно немецкого политического деятеля. В этом качестве я должен... - Он уже воспрянул духом от звука собственных слов, он уже чувствует подъем.
Но старик приказывает себе: "Не давать садиться, не давать говорить".
- Все ясно, господин Гитлер, - перебивает он гостя. - Вы настаиваете на том, чтобы получить всю полноту власти. - И, заглянув в свою бумажку, огромный, строгий, он заявляет: - Этого я, по совести, не могу взять на свою ответственность, ибо вы намерены использовать полученную власть односторонне.
Фюрер хочет возразить. Но не имеет возможности. Как только он открывает рот, Гинденбург снова перебивает его.
- Рекомендую вам, господин Гитлер, - предостерегает он фюрера, - по крайней мере, вести борьбу по-рыцарски. - И, заглянув в записку, пускает в ход свой главный козырь. - Впрочем, я весьма сожалею, господин Гитлер, - продолжает он, - что вы отказываетесь поддержать пользующийся моим доверием национальный кабинет, как вы мне лично пообещали перед выборами.
И старик стоит, опираясь на костыль, огромный, как монумент, - олицетворение негодующей честности.
А перед Гитлером, принужденным выслушивать упреки и выговор, встает образ его папаши, податного инспектора. Это одна из самых тяжелых минут в его жизни.
Он молча откланивается. Ему еще удается отвесить поклон рывком, как учил его актер Бишоф, но к дверям он уже идет неловкой деревянной походкой, ссутулившись.
Ровно девять минут назад он переступил порог этого зала, надеясь уйти отсюда канцлером германского рейха. Теперь он бредет обратно, униженный, с пустыми руками, и сердце его разрывается от бессильной ярости.
"Наконец-то я довел его до точки, - возликовал Пауль, получив на руки жалобу Оскара Лаутензака. - Наконец ему придется держать ответ". Он пытается отнестись к делу трезво. "В поле выйдет наша рать, и врагу несдобровать", - напевает он. Но ему не удается приглушить свое настроение. Он окрылен. Удлиненные карие глаза сияют, радость красит его худое лицо.
Его спор с Лаутензаком - плодотворный спор. Хотя Пауль и начал его, чтобы открыть глаза Кэтэ, спор этот выходит далеко за пределы личного столкновения - это борьба науки и человеческого разума с суеверием.
В эти дни с лица Пауля Крамера не сходила улыбка, то лукавая, то радостная и все же серьезная. Он чаще обычного острил, и удачно и неудачно. Со времени разрыва с Кэтэ он редко бывал у своей подруги Марианны, и она уже намеревалась с ним расстаться. Теперь она находила его таким добродушным, дерзким, оживленным и милым, что примирилась, вздыхая и улыбаясь, с его недостатками. Даже приходившая к нему уборщица отметила, что господин доктор всегда хорошо настроен и что у прежних господ она никогда не слышала так много острот и анекдотов.
Пауль даже заказал себе новый костюм, о котором так часто мечтала Кэтэ. Не мог же он явиться на процесс в потертом коричневом, - Пауль Крамер составил бы слишком резкий контраст с великолепным Оскаром Лаутензаком. И он пошел к портному Вайцу. Тот с веселыми шутками и прибаутками стал показывать ему разные материалы. Была среди них и темно-серая шерстяная ткань, чуть ли не самая дорогая из всех имевшихся у него.
- Зато в таком костюме, - уверял портной Вайц, - господин доктор будет выглядеть прямо героем, представительной солидной личностью. А носить этот материальчик вы будете не год и не два, а до мафусаиловых лет. Будете щеголять в нем до самой своей блаженной кончины, поминая добром портного Вайца.
Размышляя о процессе - а он почти постоянно размышлял о нем, - Пауль Крамер мысленно видел перед собой не только шарлатана Оскара Лаутензака, но и весь темный, злой, губительный мир обманутых обманщиков, мир, окружавший этого человека и стоявший за ним. И то, что ему, Паулю, было предназначено помериться силами с этим миром, наполняло его гневной радостью.
В эти же дни Пауль Крамер написал статью о Гитлере как литераторе, одну из тех статей, в которой образ Гитлера предстал во всей своей красе и перед более поздними поколениями. Глубоко убежденный в том, что натура человека при всех условиях отражается в его стиле, Пауль Крамер показал, как отражается мутная душа Гитлера в его мутных фразах. Отчетливыми штрихами обрисовал он этого жалкого имитатора Наполеона, Ницше и Вагнера, это взбесившееся ничтожество, которое, возмутившись своей неполноценностью, стремится всему миру отомстить за эту неполноценность.
Статью прочел, одобрительно улыбаясь в светло-рыжую бородку, Томас Гравличек. "Ну, этому попало!" - думал он на своем родном языке. Статью прочел Манфред Проэль. Он ухмылялся превосходным метким выражениям и думал: "Хорошо, что наша братия в таких вещах ничего не смыслит". Немало умных людей прочло статью с радостью, они говорили: "Превосходный анализ, теперь этот шарлатан стерт в порошок". Прочел статью и Гансйорг. Он подумал и решил: "Скоро вся эта шайка интеллигентов навсегда заткнется". Статью прочел Оскар Лаутензак, он вспомнил о маске, до которой ему уже не дано дорасти, и весь задрожал от ярости и огорчения.
Прочел статью и граф Цинздорф, молодой человек с красивым, порочным, жестоким лицом. Он прочел ее очень внимательно, улыбнулся. Отложил в сторону. Отыскал среди своих бумаг какой-то список. Занес в него имя Пауля Крамера. Подчеркнул это имя.
Фюреру статью не показали. Иногда после чтения подобных вещей на него находил "стих". Дикие вспышки гнева вдруг сменялись глубокой подавленностью; в такие минуты с ним было особенно трудно иметь дело. Решили не беспокоить его подобными пустяками.
Пока Пауль Крамер писал статью, он был в радостно-приподнятом настроении. Но едва он ее закончил, как радость его погасла: он почувствовал себя усталым, опустошенным.
Вот он написал хорошую статью, несколько тысяч людей прочтут ее, несколько сот будут усмехаться и одобрительно кивать умными головами. А дальше что? Дальше ничего. Толку ни на грош. Эмоции, которые возбуждает Гитлер и его Лаутензак, можно побороть не разумом, а опять-таки только эмоциями. Против глупой хитрости этих людей нужно действовать их же средствами. Но этого мы не можем допустить. Мы не умеем. Вот почему мы не ведем за собой массы. Вот почему мы не в состоянии справиться с Гитлерами и Лаутензаками. Они будут действовать, и они нас прикончат.
"А теперь ты еще и лжешь", - сказала ему Кэтэ. Он ясно видит ее крупное, красивое, выразительное лицо, и в нем снова поднимаются те же чувства: ярость, сострадание, желание доказать свою правоту. И все же права Кэтэ, а он лжет самому себе. Его интересует не столько принцип, сколько Кэтэ.
Порой он против воли вспоминает ту встречу в отеле "Эдем". И именно потому, что он не знает, что же, собственно, с ним произошло, его охватывает глухое бешенство, звериная ненависть к Лаутензаку.
И все-таки это благородная борьба. Оскар и его присные запакостили всю страну. Они сеют ложь и все обливают грязью. Нельзя дышать одним с ними воздухом. "Это не просто болтовня, это факт", - говорит в таких случаях Марианна.
Это факт, и Кэтэ не права. И вдруг, повинуясь внезапному порыву, он садится и начинает писать письмо Кэтэ.
"Я все же заказал себе костюм, - пишет он, - серого цвета, у Вайца, костюм, который я буду носить, по словам этого классика, "до конца дней своих". И он продолжает писать просто, о самом будничном, будто разговаривает с Кэтэ; и вдруг он доходит до Лаутензака, углубляется в размышления, цитирует Гете: "Особенно ужасно проявление демонического начала в тех случаях, когда оно в том или ином человеке преобладает. Такие личности не всегда стоят выше других по уму и таланту. Но от них исходит ужасающая сила, они получают невероятную власть над живыми существами. Тщетно более светлые умы пытаются доказать, что это обманутые или обманщики, - такого сорта люди притягивают к себе массу". Я радуюсь всем твоим радостям. Кэтэ, - заверяет он ее, - но я не могу себе представить, чтобы этот мрачный шут мог долго доставлять тебе радость. Не давай морочить себе голову. Вернись, Кэтэ, забудем все".
Он останавливается. Ведь только сейчас он признал, что против эмоций нельзя бороться доводами разума. Он представляет себе твердое, точно отлитое из металла лицо Оскара, производимое им впечатление романтической мужественности. И против такого человека он выходит на бой, вооружившись цитатой из Гете? Да он сам, видно, с ума сошел.
Он рвет письмо на мелкие части. Несколько клочков падают на пол. Пауль тщательно подбирает их и бросает в корзину.
Пауль начал энергично готовиться к процессу. Поехал в Мюнхен. Посетил профессора Гравличека. Спросил, можно ли будет вызвать его в суд в качестве эксперта.
Гном не был в восторге от этого предложения. "Разоблачать мошенника - дело полиции, а не науки", - проговорил он пискливым голосом на богемском диалекте. Быть может, это звучит не особенно человечно, ко человеческие стороны медиумов его не интересуют. Он пристально взглянул на Пауля Крамера маленькими светлыми глазками. Молодой человек ому понравился, и так как на худом лице Пауля отразилось разочарование, Гравличек продолжал развивать свою мысль.
- Подавляющему большинству людей, - заявил он, теребя маленькими ручками рыжеватую бороду, - к сожалению, самой природой предназначено жить во мраке непреодолимого невежества. В нынешней Германии, по причинам, о которых тут говорить не место, возможность познания особенно ограничена, поэтому разным чародеям здесь так легко воздействовать на людей своими заклинаниями. Неужели вы думаете, молодой человек, что положение хоть на йоту изменится, если мы с вами покажем, какими бесчестными средствами пользуется Лаутензак на своих сеансах? Значит, вы плохо знаете человеческую душу, господин... - он посмотрел на визитную карточку гостя, - господин Крамер.
Паулю понравилась резкая, злая речь гнома.
- Я знаю, - ответил он, - что спор между мной и Лаутензаком вас не интересует. Но из-за шума, вызванного всей этой историей, многие воспримут процесс как решающее сражение между наукой и суеверием. Только поэтому я и посмел к вам обратиться.
Томас Гравличек чуть заметно и почти благожелательно усмехнулся. Вероятно, этот молодой человек верит в благородные и важные мотивы, о которых он говорит, но на деле им, разумеется, движут самые примитивные чувства. И профессор Гравличек признался себе, что у него самого возникает озорное мальчишеское желание как следует проучить Лаутензака.
- Послушайте, милейший, - сказал он, и усмешка на его розовом лице проступила яснее. - Я ведь не отказываюсь окончательно. Дайте мне подумать. В ближайшие дни вы получите ответ.
Пауль горячо поблагодарил Гравличека. Стареющий профессор и молодой журналист расстались, чувствуя расположение друг к другу, их сблизило молчаливое лукавое единодушие на почве их общей большой задачи и общих маленьких слабостей.
Паулю нелегко дался разговор с Гравличеком, но еще более тягостное чувство он испытал, стоя у двери Анны Тиршенройт. Он ясно понимал, что эта женщина мечется между любовью и ненавистью. Она прикипела душой к Лаутензаку, попалась в его сети, как и многие другие, затем пережила жестокое разочарование. Разве не мелочно, не бестактно с его стороны пытаться использовать ее смятение?
А когда он затем взглянул в ее крупное, иссеченное жесткими морщинами, скорбное лицо, мужество окончательно покинуло его. Он заранее обдумал, что именно скажет ей, но серьезный, значительный облик этой женщины, ее серые, усталые и мудрые глаза выражали такую глубокую скорбь, что ему стало страшно подступиться к ней со своими плоскими доводами. Он заговорил с усилием, запинаясь.
Оскар Лаутензак, разъяснял он ей, становится все опаснее для общества. Вез сомнения, никто лучше нее, художницы, создавшей "Маску", не знает, какой соблазн исходит от этого человека. Но с тех пор, вероятно, она увидела и то безобразное, злое, вредное, что творит Лаутензак. Иначе она не исключила бы из своей выставки такое произведение, как "Маска". Поэтому он просит ее выступить свидетельницей против этого человека.
Анна Тиршенройт слушала. Она смотрела на Пауля своими мудрыми глазами скульптора. Поняла его большую правду, и маленькую ложь, и глубокую ненависть. Когда ей доложили о его приходе, она, разумеется, тотчас же догадалась, зачем он явился. Она хотела посмотреть, что он за человек, этот враг ее Оскара.
Горестно, все с большим разочарованием следила она за тем, как Оскар, опускаясь все ниже и ниже, превращается в пошлого фокусника. Когда же он подал жалобу на людей, обвинявших его в мошенничестве, - а мошенничество ведь было явным, - она возмутилась его дерзостью и с болью думала о страданиях и поражениях, которые он себе готовит. В то же время в ней проснулась и некоторая надежда, что, быть может, поражение, предстоящее Оскару, вернет его на истинный путь.
Все это она передумала и перечувствовала, слушая Пауля. А слушала она его рассеянно. Ах, все, что доказывает этот молодой человек, она понимает гораздо лучше и гораздо глубже, чем он.
Чего он, собственно, хочет? Ну да, чтобы она публично выступила против Оскара. Не следовало ей принимать Пауля Крамера. Ведь если она, вне себя от гнева и боли, и подумывала о том, чтобы выступить против Оскара и для его же блага во всеуслышание заявить, каким пошлым, низким и пустым он стал, то все же она с самого начала чувствовала, что никогда не решится на такой шаг.
Слушая Пауля, Анна тихонько постукивала палкой о пол. Как он возмущен, как горячится. Он-то почему? У него-то какие причины? Да разве он знает, как низко и подло обманул Оскар тех, кто ему верил и помогал? Пауль предлагает ей публично обвинить Оскара, гневно обрушиться на него перед всем миром. Но ведь никакой пользы от этого не будет, решительно никакой, ни для Оскара, ни для других, ни для нее самой.
Пауль умолк. Он не смел торопить ее с ответом, он едва осмеливался взглянуть ей в лицо, такое утомленное и измученное. Наконец она спохватилась - молчание длилось слишком долго. Своим медлительным, хрипловатым голосом, борясь с одышкой, она сказала:
- Благодарю вас за ваши откровенные слова. Быть может, вы и правы, быть может, было бы полезно показать всем, какой он. Но разве непременно я нужна вам для этого? Вы и сами знаете все, что следует сказать об Оскаре Лаутензаке. А сказать можно многое. Улик против него сколько угодно. Я же - старая, усталая женщина. Нет, лучше вам обойтись без меня.
Весть о том, что Оскар привлекает к суду людей, дерзнувших усомниться в нем, еще усилила сенсацию, которую он производил. Партия целиком стала на его сторону. Где бы и когда бы он ни выступал, его шумно чествовали. Он принимал овации с самодовольным и вызывающим видом. Теперь, когда ему предстояло перед судом помериться силами с противником, он выказывал наглую уверенность в победе.
О нем много говорили в конце лета и осенью 1932 года, в месяцы, предшествовавшие его процессу. Передавали друг другу слухи об оргиях, которые он устраивал на своей яхте "Чайка". Он теперь постоянно появлялся в обществе графа Цинздорфа; назло Гансйоргу Оскар старался всюду и везде показать, как он дружен с графом. Правда, дружба с Ульрихом Цинздорфом обходилась недешево.
Много говорили также о знаменитой красавице, актрисе Варьете, чьи ласки, по слухам, делили между собой Оскар и Цинздорф. Без нее не обходилась ни одна оргия на яхте. По слухам, Оскар однажды внушил ей в присутствии гостей, что она находится в объятиях мужчины; впоследствии зрители шепотом и с азартом рассказывали другим о поведении этой дамы.
Но больше всего толковали о перестройке замка Зофиенбург. Архитектор Зандерс, трясясь от едва сдерживаемого смеха, рассказывал по секрету о странных прихотях своего заказчика. Он говорил про него: "Совсем спятил" и "бешеный сумасброд". А так как Зандерс, по настоянию Оскара, не приводил подробностей и ограничивался намеками, то о Зофиенбурге пошли совсем уж фантастические слухи. Сам Оскар не допускал на стройку никого из посторонних; когда его расспрашивали о его новом жилище, он отвечал лишь загадочной и высокомерной улыбкой. Он часто выезжал в Зофиенбург и был гораздо больше занят строительством, чем предстоящим процессом.
Заботы о процессе он предоставил Гансйоргу. Это было нелегкое, тягостное дело. Исход процесса, бесспорно, зависел от дальнейших успехов нацистской партии. Надо было выждать, пока нацисты придут к власти.
Но, как назло, всю вторую половину 1932 года их влияние падало. "Аристократы", испуганные крупной победой этой партии на июльских выборах, упорно проводили свою программу. Они управляли страной, опираясь только на авторитет Гинденбурга и на рейхсвер, а победившую партию отстранили. Финансисты стали прижимистыми, избиратели охладели к нацистам. Внутри партии начался разлад, многие лица и группы отвернулись от нее. На новых выборах, всего лишь несколько месяцев спустя после большой победы, нацисты потеряли шестую часть своих мандатов.
Нет, нельзя было допустить, чтобы процесс начался при таких обстоятельствах. Гансйорг и нанятые им адвокаты уже три раза добивались отсрочки. Четвертой отсрочки суд не предоставил.
Когда Гансйорг намекнул Проэлю, что следовало бы нажать на все пружины, тот ответил весьма сухо. Точно играя в какую-то жестокую и капризную игру, он в последнее время оказывал предпочтение красивому, необузданному, знатному и бессовестному Цинздорфу. "В данный момент я не могу заниматься второстепенными вещами, - решительно заявил Проэль Гансйоргу. - Обстановка слишком серьезна, я не стану размениваться на мелочи. Уж на сей раз вам придется выпутываться самим", - добавил он.
Попав в столь затруднительное положение, Гансйорг обратился к Хильдегард фон Третнов. Он не ждал слишком многого от этого шага. Бессовестный Оскар, вопреки его, Гансйорга, советам, игнорировал Хильдегард, словно последнее ничтожество. "С другой стороны, - размышлял Гансйорг, - такая женщина, как Хильдегард, из одного самолюбия не допустит падения человека, которому она некогда оказала услугу".
Когда он заговорил об Оскаре, на ее резко очерченном лице выразилось удивление и недовольство. Но Гансйорг призвал на помощь всю свою изворотливость, сыграл на ее чувствительных струнках, польстил ее тщеславию. Ведь Хильдегард фон Третнов вложила немало души во вдохновенные прозрения Оскара. И разве не от нее исходила самая мысль о его переезде в Берлин? Если Оскар, под натиском чуждого ему внешнего мира, порой и забывает об этом, он все же остается созданием Хильдегард фон Третнов.
Гансйорг смотрел на высокую, элегантную даму почтительно и дерзко. Он видел ее красивые, рыжеватые волосы, тонкий нос с горбинкой, притягивающий шалый взгляд. Оскар преступно избалован, а то бы ни за что не пренебрег этой женщиной. Он, Гансйорг, повел бы себя совсем иначе. Жаль, что инстинкт не подсказывает женщинам, какой любовник пропадает в нем.
Оттого что Хильдегард так нравилась Гансйоргу, он говорил с большим подъемом. И она, слушая его, постепенно забывала, какой неблагодарностью отплатил ей Оскар, как грубо пренебрег ею. Гансйорг говорил ей о "нашем Оскаре", "нашем балованном ребенке", и словечко "наш", создавая связь между ним и Хильдегард, значительно облегчало дальнейшую беседу.
- Наш Оскар, - уверял он свою собеседницу, - полон горечи и тоски, он ведь видит, как несправедливо судят теперь о нем те, у кого он встречал такое признание, как будто враждебное настроение против нацистов целиком сосредоточилось на Оскаре. И когда начнется процесс, судьи, без всякого сомнения, рады будут нанести удар пророку.
Хильдегард слушала его задумчиво и растроганно. Все это правда, Оскар Лаутензак стоил ей немало денег, времени, труда, сил. И что же, все это пропадет? Не лучше ли пойти на новые затраты? При данном положении вещей, уверял Гансйорг, она, и только она, может помочь Оскару. Дело Оскара - это ее дело. Нельзя допустить, чтобы процесс проходил в столь враждебной атмосфере. Она должна использовать все свои связи и добиться отсрочки.
Гансйорг смотрел на нее все более дерзко, все почтительнее, все с большим вожделением. Нельзя сказать, чтобы это не нравилось Хильдегард. Она вспомнила о своих беседах с ним в Моабитской тюрьме, о том, как поднялась решетка, разделяющая их, вспомнила едва уловимый, возбуждающий запах крови, приключений и насильнического патриотизма, исходивший от этого человека и будораживший ее. Конечно, Гансйоргу не хватало той искры, которая чувствовалась в Оскаре, но между братьями Лаутензак было и что-то общее - во взгляде, во всей повадке.
- Дорогой Гансйорг, - сказала она, - не понимаю я вас: такой умный, бывалый человек, как вы, теряет сон и аппетит из-за подобных пустяков. Пришли бы сразу к вашей Хильдегард.
Она что-то записала в свою книжечку.
- Вопрос об отсрочке я улажу, - заявила она решительно. - Можете на меня положиться, дорогой мой. И спите спокойно.
Она не переоценила своих возможностей. Процесс был отсрочен, и на столь долгий срок, о котором Гансйорг не смел и мечтать. Если национал-социалисты до тех пор не придут к власти, то им уж никогда до нее не добраться.
Гансйорг поехал к баронессе. Пылко поблагодарил благосклонную, златокудрую Норну, которая спряла эту пряжу. Еще выразительней смотрел на нее, а она нашла еще больше сходства между братьями. Забота об отсутствующем друге, о непрактичном ясновидце все больше сближала Хильдегард фон Третнов с Гансйоргом, который твердо решил исправить то, что легкомысленный Оскар чуть не погубил навеки. Он, Гансйорг, ни за что не допустит, чтобы порвалась восстановленная связь с этой обаятельной знатной дамой.
Неудачи все еще преследовали нацистов, но фюрера это не тревожило. Перед ним лежал ясно начертанный путь: надо было только вовремя поворачивать то вправо, то влево. Он часто открывал ящик письменного стола и показывал своим приближенным лежащий на дне револьвер. "Кто полон железной решимости победить или умереть, у того вера в будущность Германии останется незыблемой даже в самые тяжелые минуты", - говорил он многозначительно.
А среди противников нацистской партии, среди "аристократов", тем временем начались разногласия. Военные, аграрии, банкиры, заводчики ссорились между собой и интриговали друг против друга. И каждая группа, когда ей наносили чувствительный удар, вспоминала о нацистах, и каждая группа, стремясь окрепнуть и успешнее бороться с другой, подумывала, не нанять ли ей снова бандитов, которым только что демонстративно дали расчет.
Человек, занимавший пост рейхсканцлера и военного министра, задумал раз навсегда покончить с таким безобразным явлением, как нацизм. Старик Гинденбург охотно предоставил бы ему свободу действий; он всем сердцем почитал прусскую военную традицию, честь, верность и силу. Но, с другой стороны, старый фельдмаршал, после того как его умные друзья, аграрии, в знак благодарности преподнесли ему от имени всей нации поместье Нойдек, проникся любовью и к сельскому хозяйству. А военный министр, чтобы прибрать к рукам строптивых юнкеров, грозился разоблачить их, показать, как плохо эти господа хозяйничают и как неумеренно пользуются помощью государства и его казной. Но стоило только военному министру лишь чуточку приоткрыть этот котел, как пошло зловоние, что явилось угрозой не только для аграриев, но и для Гинденбурга - владельца имения Нойдек. Об этом министр не подумал.
И вот престарелый фельдмаршал оказался в конфликте с самим собой. На чью сторону стать? На сторону тех, кто защищает, или тех, кто кормит? Что важнее - германский меч или германский хлеб?
Умные друзья посоветовали фельдмаршалу пойти на компромисс. Богемский ефрейтор, этот бандит, дал честное слово, что, если его сделают канцлером, он так крепко закроет крышку зловонного котла, что даже самый чувствительный нос ничего не ощутит. Кроме того, он готов теперь согласиться на некоторые ограничения, которые помешают ему злоупотреблять властью. Так будут соблюдены интересы военной касты наряду с интересами юнкерства, а честь старого фельдмаршала не будет запятнана грязью, которой угрожали его обдать недисциплинированные представители военной власти.
Восьмидесятипятилетний фельдмаршал не вполне разбирался в этом хитросплетении причин и следствий, но ему все разъяснили. Он безуспешно силился разрешить противоречие между своими двумя обязанностями и пришел к выводу, что обстоятельства изменились; теперь он может с чистой совестью предоставить власть господину Гитлеру. А если она будет ограничена точными оговорками и если богемский ефрейтор лично ему пообещает твердо держаться этих оговорок, тогда и подавно нечего беспокоиться.
На том и порешили. И фюрер снова отправился к престарелому фельдмаршалу. Еще полгода не прошло с тех пор, как коварный старик всадил ему нож в спину. Но на сей раз Гитлер принял меры предосторожности. На сей раз все до мельчайших подробностей было продумано. На сей раз его сюртук оказался к месту.
- Говорят, господин Гитлер, - сказал фельдмаршал, - что вы уже не требуете всей власти и согласны придерживаться тех ограничений, какие обсуждали с вами мои подчиненные. Вы действительно согласны? Можете вы мне дать торжественное обещание?
- А как же, - ответил фюрер. - Бог тому свидетель. Даю вам честное слово, господин рейхспрезидент. Если я говорю "да", так это уж твердо. Что обещано, то обещано.
Президент стоит, как могучий старый дуб.
- Ну, во имя божье, - говорит он своим низким, дребезжащим голосом и торжественно смотрит в глаза человеку в сюртуке.
Тот так же торжественно перекладывает перчатки из правой руки в левую, подает правую старику и многозначительно произносит серьезным, бархатным голосом:
- Клянусь.
Вечером того же дня штурмовики, эта армия нацистов, парадным маршем проходят мимо здания рейхсканцелярии. У одного из окон стоит Гинденбург, у другого Гитлер. Фельдмаршал машинально и по-стариковски весело постукивает своей палкой в такт музыке. А Гитлер, именно теперь, когда он достиг вершины, нервничает, дрожит, делает судорожные усилия сохранить спокойствие и вынужден снова и снова отлучаться на короткое время.
Но в душе он ликует: хойотохо! так разит меч Зигфрида!
Значит, исход процесса предрешен. Разве Оскар этого не предсказывал? То, что противники замышляли ему на погибель, обернулось большой удачей; коварство власть имущих посрамлено, верх берет его талант, его везенье.
До процесса осталась какая-нибудь неделя. В эту неделю, полную радостных ожиданий, Оскару предстоит уладить одно неприятное дело, от которого он все время уклонялся. Необходимо поговорить с Алоизом. Алоиз должен выступить свидетелем на процессе, противники на этом настаивают. А если его хорошенько не подготовить, то он, с его характером, наделает глупостей. Нет смысла инструктировать его через адвокатов - он только еще больше заупрямится. Оскар вынужден взять это на себя.
Алоиз отлично отдохнул в Мюнхене во время летнего отпуска. Соприкосновение с родной землей влило в него новые силы. Он нашел способ согласовать свою любовь к другу с любовью к родине, даже осенью и зимой. Он перестал считаться с расходами, и всякий раз, когда позволяло время, мчался в Мюнхен хотя бы на одну ночь. Там его всегда ждала квартира на Габельсбергерштрассе, экономка Кати, старый халат и стоптанные туфли. При такой спешке нельзя, конечно, отдохнуть как следует, по-королевски, по-баварски, но ведь абсолютного счастья на свете не бывает, и для Алоиза Пранера судьба не сделает исключений.
В общем, к Алоизу теперь было легче подступиться, и резкие горячие споры, все еще происходившие между друзьями, потеряли свою остроту. И все же Оскару трудно было пересилить себя и заговорить с Алоизом о процессе.
Действительно, Алоиз никак не мог понять, чего от него хотят.
- А почему я не могу говорить то, что есть? - негодовал он. - Ведь мы с тобой фокусники. Разве это позор?
Когда же Оскар, после долгих влияний, решительно потребовал от Алоиза ни за что не признаваться, что в некоторых случаях они применяли трюки, возмущенный Алоиз спросил:
- Как же так? Ведь я принесу присягу. Прикажешь мне совершить клятвопреступление? На старости лет отправляться на каторгу из-за тебя?
Оскар многозначительно промолчал, и тут в Алоизе поднялась долго копившаяся ярость - он вспомнил все, что ему пришлось годами терпеть ради Оскара.
- Нет уж, хватит, - кричал он своим глухим голосом. - Не позволю больше издеваться надо мной! Что я тебе - половая тряпка? Негодяй! Пес!
Оскар чуть не взорвался. Хотел втолковать Алоизу, что только жалкий мещанин способен наложить в штаны при слове "клятвопреступление". Но Алоиз коварен, от него можно ожидать, что он отомстит ему, дав двусмысленные показания на процессе. Памятуя это, Оскар удержался и ограничился серьезным предостережением.
- Надеюсь, ты сам одумаешься и более высокую истину предпочтешь формальной.
Алоиз злобно взглянул на него.
- Убирайся к чертовой матери со своей высокой истиной, - угрюмо проворчал он.
Кэтэ в те дни подолгу сидела одна в своей маленькой квартирке на Кейтштрассе.
Весть о том, что Оскар и Пауль предстанут перед судом, очень испугала ее. Для нее предстоящий процесс был глубоко личным спором, поединком между двумя самыми близкими ей людьми. И суть предстоящего суда для нее состояла не в том, кто из них будет признан правым, а в том, как раскроется натура одного и другого. Она ясно понимала, что каждый из них нанесет противнику глубокие, может быть, смертельные раны. Ведь по силе они были равны друг другу. Если на стороне Пауля - острый, светлый, ясный ум, если он превосходит своего противника способностью логически мыслить, то от Оскара исходит глухая, первобытная, необоримая сила, покоряющая людей.
Кэтэ, во всяком случае, не могла обороняться от этих чар. Голос Оскара затоплял ее разум, точно музыка, которая переворачивает душу и уносит на своих волнах. Когда он устремлял на нее свои дерзкие синие глаза под черными густыми бровями, когда она ощущала прикосновение его больших белых рук, у нее дрожали колени. Все ее существо рвалось к нему, растворялось в нем.
В последние дни достаточно было только одной мысли об Оскаре, чтобы глубоко всколыхнуть ее чувства. Ей казалось, что она беременна. В ближайшее время это выяснится.
Кэтэ хотелось поговорить с Оскаром о своих надеждах, страхах, сомнениях. Она знала, что он желал бы жениться на ней; стоит ей сказать слово - и он предложит ей стать его женой. Но все, что в ней еще сохранилось разумного, восставало против такого шага. Не желает она еще теснее связывать себя с ним, боится этого, не хочет совместной жизни. Но и терять его не хочет. Пусть Оскар - отрава, но она уже не может себе представить жизнь без него.
В самый разгар своих сомнений и страданий она получила телеграмму из Лигнина, ее родного города. У отца был сердечный приступ. Непосредственной опасности уже нет, но не мешало бы ей повидаться с ним.
У кого просить совета и помощи? Надо бы забыть свою глупую, злую ссору, пойти к Паулю, поговорить с ним откровенно и честно. Но как раз теперь, накануне злосчастного процесса, нельзя этого делать. Как раз теперь она не может помириться с ним. Оскар был бы прав, если бы назвал это предательством.
Еще не дочитав телеграмму, Кэтэ решила поехать в Лигниц. Поездка избавит ее от необходимости встречаться с Оскаром во время процесса, видеть его высокомерное торжествующее лицо и при том знать, что он наносит удары ее брату. Раз она не может говорить о своих сомнениях с Паулем, пусть, по крайней мере, Оскар своим присутствием не влияет на ее решения. Вдали от Берлина, наедине с собой, в тихом городке, где протекало ее детство, она скорее справится с одолевающими ее сомнениями. Она поедет в Лигниц, поедет сейчас же.
Кэтэ позвонила Оскару. Сообщила о своем решении.
Оскар до сих пор избегал говорить с ней о процессе, В своей победе над Паулем он был уверен, по не был уверен, что борьба с Паулем не усилит отчужденность между ним и Кэтэ. В сущности, ее отъезд - очень кстати. Она рассчитывает провести у отца две-три недели. Таким образом, она не будет свидетельницей его торжества, но зато в дни процесса он не будет чувствовать на себе ее испытующий, недоверчивый взгляд.
Однако ему нужно еще кое-что сказать ей. Ведь он решил, прежде чем переехать в свой новый дом, предложить ей выйти за него замуж.
Замок Зофиенбург будет закончен в ближайшее время, значит - еще до ее возвращения из Лигница. Не поговорить ли с ней теперь, до ее отъезда? Или подождать, пока она вернется, пока для нее будет закончен волшебный замок Клингзора?
Как бы то ни было, он должен повидаться с ней перед ее отъездом. От того, как она будет держать себя, от выражения ее лица будет зависеть, сделает ли он ей предложение.
И Оскар горячо заявил Кэтэ, что раз она уезжает, то, по крайней мере, должна провести с ним этот последний вечер.
Вернувшись, она уже не застанет его на Ландграфешнтрассе, он переселится в Зофиенбург. Надо устроить праздник на прощанье, перед началом новой жизни.
Она была в нерешительности, он настаивал, она согласилась.
Оскар многого ждал от этого вечера. Он ее проверит, он подвергнет испытанию ее любовь. Войти в замок Зофиенбург полновластной хозяйкой может только та женщина, которая безгранично в него верит, всецело ему принадлежит. Она должна сделать выбор между своим братом, своим прежним миром и той новой жизнью, куда он, Оскар, хочет ее ввести. Он поговорит с ней о процессе, и если она скажет: "Оскар, мой брат перед тобой не прав", - значит, она выдержала испытание, и он предложит ей вступить с ним в брак. Если она скажет: "Не знаю", - он промолчит.
В этот вечер он впервые заговорил с Кэтэ о своей тяжбе с Паулем Крамером. Объяснил ей, почему высшая правда на его, Оскара, стороне.
- Формально, - разъяснял он ей, - твой брат прав, обзывая меня мошенником. Нечто от фокусника есть в каждом маге, в каждом основателе религии, в каждом творце нового мировоззрения. Если бы Адольф Гитлер был только фюрером, если бы он не был в то же время актером, комедиантом, он не поднялся бы так высоко.
И Оскар пропел Кэтэ тот гимн мошенничеству, который в свое время спел ему Гансйорг. Но в устах Оскара этот гимн звучал более вдохновенно, более патетично. Его певучий голос передавал все, во что верил Оскар, во что он хотел заставить верить других. Он произнес целую речь - эта речь была так построена, чтобы найти доступ к Кэтэ.
И ею снова овладело чувство, захватившее ее, когда он впервые диктовал свою книгу в бюро "Кэтэ Зеверин. Стенография. Переписка на машинке". Она жадно слушала музыку его слов, блаженно качалась на волнах его красноречия. Но вдруг перед ней предстало худое, умное лицо брата, и в красивые фразы Оскара врезался нетерпеливый, высокий голос Пауля: "Это не интересно". Ее разум насторожился, она стала освобождаться из-под влияния музыки Оскара.
- Прости, - сказал она, - разве это, по существу, не то самое, в чем тебя упрекает Пауль? А если так, почему ты пожаловался на него в суд?
Оскара эти слова сразили. Он был уже уверен, что завоевал ее.
- Совсем это не то, что он говорит, - раздраженно возразил глубоко задетый Оскар. - Тон делает музыку. Этот крючкотвор своим толкованием все переиначивает.
Кэтэ, как будто без всякой видимой связи, сказала:
- Но я люблю тебя, Оскар. - Это прозвучало нежно, скорбно.
Оскар почувствовал искренность ее слов, он был осчастливлен ими. Но сейчас же снова рассердился. Разве это любовь, если не веришь в того, кого любишь? Ведь любить - значит верить в любимого, несмотря на его слабые стороны. Ему стало горько. Нет ему счастья. Те, кто его любят, слишком ясно видят его недостатки, не прощают их. Анна Тиршенройт, Кэтэ - нет у него лучших друзей, нет у него худших врагов.
"Но я люблю тебя, Оскар", - она ведь сказала чистейшую правду. В этих словах выражена вся ее внутренняя готовность, ее желание верить ему. Теперь все зависит от него. Он должен ей помочь. Он может ее околдовать, может внушить ей эту веру, как гипнотизер он не имеет себе равного, уж этого никто не будет оспаривать. Он должен заставить Кэтэ преодолеть сомнения, которые посеяли в ней злые люди. Он должен укрепить в ней веру. Это ему по силам.
Оскар подготавливает Кэтэ, расслабляет ее. Надо сначала внушить ей несложные мысли и проложить путь более сложным. Он бережно берет ее руку.
- Итак, это наш последний вечер на Ландграфенштрассе, - говорит он.
Про себя он приказывает ей подойти к нему ближе, покинуть этот зал, из роскошной библиотеки перейти в его келью. Он с удовлетворением видит, что ее лицо становится задумчивым, что она делает над собой усилие, ищет чего-то в себе самой.
- Не покажешь ли ты мне еще раз свою маску? - спрашивает она. - Не ту, которая висит здесь, а твою любимую.
Первая попытка удалась: она повинуется ему. Он про себя смеется над тем предлогом, который она придумала, чтобы удовлетворить более глубокое желание - его желание.
Они идут в келью. Про себя он приказывает ей сесть. И вот она сидит за облезлым письменным столом из Дегенбурга, все с тем же задумчивым, ищущим выражением лица, погружая свои красивые, тонкие, большие руки в пеструю груду сверкающих самоцветов, как он ей безмолвно приказывает.

Предыдущая страница 9 Следующая страница


Братья Лаутензак 10

Теперь она подготовлена. Теперь он попытается внушить ей более важные мысли.
Он продолжает говорить о безразличных вещах. Каким поездом она поедет, где будет жить по приезде в Лигниц: в гостинице или у отца? Кэтэ слушает, отвечает. Но на ее лице остается все то же ищущее, напряженное выражение; а он, продолжая болтать о пустяках, собирает все свои силы, просит ее, заклинает, приказывает: "Вырви его с корнем, свое неверие, свои глупые сомнения. Верь мне, верь мне. Я одарен этой силой. Верь мне".
Руки Кэтэ равномерными движениями перебирают камни, деловито, как будто выполняя задание, ее лицо становится еще напряженнее, она еще глубже погружается в себя, она хочет повиноваться ему, это ясно, стремится к этому всей своей волей. "Верь мне, верь мне", - приказывает он ей все с большей силой, с большей горячностью. Ее лицо застывает, глаза выражают муку, черты заостряются. Это в ней действуют силы сопротивления, дьявол интеллектуализма. Необходимо изгнать его, и он изгонит его. "Верь мне, верь мне", - умоляет он, приказывает.
Она делает последнее отчаянное усилие. Ее руки скользят, хватают камни, ее пальцы стремятся что-то удержать, по это "что-то" вновь и вновь уходит от нее. "Я ведь должна что-то поймать, я ведь хочу поймать. Надо же сказать это, почему же я не говорю?" И вот наконец - схватила. Вот оно, это слово! Найдено! Она уже открывает губы.
Обрадованный Оскар ждет. Его большие руки делают движение, как бы помогая ей извлечь что-то из себя, поднять. Он весь - радостное напряжение.
Однако слово не вылетает из ее открытых уст. На какую-то долю секунды оно явилось, но опять ушло в глубину, никто никогда уже не сможет поднять его на поверхность. Перед ней возникла новая картина, она заслонила собой это слово - новая отчетливая картина. Кэтэ ее не звала, никто ее не звал, но она здесь, яркая, слишком яркая, она целиком заполняет сознание. Перед Кэтэ - ее брат Пауль и вращающаяся дверь ресторана, он кружится вместе с дверью и не может найти выход.
Вдруг она очнулась. Она видит свои руки, бессмысленно играющие камнями, она спрашивает себя: "Что я делаю?" - и вынимает руки из вазы с самоцветами.
Проводит ладонью по лбу, откашливается.
- Уже поздно, - говорит она своим чистым голосом. - Мне пора идти. Завтра рано вставать. Хорошо, что я провела этот вечер с тобой.
Оскар ее не удерживает. Он знает, что потерпел поражение.
Он приказывает Али подать машину. Вежливо провожает Кэтэ до парадной двери. Они с минуту ждут, затем подходит машина. Оскар остается у дверей и смотрит ей вслед, пока она не скрывается из виду.
"Тем хуже, - говорит он громко, гневно, - тем хуже для нее". И возвращается к себе. "Глупа, до чего глупа", - бранится он. Подходит к холодильнику, достает бутылку пива, наливает стакан. "Глупа", - с ожесточением повторяет он.
Одиноко сидит он в роскошной библиотеке; на великолепном письменном столе стоит обыкновенная бутылка с пивом, обыкновенный стакан.
Кэтэ любит его - это не подлежит сомнению. Но даже женщина, которая его любит, и та ускользает от него, даже над ней он не властен. Даже ее волю он не может освободить от чуждых влияний - он, ловец человеков. Был - и весь вышел. Растратил всю свою силу на дешевые фокусы.
Он достает вторую бутылку пива. Сидит в библиотеке, сидит и пьет, и думает, и бранится. Гипнотизировать умеет каждый школьник. Такой опыт, как сегодня с Кэтэ, прежде был для него сущим пустяком. Значит, права Тиршенройт, прав Гравличек, коварный гном. Дарование его пропало, он его промотал.
Оскар снова идет к холодильнику, но пива больше нет. Он будит слуг, поднимает страшный скандал. Али спрашивает его, не угодно ли ему чего-нибудь другого. Ведь в холодильнике есть коньяк, и виски, и шампанское, и всякие вина; в последнее время пива почти никто не требовал, разве что господин Калиостро. Но Оскар продолжает браниться. На что ему нужно это дерьмо шампанское? Пива он хочет. Подать сюда пива. И Рихард, второй лакей, вынужден среди ночи отправиться за пивом.
Он возвращается с пятью бутылками. И снова сидит Оскар в роскошной библиотеке, за громадным письменным столом, а перед ним выстроились бутылки. Он выключает все лампы, кроме одной, и остается в полумраке; маска померкла, "Лаборатория алхимика" померкла, а он сидит и пьет.
Шампанское? Да, шампанское он может пить с утра до вечера, но за него он дорого заплатил. За это дерьмо шампанское он продал душу. И в довершение всего это пойло ему даже не по вкусу. Пиво нравится ему куда больше. Он с самого начала знал, что Тиршенройтша права, но поддался Гансу. Гансль обвел его вокруг пальца. Гансль показал ему все сокровища мира. Вот каковы они - эти сокровища: шампанское вместо пива. И ради этого он погубил свою душу.
Он рыгает. Он сильно пьян. Душа - это чушь, но и шампанское тоже чушь. Не следовало ему отпускать Кэтэ. Надо было, по крайней мере, переспать с ней. Чего она не видала в Лигнине? Она принадлежит ему.
Во всем виноват Ганс. Этот сукин сын, эта шваль. Нет, не Ганс, Гравличек.
Он с трудом подходит к книжной полке, с трудом достает толстый том в серо-голубой бумажной обложке. "Томас Гравличек. Основы парапсихологии". Дрожащими руками, но решительно вырывает он страницы одну за другой и бросает их в корзину для бумаги. "Вот где тебе место", - говорит он, сам не зная, относится это к Гансу или к Гравличеку. Затем поливает эти страницы пивом, топит их в пиве, разглядывает кольцо на своем пальце, потом смятые, намокшие листы, медленно поливает их снова, и на его мясистом лице блуждает глупая, довольная улыбка.
"Чушь, - говорит он. - Все это гроша медного не стоит". И снова пьет. Он так одинок, что впору завыть.
Пауль Крамер поехал в суд. В новом темно-сером костюме сидел он в вагоне трамвая, молодой, худощавый, освеженный крепким сном, готовый к бою.
Пауль ни на минуту не сомневался, что теперь, после победы нацистов, его осудят. На этом процессе никому не будет дела до выяснения истины, до установления фактов. Все с начала и до конца, несомненно, окажется лишь забавным и трагическим, жалким и грубым фарсом, в котором каждому заранее отведена особая роль - судьям, свидетелям, экспертам, адвокатам, Лаутензаку. И самая неблагодарная - ему, Паулю.
Однако полная уверенность в предстоящем поражении не удручала Пауля. Ему придется уплатить огромную сумму, целые годы жить в ужасающей бедности, может быть, его на некоторое время посадят за решетку, а сидеть в тюрьме при нацистском режиме удовольствие, конечно, маленькое. И все же он ехал в суд с гордо поднятой головой. Он не был склонен к пафосу, но не мог не чувствовать себя носителем определенной миссии. Пусть хоть кто-нибудь покажет будущим поколениям, что даже в гитлеровской, лаутензаковской Германии нашлись люди, которые посмели среди всеобщей глупости и трусости встать и заявить: все это ложь, все это глупость.
Далеко за границами рейха стало известно, что бессовестные авантюристы использовали Лаутензака и его сомнительное искусство - телепатию в своих политических целях и что человек этот с восторженной готовностью дал себя использовать. Не случайно взлет этого мошенника и расцвет его "германской мистики" совпали с торжеством Адольфа Гитлера и его идеи "тысячелетнего рейха". Пауль Крамер имел все основания предполагать, что не только он понимает символичность своего спора с Лаутензаком.
Правда, этот спор при теперешнем положении вещей безнадежен. Одиночка, выходящий на бой против безмозглой физической силы, вооружившись только своей правотой, это - Дон-Кихот. "Лучше немного силы, чем много прав", - справедливо говорит немецкая пословица. Но Пауль ни в чем не раскаивается. Он весело улыбается, думая о Лаутензаке, несомненном "победителе". Лучше быть Дон-Кихотом, чем мельницей, которую принимают за великана.
Когда Пауль Крамер предстал перед судьями, худой, гибкий, с умным, живым лицом и прекрасными, выразительными карими глазами, многие смотрели на него с симпатией, и он радовался этому. Но рядом с воинствующим Паулем Крамером стоял, как всегда, Пауль-созерцатель, и от него не укрылось, что в этой симпатии с самого начала чувствовалось нечто покровительственное. Ибо он защищал безнадежное дело, и потому даже сочувствие друзей было слегка окрашено тем презрением, которое обыкновенно вызывают неудача и несчастье.
Много времени ушло на формальности, и у Пауля было достаточно досуга, чтобы разглядеть своего противника. Раньше он видел его на сцене и в отеле "Эдем", теперь мог рассмотреть вблизи, он ощущал дыхание этого человека, полного животной алчности, этого комедианта до мозга костей, и все в нем было противно Паулю. Он ненавидел его всем сердцем и чувствовал сострадание к Кэтэ; ему было стыдно за нее, стыдно за то, что она имеет отношение к этому спесивому петуху.
Наконец все формальности были закончены, и началось слушание дела. Судьи с самого начала старались затемнить основной вопрос: обманывал ли Оскар Лаутензак публику, прибегал ли к недозволенным трюкам? Вместо этого судьи всеми силами помогали Оскару блеснуть своим искусством, которого никто не оспаривал, и уклониться от обсуждения истинного предмета спора. Судьи прикидывались, будто искренне стараются установить истину, а на самом деле бежали от нее. Пауль был охвачен гневным изумлением: неужели возможно, чтобы достойные ученые мужи, поседевшие на почетном посту, восседая в своих парадных мантиях, поддались этой дурацкой комедии?! Неужели им не стыдно?
А все эти люди, собравшиеся в зале, неужели они не интересуются фактами? И весь этот процесс для них всего-навсего захватывающий сенсационный спектакль? Воинствующий Пауль, оскорбленный праведник, возмущался. Ведь всякому видно, что здесь замазывают истину и оскорбляют право. Неужели никто не встанет, не крикнет: "Все это наглый, глупый фарс!"
Но из-за плеча Пауля-борца все время выглядывал Пауль-созерцатель, он окидывал зал критическим, ироническим, мудрым взглядом. Он, созерцатель, понимал людей, которые были глубоко равнодушны к фактам и хотели одного - позабавиться этим цирком. Понимал он и судей: они играли этот лживый фарс ради куска хлеба, ради своей семьи, ради своей пенсии. Пауль-созерцатель бранил Пауля-борца за то, что он, уже так много повидавший на своем веку, все еще возмущается несправедливостью мира и несовершенством человеческой природы.
В общем, для подсудимого Пауля Крамера вся эта комедиантская сторона процесса была помехой - охватившее его возмущение и присущая ему способность критического анализа не давали сосредоточиться.
Истцу же Оскару Лаутензаку именно эта театральность была на руку. Чувствуя себя как бы на сцене и зная, что на эту сцену устремлены глаза всего мира, Оскар воодушевился. Сознание того, что каждое произнесенное им слово, каждый жест будут тотчас же переданы по телеграфным проводам во все концы света, поднимало его настроение. И он использовал все возможности, которые ему предоставил этот грандиозный спектакль. Был дерзок, самоуверен, вежлив, глубокомыслен, насмешлив, загадочен, обольстителен, величав, гибок, властен и полон чувства превосходства.
С царственно спокойной наглостью он признал, что да, иногда потешал публику "ловкостью рук". Еще с ранней юности он любил ошеломлять людей диковинными фокусами. Такова уж натура художника: ему приятно уходить из мира действительности в мир вымысла, украшать серьезное и глубокое какими-нибудь причудливыми завитками. Он никогда и не скрывал, что сочетает серьезные опыты с разного рода трюками, в духе Тиля Уленшпигеля, и уже самое название, которое он избрал для своего представления - "Правда и вымысел", показывает, что он не намерен ограничиваться строго научными экспериментами - и это должно быть ясно каждому непредубежденному человеку. "Но когда дело шло о самом существенном, - подчеркнуто произнес Лаутензак, - я никогда не играл и не лгал. Никогда фокусник Лаутензак не мешал ясновидцу Лаутензаку и тем более не подменял его".
Только на одно мгновение он утратил свое спокойствие, когда защитник Пауля Крамера спросил, верно ли, что существует рукопись, в которой сам Оскар ясно очертил границы телепатии. Не заявил ли господин Лаутензак в статье, рукописный экземпляр которой имеется, что некоторые эксперименты - как раз те, которые он сам теперь проделывает, - являются шарлатанством? Оскар к этому подготовился, и все же при этом вопросе у него засосало под ложечкой. Он испугался - не держит ли защитник в резерве Анну Тиршенройт, не появится ли здесь, опираясь на палку, старуха с крупным скорбным лицом. До сих пор он отвечал на все вопросы без запинки, но тут на несколько секунд онемел. Однако он взял себя в руки и вызывающе ответил: "Да, он вспоминает, есть такая рукопись. Но там говорится исключительно о телепатии, а телепатия - это лишь одна из ветвей мощного дерева оккультных наук. То, что для телепатии недосягаемо, вовсе не является непостижимым для других таинственных сил души".
- Во мне, - многозначительно заключил он, - из года в год растут силы, не имеющие ничего общего с телепатией, - силы, о которых я прежде даже не мог и мечтать. - Рассуждения противника он назвал буквоедством и тем окончательно свел на нет значение документа, в котором были изложены его собственные взгляды.
Защитники Пауля Крамера нашли четырех свидетелей, заявивших, что предсказания Оскара и советы, данные им за большое вознаграждение, оказались неправильными. За спиной этих свидетелей, как грозное обвинение, встала тень самоубийцы Тишлера. Но секретарь Петерман предъявил документы, подписанные этими свидетелями. Каждый из них был своевременно поставлен в известность, что маэстро - не часовой механизм, и если кто желает следовать его советам, должен делать это на свой страх и риск. "Голоса из бездны, - насмешливо и дерзко возразил Оскар, - на этот раз не звучали с ясностью и точностью юридического документа". Если господа, пользовавшиеся его консультацией, неправильно истолковали эти голоса, то они сами во всем виноваты. "Хоть немного смекалки, - сказал он, улыбаясь, - должно же быть у того, кто решается на столь опасную затею, как вопрошать голоса бездны".
Но один из четырех свидетелей, старик Эдмунд Вернике, финансовый советник в отставке, отнюдь не удовольствовался этими общими фразами. Он подробно рассказал о своей консультации с Лаутензаком. На вопрос, соглашаться ли ему на операцию желудка, рекомендуемую врачами, Лаутензак ответил отрицательно: он предсказал, что операция будет иметь неблагоприятный исход.
- Смотрел он в свой кристалл, - сердито и настойчиво говорил старик, - и три-четыре раза повторил мне: "Берегитесь ножа". Какое же здесь возможно недоразумение, господа? Какого ножа я должен был беречься? Надеюсь, не о столовом ноже шла речь, а, совершенно очевидно, о ноже хирурга.
И финансовый советник остерегался ножа, а его желудочное заболевание все обострялось. Врачи объявили, что уже, пожалуй, бесцельно делать операцию, но если ее все-таки делать, то немедленно, так как в противном случае он наверняка больше трех месяцев не протянет. Наконец он решился, вопреки совету Лаутензака, уступить настояниям хирургов. Операция была сделана и сошла удачно.
- И вот я стою перед вами, - с ожесточением заявил финансовый советник, - цел и невредим, в чем все вы, господа, можете убедиться лично. И я, старый чиновник, которому к тому же напомнили о значении присяги, заявляю вам: этот человек со своим кристаллом чуть не отправил меня на тот свет. "Берегитесь ножа". Слава богу, я не поберегся. Позвольте вас спросить, господа, если человек, глядя в свой кристалл, без колебаний дает советы, которые затем оказываются неверными, если он чуть ли не толкает в могилу своих клиентов, как назвать такого человека? Знахарем и шарлатаном. Господа, я утверждаю, что требование регистрации, а это единственное требование, которое полиция предъявляет знахарям, совершенно недостаточно для охраны нашего с вами благополучия. Оправившись после операции, я вступил в "Общество борьбы со знахарством" и призываю всех вас сделать то же самое, если вам дорога ваша жизнь. Таких людей, как этот Лаутензак, надо гнать в шею. Им в новой Германии не место. Я знаю, что говорю, господа. Я старый чиновник, я проверил десятки тысяч налоговых бюллетеней, я знаю, что такое мошенничество, и прекрасно понимаю значение присяги.
Хотя Оскар всячески подчеркивал комическую сторону этой речи и несколько раз вызвал у слушателей смех, воинственная непримиримость старика произвела впечатление. Показания Алоиза Пранера, по прозванию Калиостро, тоже не слишком порадовали Оскара. Алоиз обещал другу показать в соответствии с фактами, что оба они, Оскар и Алоиз Пранер, часто занимались фокусами - практически и теоретически. Но Алоиз ни в коем случае не должен был признаваться, что он помогал разными трюками своему партнеру, когда тот пророчествовал и вызывал умерших. Разумеется, враги Оскара остановились подробно именно на этом. Алоиз честно отвечал, как было условлено. Но когда противная сторона многозначительно напомнила ему, что он дает показания под присягой, Алоиз вспотел, начал запинаться; он изворачивался и путался; этот странный человек с длинной лысой головой и морщинистым носом произвел на всех неблагоприятное впечатление.
Однако Оскар без труда исправлял такого рода тактические оплошности. Прибегал он не к логике, а к своей способности действовать на человеческие эмоции. У него давно уже вошла в плоть и кровь уверенность, что во время выступлений вовсе нет надобности думать о сути, все дело в манере подачи, в тоне. Пауль же, замечая, что судьи и слушатели позволяют Оскару обманывать их напыщенными и пустопорожними речами, сосредоточивал все свои усилия на том, чтобы показать, как нелогичен противник. Он снова и снова пытался заставить Оскара вернуться к сути дела и производил впечатление придирчивого, упрямого человека. Раздражал суд и публику.
Наконец Оскар заявил со снисходительной усмешкой:
- Большинство собравшихся в этом зале понимает мои слова. А доктор Крамер, филолог, ученый, не понимает их. Если так трудно, - заявил он, обращаясь к судьям, - столковаться с патентованной наукой, то дело здесь в том, что мы, наука и я, представляем области познания, не имеющие друг с другом ничего общего. Профессор химии учит, что человек состоит из таких веществ, как соль, известь, белок и пр. Шекспир считает, что мы сделаны из такого вещества, которое располагает к мечтам. Считаете ли вы, - любезно обратился он к Паулю, - что на этом основании можно назвать Шекспира мошенником?
- Это не интересно, - возразил Пауль, - это к делу не относится.
Председательствующий тоже заявил с оттенком кроткого порицания в голосе, что это к делу не относится, но многим и многим доводы Оскара показались убедительными.
Еще худшее впечатление, чем сам Пауль, произвел его первый эксперт, профессор Томас Гравличек. Человек этот неприятно поразил аудиторию своим внешним видом; его сухая, педантичная манера выражаться вызвала веселые улыбки, его богемский говор - громкий смех. Оскар использовал настроение публики. Он даже позволил себе с насмешливой любезностью переводить слова Гравличека на "понятный профанам немецкий язык". Он говорил: "Господин эксперт хочет сказать..." - и передавал слова профессора гладко, просто, чуть-чуть приправляя их легкой иронией. От его дружелюбных замечаний смех еще усилился, и председательствующий пригрозил, что прикажет очистить зал.
Оскар до самой последней минуты боялся, что его противники вызовут Анну Тиршенройт. При допросе Тиршенройт никто бы не смеялся, и сам он не знал бы, как ослабить силу ее показаний. Но Анну Тиршенройт не вызвали, и Оскар вздохнул с облегчением.
Нет, противная сторона покончила со свидетельскими показаниями. И тут берет слово Оскар. Он настойчиво просит суд разрешить ему наглядно продемонстрировать свои способности, взятые под сомнение обвиняемым.
На это адвокат Пауля Крамера заявил, что если господин Лаутензак намерен демонстрировать свое искусство вызывать умерших и предсказывать будущее, то его подзащитный господин доктор Крамер против этого не возражает. Но он вынужден протестовать против телепатических экспериментов, ибо не эти эксперименты, а именно предсказания и заклинания доктор Крамер и считает шарлатанством.
Разумеется, Оскар и не помышлял вызывать души умерших и предрекать будущее. Но он ни за что не хотел отказаться от блистательной возможности использовать трибуну суда, чтобы продемонстрировать всему свету свое телепатическое искусство. Его адвокат заявил, что поведение Оскара Лаутензака, когда в нем говорит его гений, не зависит от его воли. Возникнут ли в нем мысли живых или умерших, будет ли он говорить о настоящем, прошлом или будущем - этого он знать заранее не может. Самый талантливый композитор не в состоянии поручиться за то, что в определенное время и на определенном месте у него родится мелодия к определенному тексту. Но маэстро, когда в нем пробуждалась таинственная сила, неоднократно передавал мысли умерших, а то, что он предрекал, впоследствии оказывалось поразительно правильным. Нет смысла под малоубедительным предлогом заранее запрещать ему демонстрировать перед судом эту его способность.
Судьи согласились с доводами адвоката и разрешили Оскару выступить.
Оскар радостно вздохнул. Теперь он получил то, чего желал, - величайший шанс в своей жизни. Теперь на него смотрят не только люди, собравшиеся в этом зале, но и весь мир, вся планета. Успех зависит только от его умения. Эта мысль окрыляла его, удесятеряла его силы. Ему казалось, что человеческая плоть и кровь вокруг него уже исчезают, все тела становятся прозрачными, как стекло, и он может читать мысли и чувства, словно огненные письмена.
Он приступил к своим опытам. Начал с самых простых. Попросил судей и даже адвоката противной стороны выбрать двух-трех человек из публики, которые подадут ему в запечатанных конвертах записки с вопросами, а он затем ответит на них, не распечатывая конвертов. Его смелость и уверенность тотчас подействовали на всех. Тогда он пошел дальше. Снова попросил судей и адвоката противной стороны указать ему несколько человек и прочел их мысли. Он действовал, как обычно на сцене, играл своими партнерами, угадывал, внушал. "Правильно? Правильно?" - спрашивал он, и не нашлось никого, кто ответил бы отрицательно.
Все это происходило среди бела дня, в одном из залов берлинского суда. Тысячи людей со все возраставшей симпатией смотрели на этого спокойно работающего человека. Все казалось таким будничным: кто-то читает письма. Но читал он не письма, а лишь то, что было отпечатано в мозгу опрашиваемого; однако этот человек читал так, будто письма лежат перед ним, написанные черным по белому. С тревожной и смущенной улыбкой смотрели на него судьи и зрители; увлеченные удивительным явлением, они забыли, что все это к делу не относится. Несколько раз адвокат Пауля пытался вмешаться, но от него отмахивались, ему почти не давали говорить. "Правильно? Правильно?" - спрашивал Оскар Лаутензак и снова получал подтверждение, и каждый раз публика с трудом удерживалась, чтобы не разразиться ликующими аплодисментами, как в театре.
Гансйорг, ошеломленный, смотрел на своего великого брата. Он сам всевозможными хитроумными способами изготовил напиток, которым Оскар теперь угощал публику. Он сам создал доверие к Оскару, которое было предпосылкой этого триумфа. Но то, что Оскар показал здесь, было нечто гораздо большее, чем искусно подготовленное представление, и не имело ничего общего с актерскими эффектами. Ток, исходивший от Оскара, шел из других источников, "от праматерей, из глубинных вод". Гансйорг знал брата, как самого себя, он относился к его слабостям с ненавистью, знал, как безмерно тщеславен Оскар, как неудержим в своих вожделениях, как он ленив, смешон; и все же теперь, глядя на массивное лицо этого человека, который казался одержимым, Гансйорг снова почувствовал, что его критическое отношение к брату, его ненависть превращаются в любовь и восхищение. Он понял, почему брат с юных лет увлекал за собой окружающих - родителей, учителей, женщин, его самого; и он, Гансйорг, охотно давал увлечь себя, как и другие, он гордился тем, что он - брат этого великого, да, гениального человека. Даже Пауль Крамер не мог не поддаться впечатлению, которое производил Оскар. Он напряженно всматривался в него и ловил себя на том, что сам желает успеха экспериментам своего противника. Да, Пауль-созерцатель чувствовал, что теперь все в этом зале заражаются интересом и доверием к Лаутензаку. Каждый был частицей самого Лаутензака, и если эксперимент удавался, каждый воспринимал его как свою собственную удачу. Весь зал, даже противники, желали этой удачи. Все жаждали уйти от своих будней, все жаждали чего-то сверхъестественного, чуда, и все содействовали тому, чтобы чудо свершилось.
Оскар, счастливый, продолжал работать. Присутствующие, эти скептические жители скептического Берлина, до конца оставались под властью ясновидящего. С увлечением и страхом смотрели они на него и ждали новых чудес, еще и еще.
Все пожалели о том, что представление кончилось так скоро. Оскар достиг поставленной цели. Корреспонденты посылали сообщения во все страны света: "Ясновидение Оскара Лаутензака не есть шарлатанство", - подтверждает германский суд".
Мотивируя свое решение, суд объявил: истец Оскар Лаутензак убедительно доказал, что он обладает способностями, которые отрицает в нем обвиняемый Пауль Крамер. Крамер был приговорен к максимальному наказанию - штрафу в десять тысяч марок и году тюремного заключения.
Среди сверкающих киноаппаратов, окруженный толпой репортеров, приветствуемый бурными аплодисментами удивленных, испуганных, восхищенных зрителей, Оскар Лаутензак, глашатай нового германского духа, стоял на лестнице, которая вела из здания суда в город Берлин.

Часть Третья. Зофиенбург

В дни после процесса Оскар был переполнен счастьем. Все, что его враги, "аристократы", задумали ему на погибель, пошло ему на пользу. Ильза Кадерейт даже не дождалась конца процесса, ею же коварно задуманного. Она испарилась из Берлина и странствует где-то в далеких краях, она избегает видеть его - его, чей гений теперь признан раз и навсегда.
Хотя Оскар отлично знал, как и почему было вынесено решение суда, он считал, что отныне его гениальность подтверждена самой судьбой, духом. Черным по белому написано и печатью скреплено, что ему дарованы сверхъестественные силы. Вычеркнут из его памяти тот вечер, когда он потерпел такую позорную неудачу, испытывая на Кэтэ свое искусство. Педантичная критика Гравличека казалась ему теперь смешной: зря он распинался, этот богемец, этот придира. А Тиршенройтша, - боже мой, у нее был шанс, она его не использовала, это ее дело. Оскар проверяет себя: нет, мысль о ее крупном скорбном лице уже не трогает его. Возражения скептиков опровергнуты. Судьба произнесла свое слово, он стал ее избранником.
Есть люди, которым предназначено быть несчастными именно потому, что родились они для величия. Он не принадлежит к их числу. Ему дано свыше соединять внутреннее величие с внешним блеском, и он твердо намерен насладиться до конца своим счастьем. Лишь немногие умеют быть счастливыми; пафос блаженства быстро улетучивается - достаточно нескольких часов, даже нескольких минут, Оскар же обладает и силой, и мудрой способностью наслаждаться своим счастьем, не расставаясь с ним целые дни, целые недели.
На публику его слава действовала еще сильнее, чем его искусство, она удесятеряла значение этого искусства. Если фюрер одним своим появлением вызывал в массах восторг именно потому, что его фюрерство подтверждалось славой и счастьем, то Оскар Лаутензак, стоило ему появиться, вызывал какое-то ощущение жути; одно его имя пробуждало темное, жадное предчувствие сверхъестественного, "религии". Особенно женщины теснились вокруг него, с вожделением вдыхали они воздух, которым он дышал, были счастливы от одного взгляда, который он дарил им. Он был пророком, предтечей нового бога, нового мира.
Он упивался своим успехом. Счастье его не было случайностью, он вырвал его у судьбы, сам его создал.
Оскар написал статью о счастье для журнала "Звезда Германии". Счастье, доказывал он, не обусловлено внешними обстоятельствами, счастье - это внутреннее свойство. Нужна сила воли для того, чтобы следовать за однажды открытой звездой, следовать даже в то время, когда она не видна. Он - за hybris, за дерзость, которая, по мнению древних, навлекает божественную месть на голову смертного. И в этом разница между германским и античным типом человека: немец отважен, он не боится судьбы, он признает только одного бога - того, который живет в его собственной груди, он признает только одну веру - веру в самого себя, в собственную силу, в собственную звезду.
Он пел эту мрачную, дерзкую песнь торжества. Он чувствовал себя на вершине своего могущества. Это был новый Оскар Лаутензак; глубочайшему забвению был предан тот Оскар, который совсем недавно - на небе стояла еще та же луна - пытался утопить в пиве свой позор и свое банкротство.
Манфред Проэль, сидя в своем кабинете в доме "Колумбия", велел принести себе простой обед из буфета и поставить на письменный стол; он распорядился не мешать ему в течение получаса. Ему нужно еще раз наедине спокойно обдумать поставленную перед ним задачу и принять наконец решение.
Дело заключалось в следующем. Прежние властители Германии, свора, окружавшая Гинденбурга, "аристократы", вручили партии власть, разумеется, ограниченную, с сотней оговорок и удержали за собой важнейшие посты. Для партии это не было неожиданностью, и она давно уже собирала силы, чтобы сбросить все эти путы. Было решено инсценировать государственный переворот слева, а затем потребовать чрезвычайных полномочий для его подавления. Это даст возможность нацистам, не нарушив приличий, навсегда разделаться с неприемлемой для них законностью и утвердить свою неограниченную власть.
Состряпать этот "большевистский заговор" фюрер и поручил ему, Манфреду Проэлю. Ясно, что левый путч надо "подавить" в самом зародыше, при первых же "сигналах". Однако эти "сигналы" должны выглядеть весьма убедительно.
Проэль кладет в рот кусочек гуляша и машинально жует, не сознавая даже, что он ест. Из всех предложенных "сигналов" остановились на трех. Во-первых, красные могли бы устроить покушение на жизнь Гитлера. Во-вторых - взорвать "Коричневый дом" в Мюнхене. В-третьих, можно было бы "посигналить" огнем здесь, в Берлине: поджечь какое-нибудь большое общественное здание, например, биржу, рейхстаг или арсенал.
И вот прошло уже два дня, а Проэль все еще не сдвинулся с места. Против обыкновения, он медлит принять окончательное решение. Что окажется удачнее - покушение на Адольфа, взрыв в Мюнхене или пожар в Берлине - предсказать трудно, все это дело случая. Все три "сигнала" одинаково нелепы, но возможно, и даже весьма вероятно, что именно своей нелепостью они и подействуют на массы.
Проэль отодвигает тарелку с остатками гуляша, придвигает десерт - шоколадный торт со сбитыми сливками, - кладет кусочек в рот и запивает глотком кофе. Теперь, Манфред, перестанем на минутку думать об этих дурацких "сигналах", пошлем их к дьяволу, а затем уж, на свежую голову, не мешкая, примем решение. Из груды газет и журналов, наваленных на столе, он берет первый попавшийся номер - это "Звезда Германии". Она-то ему и нужна. Он пробегает оглавление. Оскар Лаутензак - "О сущности счастья". Ладно, поглядим, в чем сущность счастья. "Счастье - это свойство... Я стою за дерзость, которая, по мнению древних..." Как бы не так! Не вернее ли другое мнение древних: дураки всегда найдутся.
Ну и ловкач этот Оскар Лаутензак! Ничего собой не представляет, ничего не знает и не умеет, просто нацепил на себя вывеску "Я дельфийский оракул" - и стал им.
"О сущности счастья". Какой из трех "сигналов" избрать - это ведь тоже вопрос счастья. Счастье - свойство. Звучит недурно, но, если хорошенько вдуматься - всего лишь глубокомысленная болтовня, чепуха. Однако бывают случаи, бывают. Как, например, решить вопрос о "сигналах"? Тут разум бессилен. В пользу каждого из трех "сигналов" есть столько же доводов, сколько и против. Да, бывают случаи, когда даже Манфред Проэль не может ничего добиться с помощью разума и вынужден полагаться на детское непосредственное восприятие вещей, на свой инстинкт. Но, увы, на сей раз и инстинкт нем как рыба.
"О сущности счастья". Для чего же партия позволяет себе такую роскошь, как дорогостоящий ясновидец? Ведь в этом как раз и состоит его профессия - он заставляет говорить онемевший инстинкт. Проэль сам часто бывал этому свидетелем, и друзья не раз передавали ему, что Лаутензак во время своих экспериментов извлекал из них именно то, что они смутно чувствовали, но не могли выразить словами. А что, если обратиться к этому Лаутензаку? Пусть-ка займется им, Проэлем, и подхлестнет его инстинкт. Итак, решено. Сойдем вглубь, к праматерям. Шагом марш!
Проэль дал знать Оскару Лаутензаку, что вечером намерен у него ужинать.
Начальник штаба прикидывался веселым, но был взбудоражен. Он любил крупную игру. А это была крупная, смелая игра: поставить решение такой важной задачи, может быть, даже судьбу партии, в зависимость от того, что пробормочут уста одержимого дегенбуржца!
Оскар впервые очутился наедине с начальником штаба. Он почувствовал, что за легкой, оживленной болтовней Проэля кроется то смущение, та нервная напряженность, которую все ищущие у него совета стараются прикрыть скептическим и небрежным разговором. Оскар и сам был взволнован. Он давно жаждал показать свою силу именно этому могущественному человеку, этому опасному, циничному насмешнику.
- Я полагаю, дорогой мой, - начал Проэль после ужина, - что ваш внутренний голос уже шепнул вам, ради чего я пришел. Партия снова идет на риск, ставка крупная. Что же делает Манфред Проэль? Он направляется к нашему высокочтимому Калхасу и предлагает, так сказать, погрузиться в недра судьбы.
Бойкий, несколько банальный тон начальника штаба не мог обмануть Оскара. Этот человек уже готов, лучшего и желать нельзя. Он чувствует себя в присутствии Оскара, как пациент в присутствии врача. Он ждет слова, которое послужит ему ориентиром.
- Если вы желаете, - вежливо отозвался Оскар, - я с удовольствием проведу с вами сеанс.
- Одно попадание есть, - ответил Проэль, - именно об этом я и хотел вас просить. Загляните-ка в меня поглубже. Моя интуиция что-то пошаливает. Как видно, где-то произошло короткое замыкание. Попытайтесь, может быть, вам удастся извлечь наружу то, что заваривается во мне и вокруг меня.
- Думаю, удастся, - ответил Оскар и устремил на своего гостя дерзкие синие глаза. Его четко очерченное массивное лицо, на котором и теперь еще, среди зимы, сохранился загар, представляло резкий контраст с бледно-розовым лицом собеседника. - Но предупреждаю вас, - продолжал он, - погрузиться в самого себя иной раз бывает небезопасно.
- Ну, не так уж это страшно, - ответил своим скрипучим голосом Проэль. - И давайте, пророк, без выкрутасов. Оседлайте-ка вашего драгоценного "демона". Валяйте.
- Начинаю, господин начальник штаба, - ответил Оскар.
Чем больше этот человек небрежничал, тем яснее видел Оскар его нервную подавленность и тем спокойнее становился сам.
- Постарайтесь, пожалуйста, ослабить всякое напряжение, - предложил он Проэлю, - свободнее, не замыкайтесь, не сопротивляйтесь.
- Что? - удивился Проэль. - А где же ваш таинственный кабинет? Где кристалл? Вот так, запросто, на ходу? Как у окошечка почты?
- Я сегодня в хорошей форме, - ответил Оскар, - мне не нужны вспомогательные средства. - И он пристально стал смотреть на гостя.
- Надо же напустить хоть немножко туману, - сказал с какой-то судорожной развязностью Проэль, - иначе кто вам поверит?
- Дайте-ка вашу руку, - произнес в ответ Оскар.
- Пожалуйста, если это вам чем-нибудь поможет, - сказал Проэль и вложил свою белую пухлую руку в большую, грубую руку Оскара.
Он продолжал болтать, но Оскар уже не слушал его. Умолк и Проэль. Оскар смотрел на него не отрываясь, и из глаз его, от его руки Проэлю как бы передавалось какое-то странное волнение. Оно связывало, оно притягивало. Притягивало и отталкивало. Оно усыпляло и в то же время пробуждало, проясняло. Оно было сладковатое и противное, вызывало желание обороняться, но в то же время хотелось, чтобы оно становилось все сильнее.
Рука Оскара легко держала руку гостя, но глаза не отпускали его, цеплялись за него, присасывались. Оскар ждал. И вот оно приблизилось, оно было уже здесь. Ему почудился тонкий звук, как будто рвалась ткань, окружавшие его предметы исчезли, лицо стало пустым, челюсть немного отвисла. Он выпустил руку Проэля. Почувствовал, что вышел за пределы самого себя. Он "видит".
Но то, что он видел, было мучительным и радостным в одно и то же время, оно создавало какую-то страшную связь между ним и человеком по имени Проэль.
Оскар Лаутензак с детских лет любил огонь. Еще мальчишкой он "баловался с огнем", как это называли в Дегенбурге. Со своими школьными товарищами он играл в императора Нерона и в пожар Рима. На стенах некоторых домов, на окраине города, они написали краденой черной краской слово "Рим". Затем подожгли разрушенную мельницу; он, Оскар, взобрался со своей скрипкой на лестницу и, глядя, как начинает заниматься огонь, пел: "Мое сердце, точно улей..." Чуть было не вспыхнул настоящий пожар, сбежались испуганные жители и под конец Гансйоргу задали ужасную трепку. Уже тогда это было нечто большее, чем детская игра, а позднее у Оскара возникло настоящее пристрастие к огню. Если где-нибудь начинался пожар, он делал какой угодно крюк, чтобы только подойти поближе к огню. Он всегда жадно любовался пламенем. Как раз недавно, совсем на днях, он дважды смотрел фильм Сесиля де Миля, где был показан Рим, охваченный буйным пламенем. Он собирался посмотреть его и в третий раз. Его любовь к огню была, как видно, чем-то очень немецким. "Взлетай, бушующее пламя". Самым сильным из всего созданного Вагнером тоже был гимн огню.
Вот почему он с радостным испугом увидел пламя в душе своего партийного коллеги Проэля. Все в нем горело, пылало, в его мозгу были картины пожара. Сначала Оскар увидел маленькие огни - "огоньки", подумал он с нежностью. "Огоньки", - сказал он против воли вслух, наслаждаясь звуком этого слова; но, разгораясь, эти огоньки высовывали длинные языки и буйно плясали, быстро ползли вверх, разливались морем огня.
Медленно, подыскивая слова, но определенно и решительно сообщил он Проэлю о том, что видел. "Недурно, недурно", - поддакивал Проэль. Ему не удалось сохранить привычный, насмешливый, игривый тон, у пего пересохло во рту. О проекте поджога знало всего несколько человек. Да и самого проекта еще не было, о поджоге говорили только намеками, иносказательно. "Если бы вспыхнуло большевистское восстание, - как-то сказал, задумавшись, один из руководителей партии, - то национал-социалисты получили бы желанную возможность весьма энергично потушить этот пожар". - "Если бы вспыхнуло пламя, - так же задумчиво отозвался толстяк Герман, - ведь достаточно одной спички". Все было еще весьма туманно, и совершенно исключено, чтобы братья Лаутензак могли узнать об этом. Но интереснее всего то, что он, Проэль, если хорошенько подумать, с самого начала считал "пожар" лучшим сигналом для подавления мнимой большевистской революции; сейчас, после слов Лаутензака, это стало ему ясно как день. Странно, даже более чем странно, что этот человек способен так близко подойти к чужим, глубоко скрытым переживаниям и мыслям. Тут есть нечто весьма опасное, отвратительное, жуткое и вместе с тем притягательное.
- Недурно, недурно, - повторял Проэль, слегка приглушая свой резкий голос. - Дальше, дальше, - торопил он Оскара. Проэль откашлялся, стараясь обрести свой привычный тон. - Пламя, огонь, - продолжал он, - это звучит отвлеченно, почти символически. Раз уж вы видите, так, пожалуйста, постарайтесь увидеть что-нибудь поконкретнее. Кто или что горит? Где горит? Говорите.
- Вы нетерпеливы, - сказал, чуть ли не поддразнивая его, Оскар. - Если вы будете ждать спокойно, без напряжения, без сопротивления, то облегчите и мою работу.
Он опустил веки, почти совсем прикрыв свои дерзкие глаза. В нем звучало "заклинание огня". И медлительным, ищущим голосом он заговорил:
- Я вижу. Вижу все яснее. Горит большое общественное здание. Вот золотой купол. Мы оба знаем это здание. Это рейхстаг.
Проэль дышал тяжелее обычного.
- Недурно, недурно, - подтвердил он почти против воли.
- Огонь, - продолжал Оскар, - возник не случайно. Это преступный огонь, но добрый, очищающий.
- Возможно, возможно, - сказал Проэль. Он взял себя в руки. - Но ваши оценки мне не нужны, - добавил он сухо и резко. - Нужны факты.
- Фактов больше никаких не вижу, господин начальник штаба, - вежливо, но решительно произнес Оскар. - Есть только оценки.
- За словом вы в карман не лезете, - ответил Проэль.
Оскар спокойно спросил:
- Разве я не прав?
- Неплохо это вышло у вас, - согласился Проэль. - Благодарю.
Оскар провел рукой по лбу, как бы стирая что-то или снимая повязку.
- Я очень рад, господин начальник штаба, - сказал он, - что вы получили то, за чем пришли.
Они сидели друг против друга. Проэль задумался, он уклонялся от взгляда Оскара, пытался скептически улыбнуться. Но ему не удалось.
Он ждал, чтобы Оскар предъявил счет. Предполагал, что сумма будет немалой. Почти желал этого. Не хотел быть в долгу у Лаутензака.
Но Оскар и не думал предъявлять ему счет. Он не намерен был обесценивать свое пророчество, принимая за него денежное вознаграждение. Он воспользовался своим искусством ради самого искусства. Он был достаточно богат, чтобы позволить себе одарить тоже очень богатого и очень могущественного человека, и гордился тем, что сделал такой подарок именно Проэлю.
А Проэль все ждал, чтобы Лаутензак наконец потребовал мзды. Ждал напрасно. И рассердился. Этот Лаутензак оказал услугу ему и национал-социалистской партии. Манфред Проэль не нуждается в подарках. Он хочет уплатить, он любит держать в порядке свои счета. Но Оскар Лаутензак, по-видимому, сложный тип. И в конечном счете - неприятный. Проэль теперь знает, к какому "сигналу" прибегнуть, и это хорошо. Но чертовски досадно, что вот такая личность может заглянуть тебе в самую душу и просветить ее, точно рентгеновским аппаратом. Мало у кого все внутри так чисто и прибрано, что он может позволить постороннему заглянуть во все закоулки. Нет, нет, это не для него, Проэля... Ощущение острое, но на этот стул он, Манфред, вторично не сядет.
По-видимому, прозорливец и в самом деле не намерен брать плату. Господин пророк не лишен самолюбия.
- Итак, - сказал Проэль, прощаясь, - огромное вам спасибо. Готов к услугам.
И он ушел. С тех пор он стал врагом Оскара Лаутензака.
В ту ночь Оскар не мог заснуть от переполнявшей его радости и гордости. Разумеется, решение устроить большой пожар уже зрело в мозгу Проэля; но без него, Оскара, оно бы, вероятно, так и осталось в дремлющем состоянии. Он, Оскар, принадлежит к тем немногим избранным, чье назначение - переводить стрелки и направлять пути истории. Этот образ ему понравился: он - стрелочник судьбы.
Утром, когда он проснулся, его стал одолевать соблазн сообщить своим современникам о своем предназначении, все же здравый смысл дегенбуржца подсказывал, что если он это сделает, то испортит свои отношения с начальником штаба Проэлем.
Но оставаться немым как могила он тоже не мог, хотелось рассказать о своем счастье хотя бы близким. Жалко, что нет Кэтэ. Она по натуре сдержанна, но это увлекло бы и ее. Гансйорг, несмотря на весь свой скептицизм, тоже понял бы, что значит - покорить холодного циника Проэля. Но Гансйорга нет в Берлине. С тех пор как партия у власти, Малыш пошел в гору, он рейхспрессешеф, получил титул государственного советника, а теперь по делам службы уехал на некоторое время в Рим; вероятно, с особой миссией. Из надежных друзей остается только Алоиз.
А к Алоизу после процесса снова не подступиться. Правда, его, как специалиста, увлекло выступление Оскара в зале суда, этот "сногсшибательный номер", и с тех пор он еще сильнее поддался чарам своего друга. Но самомнение Оскара раздражало его, да и ложная присяга, которую Алоиз принес ради своего сообщника, была неприятным воспоминанием. Он стал еще ворчливее, чем раньше, особенно когда речь заходила о политике. Поэтому Оскар предвидел, что рассказ о встрече с Проэлем вызовет у Алоиза лишь угрюмые насмешки. И все же он не мог удержаться, его тянуло поговорить с Алоизом. Вышло именно так, как ожидал Оскар.
- Катись со своей дурацкой политикой, самовлюбленный осел, - вот и все, что сказал Алоиз по поводу роли Оскара как стрелочника судьбы.
Чтобы все-таки отвести душу, Оскар поехал к портнихе Альме. Ей теперь жилось отлично. Ателье, которое Оскар устроил ей в Берлине, процветало. Она была полна благодарности к своему великому другу, все еще посещавшему ее раза два-три в месяц.
Ей-то Оскар и рассказал о своей победе. Извне кажется, что на первом плане стоят другие, а на самом деле именно он управляет стрелками, от которых зависит жизнь партии и всего государства. Оскар говорил о некоем грандиозном плане, который он придумал вместе с Проэлем, о пожаре, о сигнале, о разгроме противника. Он ходил по комнате и рассказывал. Альма благоговейно слушала, жалела его за то, что ему приходится нести такое тяжкое бремя, восхищалась его величием, была кротка, нежна и почтительна - именно так, как Оскар и представлял себе. Он был очень расположен к ней. Конечно, ее нельзя назвать аристократкой, но недаром Гете всю жизнь предпочитал незначительных женщин.
Фокусник Калиостро тоже ценил портниху Альму. Он теперь часто заглядывал к ней перед тем, как отправиться на представление. Вся окружавшая ее атмосфера - ее спокойная медлительность, непринужденный народный говор - напоминала ему родные края. Она ставила перед ним пиво, колбасу, редьку, искусно нарезанную ломтями и посоленную, а он говорил об Оскаре. Алоиз привык к этому точно так же, как привык, приезжая в Мюнхен, выпивать по вечерам кружку пива в дымном, шумном, мрачном ресторане "Францисканец" и жаловаться на тяжелые времена.
С тех пор как Оскар рассказал ему о Проэле и большом огне, Алоиз говорил о своем друге с особенной неприязнью. Его страшно злило, что Оскар все глубже увязает в нацистской политике; он видел в этом руку Гансйорга, бандита, негодяя, о котором не мог спокойно вспоминать. Он глубоко погружал в белую пену большой тонкогубый рот, обтирал его крупной белой рукой и шумно разжевывал кусок редьки белыми и золотыми зубами.
- Уверяю вас, фрейлейн Альма, - заявлял он, - незачем Оскару соваться в политику, он в ней ни черта не смыслит. Художник должен стоять над партиями, это ему известно не хуже, чем мне. Но с того процесса к нему не подступишься. Надут, как индюк, воображает, что умнее всех. Поверьте мне, путаться с нацистами убийственно глупо. Я на месте Оскара не стал бы связываться с этой грязной бандой. Подозрительные у них дела, поверьте мне.
- Вы всегда все видите в мрачном свете, господин Алоиз, - спокойно ответила Альма и тоже отпила пива. - Такая уж ваша специальность.
Алоиз угрюмо посматривал на нее, но взгляд его становился все приветливее: Альма сидела перед ним такая уютная, с приятными округлостями спереди и сзади. Он снова взялся за кружку, опорожнил ее залпом, поставил на стол, и вдруг беловато-серая кружка оказалась черной.
- Вот видите, фрейлейн Альма, - сказал он, - есть и у других людей кое-какие способности.
- Например, у вас, господин Алоиз, - одобрительно поддержала его портниха Альма.
Но потом Алоиз снова начал ворчать. Он, правда, гордился дружбой с гениальным Оскаром, но его грызла зависть. Когда он, например, видел, как слепо Альма восхищается этой хвастливой скотиной, его разбирала сильнейшая досада.
- Политика разъедает душу, - сердито заявил он, - политика портит характер. Впрочем, по своей натуре Оскар и без того жмот. Он морально эксплуатирует окружающих. Из меня он все жилы вытянул.
- Не надо так говорить, господин Алоиз, - строго остановила его Альма, - я такого слышать не хочу, даже в шутку.
Но Алоиз упрямо настаивал на своем.
- Подождите, фрейлейн Альма, - говорил он своим ржавым голосом. - Придет и ваш черед, поверьте мне, Оскар еще увидит вас. Он все соки высасывает из человека, а когда высосет, отбрасывает его. Берегитесь, когда-нибудь он отбросит и вас, словно кожицу от съеденной колбасы.
Но тут Альма рассердилась всерьез. Казалось, она вот-вот укажет ему на дверь. Алоизу с трудом удалось ее успокоить.
Замок Зофиенбург был закончен. Оскару хотелось бы переехать туда вместе с Кэтэ. Но она все еще была в Лигнице; состояние отца не позволяет ей вернуться, писала она. Гансйорг тоже еще не приехал в Берлин. А Оскар не мог больше ждать и переехал в Зофиенбург.
Он был неравнодушен к красивой форме, к пышности и свой одинокий торжественный въезд превратил в праздник.
Дом с его строгим, гармоничным фасадом был особенно красив с озера, и Оскар отправился на берег - туда, где никто не мог его видеть. Там он сел на свою яхту. Подхваченная ветром, она быстро, даже как-то слишком быстро, унесла его на простор веселого весеннего дня. Она обогнула мыс. За мысом высился его дом. Простой и благородный, он стоял на зеленом холме маленького полуострова, новые флигели сливались в одно целое со старым зданием и с ландшафтом.
Оскар поднялся по лестнице, которая вела к дому между двумя подъездными дорогами. Тут его уже ждал Али, коричневый слуга, произведенный теперь в кастеляны. Двустворчатая дверь открылась, и Оскар вошел в холл, занимавший большую часть нижнего этажа. Это была обширная строгая комната. По стенам тянулся фриз с загадочными египетскими и халдейскими эмблемами.
Пустой цоколь, стоявший посередине, придавал холлу какой-то голый вид. Оскар улыбнулся. Его будут спрашивать, что это за таинственный цоколь, но он не объяснит никому. А дело в том, что цоколь - последняя "пустая стена". Произведение искусства, для которого Оскар предназначил его, пока еще, по-видимому, для него недоступно. Им владеет господин Обрист, друг Кадерейта. Это античная статуя, женщина с мощной, буйной, почти мужской головой, напоминающей Оскару скульпторшу Тиршенройт. Он, Оскар, считает, что эта статуя - сивилла. Господин фон Обрист, правда, не согласен с этим толкованием, для него это воительница, и он многословно доказывает, что она не может быть сивиллой. Господин фон Обрист вообще препротивный субъект. Когда Оскар спросил его, не согласится ли он расстаться со статуей, тот ответил:
- В этом доме, милейший господин Лаутензак, не продаются ни принципы, ни произведения искусства.

Предыдущая страница 10 Следующая страница


11 Лион Фейхтвангер

Дело в том, что этот господин - противник нацистов, и свои наглые слова он произнес с улыбкой, с той чуть заметной дерзкой и вместе с тем удивленной улыбкой, которую Оскар иногда улавливает на лицах "аристократов" и которая его особенно задевает. Именно улыбка господина фон Обриста вызвала у Оскара желание во что бы то ни стало завладеть сивиллой. И он уверенно смотрит на пустой цоколь.
Оскар покинул холл и прошелся по нижнему этажу. Это помещение было предназначено для созерцания, самоуглубления, интимного познания, для работы, которую он хотел выполнять без всяких помех, наедине с самим собою. Здесь была библиотека с гобеленом "Мастерская алхимика", была и "келья". Затем он перешел в лабораторию, в маленький зал, где он рассчитывал давать консультации. Всюду стояла аппаратура для демонстрации фильмов и звукозаписи - каждый его жест, каждое слово должны быть сохранены для потомства. Имелись и такие приборы, с помощью которых он мог слышать, что говорится в любом уголке дома; и много непонятных рычагов и выключателей, пользоваться которыми умел только он. Оскар осмотрел их с удовлетворением, повозился с ними. Затем поднялся по большой лестнице наверх, в парадные комнаты. Вошел в зал, оборудованный для опытов с "избранными". Долго и с удовольствием рассматривал большой, странный круглый стол из стекла, стоявший посреди комнаты. На нем были изображены знаки Зодиака, а с помощью особых установок он освещался изнутри то слабее, то сильнее. Предназначался он для того, чтобы мистическим путем получать вести от отдельных лиц, сидевших вокруг стола, и тем же мистическим путем передавать их дальше. И все остальные предметы, находившиеся в этой комнате, радовали его глаз. Долго стоял он перед аквариумом с рыбами, которые отливали всеми цветами радуги; осмотрел клетки со змеями и другими странными тварями, выписанными из разных частей света.
Затем он перешел в зал для приемов и докладов, в "зал возвышения". Хотя Оскар был один, он шествовал тем торжественным шагом, какому его обучил актер Карл Бишоф. Этот зал был украшением и гордостью замка Зофиенбург. Он казался пустым, как церковь, в нем были только стулья. На помосте высился стул для ясновидца. Оскар взошел на него и сел. Отсюда он мог регулировать освещение, как это делал фюрер на своих собраниях, давать тот свет, в котором он хотел явиться своим гостям.
В зале не было окон, здесь царил мрак даже днем. Оскар осветил потолок. Да, эффект был именно тот, какого он хотел. Так и кажется, что стоишь под звездным небом. Он гордился идеей, владевшей им при создании этого зала. Скамьи для молящихся и звезды, - даже тупица не мог не понять этого символа. "Две вещи наполняют мою душу вечно новым восхищением и благоговением: звездное небо над нами и нравственный закон внутри нас". Здесь, в Зофиенбурге, в "зале возвышения" он, Оскар Лаутензак, материализовал эти основы кантовского мироощущения в понятной для всех форме. Когда он, восседая на этом месте, будет исполнять свои обязанности, каждому станет ясно: для нынешнего поколения, для Третьей империи, представителем "практического разума" интуиции, является именно он, Оскар Лаутензак.
Одиноко сидел он под искусственным небом, наслаждаясь своим творением. Этот дом он создал вопреки всем препятствиям, он вырвал его у судьбы. Архитектор Зандерс противился тому, что виделось Оскару. Этот пошляк твердил об оккультном балагане, о недопустимом смешении стилей. Но Оскар не дал сбить себя с толку. Он сотворил волшебный замок Клингзора, сотворил собственный мир и теперь увидел, что он хорош. Пастор Рупперт, конечно, назвал бы все это святотатством, - разве смертный дерзнет применить эти слова Библии к самому себе. Оскар вдруг почувствовал легкий трепет страха, но быстро стряхнул с себя это ребяческое чувство.
Весь день он провел, как намеревался, один в Зофиенбурге, никто не смел беспокоить его. Вечером он удалился в свою келью.
Он сидел в домашней фиолетовой куртке. Со стены на него взирал баварский король Людвиг Второй в серебряных доспехах, со своим лебедем. Оскар вспомнил, что однажды, когда они с Гансйоргом были еще мальчиками, отец поехал с ними во время каникул осматривать сказочные замки этого короля. Вспомнил, как они восхищались великолепием замка Геренхимзее, как они раскрыли рты от испуга и удивления, когда им сказали, сколько затрачено на всю эту роскошь, - какие-то астрономические цифры. Теперь эти замки превратились в музейный экспонат, а его, Оскара, дом живет. К портрет короля уж не казался ему вызывающим.
Да и маска уже не пугала его. Он полностью владел своим гением, эксперимент с Проэлем удался ему так, как еще ни один не удавался. Тиршенройтша была неправа, его блеск, его успех не отразились на его способности "видения", а, наоборот, дали толчок ее развитию.
Он вспомнил о руках Кэтэ, о том, как они перебирали камни, которые сейчас лежат перед ним в деревянной чаше. Нет, теперь неудача не может его обескуражить. Теперь он знает, что неудача - это редкая случайность. Теперь он уже не нуждается в подтверждении своей гениальности.
И все-таки жаль, что нет с ним Кэтэ. Ему не хватает ее. Он тоскует по ней. Жгуче тоскует. Вся радость, которую ему доставляет его новый дом, отравлена тем, что ее здесь нет.
И вдруг ему сразу становится ясно: все, что он здесь насочинил о своей гениальности, о "ловле человеков", - сплошной самообман. Ему вдруг становится ясно - он любит Кэтэ.
Он сидит слегка растерянный. Ему стыдно. Сорок четыре года минуло ему, он желал многих женщин, у него было много женщин, интересных, привлекательных, и вот сидит и тоскует по какой-то девочке, точно гимназист. Да, этому состоянию нет другого названия - что-то гимназическое, глупое, нелепое: он любит Кэтэ.
Оскар тряхнул головой, он досадует на себя. Но вдруг досада и стыд исчезают. Превращаются в свою противоположность. Значит, и это переживание ему даровано. Он всегда считал, что самоотверженная любовь - бессмысленная болтовня, что ее не существует, это лишь ребячливое изобретение глупых поэтов, на самом же деле нельзя любить никого, кроме самого себя. А сейчас он умирает от тоски по этой девочке. Не может вычеркнуть ее из своей жизни. Чувствует: вся его жизнь - всего лишь цоколь, предназначенный для этой женщины. Любит ее.
Он добудет ее. Завоюет, как завоевал все другое. То, что она так задержалась в Лигнице, еще ничего не значит. Она не хочет сдаваться, не хочет признать, что верит в него. Ни за что не скажет этого, скорее язык себе откусит. Она очень горда. Истая немка. Именно поэтому он ее и любит.
В комнату прокрадывается какая-то тощая фигура. До сих пор Петерман никогда не осмеливался беспокоить его в келье. Что это еще за новые порядки? Что этот проныра себе позволяет?
Но Петерман даже не извиняется, так он захвачен новостью, которую принес.
- Рейхстаг горит.
Оскар высоко вскидывает голову. Свершилось. Он, Оскар Лаутензак, перевел стрелку судьбы, определил будущее Германии. Небывалое счастье расцветает в его душе, наполняет его всего, рвется наружу, на простор. Он широко улыбается. Хлопает Петермана по плечу.
- Что вы теперь скажете, Петерман? - спрашивает он. - Что скажете теперь? - И в нем самом как будто вспыхивает волшебное пламя и звучит "хойотохо", "хойотохей" - клич, с которым Зигфрид проходит через огонь. - "Хойотохо", "хойотохей", - вырывается у Оскара, он уже не владеет собой: на глазах остолбеневшего Петермана делает прыжок и с громким смехом звонко хлопает себя по ляжкам.
В Лигнице Кэтэ застала отца уже здоровым, но он очень постарел. Бродил по комнатам, колючий, угрюмый, жаловался на преждевременную отставку. Он чувствовал в себе еще много энергии, да и трудно жить на пенсию при его потребностях. Недовольство своим положением сделало его ярым сторонником нацистов. Целые дни он болтал о величии этой партии.
Приходили вести о процессе. Хорошо, что в эти дни Кэтэ не видела Оскара, но мучительно было слушать злобные и торжествующие комментарии отца по поводу поражения клеветника Пауля Крамера.
Не нашла Кэтэ в своем родном городе покоя, как надеялась. Теперь уже было совершенно ясно, что она беременна, и положение казалось ей с каждым днем все более запутанным. Она утратила наивную уверенность ранней молодости и здесь ощущала свою беспомощность еще острее, чем в Берлине. Она ходила по знакомым улицам, но они уже не радовали ее. Церковь св.Иоанна, замок, старая ратуша, кавалерийская академия, здания, возведенные иезуитами, школа, где она училась, дома ее товарищей и подруг - все потеряло свой прежний облик, все казалось маленьким, далеким, отзвучавшим.
В Лигнице она чувствовала себя совсем одинокой, но отъезд все откладывала. Ей было страшно снова увидеть массивное, мальчишески жадное, хищное лицо Оскара. Ее влекло к нему еще сильнее, чем когда-либо, она боялась самой себя.
Но вдруг она устыдилась своей трусости. И решила откровенно поговорить с ним. Послала ему телеграмму. Выехала в Берлин.
Весь гнев, который когда-либо вызывала в нем Кэтэ, улетучился, как только он получил ее телеграмму. Он поехал на вокзал встречать ее. С тревогой ждал он Кэтэ, - какая она теперь? Она приехала серьезная, немного усталая, но показалась ему еще более желанной, чем прежде. На ней был простой коричневый костюм, из-под шляпы выбивались темно-русые, густые, слегка растрепанные волосы. Он был полон нежности, он любил ее, он все в ней любил.
Кэтэ смотрела на него, - вот он стоит, большой, статный, ветер развевает его просторное пальто. Она увидела непритворную радость на его мужественном, энергичном лице. Увидела ярко-красный рот, услышала веселый мальчишеский смех, почувствовала сильные руки, обхватившие ее. Все ее сомнения рассеялись. Всем существом она потянулась к нему. Они составляли одно целое.
Оскар не разрешил ей сразу поехать домой. Настоял, чтобы она тотчас же отправилась с ним в Зофиенбург. На берегу озера их ждала яхта; они проплыли небольшое расстояние вдоль берега. Вот и маленький полуостров. Покрытый травой холм и на нем белый, изящный, изысканно простой замок. "Зофиенбург", - представил его Кэтэ Оскар, гордо посмеиваясь. Она тоже рассмеялась. Давно ей не было так весело. Что за глупые, нелепые мысли она внушала себе все время!
Они высадились на берег. Вошли в дом.
И сразу ее охватили прежние сомнения, будто они только того и ждали. Вся эта варварская роскошь навалилась на нее, придавила, нелепая и в то же время тяжелая, как могильная плита. Ей показалось, что она затерялась среди этих вещей. Зачем она здесь? Разве она, Кэтэ Зеверин, может здесь жить?
Она заставляла себя говорить тем же дружеским тоном, удивлялась, восхищалась; но он заметил, что все ото вымучено. А он-то заранее рисовал себе, как она вскинет на него глаза, сияющие радостью и восторгом, как он сам будет радоваться, это подскажет ему нужные слова, и он предложит ей разделить с ним жизнь. И вот вместо новой, веселой, расположенной к нему Кэтэ, которую он встретил на Силезском вокзале, рядом с ним идет упрямая, замкнутая, враждебная Кэтэ, еще более чужая ему, чем была в самые тяжелые времена их разлада.
Есть в ней что-то новое, и оно разделяет их. Может быть, процесс? Нет, что-то другое. Но что же? И немного погодя он напрямик спрашивает ее об этом.
Сейчас ей следовало бы сказать ему, что она беременна. Ведь она приехала с твердым намерением сообщить ему эту новость. Лучшей минуты и ждать нечего. Он сам спросил ее, и можно ли еще облегчить ей эту трудную задачу?
Да, она скажет. Но она говорит:
- Ничего, ничего особенного.
Она ли это говорит? Какой странно чужой, еще более обычного сдержанный голос.
Он пожимает плечами. Вот Зофиенбург. И вот женщина, которую он любит. Почему же он не говорит ей, как решил, что хочет на ней жениться? Ведь она только этого ждет.
Но нет, она отбила у него охоту. Она мастерица отравлять человеку любую радость. Нет, он не скажет. Уж теперь-то не скажет. Если она будет разочарована - поделом. Зачем она так упряма?
Они проводят вместе еще с полчаса, обмениваясь равнодушными вымученными фразами. Потом она уходит, и он ее не удерживает.
Когда Кэтэ добралась до своей квартиры на Кейтштрассе, она почувствовала себя смертельно усталой. Однако у нее нет желания лечь. Она сидит перед огромным роялем, который он подарил ей. Она оперлась локтями о крышку, положила подбородок на руки. Сидит и думает, думает об одном и том же. Почему она ему не сказала? Ведь она твердо решила. Кэтэ еще и еще раз переживает минуты, когда осматривала с ним Зофиенбург. Снова и снова доходит до того мгновения, когда вдруг из глубин души вырвалось: нет, нет. Она не может жить с человеком, который придумал этот страшный, этот дикий, наполненный призраками дом. У нее нет с таким человеком ничего общего.
И у него с ней тоже, хоть он и верит в существование этой общности. Думает-гадает, что с ней приключилось, и даже не может распознать, ясновидец, что она беременна. Как он смешон со своим огромным кольцом на большой, белой, грубой руке. Смешон со своим колдовским замком привидений. Смешон с этим подлым процессом, который состряпал вместе со своим негодяем братом. Смешон, зол и опасен.
Но ведь все это она знала и раньше, однако решила же с ним поговорить. Что толку, если она знает, как он смешон и низок. Освободиться от него она не может. Ее бросило в жар от радости, когда она увидела его на вокзале. Она задрожала, когда он всего-навсего положил ей руку на плечо.
Кэтэ невольно вспомнилось, как однажды она услышала тяжелые шаги, и несколько мужчин, потея и тяжело дыша, к ее удивлению, внесли к ней в комнату огромный рояль. Кэтэ удручало, что рояль был подарен против ее воли, но вместе с тем и радовало. И вот он стоит здесь, этот прекрасный инструмент, занимая почти всю комнату.
Она встает, идет в спальню. Медленно раздевается, наливает чашку чаю, не пьет его, сидит без дела в пижаме, наконец ложится в постель, хотя знает, что уснет не скоро. Не разумнее ли избавиться от ребенка? Она не может говорить о нем с Оскаром, не может. Если она заговорит, он будет настаивать, чтобы она вышла за него замуж, родила ребенка, и она даст себя уговорить, и все пойдет по-прежнему, она будет всю жизнь связана с ним и с его волшебным замком.
Самое разумное - пойти завтра к врачу. У нее есть адрес.
Она отлично знает, что к врачу не пойдет. Пауль всегда пытался ей втолковать, как мало разум влияет на человеческие поступки. Почти всеми действиями человека управляют влечения.
Не пойти ли ой к Паулю? Но это повлечет за собой окончательный разрыв с Оскаром. Как бы она ни поступила - все будет неправильным.
Два дня спустя Оскар устроил первое большое празднество в своем новом доме. На освящение Зофиенбурга съехался весь Берлин - так будет напечатано завтра в газетах.
Упоенный торжеством и сознанием своей значительности, полный жизненных сил, хозяин замка обходил гостей. Дом был освещен феерически. По лестницам двигались вверх и вниз мужчины в ослепительно-белых манишках, дамы с обнаженными спинами; мелькали мундиры рейхсвера и нацистской партии; тут и там слышалось: "ваше сиятельство", "ваше высочество". А среди гостей незримо бродили призраки, вызванные возбужденным воображением Оскара: секретарь муниципального совета Игнац Лаутензак, плаксивая бабушка, профессор Ланцингер, пастор Рупперт, именитые граждане города Дегенбурга и множество других, живых и мертвых, - все те, кто не верил в него, бранил его, унижал; а теперь он им всем показывал.
Подъезжали все новые гости. Медленно, толпой, двигались они по комнатам - Гансйорг, Хильдегард фон Третнов, Кэтэ, Алоиз, антрепренер Манц, Проэль, Зандерс, Петерман и еще многие, многие. Здесь было, вероятно, не меньше тысячи человек.
Граф Цинздорф не отходил от доктора Кадерейта, на нем была коричневая нацистская форма, а на Кадерейте фрак без орденов и нашивок. Ильза, после процесса, в который она втянула Оскара, короткое время дружила с Цинздорфом, и он оставался постоянным гостем в доме доктора Кадерейта, даже теперь, когда Ильза носилась по белу свету. Спокойно и развязно намекнул он доктору Кадерейту, что в недалеком будущем может оказаться ему весьма полезным. Дело в том, что отношения между магнатами тяжелой промышленности и нацистской партией были далеко не простыми. Заводчики наняли бандитов для того, чтобы они обуздали рабочих и крестьян. Бандиты сделали свое дело, получили мзду, но пока еще было неясно, дадут ли они на этот раз оттеснить себя. Бесстыдный маневр с поджогом рейхстага не предвещал ничего хорошего. Тщательно сбалансированное равновесие старых и новых сил находилось под серьезной угрозой. Во всем государственном аппарате, сверху донизу, законность была вытеснена почти ничем не прикрытым террором. Доктору Кадерейту и ему подобным нелегко будет отстоять себя перед варварами, ведь они сами помогли этим бандитам укрепить свои позиции. И такой человек, как Цинздорф, с наглой небрежностью поддерживающий связи с тем и другим лагерем, мог и в самом деле оказаться полезным.
Влекомые толпой, медленно двигались Кадерейт и Цинздорф по анфиладе комнат. Зофиенбург был красивым, тихим поместьем, одно время Кадерейт и сам подумывал его купить. Полуприкрыв хитрые глаза, он осматривал этот замок, из которого Оскар сделал балаган. Архитектор Зандерс протолкался к Кадерейту и Цинздорфу. Он ничуть не обиделся, когда заводчик, дружески улыбаясь, сказал своим высоким бесстрастным голосом, как бы подводя итог:
- Вы создали новый стиль, дорогой Зандерс: дегенбургское барокко.
Архитектор сразу же предал своего заказчика и, трясясь от грубого смеха, стал отпускать сочные остроты насчет оккультного паноптикума и мистического зоопарка.
Гансйорг, осматривая дом, был охвачен самыми противоречивыми чувствами. Оскар слишком уж размахнулся. Баснословная карьера братьев Лаутензак создала им слишком много врагов среди партийных бонз, а глупая необузданность, с какой Оскар выставляет напоказ свое богатство, лишь умножит число их недругов. Оскар - гений, но он дурак. Недоброжелатели, окружающие их, только и ждут его срыва. Если Оскар не будет остерегаться, они быстро вытащат из-под его задницы треножник дельфийского оракула, который он так высоко воздвиг себе.
Сам Гансйорг, в противоположность Оскару, избегает всего показного. Береженого бог бережет. Он даже уклонился от предложенного ему министерского поста, довольствуется той реальной властью, которую дает ему место начальника всегерманского агентства печати. Сверх того у него есть надежная и весьма влиятельная покровительница в лице баронессы фон Третнов. Он теперь у Хильдхен - свой человек. Она шагу не ступит, не посоветовавшись с ним. Разумеется, он себя не обманывает, знает, что всегда будет для нее лишь заменителем Оскара.
Но она не глупа, она сравнивает - и сравнение иногда бывает в его, Ганса, пользу; сейчас, например, Гансйорг с удовлетворением отмечает, что и Хильдегард скорее удивлена, чем восхищена новым домом Оскара; Оскар, живший на Румфордштрассе, производил на нее более сильное впечатление, чем нынешний хозяин владения Зофиенбург.
Отношения между Гансйоргом и его братом тоже стали сложнее. Ганс все еще находился под воздействием процесса, на котором с такой силой проявился гений Оскара, а то, что брат своей магией поразил даже циника Проэля, усилило его восхищение. Затем, однако, Гансйорг разозлился, ибо Оскар, рассказывая ему об этой консультации, нес такой вздор, от которого отдавало просто манией величия. Ему же, Гансйоргу, как раз почудилось, будто после этого визита отношение Манфреда к Оскару меньше всего можно было назвать благожелательным. Вот и сегодня начальник штаба показался здесь лишь на несколько минут и даже не стал дожидаться фюрера, хотя было объявлено, что тот прибудет. И Гансйорг опасался, что Оскар именно во время визита Проэля, вместо того чтобы использовать этот огромный шанс, допустил какую-то колоссальную глупость.
Вот мысли, мелькавшие у него в голове, когда он медленно шел в толпе гостей по причудливому и вызывающе роскошному дому, созданному по замыслу Оскара. Он завидовал брату, - ведь Оскар так смело, ни от кого не таясь, выказал свое тщеславие, - но с тревогой думал о последствиях, которые может навлечь на них эта крикливая демонстрация.
Его размышления прервал фокусник Калиостро. Он пробирался сквозь толпу в сопровождении антрепренера Манца и портнихи Альмы.
- Скажите-ка, приятель, - обратился он к Гансйоргу, - что это у вас за необыкновенная цепочка на часах?
Гансйорг схватился за карман жилета и испуганно отдернул руку: оттуда свешивалась маленькая змейка; этот злой шут, как видно, извлек ее из террария, - их вокруг было немало, - а затем поколдовал, и она прилипла к жилетному карману Гансйорга. Громким, жирным, довольным смехом разразился антрепренер Манц, звонким и добродушным - портниха Альма, а фокусник Алоиз, ухмыляясь, смотрел на них. Гансйорг с досадой отвернулся. Он не выносил эту компанию; как жаль, что Калиостро Оскару необходим.
Алоиз в тот вечер был очень доволен. Волшебный замок Клингзора ему необычайно понравился. У него вырывались восторженные возгласы: "Ах, ах", "Ну и здорово!" Он бесцеремонно расспрашивал архитектора Зандерса о затратах и одобрительно приговаривал своим ржавым голосом: "Да, да, уж кому дано, тому дано" и "Кто может, тот может". Долго стоял он перед буфетом, костлявый, длинный, как жердь, и жадно поглощал вкусную пищу, разжевывая ее своими белыми и золотыми зубами. Да и выпил он вволю. Но позже, когда он нашел незанятый столик для себя и для Альмы, его настроение вдруг резко изменилось. Проснулась неизменно дремавшая в нем ярость против Оскара.
- Скажите-ка, уважаемая, - с негодованием произнес он, - для чего понадобилось этакому паршивому мальчишке из Дегенбурга развесить над своей головой искусственное звездное небо ценой в сорок две тысячи марок?
Многие из гостей Оскара отпускали злые шутки по поводу Зофиенбурга. И все же огромный, ни на что не похожий волшебный балаган производил на них впечатление. "Грандиозно", - говорили они. Успех Оскара, запечатленный в этом каменном замке, покорил их точно так же, как покорил успех Гитлера, назначенного на пост рейхсканцлера. И с убежденностью, которую обычно порождает успех, они становились сторонниками оккультизма.
Но на графа Цинздорфа все это не действовало. Бахвальство пророка Лаутензака лишь потешало его; оно вызвало в нем желание подшутить над Оскаром. Он взял его под руку и как бы по секрету спросил своим самым наглым, самым любезным тоном:
- Послушайте, дорогой мой, все это золото и прочее великолепие, надо думать, по большей части настоящее?
Оскар удивленно взглянул на него и ответил:
- Не совсем понимаю вас, Ульрих.
- Я хочу сказать, - произнес он со своей дерзкой улыбкой, - такое же настоящее, как, скажем, жемчужина на вашем галстуке?
- А чем вам не нравится моя жемчужина? - спросил Оскар с глуповатым изумлением.
- Да нет, она мне нравится, - добродушно ответил Цинздорф. - Но ведь на сцене редко носят настоящий жемчуг, умные люди запирают свои драгоценности в сейф.
- Вы же не думаете, что я надел сегодня фальшивую жемчужину? - спросил Оскар.
Цинздорф вместо ответа продолжал улыбаться своей подлой высокомерной улыбкой и стал напевать: "Подделочка, подделка". По-видимому, он был пьян.
- Послушайте, Оскар, - сказал он наконец, - я не ясновидец, но мой мизинец подсказывает мне: с этой жемчужиной дело нечисто. Сегодня у вас так весело. Давайте же и мы позабавимся. Заключим пари. Вы считаете эту жемчужину настоящей, а я, полагаясь на свидетельство моего мизинца, заявляю вам - с жемчужиной дело нечисто.
- Вы всерьез думаете, Ульрих, - сказал несколько резче Оскар, - что жемчужина фальшивая?
- Я ничего не думаю, ничего не знаю, - ответил Цинздорф, - но точно так же, как и вы, доверяю своему инстинкту. Ну, не упрямьтесь, - настаивал он. - Заключим пари. Скажем, на десять тысяч марок. Если жемчуг настоящий, я буду вам должен на десять тысяч марок больше, если же мой внутренний голос меня не обманул, вы дадите мне десять тысяч наличными. - Он протянул Оскару руку.
- Но это было бы просто разбоем с моей стороны, - сопротивлялся Оскар. - Ведь я твердо уверен, что жемчужина настоящая. Зная, от кого она ко мне перешла, сомневаться на этот счет не приходится.
- Я вижу, вы увиливаете, - продолжал настаивать Цинздорф. - Да не делайте вы такое несчастное лицо. Скажите "да". - И он все еще не опускал протянутой руки.
Оскар вспомнил о предостережении Гансйорга. Вспомнил, что Цинздорф должен ему больше тридцати двух тысяч марок - тридцать две тысячи двести девяносто семь (он был по-дегенбургски аккуратен в денежных делах, и эта цифра прочно запечатлелась в его памяти). Что изменится, если она превратится в сорок две тысячи? Гансйорг прав: он, Оскар, никогда не получит этих денег. А Цинздорф, когда протрезвится, пожалеет об этом пари и его досада обратится против Оскара. С другой стороны, было бы недурно проучить этого негодяя-графа.
- Идет, - сказал он.
Нахальная улыбка, с которой Цинздорф оглядел его с головы до ног, усилила тревогу Оскара. Ему вспомнились насмешливые нотки, иной раз звучавшие в голосе Ильзы Кадерейт, вспомнился час его горького унижения.
Но раздумывать об этом некогда. Прибыл фюрер. Как ни занят был Гитлер государственными делами, он хотел во что бы то ни стало присутствовать на торжестве своего ясновидца. Оскар поспешил к порталу, торжественно встретил Гитлера. Сопровождаемый хозяином замка, среди гостей, стоявших шпалерами и приветствовавших его по-римски, Гитлер под возгласы "хайль" шествовал по роскошным покоям.
Он выказывал глубокое понимание того, к чему стремился и чего достиг Оскар перестройкой поместья Зофиенбург. Ведь он и сам был почти что архитектором. С каким удовольствием строил бы он дома, но, к сожалению, строительство новой Германии не оставляет ему досуга.
- Да, да, - говорил он, - здесь, в вашем жилище, видишь, какие узоры может выткать романтика немецкого духа в нашу эпоху машин.
Затем он вместе с Оскаром поднялся на помост, где находилось сиденье ясновидца. Здесь они стояли, фюрер и его пророк, под искусственным звездным небом. У ног их простирался "зал возвышения", нечто среднее между церковью, Валгаллой и лабораторией. В этом зале теснилась толпа, с благоговением взиравшая на них снизу вверх.
- Теперь, - произнес фюрер, - люди, стоящие внизу, могут собственными глазами убедиться в правде того, что сказал в своих стихах поэт:
Певец не ниже короля. Ведь оба
На вышках человечества стоят.
Позже, окончив осмотр и направившись в сопровождении Оскара к выходу, фюрер заявил:
- Люблю, когда кулак подлинно расового чувства запечатлевается, как в этом доме, на грезах старых времен.
Оскар же, мгновенно используя благоприятный случай, смело ответил:
- Мои грезы могут претвориться в действительность только с вашей помощью, мой фюрер. Отдельная личность слишком слаба, чтоб охватить во всем объеме тайные науки, которые могут достойно увенчать своей надстройкой воздвигаемое вами величественное здание государства.
Фюрер вспомнил.
- Вот, вот, - сказал он, - вы имеете в виду академию оккультных наук. Я ее создам, за этим дело не станет. Что обещано - то обещано.
После того как Гитлер удалился, настроение гостей утратило свой благоговейно торжественный характер. Они вволю пили и ели в буфете, оформленном искусно и пышно ресторатором Горхером. Болтали, острили, злословили, расхаживая меж клеток со змеями и диковинными птицами. Флиртовали, сидя за стеклянным столом для спиритических сеансов. Танцевали под искусственным звездным небом.
Когда Оскар, усталый и счастливый, попрощался с последними гостями, в водах озера отражался новый день.
В Берлине Пауль Крамер уже не чувствовал себя в безопасности.
Гитлер еще много лет назад обещал, что как только он доберется до власти, то "покатятся головы". Теперь, после поджога рейхстага, ландскнехты Проэля, штурмовики, взялись выполнять это обещание. По настоянию нацистской партии на них была возложена полицейская служба в стране. Они врывались в дома, производили обыски, грабежи, аресты. Задержанных доставляли в казармы нацистов. Об их дальнейшей судьбе ходили ужасные слухи, иные из задержанных исчезали навсегда.
Среди арестованных и исчезнувших были и друзья Пауля. Сам он тоже навлек на себя гнев нацистов. Необходимо было немедленно убраться из квартиры и как можно скорее из Германии.
Он охотно бы остался и принял участие в борьбе против шайки разбойников, завладевшей государством. Но его политические единомышленники только смеялись, когда он об этом заговаривал. Они считали, что в своей области он сделал немало, но в той борьбе, которая теперь предстоит, будет лишь помехой. Эти рабочие, профсоюзные деятели, политические руководители тепло относились к нему, не выказывали ему того недоверия, которое питали к интеллигенции. Он и сам понял, что здесь ему больше делать нечего. Теперь здесь господствует неприкрытое насилие, против которого можно бороться пока только с необыкновенной изворотливостью, а эти качества отнюдь не являются его сильной стороной. Если он и сможет действовать, то лишь по ту сторону границы. Его друзья правы. Здесь его на каждом шагу подстерегает опасность - надо скрыться, и притом возможно быстрее.
"Прощай же, тихий дом", - напевал он про себя, запихивая кое-как в чемодан самые необходимые вещи. Сегодня он переночует у некоего Вилли на Гентинерштрассе, завтра у некоего Альберта на Гроссфранкфуртерштрассе. И того и другого он знает очень мало, но ему известно, что это надежные товарищи. А послезавтра, то есть не позже, чем через три дня, он окончательно исчезнет, как только ему удастся наскрести немного денег, - ведь кое-что ему еще должны издательства и газеты.
Места, которые он покидает, не так уж хороши. Есть города покрасивее Берлина, а насчет бранденбургского ландшафта кто-то сказал, что это "подходящий фон для зла". Но он любит эту страну, любит этот некрасивый Берлин, сросся с этим ландшафтом и покидает город с болью. "Прощай же, тихий дом".
Свой темно-серый шерстяной костюм он надел на себя, чемодан уложил, теперь остается только надеть футляр на пишущую машинку. Но прежде надо еще написать письмо, последнее в этой комнате, в этой маленькой, обжитой, милой его сердцу комнатке на Нюрнбергерштрассе. Не может же он уехать из Германии, так и не повидавшись с Кэтэ. Вокруг совершаются страшные дела, положение улучшится не скоро, неизвестно, свидится ли он когда-нибудь со своими друзьями, да и вообще смешно: он сшил себе темно-серый шерстяной костюм, а Кэтэ его так и не увидит. И если даже он нарвется на унизительный отпор, он все же должен ей написать, должен попытаться еще раз встретиться с ней.
Он ни разу не видел сестры с тех пор, как она, рассердившись, уехала от него. Это было безумие, достойное сожаления. Он ничего о ней не знает, не знает даже, как она отнеслась к процессу, - решительно ничего. Но то, что не удалось сделать ему, вероятно, сделали за это время события. Они, надо думать, вышибли из нее дурь. Он видел снимки с отвратительного балагана, который построил себе мошенник Лаутензак. Кэтэ музыкальный человек, долго такой фальши она не сможет выдержать.
Пауль начал писать. Высказал все, что наболело. Облегчил душу. Не исправлял ошибок, не вычеркивал неудачных острот. Весело строчила машинка, аккомпанируя его непринужденной болтовне.
Получит ли она письмо вовремя? Получит ли она его вообще? Безусловно, получит. И, безусловно, придет. Его письмо - это уже начало их разговора.
Кэтэ смотрела на неровные строчки; машинка опять испортилась, и Пауль, конечно, не починил ее. В каждом слове она узнавала интонацию брата, его умную, смелую, решительную манеру. Когда она наталкивалась на одну из его неудачных острот, лицо ее выражало и боль и радость.
Не мешкая подошла она к телефону и набрала номер, указанный в письме. Услышала его голос. Глубокий, радостный испуг пронзил ее, а в его голосе прозвенела такая вспышка радости, что ей показалось непонятным, почему они не помирились гораздо раньше.
Он предложил ей встретиться и назвал маленький дорогой ресторан. "Пропадать, так с музыкой", - пояснил он и, уж конечно, не мог удержаться, чтобы не сообщить ей:
- Между прочим, я сшил себе новый костюм. Зеленый.
В ресторан они пришли почти одновременно. Разделись, выбрали столик, прочли меню, заказали ужин. Счастливыми глазами оглядывали друг друга. Пауль, как обычно, болтал обо всем на свете и, обсуждая с обер-кельнером меню, не спускал с Кэтэ прекрасных карих глаз. Не стесняясь посторонних, он положил руку ей на плечо.
- Какие же мы с тобой были дураки! - сказал он.
Здесь, в ресторане, они могли сообщить друг другу лишь немногое из того, что хотелось сказать, но интонация и голос многое выдавали. Пауль ел, как всегда, торопливо, небрежно, и даже, случалось, ронял на великолепный костюм кусочек рыбы. При этом болтал без умолку. Этот Кейт, в честь которого названа улица, где проживает Кэтэ, рассказывал Пауль, был интересной личностью, если только это тот самый Кейт, которого он имеет в виду; в Германии было несколько братьев Кейт, шотландцев, их призвал старый Фриц, по недоразумению столь обожаемый всеми. Этот злой старик, так называемый "Фридрих Великий", по сути дела, и является первопричиной всей теперешней злополучной заварухи, ведь он был первым нацистом, но надо сказать, что по сравнению с нынешними в нем было побольше перца. Затем Паулю захотелось узнать, понравился ли ей костюм, ведь он ради нее выбрал серую, а не зеленую шерсть, и заметила ли она, какая это прекрасная ткань, "материален.", как выразился портной Вайц, уверявший, что ей не будет сноса вплоть до тихой и, надо надеяться, не скорой кончины клиента.
Кэтэ радостно слушала его болтовню. Все эти мелочи не были для нее пустяками. Кэтэ любила брата, восхищалась им. Как он красив, строен - высокий лоб, умное, страстное лицо, сияющие глаза. Что касается Кэтэ, она похудела, стала еще тоньше, чем прежде. Полушутя-полусерьезно он сказал ей, что она похожа на принцессу. Простой темно-коричневый костюм шел к ее темно-русым волосам, а лицо, которое менялось в зависимости от настроения, как ландшафт от погоды, сегодня благодаря радостному волнению встречи было светлее и оживленнее, чем обычно. Она была красива - и не только в глазах Пауля.
Все обращали на нее внимание. С особым интересом рассматривал ее какой-то молодой человек в нацистской форме; его лицо, еще совсем юное, было жестоким и порочным. Очевидно, Кэтэ показалась ему знакомой, он задумался, потом, как видно, вспомнил что-то и поклонился - вежливо, но с оттенком дерзкой фамильярности. Улыбнулся и Паулю - нагло, высокомерно, со злой, циничной любезностью. Может быть, он знал его лицо по газетам. Казалось, глядя на Пауля, он даже что-то припомнил, вынул книжечку и что-то отметил.
- Кто этот нахальный тип? - осведомился Пауль.
- Некто Цинздорф, - ответила Кэтэ.
Паулю эта фамилия была знакома, он сделал гримасу.
Кэтэ без перехода спросила, правильно ли она поняла намеки в письме и в разговоре по телефону, действительно ли он бросил квартиру на Нюрнбергерштрассе и предполагает надолго уехать? Пауль усмехнулся.
- Да и нет, - ответил он. - Не я отказался от Нюрнбергерштрассе, Берлин отказался от меня. Берлин меня выплюнул. Да, Кэтэ, твой брат покидает столицу. Он отправляется путешествовать. Куда глаза глядят. На неизвестный срок.
Кэтэ побледнела.
- В самом деле? Тебе действительно необходимо уехать? - спросила она, взглянув на него с изумлением.
- Я с удовольствием рассказал бы тебе об этом подробнее, - ответил он по-мальчишески сердито. - Но где? Нельзя ли у тебя? Здесь, в ресторане, очень уютно, однако это вряд ли подходящее место для такого разговора.
Они поехали к ней. В ее маленькой квартирке, среди простой, знакомой ему мебели, гордо красовался великолепный рояль. Пауль невольно помрачнел, почувствовал, что к атмосфере, окружающей Кэтэ, примешивается "аура" его врага Лаутензака.
Он сел и начал свое повествование. Старался говорить сухо, буднично, посасывая свою трубку, но вдруг сорвался, рассказал о многочисленных арестах, об исчезновении многих и многих, о том, что законность уничтожена, право попрано.
Кэтэ слушала молча, взволнованная. Все это ей было неизвестно. Немногие в Германии знали тогда о таких событиях, хотя они подчас происходили тут же, рядом, в соседней квартире. Только пострадавшие знали о них, только противники нацистов, а миллионы немцев ничего не подозревали и не хотели верить, когда им говорили об этом.
Затем Пауль очень сдержанно рассказал, почему он сам очутился в таком положении. В лучшем случае, заявил он, его посадят в тюрьму и заставят отбыть год заключения, а при нынешних обстоятельствах это будет совсем не сладко.
- Вот почему мне остается, - закончил он, - отряхнуть прах этой страны от ног моих. Завтра я удираю.
Итак, сегодня она вновь обрела его, а завтра он исчезнет, кто знает на сколько времени, она же в своей великой тоске снова останется одинокой. Надо поговорить с Паулем. Может быть, не следует еще больше обременять его. Именно ей не следует. Ведь в конечном счете он вынужден бежать из-за нее. Но поговорить с ним она должна, поговорить теперь же, ведь завтра его уже не будет здесь.
Кэтэ начала издалека.
- Я виновата, - сказала она. Пауль хотел возразить, но она остановила его. - Ты был, конечно, прав, - продолжала она твердо своим чистым голосом, не глядя на него. - Он негодяй, насквозь пустой человек. Я была глупа и слепа, когда связалась с ним. Но если такое несчастье с человеком случается, то ни доводы разума, ни добрые советы не помогут. Я не хотела видеть правды. Но увидела, как он напал на тебя, и решила уйти от него. Не смогла. Теперь я смогла бы. И не знаю, как мне поступить. У меня будет ребенок от него. - Она говорила, будто сама с собой, деловито, храбро и все-таки не глядя на Пауля.
Пауль внимательно слушал ее. Он сидел не шевелясь, но от последних слов ее подскочил. Выругался сквозь зубы совсем другим голосом:
- Скотина, ну и скотина!
Но тут он взглянул на Кэтэ, на ее внешне спокойное, похудевшее лицо, и его захлестнула волна жгучей жалости. Он подошел к ней и неловко, нежно обнял за плечи. И так постоял молча.
То, что эта скотина, этот глубокомысленный болтун, этот дрянной выродок сделал племянника или племянницу ему, Паулю Крамеру, показалось какой-то чудовищной нелепостью. Он был возмущен Кэтэ и еще больше этой скотиной, которую она к себе подпустила. Но ведь, в сущности, это - давнишняя история, и то, что она имела последствия, не причина, чтобы ненавидеть Лаутензака сильнее, чем до того. Однако он ненавидел его еще сильнее.
Разумнее всего было бы, конечно, если бы Кэтэ не произвела на свет ребенка от Лаутензака; имелось множество оснований, внешних и внутренних, для такого решения. Но он - заинтересованная сторона, он любит свою сестру Кэтэ, он с самого начала неправильно подошел к ней и уж нового промаха не допустит. Только не спешить.
- Ну и дела, - вот все, что он отважился сказать. - Вот так история. - И снова: - Ну и дела.
Он прошелся несколько раз по комнате, взял свою трубку, снова положил ее. Вернулся к Кэтэ, погладил ее прекрасную большую тонкую руку и спросил:
- А что он сам говорит по этому поводу?
- Не знаю, - ответила она, - я не сказала ему. А сам он не заметил, - с горечью добавила Кэтэ.
Пауль был изумлен. То, что Кэтэ ничего не сказала тому, другому, и пришла со своим горем к брату, вызвало у него чувство удовлетворения, взволновало его, возвысило в собственных глазах. Да и в самом деле, ведь она тому чужая, а ему, Паулю, своя. И, разумеется, он ей поможет. Правда, он еще не знает, как именно, - он человек недостаточно практичный и в своем теперешнем положении вряд ли в силах что-либо сделать.
- Я, безусловно, останусь здесь, - горячо заявил он, - пока не помогу тебе.
- Чепуха, - ответила Кэтэ, но ее охватило чувство бурной радости. - Ведь ты только сейчас объяснил мне, что должен при любых обстоятельствах завтра бежать. Для меня и то уж большое утешение и облегчение, что я могла рассказать тебе обо всем. Ничего большего я не хочу, да и не вижу, как бы ты мог мне помочь.
- Конечно, - возразил, как всегда, задорно Пауль, - я не акушерка, и если бы вздумал принять новорожденного, то, несомненно, натворил бы бед; но я останусь здесь, и, поверь мне, мы с тобою неплохо будем нянчить ребенка.
Про себя он, между прочим, уже дал имя этому ребенку; побуждаемый какими-то таинственными мотивами, он назвал его Эмилем.
Она хотела возразить.
- Молчи, - сказал он решительно. - Хорош был бы я, если бы бросил тебя в беде с маленьким Эмилем.
- С кем? - удивленно спросила она.
- Ты ведь меня знаешь, - ответил он. - Мне нужны для всего определенные названия. Имя "Эмиль" кажется мне подходящим. Если бы ты сейчас дала мне рюмку коньяку, это было бы замечательно. История с маленьким Эмилем очень на меня подействовала.
Она налила ему коньяку, он выпил.

Предыдущая страница 11 Следующая страница


Братья Лаутензак 12

- Черт побери, - одобрительно сказал он, - видно, он почтенного возраста. Разреши взглянуть? - И он протянул руку к бутылке. Это был очень дорогой "мартель". - И коньяк от него? - спросил он, сердито покосившись на рояль, и, так как она не ответила, налил себе еще рюмку.
Пауль поехал на Гроссфранкфуртерштрассе, к товарищу Альберту, тот обещал предоставить ему убежище на сегодня. В голове беспорядочно мелькали мысли. Со стороны Кэтэ очень мило, что она ему сказала, а тому нет. Не хочет он, чтобы у Олоферна родился сын. Возможно, что оставаться здесь - преступное легкомыслие, но не может же он покинуть Кэтэ на произвол судьбы. Это значило бы толкнуть ее в объятия этой скотины на веки вечные. Он начал напевать про себя старую солдатскую песню:
Дитя, что ты родишь, на свет, свет,
Я не покину-кину, нет, нет, нет!
И буду я ему отцом - ура!
И буду я ему отцом.
Да, мы будем нянчить маленького Эмиля.
Пауль уже на Гроссфранкфуртерштрассе в доме Альберта. Он здесь в первый раз и не ориентируется. Альберт живет на пятом этаже, но для подъема на лифте нужен ключ, а звонить к швейцару опасно. И вот Пауль начинает подниматься по лестнице. Когда он добирается до третьего этажа, гаснет свет. Пауль не знает, где выключатель, нащупывает какую-то кнопку, но боится, что это звонок в какую-нибудь квартиру, а у него осталось только две спички. Усталый, вспотевший, он наконец попадает на пятый, по его расчету, этаж. Но на площадке три двери, и он не знает, живет ли Альберт справа, слева или посредине. Он пробует, подойдет ли ключ, все еще опасаясь, что открывает не ту дверь и его примут за вора или за какую-то подозрительную личность, а столкнуться с полицией именно сейчас у него нет ни малейшей охоты. И он рискует зажечь последнюю спичку. Наконец, весь в испарине, Пауль входит в квартиру и видит перед собой Альберта.
Хозяин квартиры без лишних слов отводит Пауля в его комнату. В ней очень холодно, верхние этажи отапливаются плохо. Да, так что же нам делать с маленьким Эмилем?
Вдруг, в ту минуту, когда Пауль уже намерен раздеться, ему приходит в голову одна мысль. Замечательная мысль. "Ура, - говорит он. - Эврика!" Он стучится в комнату, где, по его предположению, находится молчаливый хозяин.
- Что случилось?
- Есть у вас телефон? - осведомляется Пауль.
- Да, - ворчливо отвечает Альберт, - в коридоре.
Пауль звонит Кэтэ. Раздается ее чистый голос, она удивлена: уже далеко за полночь. Решение найдено, заявляет Пауль. Сбиваясь, немного шепелявя, он радостно говорит ей, что решение найдено и что, если можно, он тотчас же к ней приедет.
Но это легче сказать, чем сделать. Прежде всего надо еще раз спуститься по опасной лестнице. Кэтэ живет далеко, и неизвестно, ходят ли еще автобусы. Наконец, усталый, но радостный, он снова на Кейтштрассе, у Кэтэ.
Пауль тотчас же сообщает ей, какое решение он нашел. В деле с маленьким Эмилем, заявляет он, может помочь только женщина. И он знает, кто именно.
Пауль рассказывает Кэтэ об Анне Тиршенройт, о своей беседе с ней. Уже по лицу скульпторши видно, что это настоящий человек. Анна - старуха, но с большим сердцем, и она привязана к этому, - он проглатывает навернувшееся на язык слово, - она привязана к Лаутензаку, хотя видит его насквозь, привязана, как мать к своему заблудшему сыну. Пауль уверен, что Анна Тиршенройт поймет Кэтэ, даст ей самый умный, самый человечный совет.
Кэтэ слушает молча. Она отвечает не сразу, это не в ее характере, ей нужно время, чтобы подумать, но в глубине души она с первой же минуты согласилась с предложением Пауля. Она так устала в одиночестве нести все заботы, без конца перебирать все "за" и "против". Для нее было бы спасением, если бы чуткий и опытный человек решил этот вопрос за нее. Да, она, не откладывая, поедет к Анне Тиршенройт, завтра же.
Пауль счастлив. Котелок у него варит. Совсем как в автомате: бросаешь вопрос, нажимаешь кнопку - и сейчас же выскакивает ответ. А разве не блестящая идея - явиться к Кэтэ среди ночи? Теперь она, по крайней мере, будет спокойно спать.
- Но пятно на моем темно-сером костюме тебе придется вывести, - требует он. - Я все время помнил, что должен о чем-то попросить тебя, и наконец сообразил.
Кэтэ, оттирая пятно, говорит, что теперь ему незачем больше задерживаться, и это очень отрадно - он может уехать, исчезнуть хотя бы завтра, а лучше - даже сегодня.
- Пошли мне на всякий случай телеграмму, - просит ее Пауль, - как только поговоришь с Анной Тиршенройт. - Он дает ей адрес Альберта на Гроссфранкфуртерштрассе. Дает и пароль, который послужит доказательством, что она своя. Но к Альберту можно обратиться только в крайнем случае. - Когда ты вернешься из Мюнхена, - говорит он, - тебя уже будет ждать весточка от меня, из нее ты узнаешь мой заграничный адрес.
Потом он обнимает ее за плечи: выражать словами родственные чувства у них не принято, и он тихо, нежно похлопывает Кэтэ по спине. Она крепко жмет ему руку.
- Как хорошо, - говорит она, - что мы снова с тобой увиделись. Спасибо тебе. И всего, всего хорошего. До свиданья.
Он долго удерживает ее руку в своей.
- Дай-то бог, - отвечает он и благодарно добавляет: - А пятно и правда исчезло. - И уходит.
Анна Тиршенройт внимательно разглядывала молодую женщину, сидевшую против нее, всматривалась в ее лицо, узкое, длинное, резковато очерченное. Это было типично немецкое лицо, замкнутое лицо человека, который раскрывается не сразу. Когда эта незнакомая девушка явилась к ней с письмом от Пауля Крамера, Анна Тиршенройт встретила ее с недоверием. Чего от нее хотят? Она следила за процессом, видела с гневом и болью, как Оскар расправился с Паулем Крамером. Она устала, исстрадалась. И вот перед ней сидит эта женщина и полунамеками, запинаясь, рассказывает ей историю одного великого разочарования. Ах, Анна Тиршенройт все это лучше знает; знает, как человек может заползти в душу, как много надо времени, чтобы до конца узнать его, как не хочется верить, что ты обманута. "Нет, нет, неправда... не могла я так ошибиться", - и все-таки оказывается, ты обманута.
Но то, что рассказывает ей эта молодая женщина, Кэтэ Зеверин, хуже и лучше того, что пережила сама Анна Тиршенройт. Она всматривается в Кэтэ своими зоркими глазами - глазами скульптора. Нет, она неплохой человек. Она не лжет. Хорошо, что у нее родится ребенок от Оскара.
Сама Анна отступилась от Оскара. Она отступилась от него, когда из зала суда на нее хлынула волна грязи. Отныне, сказала она себе, пусть идет своей дорогой. И вот перед ней открывается новая великая возможность. Какое неожиданное счастье, что молодая женщина пришла именно к ней.
Кэтэ давно уже умолкла. Крупное, массивное лицо Анны не пугало ее, но ей не легко было говорить, глядя в эти усталые, серые, мудрые глаза. А теперь, когда старуха сидит перед ней неподвижно, ссутулившись, держа палку в вялой руке, ее молчание понемногу начинает угнетать Кэтэ.
Наконец Анна Тиршенройт нарушает его.
- Я рада, - говорит она своим низким хрипловатым голосом, - что доктор Крамер почувствовал ко мне доверие и прислал вас сюда.
Это звучит ободряюще. Кэтэ с надеждой смотрит ей в глаза.
- Мне кажется, я нашла правильный выход, - продолжает Тиршенройт, - но мне не хотелось бы решать второпях. Дайте мне немного времени, - с минуту она колеблется, выбирая обращение, - моя милая Кэтэ Зеверин. Мне кажется, что два-три дня следовало бы еще поразмыслить, и я буду рада, - добавляет она взволнованно, - если вы на это время согласитесь быть моей гостьей.
Кэтэ краснеет от радости. Она полна глубокого доверия к этой женщине.
Через день Анна сообщает Кэтэ своим медлительным низким голосом, к какому выводу она пришла. Не может быть, конечно, и речи о том, чтобы Кэтэ освободилась от ребенка. Но родить его на свет в нынешней Германии тоже не имеет смысла. Она сама, Анна, покинула бы страну, если бы не возраст, если бы у нее не болели ноги, если бы она не была связана со своей мастерской. Итак, пусть Кэтэ родит ребенка, но по ту сторону границы.
У Анны Тиршенройт есть еще два вопроса. Где теперь Пауль Крамер? Он и сам не знал, отвечает Кэтэ, куда отправится: в Швейцарию или Чехословакию; вероятно, она узнает об этом, как только вернется в Берлин.
Если это возможно, советует Анна Тиршенройт, Кэтэ должна жить там же, где ее брат.
- Доктор Крамер мне понравился, - сказала она. И осведомилась о материальном положении Кэтэ.
Кэтэ, краснея, ответила, что немного денег ей даст отец, да и Пауль, безусловно, будет ей помогать. Кроме того, она попытается найти работу. Конечно, все это очень неопределенно.
- Если вы разрешите, - сказала Анна Тиршенройт, - то я скоро вас навещу. Что касается ваших денежных дел, - закончила она, чуть-чуть запинаясь, - прошу вас, не заботьтесь об этом.
Кэтэ вернулась в Берлин, сознавая, что в лице Анны Тиршенройт обрела друга. Она устроит важнейшие дела, а затем встретится с Паулем где-то по ту сторону границы.
Жемчужина оказалась поддельной. Ильза Кадерейт подарила ему фальшивую жемчужину.
Вот они какие, эти аристократы. Папаша был прав. Папаша знал жизнь. Обер давит унтера. Если водишь компанию с людьми из высшего общества, ничего хорошего не жди. Но он, Оскар, не считался с народной мудростью, он водил компанию со знатными людьми и теперь наказан. Они сговорились, эта стерва Кадерейт и эта скотина Цинздорф, они гнусно ухмылялись и самым подлым, свинским образом надули его, человека из народа. Послали ему фальшивую жемчужину, да еще выманили у него десять тысяч марок. Грязная, мерзкая банда!
Оскара душил гнев. Он очень хорошо представлял себе, как все это происходило. Всему виной тот глупый разговор по телефону. Она стерва, но не скряга. Ее рассердил отказ, и вот ей пришла в голову забавная, глупая мысль, и она послала фальшивому другу фальшивую жемчужину. А затем, сидя с Цинздорфом, рассказала ему, своему Люкки, какую остроумную шуточку сыграла с Оскаром, с этим плебеем. И его сиятельство граф, памятуя о своих предках, о промышлявших разбоем рыцарях, тотчас же отправился к нему, Оскару, и извлек выгоду из того, что узнал. Другими словами, залег в кусты и ограбил, выжал из него десять тысяч марок. Вот они какие, эти аристократы.
Он уселся и стал писать: "Высокочтимый граф, пари относительно жемчужины вами выиграно. Разрешаю себе вычесть проигранную сумму, десять тысяч марок, из 32297 марок, которые вы мне должны, согласно распискам. Таким образом, теперь вы должны мне только 22297 марок. Ввиду того, что у меня тоже накопились долговые обязательства, я был бы вам признателен, если бы вы немедленно уплатили свой долг. Хайль Гитлер! Неизменно преданный вам Оскар Лаутензак".
Между прочим, Цинздорф был единственным из врагов Оскара, кто мог похвастать победой над ним. Все остальные вынуждены были, по мере его возвышения, униженно уступать ему дорогу.
Например, Томас Гравличек, этот просветитель, этот сухарь. Теперь, когда в рейхе снова утвердились германский дух и чистота мировоззрения, оказалось, что положение этого коварного гнома пошатнулось. Он бежал в свою Чехословакию. Пусть там брюзжит и фыркает, а здесь о нем ни одна собака не вспомнит.
Вполне заслуженно потерпел крах и финансовый советник Эдмунд Вернике, тот самый, который на процессе со старческим упорством доказывал, что Оскар - шарлатан. Тогда над своенравным стариком только посмеялись и он отделался лишь одним синяком под глазом. Но так как он продолжал ворчать и даже позволил себе заявить, что в новой Германии и в нацистской партии бухгалтерские книги не выдержали бы проверки, возьмись за это добросовестный чиновник финансового ведомства, с ним поступили менее деликатно. Его посадили за решетку. Хватит, нашумелись, милейший.
Исчез и господин фон Обрист, человек, не торгующий ни принципами, ни произведениями искусства, - для Оскара Лаутензака это было тоже ценным подарком судьбы. Принципы свои Обрист забрал с собой, а вот произведения искусства захватить не успел. Его имущество было конфисковано рейхом, и Оскар опередил всех и приобрел "Сивиллу", названия и смысла которой теперь не брал под сомнение уже ни один кичливый аристократ.
И стояла она, эта "Сивилла", в Зофиенбурге, на цоколе, который так долго оставался пустым; она заняла центральное место в холле, и ее мощная, буйная почти мужская голова подчеркивала необычайный стиль здания. Волшебный замок Клингзора теперь был окончательно завершен.
Но не опустел еще рог изобилия, из которого на Оскара сыпались дары счастья. Министр просвещения намекнул ему, что одно весьма высокопоставленное лицо заинтересовано в создании академии оккультных наук, и уж, разумеется, сам бог велел назначить Оскара президентом такой академии. Но прежде чем предложить этот пост, ему необходимо присвоить научную степень. В этом направлении уже кое-что предпринимается, сообщил министр с лукавой улыбкой.
И действительно, неделю спустя Оскар получил письмо из Гейдельбергского университета, в котором его извещали, что ввиду его научных заслуг в области психологии философский факультет постановил присудить ему степень почетного доктора. Ректор и ученый совет университета хотели бы согласовать с ним дату и другие подробности церемонии; этой церемонии следовало придать особую торжественность, Оскар даже сел от неожиданности. Учитель Ланцингер когда-то заявил ему, что такая дубина, как он, никогда не постигнет даже самых элементарных правил латинской грамматики; а теперь ректор и ученый совет одного из старейших, знаменитейших университетов сообщают ему на чистейшем латинском языке о своем намерении облачить его в докторскую мантию. Он уже мысленно наслаждался этой торжественной церемонией. Студенческие корпорации в традиционных костюмах со знаменами, факельные шествия вокруг Гейдельбергского замка... Оскар был безмерно счастлив. Ему казалось, что он парит чуть ли не в поднебесье.
Мальчиком он однажды прошел по узкой стене, которая тянулась от герцогских владений к саду его отца. Какое это было блаженное чувство: шагать и шагать на такой высоте по гребню стены! С обеих сторон зияла пропасть, и где-то в глубине души засел страх: вот-вот сорвешься. У него слегка кружилась голова. Но от этого страха радость, пожалуй, была еще острее.
То же самое чувство он испытывал и теперь: ему было очень радостно, и чуть-чуть кружилась голова.
Государственному советнику и начальнику всегерманского агентства печати Гансйоргу Лаутензаку тоже жилось привольно, как еще никогда.
Росла его дружба с баронессой фон Третнов. Хильдегард все больше ценила его. Конечно, внешне он был неказист, маэстро с состраданием и нежностью называл его "заморышем". Но он хорошо знал пределы своих возможностей, умел мудро ограничивать себя и не помышлял о тех почестях, которые воздавались его великому брату. Фрау фон Третнов находила, что он все-таки многими своими чертами напоминает Оскара. С тех пор как Гансйорг и Хильдегард встретились в Моабитской тюрьме, они пережили много общих радостей и печалей. Словом, баронесса ничего не имела против того, чтобы еще теснее сблизиться с Гансйоргом.
Это было уже немало. Но алчное сердце Гансйорга еще больше радовалось тому, что теперь он мог наконец утолить долголетнюю жажду мести и нанести удар некоторым старым врагам. "Яко же и мы оставляем должником нашим" - учил он в Дегенбурге на уроках пастора Рупперта. Но теперь этот жалостливый еврейский кодекс нравственности отменен. Теперь Гансйорг имеет возможность показать, что он - действительно сильным человек, преисполненный нового, истинно германского духа и вполне достойный своего истинно германского имени.
Тщедушный и невзрачный, он на своем долгом жизненном пути встречал многих людей, которые смотрели на него свысока, унижали его. Когда он во время войны был унтер-офицером и таскал рояли из Польши в Германию, когда он был журналистом и издавал "Прожектор", когда служил "агентом" и обделывал делишки с Карфункель-Лисси и художником Видтке, у него появилось много врагов и завистников. Не заботясь о справедливости, они часто вымещали свои неудачи на этом хилом человечке; немало пинков и пощечин пришлось тогда снести Гансйоргу. Теперь он мог отплатить - и с лихвой.
Взять, к примеру, антрепренера Иозефа Манца. Зря он смеялся шуткам, которые фокусник Калиостро позволял себе отпускать по адресу начальника всегерманского агентства печати на освящении Зофиенбурга. Уж лучше бы господин Манц не напоминал о себе Гансйоргу своим громким, жирным, веселым смехом; этот смех и прежде раздражал Гансйорга, а теперь ведь господин государственный советник и сам получил возможность устраивать весьма занимательные представления.
От пяти до шести господин Манц имел обыкновение бывать в "Западном кафе"; туда приходили его друзья - одни по делу, другие просто поболтать. И вот однажды, когда он спокойно сидел с двумя знакомыми, к его столику подошел человек в коричневой форме и спросил:
- Господин Манц? Не так ли?
Господин Манц окинул его взглядом своих мышиных глазок, он не мог вспомнить это лицо, но оно ему не понравилось.
- Разве мы с вами знакомы? - спросил Манц. И сам ответил: - Нет, мы не знакомы.
- Но я-то вас знаю, господин Манц, - сказал человек в коричневой форме. - Я знаю, что вы с самого начала были горячим сторонником нацистов. Не так ли?
Господину Манцу стало не по себе. Откуда-то из-за других столиков вынырнули еще люди в коричневой форме и окружили стол; соседи стали прислушиваться к разговору. На лицах обоих его знакомых появилась растерянность.
- Кельнер, счет! - крикнул господин Манц.
Но незнакомец не уходил.
- Погодите-ка, - настаивал он, - ведь вы наш старый друг, припомните-ка, вы должны вспомнить.
- Да оставьте меня в покое, - потребовал господин Манц.
- Ну, зачем отвечать столь невежливо, когда к вам обращаются так вежливо. Мы ведь тоже иногда не прочь позабавиться. Вы заставляли плясать других и здорово на этом зарабатывали. А теперь попляшите, пожалуйста, для нас, милейший.
Господин Манц хотел уйти, прорваться к дверям. Но кругом теснились люди в коричневых рубашках; они стояли даже у входа и никого не выпускали из кафе.
- А ну-ка, на стол, - резко скомандовал незнакомец, - и извольте плясать! По команде "раз" выбрасывайте левую ногу, по команде "два" - правую, по команде "три" кричите "хайль Гитлер!". Ясно? - приказал он. Его глаза и жесты не предвещали ничего доброго, бандиты окружили плотным кольцом толстяка Манца.
Господин Манц взобрался на стол не слишком грациозно.
- Раз, - скомандовал незнакомец, и Манц поднял левую ногу, - два, - скомандовал тот, и Манц поднял правую, - три, - и Манц крикнул: "Хайль Гитлер!" И так много раз. Публика смотрела на это зрелище угрюмо, с озлоблением, у некоторых вырывались проклятия, но поблизости выстроились штурмовики, брань умолкла, в битком набитом кафе воцарилась тишина, слышно было лишь позвякивание кружек и тарелок да резкие слова команды: "Раз, два, три". Господин Манн, стоял на маленьком беломраморном столике, среди неубранных кружек; выделывая свои па, он сталкивал кружки, они падали на пол и со звоном разбивались вдребезги.
- Не беспокойтесь, господин обер, - заявил незнакомец, - господин Манц уплатит за разбитую посуду.
А господин Манц поднимал то левую, то правую ногу и кричал: "Хайль Гитлер!" - своим пискливым жирным голосом, его хитрые, мышиные глазки смотрели испуганно и беспомощно, лысеющая голова уже не казалась внушительной и угрожающей. Эти мышиные глазки заметили напротив у стены тщедушного человечка, который ласково кивал ему, - то был Гансйорг. Да, Гансйорг смотрел и ухмылялся, обнажая мелкие, острые, хищные зубы, и теперь господину Манцу стало ясно, кто затеял это представление.
Болван, он, Манц! Вместо того чтобы быстро исчезнуть, как только Адольф Гитлер стал главным заправилой, он точно прирос к месту. А ведь у него есть опыт, он отлично знает: нет на свете создания более мстительного, чем неудачливый актер. Теперь получай по заслугам. Вот и приходится тебе паясничать в переполненном кафе, позориться и плясать под дудку этого сопляка "государственного советника" и его хозяина, этого паршивца, этого канцлера, этого "фюрера", освистанного комедианта.
Раз - левая нога, два - правая, три - "хайль Гитлер!".
Господин Манц приплелся из кафе домой расстроенный, растерзанный, совершенно разбитый и сразу же лег в постель. На другой день он покинул страну, по перед тем не преминул рассказать своему другу Калиостро о причинах своего бегства.
Между Алоизом и Оскаром произошло бурное объяснение. На этот раз Алоиз по-настоящему взбунтовался, он отказался выступать. Кто принес ложную присягу, заявил он мрачно и мстительно, тому уже ничего не стоит нарушить и контракт. Оскар, в свою очередь, устроил дикий скандал Гансйоргу; правда, его несколько сдерживало воспоминание о том, как танцевал Пауль Крамер, кружась вместе с вращающейся дверью и не находя выхода из отеля "Эдем". Наконец антрепренеру Манцу по настоянию Оскара послали письмо с извинением, а два штурмовика были наказаны.
Однако господин Манц предпочел остаться за границей. Алоиз стал еще более замкнутым и, сидя у портнихи Альмы, с еще большей горечью говорил о характере своего друга Оскара.
Кэтэ, одетая в дорожный костюм, открыла дверь своей квартирки на Кейтштрассе. Она устала, но чувствовала глубокое удовлетворение. Все устроилось наилучшим образом. Как только она получит адрес Пауля, она поедет к нему за границу.
У себя Кэтэ нашла нетерпеливые телеграммы от Оскара. Он был встревожен, так как несколько раз звонил и все напрасно; были и другие телеграммы и письма, но от Пауля - ничего. Вероятно, он из осторожности решил послать ей весточку окольным путем, а может быть, письма задерживает цензура. Придется подождать еще денек-другой, пока она получит от него какое-нибудь известие. Где он? В Швейцарии или в Чехословакии? Так или иначе, она завтра же уложит свои вещи. С Оскаром она уже не увидится. Сообщит ему из-за границы, что лучше им больше не встречаться. А о ребенке ничего не напишет.
Кэтэ легла в постель. Худшее - позади. Она была спокойна, счастлива. Заснула быстро и спала эту ночь крепко.
На следующий день Кэтэ уложила вещи. Пошла в банк, взяла свои небольшие сбережения. Вернулась домой. Почта пришла, но от Пауля - ничего. Звонил телефон, но все это были неинтересные звонки. Она снова вышла из дому, чтобы купить себе что-нибудь к ужину. Торопилась, боясь пропустить звонок Пауля. Но позвонил Оскар. Он сердито спросил, где она пропадала. Она солгала, сказала, что ее вызывали в Лигниц, к отцу. Это был неприятный разговор. Надо надеяться, - последний. Завтра, самое позднее - послезавтра она получит весточку от Пауля и уедет.
Кэтэ села за рояль, открыла крышку. Но играть не стала. Она всегда сидела перед этим роялем с каким-то двойственным чувством. Рояль она оставит здесь. С Оскаром расстанется без ссоры, но рояль оставит здесь.
В эту ночь Кэтэ тоже спала хорошо. Утром позвонила Марианна и спросила, не слышала ли Кэтэ чего-нибудь о Пауле. Сама Марианна целую неделю но получает от него вестей. Должно быть, Пауль уже по ту сторону границы, но ведь мог бы он прислать весточку.
В следующую ночь Кэтэ спала плохо и решила утром пойти на Гроссфранкфуртерштрассе, к Альберту. Пауль ей сказал, чтобы она обратилась к нему лишь в крайнем случае, но если до утра не будет ни письма, ни телеграммы, она пойдет. Наступило утро. Она подождет до двух. Пробило два часа. Она решила подождать до четырех.
В пять она была на Гроссфранкфуртерштрассе.
Кэтэ не решилась позвонить швейцару, чтобы вызвать лифт, уж лучше подняться на пятый этаж пешком. Ей открывает худощавый, на вид равнодушный человек. Кэтэ произносит пароль, она еще не отдышалась. Человек окидывает ее с головы до ног холодным, настороженным взглядом.
- Не понимаю вас, - говорит он.
- Но ведь вы господин Альберт, - настаивает она.
- У любого жильца в этом доме можно узнать, что здесь живет Альберт Шнейдер, - говорит он.
Кэтэ чувствует, что их разделяет глухая стена недоверия.
- Речь идет о Пауле, - говорит она подчеркнуто, - о Пауле Крамере.
- Не знаю такого, - коротко отвечает он.
Что делать? Он ей не верит, это ясно. Не натворить бы каких-нибудь глупостей, иначе все пропало.
- Да нет же, вы должны его знать, - произносит она в отчаянии, - я его сестра, - торопливо добавляет она, - он, вероятно, рассказывал вам обо мне. Меня зовут Кэтэ Зеверин, я не лгу вам, клянусь вам богом, посмотрите вот это, - и она показывает ему заграничный паспорт, но тот по-прежнему смотрит на нее с недоверием. Наконец произносит: "Входите", - и вводит ее в неуютную комнату.
- Еще раз повторяю, не знаю я никакого Пауля Крамера или кого вы там называли. И впустил вас только потому, что вы так расстроены.
Кэтэ рассказывает стремительно, сбивчиво. Приводит подробности, которые ей кажутся убедительными. Ее не было в Берлине, она ездила в Мюнхен. Пауль знает об этом. Она условилась с Паулем, что будет телеграфировать ему сюда, на Гроссфранкфуртерштрассе. Так она и сделала, но от Пауля нет никаких известий. Он сказал ей, чтобы она лишь в крайнем случае пришла на Гроссфранкфуртерштрассе, но ведь это же и есть крайний случай; ведь если бы с ним ничего не случилось, она бы непременно получила от него известие.
Все, что она говорит, звучит убедительно. Альберт вспоминает, что Пауль действительно рассказывал ему о сестре. Чудак он, этот Пауль, надо было выражаться яснее. Альберт никак не может совладать со своим недоверием, он скуп на слова, в такие времена надо быть крайне осторожным.
- Никакого тут Пауля Крамера не было, - заявляет он. - Давным-давно не было, поверьте мне, фрейлейн, от кого бы вы ни пришли - от полиции или от кого другого. - Он видит ее глаза, беспомощные, полные отчаяния. - Если он не послал вам телеграммы, ваш Пауль, - осторожно поясняет Альберт, - то, вероятно, его сцапали; очевидно, у него были причины прятаться. - Он говорит угрюмо, задумчиво и все же уверенно.
Кэтэ сидит, оцепенев от страха и бессилия.
- Посидите-ка еще минутку, фрейлейн, - предлагает Альберт, - отдохните. Полиция, - размышляет он все так же угрюмо, - может быть, и смогла бы разыскать вашего Пауля Крамера или как его там зовут. Но не думаю, чтобы имело смысл к ней обращаться: у нее в эти дни и так хлопот по горло.
Кэтэ понимает, что этот Альберт, из которого надо клещами вытягивать каждое слово, - друг, но он ничего больше не может, не решается, не хочет сказать. Он производит впечатление разумного и надежного человека. Вероятно, он прав, вероятно, Пауль арестован, и, конечно, неразумно было бы заявлять об его исчезновении в полицию. Поблагодарив Альберта, она уходит.
День дождливый, но она отправляется домой пешком. Враги поймали Пауля, и виновата в этом она, Кэтэ. Если бы не она, не было бы этого злосчастного процесса. Если бы не она, Пауль давно уехал бы из Берлина и был бы теперь в безопасности. Его инстинкт всегда подсказывал ему правильно - и насчет Оскара, и насчет бегства. О том, что творится в нацистских застенках и тюрьмах, он говорил ей только намеками; она не может себе этого представить. Нет, может, но не хочет. От одной мысли об этом у нее перехватывает дыхание.
Она должна вызволить Пауля.
Есть только один путь. С первого же слова, сказанного Альбертом, она поняла, что ей придется пойти этим путем. Отвратительный, грязный путь, ей придется превозмочь себя, решиться на унижение. Но она должна спасти Пауля, она должна отправиться в Зофиенбург, к Оскару.
Как только Кэтэ встретилась с Оскаром, она в первую же минуту сказала ему, чего от него хочет. Ее лицо замкнуто, видно, что ей тяжело говорить. Ей всегда нелегко было просить. А теперь ее просьба звучит как требование, почти как обвинение.
Оскар мрачнеет. Значит, она опять встречалась со своим братцем - после процесса, несмотря на процесс. Она, как видно, считает Оскара очень великодушным, если предполагает, что он вызволит из беды своего врага - да еще какого врага!
И все же он рад ее просьбе. Враги опутали Кэтэ, женщину, которую он любит, путами рассудочности. Если он преодолеет свой справедливый гнев и смилостивится над предводителем клики интеллектуалов, его великодушный поступок освободит Кэтэ от пагубного влияния этой рассудочности. Да, он спасет Пауля Крамера. Этот человек слишком ничтожен, и Оскар не будет настаивать на том, чтобы он понес заслуженное наказание.
Оскар молчит. Обдумывает, как облечь свое согласие в наиболее эффектную форму. Кэтэ между тем неправильно понимает это молчание. Она знала, что Оскар согласится не сразу, что ей придется пойти на многое. И, подавляя раздражение, она говорит своим чистым голосом, что ей нелегко было обратиться к нему, но она вынуждена это сделать. Она многим обязана своему брату Паулю, и, кроме того, она виновна в том, что с ним случилось. Если бы не она, Пауль своевременно уехал бы из Берлина. Она его удержала. Она нуждалась в его совете.
Оскар высоко поднимает густые темные брови. Значит, вот как, она снова сблизилась со своим братцем.
- Если тебе был нужен совет, - говорит он, - почему ты не обратилась ко мне?
Она решительно отвечает:
- Оттого, что в этом замешан ты. А дело в том, что я беременна.
Лицо Оскара - Кэтэ стало горько и смешно - лицо Оскара, ясновидца, поглупело от изумления. Но вдруг - мгновенная перемена - оно посветлело, оно сияет огромной, простодушной, мальчишеской радостью.
Кэтэ ничего не может с собой поделать: при взгляде на внезапно изменившееся лицо Оскара в ней на мгновение вспыхивает прежнее бурное чувство. Но ее лицо остается суровым и озабоченным. Он это видит и снова неправильно объясняет себе причины ее озабоченности.
- Почему же ты обратилась к брату, - спрашивает он с упреком и добавляет с неуклюжей радостью. - Неужели ты думала, что я откажусь от своего отцовства? И не подумаю! Это же замечательно - у нас будет ребенок! Теперь мы, конечно, поженимся. Как можно скорее. Немедленно. Увидишь, свадьба будет великолепна! Если все окажется в порядке, сам Гитлер приедет. Разве ты не рада?
Он подходит к ней, обнимает ее за плечи, и его массивное лицо с дерзкими голубыми глазами склоняется близко-близко к ее лицу.
Кэтэ дрожит, она оттаивает. Ее прежде всего покоряет этот восторг, эта детская, необузданная радость. Только у него лицо и все его существо может светиться такой радостью. Кэтэ чувствует приближение той волны, которая ей так хорошо знакома, которая захлестывает в ней все разумное. Она борется. Она не хочет снова подпасть под его влияние.
Но внезапная боль заставляет ее опомниться. Кольцо, это ненавистное кольцо, хвастливо сверкающее на его большой руке, впивается ей в плечо. Кэтэ тихонько, чтобы не обидеть его, высвобождается из его объятий.
- Конечно, я рада, - отвечает она. - Но боюсь, у меня не будет ни одной спокойной минуты, пока, - она ищет подходящее слово, - пока Пауль там.
- Чепуха, - самоуверенно заявляет Оскар, - пусть это не смущает тебя. С твоим братом все будет улажено - я позабочусь обо всем сам.
Кэтэ выпрямляется, потом опускает плечи, как бы сбрасывая тяжесть. Сидит усталая, опустошенная, ей пришлось напрячь все силы. Он смотрит на нее.
- Прошу тебя, предоставь все мне, - уговаривает он ее заботливо, ласково. - В твоем положении нельзя волноваться. Прошу тебя, Кэтэ, побереги себя.
И минуту спустя, улыбаясь, грубовато, но дружелюбно говорит:
- Послушай, Кэтэ, ну, как же теперь? Может быть, ты наконец дашь мне ключ?
Это старый спор. Оскар давно просил ключ от ее квартиры, но Кэтэ отнекивалась, ей казалось, что, отдав ему ключ, она окончательно потеряет свободу.
Она кивает. Теперь уж ничего не поделаешь, теперь она вынуждена отдать ему ключ.
Оскар позвонил в "Колумбиахауз", где помещался штаб штурмовых отрядов, попросил к телефону начальника штаба Проэля. Ему было неприятно просить об одолжении, но он не видел другого средства вызволить Крамера.
Проэль, как всегда, прикидывался веселым, но уже само сообщение о том, что звонит Оскар, вывело его из равновесия. Его отношения с этим комедиантом все еще были неясны. Как и прежде, он с каким-то гнетущим чувством вспоминал о том вечере, когда Оскар предсказал поджог рейхстага; этот человек вызывал в нем чувство жути. Проэль пытался расплатиться с ним. Он сам напомнил Гитлеру об академии, сам позвонил министру просвещения, без его вмешательства в Гейдельберге, вероятно, даже не подумали бы устроить торжественную церемонию. И Проэлю не было неприятно, что этот человек наконец сам обратился к нему и попросил об услуге.
- Я нахожу, что это очень благородно с вашей стороны, дорогой мой, - сказал он своим скрипучим голосом, - пристыдить противника своей добротой. Тут дядюшка Проэль с удовольствием поможет вам. Я прикажу принести дело вашего, как его там, Пауля Крамера, и если в деле нет ничего особенного, мы этого молодца освободим.
- Благодарю вас, господин начальник штаба, - сказал Оскар.
- Пожалуйста, не стоит благодарности, - ответил Проэль.
Осуществлять "меры предосторожности" Проэль поручил Цинздорфу.
- Послушай-ка, мой мальчик, - сказал он, - мы посадили известного тебе Пауля Крамера. Если нет каких-либо особо важных причин, я бы хотел выпустить этого субъекта. За него хлопочет видный член партии; и, насколько я понимаю, такие интеллигенты в настоящее время не опаснее обгоревшей спички.
Цинздорф все сразу сообразил. Видный член партии - это, разумеется, Оскар Лаутензак. Предположение, возникшее у него при виде Пауля в обществе любовницы Лаутензака, оказалось правильным, между "родственниками" существуют какие-то отношения; и он, Цинздорф, арестовав Крамера, даже сильнее, чем рассчитывал, досадил наглецу Лаутензаку, который написал ему такое плебейское письмо с напоминанием о долге. В расчеты Цинздорфа не входило выпускать из рук добычу, подобную Паулю Крамеру.
- Вы, разумеется, правы, начальник, - сказал он, - этот тип не опасен, но если один видный член партии хлопочет об его освобождении, то другой видный член партии решительно возражает.
Он с ухмылкой, нагло и доверительно смотрел в розовое лицо Проэля; не стоило и уточнять, кто этот видный член партии.
Проэль знал своего Ульриха, знал его исключительное высокомерие, его безграничную испорченность.
- Оскар Лаутензак оказал партии более важные услуги, чем ты, мой мальчик, - добродушно отозвался он.
- Зато я симпатичнее его, начальник, - возразил Цинздорф, - разве не так?
Проэль молча посмотрел на друга своими светло-серыми хитрыми глазками. Он слегка постучал карандашом по лысине, как обычно делал, задумавшись.
- Этот Лаутензак отвратителен, - продолжал Цинздорф. - От него так и несет потом, до того он старается - лезет все выше и выше. От него смердит. Уверен, что и вы, начальник, относитесь к нему точно так же. Не вижу, почему мы должны удовлетворять все капризы этого избалованного мужика.
- А сколько ты должен этому избалованному мужику? - спросил Проэль, все еще постукивая себя карандашом по лысине.
- Тысяч двадцать - тридцать, - спокойно ответил Цинздорф.
- Было бы очень нелюбезно, - заметил Проэль, - без достаточных оснований отказать в маленькой услуге столь заслуженному человеку, как Оскар Лаутензак.
- Давайте-ка я сначала покажу вам дело Крамера, - сказал Цинздорф, - я не все помню, но мне кажется, это объемистое дело, и если преднамеренно не закрывать глаза, то веских улик в нем можно найти сколько душе угодно. Между прочим, совершенно независимо от моей личной антипатии, сама партия заинтересована в том, чтобы разок проучить владельца замка Зофиенбург. Слишком он уже задрал нос. Если он вдруг преисполнился древнехристианского всепрощения, его дело. Но требовать, чтобы партия ему потворствовала, - просто наглость. Я против освобождения Пауля Крамера, - деловито заключил он.

Предыдущая страница 12 Следующая страница


13 Лион Фейхтвангер

- Ты очень мил, - сказал Проэль.
Он хорошо понимал антипатию Цинздорфа и находил, что даже с объективной точки зрения его доводы не лишены основания. Лаутензак действительно зазнался; если он одарен способностью заглядывать в человеческое нутро, это еще не значит, что он имеет право во все совать свой нос. Проэль претендует на "fairness", на порядочность, он хотел бы заплатить этому типу, должником которого себя чувствует, он решил добиться учреждения академии оккультных наук, невзирая на огромные издержки. Ну и пусть занимается, сколько ему угодно, делами академии. Но в политику Проэль не хочет допускать столь опасного человека, а дело Крамера - это уже политика.
- Благодарю тебя, мой ангел, - сказал он, - что ты так убедительно объяснил мне свою точку зрения. Давай сюда дело Крамера.
Оскар примерял костюм, предназначенный для церемонии присуждения докторской степени в Гейдельберге. Он заказал его портному Вайцу. Черная мантия спадала тяжелыми, величественными складками; над маленькими брыжжами возвышалась, излучая силу, массивная голова Оскара, ребристый берет придавал еще большую значительность его лицу. Оскар гордо смотрелся в зеркало, в то время как искусная рука портного Вайца нежно разглаживала складки.
- Вот это мантия, - радовался Вайц, - в ней господин доктор произведет внушительное впечатление. В ней господин доктор похож на монумент. Вот такую статую следовало бы вам заказать скульптору.
Он очень рад, словоохотливо продолжал портной, что новый рейх умеет ценить своих великих людей. А господин доктор - из великих великий, это даже ему, Вайцу, понятно. Ведь он, Вайц, и сам умеет разбираться в людях, в этом отношении он чуточку похож на господина доктора. Когда наблюдаешь людей только во время примерки, в одних кальсонах, тогда видишь их насквозь. К тому же господа клиенты во время примерки имеют обыкновение болтать. Он-то, Вайц, их не выдаст, но чего только не наслушаешься. Например, бывший господин рейхсканцлер недавно примерял новый синий костюм. Что он только не наговорил, стоя в кальсонах в примерочной кабине, - только руками разведешь от изумления. Теперешних господ министров он назвал грязными хулиганами. Недолго-де он будет их терпеть - всю банду разгонит. При этом он так кричал, что во всей мастерской слышно было.
Оскар презрительно скривил губы: "Аристократы!" Их песенка спета, это доказывает их бессильная брань. Как бы громко они ни кричали, их никто уже не услышит. Вот им и приходится отводить душу в примерочной у портного Вайца, стоя в одних кальсонах. Он же, Оскар Лаутензак, в мантии и в докторском берете, изложит свое мировоззрение студентам, которые выстроятся под знаменами перед иллюминованным гейдельбергским замком. Он осматривал себя в зеркале, улыбаясь мечтательной, высокомерной, презрительной улыбкой. Вдруг ему в голову пришла мысль: да ведь у него ключ от квартиры Кэтэ. Надо показаться ей в новом наряде. Перед тем как отправиться в Гейдельберг, он сделает ей этот сюрприз.
Ему докладывают, что его просит к телефону господин начальник штаба Проэль. После тягостного разговора с Проэлем по поводу Пауля Крамера Оскар почти забыл обо всей этой истории.
"Значит, дело улажено, - радуется он, снимая трубку. - Очень хорошо, что Проэль сообщает мне об этом как раз сегодня. Вот я и успокою Кэтэ".
- Я с удовольствием оказал бы вам услугу, - говорит Проэль своим скрипучим голосом. - Но я велел принести дело вашего Пауля Крамера, и, должен вам сказать, дело весьма объемистое, по толщине оно может сравниться с нашим Германом. Кроме вашего процесса, у нас с господином Крамером есть другие счеты, и не маленькие. При всем желании я не могу выпустить его в ближайшее время, хоть этого и домогается такое заслуженное лицо, как вы. Общее благо выше личных интересов. Если могу вам быть полезным в чем-нибудь другом, дорогой мой, пожалуйста, с величайшим удовольствием. Я не забыл, что еще в долгу у вас. Присуждение степени - это только первый шаг. Я буду и впредь нажимать на Адольфа и добьюсь, чтобы на той высокой кафедре, которой мы восхищались в Зофиенбурге, восседал человек титулованный. Уж можете на меня положиться. Всего доброго, счастливой поездки.
Оскар побледнел. Они не освобождают Крамера. Это новая коварная интрига "аристократов". Они мстят подло, они злопамятны; как это похоже на гнусную выходку с жемчужиной. Сначала он ему пообещал все сделать, этот Проэль, эта скотина, а теперь, видите ли, появилось толстое дело. Знаем мы эти штучки. Но он, Оскар, предчувствовал недоброе, когда обращался к Проэлю. От бешенства он с трудом находит слова.
- Благодарю вас, господин начальник штаба, - говорит он с подчеркнутым высокомерием, - что вы хотите хлопотать за меня у фюрера. Но прошу вас, не старайтесь, фюрер уже сам обещал мне. Этого достаточно. Да и не следует забывать о том, что я оказал услугу партии не ради награды, а прежде всего во имя дела. Сама природа моего искусства такова, что оно не может проявиться, если рассчитываешь на награду.
- Понимаю, понимаю, - скрипучим голосом отвечает Проэль. - L'arl pour l'art [искусство ради искусства (франц.)]. Башня из слоновой кости. "Не дари мне цепи златой" и так далее. Ну, во всяком случае, у меня были добрые намерения, и, насколько я знаю Адольфа, немножко нажать не мешает. Итак, всего хорошего. Желаю вам приятно провести время в Гейдельберге.
Разговор окончен. Оскар сидит, на сердце у него тяжело, он с трудом переводит дыхание, ему стоило немало труда говорить хоть сколько-нибудь спокойно. Вот тебе и поездка к Кэтэ. Оскар вынимает ключ, злобно смотрит на него. А он-то ей наговорил о своей власти, о своем влиянии, газеты, мол, полны сообщений о гейдельбергской церемонии. А на поверку оказывается, что он не может даже добиться такого пустяка, как освобождение Крамера.
Проэль подлец и терпеть не может Оскара. Но при первом разговоре искренне хотел ему помочь. Жалко, что нет Гансйорга; тот мог бы точно объяснить, кто сунул нос в это дело. Но Гансйорг опять уехал. В Париж. Нет, не нужен ему Гансйорг. Он и сам отлично все знает до мельчайших подробностей. Виноват Цинздорф. Он науськал Проэля. И они вместе сыграли с ним эту злую шутку.
Но на сей раз они опять просчитались, эти милые "аристократы". Он и не подумает сдаваться. Он обещал Кэтэ вызволить Крамера. И он его вызволит. И вдруг молниеносно ему приходит в голову - как именно. Другой на его месте дальше Проэля не пошел бы. Но для него, Оскара Лаутензака, есть и другие пути.
Он звонит в рейхсканцелярию.
Фюрера нет в Берлине. Фюрер уехал на несколько дней в свой берхтесгаденский замок.
Не беда. Оскар должен быть в Гейдельберге только в пятницу. У него еще есть время слетать в Берхтесгаден. Дело с Паулем Крамером он уладит еще до поездки в Гейдельберг.
Канцлер праздно бродил по своему поместью Бергхоф - он нервничал. Надо было сделать выбор, принять решение, а этого он не любил.
Две группы, проложившие Гитлеру путь к власти, тащили его в разные стороны: маленькая группа "аристократов" и большая группа его "старых борцов", авантюристов, - он называл их "народ". "Народ" требовал социальной революции, которую Гитлер ему обещал, - десять тысяч "старых борцов" требовали доходных мест. Но раздавать эти места могли только "аристократы", а они были хитры, упорны, они и не думали подпускать "старых борцов" к кормушке. Можно было бы попросту прогнать "аристократов", но для этого партия пока еще не была достаточно сильна, а Гинденбург, рейхспрезидент, за спиной которого они стояли, все еще пользовался большим авторитетом, чем Гитлер. Кроме того, почтение к "аристократам" было в крови у канцлера, и он ими восхищался, несмотря на всю свою ненависть: ему импонировали их самоуверенность, их непринужденное высокомерие.
Взять, например, самого старика фельдмаршала; Гитлер очень неохотно с ним встречается. Когда престарелый президент стоит перед ним, опираясь на свой костыль, и говорит прерывистым, глухим, как из подземелья, голосом: "Господин Гитлер, так не полагается", - ему начинает казаться, что он еще мальчишка и стоит перед папашей. Совсем недавно снова случилось нечто такое, о чем он вспоминает с величайшей досадой. В Потсдамской церкви - это было в день поминовения - старик спустился в склеп Гогенцоллернов, а ему, Гитлеру, не полагалось следовать за ним. Правда, он в это время произнес речь перед собравшимися в церкви, и это была замечательная речь. Но все-таки успех выпал на долю президента, а он, Гитлер, шел рядом с огромным, величественным фельдмаршалом, как побитая собака.
Надо сказать, что "аристократы", к сожалению, во многих своих требованиях совершенно правы. Они, например, считают, что он должен отстранить кое-кого из своих друзей, которых продвинул на важные посты, так как они совершенно неприлично ведут себя. И, по правде говоря, гордиться этими друзьями не приходится. Но, с другой стороны, "верность - основа чести", и если его друзья требуют, чтобы он засадил фрондирующих "аристократов" в концлагерь, то и над этим стоит хорошенько поразмыслить.
Ах, как ему надоело изо дня в день принимать решения! Поэтому он и сбежал в свой Бергхоф. Он хочет, чтобы его оставили в покое. А покоя ему не дают. Все хотят срочно с ним говорить. С одной стороны - Кадерейты, Беренклау и им подобные, а с другой - его собственные приближенные, Проэли и Геринги. Но он не хочет. По крайней мере, в эти несколько дней отпуска он знать не хочет проклятой политики.
И вот он сидит в Бергхофе и брюзжит. Смотрит фильмы, перелистывает иллюстрированные журналы, ни с кем не видится. Но, по совести говоря, ему скучно.
Когда ему докладывают о приезде Лаутензака, он с облегчением вздыхает. Вот наконец человек, который не будет ему досаждать государственными и партийными делами, с ним можно поговорить о чем-то более разумном, возвышенном, о внутреннем голосе, судьбе и тому подобном.
- Вы явились как раз вовремя для настоящего мужского разговора, - начал он и схватил грубыми белыми руками грубые белые руки Оскара. - Он не забыл об академии оккультных наук, - продолжал канцлер; перед самым отъездом из Берлина у него была серьезная беседа на эту тему с Проэлем, и как только Оскар получит ученую степень, академия будет открыта. - Тайные науки, - изрек фюрер, - тайные науки я ценю не меньше, чем Александр, Цезарь, Валленштейн. Я на себе испытал радость и трудность подлинного самоуглубления, добросовестного самопознания и исследования себя, своего "я". Путь к свету - тернистый путь. Но его необходимо пройти. Внутренний голос - это та основа, на которую опирается истинный немец, строя будущность партии и отечества.
Он устремил взор вдаль; затем, после паузы, прибавил значительно, с ударением:
- Вот для этого, господин Лаутензак, я и удалился сюда. Я жду, когда прозвучит мой внутренний голос. - И он глубоко погрузил свой взгляд в глаза Оскара.
Оскар почувствовал радостный испуг. Смысл этих слов был ясен: Гитлер ждал, чтобы Оскар заставил звучать его внутренний голос, чтобы Оскар помог ему своим "видением".
К такому великому событию Оскар не подготовлен. Сегодня он поглощен собственными маленькими заботами и страстями, он не в форме, ему не хватает той дерзкой уверенности, которую он почти всегда ощущает. Справится ли он с такой задачей? Но нельзя же не использовать этот величайший шанс. Дерзнуть надо.
Он закрывает глаза, открывает их, снова закрывает. Ему незачем говорить фюреру, чтобы тот ослабил напряжение, - фюрер не сопротивляется. Этот прославленный человек более велик, чем Оскар, но они сродни друг другу, они одного рода и племени, и каждый без слов понимает другого.
Оскар стряхивает с себя все, что ему мешает, все себялюбивое. И ему удается. Он чувствует, как оно спадает с него, и вот, вот, вот разрывается какой-то невидимый покров. Оскар "видит". Видит ненависть фюрера к "аристократам", его страх перед ними, его почтение, жажду повиноваться им и все-таки быть среди них первым. И видит, что Гитлер связан со своими верными друзьями и сообщниками, но в то же время втайне мечтает избавиться от этой банды. Все в фюрере гораздо неистовей, гораздо опасней, чем в нем самом, но - Оскар видит это с глубокой благоговейной радостью - все так близко к его собственным переживаниям.
Он начинает говорить, полный почтительного участия, он подбирает слова загадочные и все-таки уверенные. Почти неразрешима задача канцлера. Он должен примирить непримиримое. Должен удовлетворить "старых борцов" и не слишком ущемить интересы алчных "аристократов", без которых он обойтись не может.
- Вам необходимо, мой фюрер, - говорит Оскар, - сделать так, чтобы и волки были сыты, и овцы целы. Притом, - смелым, доверительным тоном продолжает он, - часть вашего сердца принадлежит волкам. Верно я говорю? - спрашивает он, смотря прямо в лицо фюреру; это звучит боязливо и торжествующе.
- Да, милый Лаутензак, - задумчиво подтвердил Гитлер. - Вы правы. Моя борьба - это вечное хождение по узкой тропе, где справа и слева зияет бездна. - И, глядя вдаль необычно затуманенным взором, тихо продолжал: - Пожалуй, вы правы даже насчет волков. Пожалуй, часть моего сердца принадлежит волкам.
Опасные вопросы были затронуты Оскаром. Но он уже не мог не продолжать. Мысли и желания шли волнами от Гитлера к Оскару. Оскар знал, что фюрер ждет совета, и знал какого.
Он осторожно начал:
- Не слушайтесь, мой фюрер, слишком ретивых друзей и не принимайте решений, для которых еще не пришло время. Подождите, пока заговорит ваш внутренний голос. А уж тогда... - Он не кончил.
- Ждать, ждать, - отвечал фюрер, его голос звучал странно протяжно, мечтательно. Но то, о чем он мечтал, было нечто грозное, это были бури такой силы, что он, которому предстояло выпустить их на простор, сам их боялся. - Ждать, ждать, - повторял он все тем же злым мечтательным голосом. - Ждать, пока заговорит внутренний голос. А потом?..
- А потом ударить... - внушил ему Оскар быстро, тихо, таинственно.
Фюрер впитал в себя слова Оскара.
- А потом ударить, - повторил он. - А потом - пусть покатятся головы, - продолжал он мечтать, - много голов, не разбирая, чья это голова, врага или друга. Если внутренний голос подсказывает - пусть они катятся, головы. Правильно, правильно. Это вы хорошо увидели и хорошо сказали, дорогой Лаутензак.
Оскар непроизвольно, точно защищаясь, слегка приподнял руку. Брожение и кипение в душе глубоко почитаемого им человека испугало его. То, что вырвалось с такой дикой, мрачной силой из этой души, было больше того, что он увидел и выразил, и больше того, что он хотел внушить.
Фюрер оторвался от своих грез. Он почувствовал, что ого одобрил человек, внутреннему голосу которого он доверял. Значит, он, Гитлер, имеет право выждать, оттянуть решение. Это соответствовало его желаниям. Его лицо, только что выражавшее угрюмую одержимость, прояснилось.
Он очень милостив к Оскару. Он обнимает его за плечи, ходит с ним взад и вперед по комнате. Замок Бергхоф - светлое, веселое здание; в огромные окна повсюду заглядывают могучие снежные горы. Но в Бергхофе, как и в Зофиенбурге, везде расставлены таинственные, новейшей конструкции аппараты. Канцлер показывает своему ясновидцу некоторые из них. Здесь не только сложная киноаппаратура, радиоустановки, приборы для подслушивания, но и множество хитроумных сигналов тревоги, подъемников и шахт, ведущих глубоко внутрь скалы, чтобы канцлер мог уйти от врагов.
Все это фюрер не без гордости показывает своему ясновидцу. Да, он очень благосклонен к нему.
Оскар приходит к выводу, что он поступил правильно, приехав сюда. А теперь настало время обратиться к фюреру с просьбой.
Он проводит скромную параллель между собой и фюрером. Ему тоже приходится страдать от слишком усердствующих друзей. Один из них, например, посадил в тюрьму человека, который несколько месяцев назад глупо оскорбил его. Речь идет о некоем Пауле Крамере; наверное, фюрер помнит этот процесс. Но ему, Оскару, арест этого субъекта кажется слишком мелочной, слишком ничтожной, слишком материалистической местью. Ему хотелось бы унизить его глубже. Ему хотелось бы, чтобы Пауль Крамер был освобожден, и тогда они померятся силами в расширенном духовном пространстве созданной фюрером новой Германии. Ему хотелось бы нанести удар не телу врага, а его душе.
Гитлер слегка наморщил свой большой, острый, треугольный нос. Слова Лаутензака не вполне его устраивали. Он и сам нередко раздумывал о сущности мести.
- Мщение, - возвестил он, - основное свойство германской души. Вспомните "Песнь о Нибелунгах". Вспомните великого Рихарда Вагнера, посвятившего всю свою жизнь мести. Да и на меня возложена миссия мести, ужасной, многоликой мести. Судьба повелела мне повернуть на правильную стезю колесо истории, пущенное на ложный путь гнусной французской революцией и ее продолжателями большевиками. И я это совершу, миссию свою выполню, в этом мир может быть уверен.
И снова в его глазах промелькнуло то опасное, бредовое, что наполняло Оскара восхищением и ужасом. Он, Оскар, был одарен только "видением". А человек, стоявший перед ним, помимо "видения", обладал еще и кулаком. Ему стоило лишь захотеть, и "увиденное" сегодня станет завтра действительностью.
- Мы, - продолжал вещать фюрер, - будем вершить кровавое дело мести не как дилетанты, не как французы и русские, мы займемся этим с железной немецкой основательностью. Головы покатятся, - снова погрузился он в свои грезы, - но гораздо, гораздо больше голов, чем у них. В семь раз больше голов. Это будет целая пирамида, огромная пирамида. - Последние слова он произнес почти шепотом, но с каким-то судорожным неистовством. Он смотрел в одну точку, лицо его выражало решимость, сладострастие.
Оскар побледнел. Почти против воли отступил он на шаг перед этим одержимым. Те опасные силы, которые он, Оскар, развязал, по-видимому, принимают чудовищные размеры. Эта мысль вознесла его и в то же время испугала. Снова началось у него то головокружение, та дрожь, которые он испытал, когда мальчиком шел по гребню стены на опасной высоте, все дальше и дальше, от зубца к зубцу, со страхом и в то же время с затаенной радостью; Гитлер видел, какое впечатление произвели его мечты на Лаутензака. Он радовался этому впечатлению. Тон его снова стал дружелюбным, шутливым.
- Вам-то легче, мой дорогой Лаутензак, - сказал он. - Вам-то разрешается вершить месть в форме игры идей. Я бы и сам этого желал.
Оскар поблагодарил фюрера за то, что тот позволил ему заглянуть в себя. Сначала голос его был несколько глух, но постепенно Оскар разошелся. Он воздал хвалу фюреру за образность и силу, с которой тот показал значение инстинкта мести, одной из важнейших черт немецкой натуры. В душе немца, перевел он слова Гитлера на свой язык, сила разрушения является не менее творческой, чем сила созидания. Для немца вожделенный миг, когда он повергает в прах и растаптывает своего противника, несет в себе радость созидания.
- Я вижу, что вы меня поняли, - похвалил его Гитлер. - Итак, - сказал он, заканчивая беседу, - я освобожу этого вашего господина - как его - Крамера. - Он что-то отметил в своей записной книжке. - И желаю вам, дорогой Лаутензак, чтобы ваша месть дала вам удовлетворение.
Довольный, покинул Оскар замок Гитлера. Он дал телеграмму Кэтэ: "Фюрер распорядился освободить Крамера" - и, счастливый, поехал в Гейдельберг.
Огромная фигура доктора Кадерейта как будто заполнила весь тесный кабинет Проэля в "Колумбиахауз"; когда Кадерейту захотелось по своей привычке походить по комнате, он так быстро натолкнулся на стену, что снова уселся на неудобный стул. И опять машинально делал все новые попытки пройтись по комнате, - уж очень он был раздражен, хотя старался говорить в обычном Для него игривом, насмешливо-пренебрежительном тоне.
Проэль слушал его с интересом. Сердцем он был со своими штурмовиками: когда наступит неизбежный и окончательный бой между ландскнехтами и "аристократами", он и Кадерейт очутятся по разные стороны баррикады. И все же он с симпатией относился к Кадерейту; он сам по происхождению и воспитанию принадлежал к "аристократам" и предпочитал манеры Кадерейта манерам своих товарищей по партии.
Во всяком случае, глупо без какой-либо необходимости задевать такого могущественного человека, как делали уже не раз. Что это за новый афронт, на который Кадерейт уже в третий раз намекает? Кадерейт, видно, думает, что Проэлю известно об этом афронте; но тот ничего не знает. В конце концов Проэль спросил своего гостя напрямик.
Оказалось, что доктор Кадерейт хотел обсудить с господином Гитлером некоторые экономические вопросы величайшей важности, вопросы вооружения, но у господина рейхсканцлера не нашлось для него времени. Это не было бы так обидно, если бы господин Гитлер не потратил время на прием господина Оскара Лаутензака.
- Я вполне понимаю, - сказал Кадерейт, - что оккультные науки имеют большое значение для тысячелетнего рейха. Но на ближайшее десятилетие вопросы экономики и вооружения, по-моему, являются более неотложными. Если господин Гитлер находит время только для господина Лаутензака, то мне, к величайшему сожалению, придется, минуя его, обсудить свои дела непосредственно с господином рейхспрезидентом.
- Я и сам изумлен, дорогой Кадерейт, - ответил Проэль, барабаня по письменному столу пальцами белой мясистой руки.
Он действительно был изумлен. Только вчера говорил он по телефону с Адольфом, и тот ни словечка не проронил ни об отказе Кадерейту, ни о приеме Лаутензака.
- И вы совершенно уверены, - спросил Проэль, - что он принял Лаутензака?
- Я узнал это от самого пророка, - решительно ответил Кадерейт. - Я позвонил ему в Гейдельберг; ведь сейчас там его облачают в докторскую мантию, да еще с какой помпой - звон колоколов, торжественный хор и все такое. Вот я его и поздравил; вы понимаете, никак из нашего брата не вытравишь врожденную вежливость. И что, вы думаете, ответил мне его святейшество на мои поздравления? "Надо нам повидаться, дорогой доктор Кадерейт. Но я эти дни так занят; сначала пришлось съездить к фюреру в Бергхоф, а теперь вот - Гейдельберг. Но как только я вернусь в Берлин, я постараюсь освободить полчасика для такого доброго старого друга".
Хитрые, светлые глаза Проэля встретились с хитрыми затуманенными глазами Кадерейта. Проэль спрашивал себя, чего, собственно, Оскар добивался от Адольфа. Вероятно, дело касалось этой дурацкой академии. Как всегда, было очень неприятно, что какой-то новичок вкрался в доверие к Адольфу. И столь успешно, что самому Адольфу неловко; иначе он не утаил бы от Проэля визит этого молодчика. В сущности, Проэль был рад, что теперь затронуты его интересы и поэтому у него есть объективная причина для расправы с пророком.
Фриц Кадерейт, со своей стороны, именно потому, что он никак не хотел себе признаться, насколько глубоко его задела любовная связь Ильзы с Лаутензаком, всегда делал вид перед самим собой, что он относится к этому субъекту с холодным, скептическим любопытством опытного сердцеведа. Когда Лаутензак с наивной алчностью завладел прекраснейшим произведением искусства, принадлежавшим господину фон Обристу, чтобы выставить его напоказ в своем ужасном паноптикуме, Кадерейт спустил это ясновидцу. Поддерживал с ним приятельские светские отношения, позвонил в Гейдельберг, чтобы поздравить его. Но когда этот тип в довершение всего пытается вмешиваться в политику и втереться в доверие к Гитлеру, это уж слишком. Посади свинью за стол, она и ноги на стол.
Кадерейт и Проэль прекрасно понимали чувства друг друга. Они улыбнулись и заключили союз против Оскара Лаутензака, разумеется, ограничившись лишь намеками.
- Надо иметь снисхождение к слабостям великого человека, - кротко сказал Проэль. - Разве и Цезарь не вопрошал авгура, прежде чем принимать важные решения?
- Но кто сказал, - ответил Кадерейт, - что он ориентировался на его предсказания? Безусловно, нет, если эти предсказания противоречили интересам экономики.
- Положитесь на меня, дорогой Кадерейт, - сказал Проэль. - Мы, старые ландскнехты, понимаем, что такое здоровая экономика. Откуда бы брались наши доходы? Как только Адольф вернется в Берлин, вы будете первым, кого он примет. Ну, а что касается получасика, которые обещал вам господин доктор Лаутензак, тут уж я ничего не могу гарантировать.
Оба ухмыльнулись и расстались добрыми друзьями.
Это случилось утром. А днем Цинздорф показал начальнику штаба телеграмму из Берхтесгадена. Фюрер пожелал освободить Пауля Крамера, которого арестовали штурмовики.
- Вы имеете понятие, начальник, - спросил Цинздорф, - кто или что за этим кроется?
Когда Проэль утром услышал о приеме Лаутензака Гитлером, он предположил, что пророк хотел вырвать у фюрера крупный куш для своей академии или какой-нибудь жирный кусок для себя. Теперь, прочитав телеграмму, он понял истинную причину этого посещения и очень удивился. Проэль не предполагал, что Лаутензак так сильно заинтересован в судьбе Крамера, и ему становилось как-то не по себе при мысли, что сам он отказал ему в этой просьбе. Но со стороны Лаутензака было неслыханной наглостью обратиться к Гитлеру за спиной Проэля.
- Мне кажется, - сказал он, бросив телеграмму на стол, - не надо быть Талейраном, чтобы понять, в чем тут дело.
- Кто бы подумал, - размышлял вслух Цинздорф, - что этот Лаутензак пользуется таким расположением в Бергхофе?
Розовое лицо Проэля утратило свое обычное игривое выражение. Ему было досадно, что Крамера приходится выпускать из рук, но он сказал себе: если сопротивляться, то из этого легко может возникнуть целая "история".
Цинздорф сидел перед ним, спокойно-небрежный, элегантный, и смотрел на него дерзко и выжидательно.
- Ну как? Господин доктор Крамер освобожден? - спросил Проэль.
- Я хотел сначала изложить вам это дело, начальник, - ответил Цинздорф. - Полагаю, оно вас интересует.
- Полагаешь ты правильно, - отозвался Проэль. - Но чего же ты хочешь? Адольф распорядился выпустить его. Приказ ясен.
- Есть тут обстоятельства, - возразил Цинздорф, - которые позволяют вам сделать запрос. Дело Крамера стало пробой сил, поединком между теми, кто хочет руководить нашей партией на основе разумных военно-политических принципов, и некоторыми грязными, темными элементами из низов. Следовало бы предостеречь фюрера от этих грязных элементов.
- В особенности потому, что ты должен этим грязным элементам двадцать - тридцать тысяч марок, дорогой мой, - ответил Проэль, - и вполне понятно, что у тебя есть желание выступить против них в роли святого Георгия.
Цинздорф наклонился, посмотрел Проэлю прямо в глаза и сказал дерзким, интимным тоном:
- Я думаю, Манфред, мы с тобой согласны насчет того, что раздавить этого вонючего клопа Лаутензака - не только в моих интересах, но и в интересах партии.
Проэль не улыбнулся и не ответил. Этот Ульрих, который сидел перед ним и с лица которого еще не сошло фамильярно-дерзкое выражение, был ненадежным другом. Еще неизвестно, постоит ли за него Ули, когда настанет решительная минута, или же предпочтет предать штурмовиков "аристократам", а его самого - Кадерейту. Нетрудно представить себе, как его Ули в этом случае с чуть-чуть иронической миной сунет конверт с тридцатью сребрениками себе в карман. И, сколь это ни странно, Проэль даже не особенно обижается на него.
Что же, доставить удовольствие себе и Ули и продолжить игру? Если бы стычка с Лаутензаком ограничилась делом Крамера, он, Проэль, не колебался бы. Но, насколько он изучил Оскара Лаутензака, тот теперь не успокоится. Будут неприятные последствия; он пойдет дальше. Что, например, скажет по этому поводу Гансйорг, наш Гэнсхен? Он все еще в Париже, он налаживает франко-германские отношения; для него будет пренеприятным сюрпризом, когда он, вернувшись, узнает, что между Проэлем и дорогим братцем Оскаром началась открытая борьба. Дружба между Гансом и Проэлем и без того пострадала от соперничества Ули, а теперь она подвергается новому испытанию. Стоит ли того Ули? Стоит ли того необъяснимая антипатия Проэля к ясновидцу?
- "Клоп Лаутензак", - повторил он после паузы слова Цинздорфа. - Грубо ты отзываешься о философах, Ули. Плохо понимаешь, как нуждается в религии человеческая душа. И чего ты, собственно, хочешь? Вот телеграмма Гитлера. Roma locuta, causa finita [Рим сказал свое слово - вопрос исчерпан (лат.)].
В глубине души Проэль понимал, что стоит ему всерьез захотеть, и все может еще обернуться по-иному. Он с самого начала помнил, что есть верное средство заставить Гитлера взять обратно свой приказ, и, быть может, лишь выжидал, чтобы сам Цинздорф посоветовал ему прибегнуть к этому средству.
И тот не преминул это сделать.
- Дело Пауля Крамера, - сказал он, - объемистое дело, но, насколько я знаю вашу добросовестность, начальник, вы его все же изучили. И уж наверняка помните одну статью этого Пауля Крамера, приложенную к делу: очерк о стиле Гитлера. Мы в свое время поберегли фюрера и не показали ему этой статьи. Теперь, думается, незачем его дольше щадить. - Он улыбнулся, его красивое лицо вдруг стало таким жестоким, что даже Проэля передернуло. - Не находите ли вы, начальник, - продолжал он, - что нельзя выпускать этого человека, пока мы не сделаем запрос фюреру? Если я затяну освобождение Крамера до тех пор, пока не будет получен ответ на запрос, вы меня прикроете? Рискнете откровенно поговорить с Адольфом? - спросил он льстиво.
Проэль вздохнул.
- Каждый из нас в глубине души - свинья, - сказал он, - но ты, Ули, не то что свинья, ты целый кабан. Продувная ты бестия, мой мальчик. Ох, продувная. - И он слегка хлопнул Цинздорфа по плечу.
Когда три дня спустя Гитлер приехал в Берлин, Проэль принес ему статью Пауля Крамера о стиле Гитлера.
- Мне сообщили, - начал он, - что надо освободить Пауля Крамера. Мне сообщил это Оскар Лаутензак, он ссылается на тебя. Это довольно странно. Кажется, здесь кто-то кого-то неправильно информировал. В лучшем случае это недоразумение.
Гитлер прочел статью о стиле Гитлера. Гитлер покраснел. Он с силой выдохнул воздух через большой треугольный нос. Гитлер был очень чувствителен к критическим суждениям о своем немецком языке. Своим стилем он гордился. И считал его неповторимым.
Он швырнул журнал со статьей на стол.
- Это уж верх наглости, - сказал Гитлер, - черт знает что.
Он говорил негромко - в данном случае неуместно было бы выдавать свое бешенство криком. Он ходил взад и вперед большими шагами. Его тянуло обратно к столу; он снова взял в руки журнал. "Его фразы точно дождевые черви, это нечто длинное, извивающееся и липкое"; он тряхнул головой и прикусил губу.
- И вот этакое посмели напечатать, - с возмущением крикнул он. - Режим, допускавший к печати подобные вещи, с самого начала был обречен на гибель. Подобные червивые плоды - лишнее доказательство, что спилить это трухлявое дерево было нравственной необходимостью.
Быстрыми хитрыми глазками Проэль следил за метавшимся по комнате фюрером. Он остерегался его прервать. Он знал, что Гитлер так скоро со статьей не расстанется.
И он в самом деле принялся сызнова изучать ее.
- Он называет мой язык ходульным, - негодовал фюрер, - напыщенным. Упрекает меня за искаженные образы, за противоречащие друг другу сравнения. Он не знает, этот чужак, этот невежда, что только скрещивание образов дает силу и размах языку оратора, который плывет по бурным волнам мысли и проносится через иногда неизбежно возникающую пустоту. Да, я люблю пышный, богатый образами язык. Мое знакомство с палитрой художника насыщает мой язык красками.
Теперь Проэль решил, что благоприятная минута наконец настала.
- Видишь ли, - сказал он, и его деловитый тон составлял странный контраст с высокопарным тоном фюрера, - я тотчас же понял, что спускать с цепи автора такой статьи - не в твоем духе.
- Да, - недовольно ответил Гитлер, - Лаутензаку следовало лучше осведомиться насчет этого мерзавца, прежде чем просить меня об его освобождении. - Он был раздражен и смотрел куда-то мимо Проэля. В неприятную он попал историю. Бросить вызов ясновидцу и силам, которые стояли за ним, - перед таким поступком он испытывал суеверный страх, но вместе с тем нестерпима была мысль, что человек, которому принадлежит эта преступная и оскорбительная писанина о его стиле, снова очутится на свободе. - Вечные осложнения, - ворчал он, - всюду трудности.
- Мне понятно, - добродушно произнес Проэль, - что ты иногда прислушиваешься к мнению твоего друга Лаутензака. Но такой пророк - он компетентен только в великом, космическом, когда же он сует свой нос в будничные политические дела, получается черт знает что.
- Этого не может быть, - отозвался Гитлер. - Постижение космического и понимание частностей не исключают друг друга. У меня, например, тоже бывают "видения", однако я провожу в будничной политической работе, во всех ее мелочах последовательную линию подлинно германской хитрости.
Он вернулся к делу Крамера.
- Пусть на меня клевещут сколько душе угодно, - заявил он. - Но чтобы такой человек, как Крамер, нападал на немецкий язык, пачкал благороднейшее достояние нации и в дальнейшем, - этого я не потерплю. Я, по совести, не могу отвечать за безнаказанность этого человека.
- Именно, - поддакнул Проэль, - не можешь.
- С другой стороны, - ворчливо продолжал Гитлер, - я обещал Лаутензаку освободить этого субъекта. Я дал ему слово.
- Но ведь тогда ты не знал, - возразил Проэль, - что за опасный тип Крамер. Да и сам Лаутензак, вероятно, не знал. Оба вы исходили из ложных предпосылок.
- Пожалуй, что и так, - ответил Гитлер, - оба мы заблуждались. Но мне не хотелось бы обижать Лаутензака. Дар его - редкостный, единственный в своем роде. Я чувствую себя морально обязанным быть покровителем и заступником этого замечательного человека.
- A la bonne heure! - ответил Проэль. - Покровительствуй ему, охраняй его. Создай, например, академию. Я решительно ничего против не имею, я на все сто за него. Но ведь у тебя есть в конце концов исторические обязательства и перед немецким языком. Ты не можешь допустить, чтобы его хулители разгуливали на свободе. Ведь ты сам только что так прекрасно говорил об этом.
- Верно, Манфред, верно, - подтвердил фюрер, полный тяжелых сомнений. - Я обещал освободить этого человека, а нравственный закон требует, чтобы я оставил его за решеткой. Не вылезаешь из таких конфликтов между одним нравственным долгом и другим, - ворчал Гитлер. Он два раза прошел по комнате широкими шагами - туда и обратно. Затем остановился и решительно заявил: - Я не могу, не имею права поступить иначе. Я обязан надеть намордник на Крамера.
- Ну, что ж, - добродушно подвел итог Проэль, - наденем на него намордник. Короче говоря, пока что я держу его за решеткой.
- Не вижу другого выхода, - меланхолически заметил фюрер. - Я обязан надеть на него намордник. Надеюсь, Лаутензак поймет мою точку зрения.
- Конечно, ты обязан, и, конечно, он поймет, - подтвердил Проэль. Он взял со стола дело Крамера с его статьей. - Значит, вопрос исчерпан, - сказал он и перешел к другим делам.
Гансйорг вернулся из Парижа. Там его чествовали, сделали кавалером ордена Почетного легиона, он был принят президентом республики, да и в делах добился успеха. Он с удовольствием представлял себе, как будет рассказывать об этом брату, который находился еще в Гейдельберге.
Он получил полную информацию о делах Оскара. К своему удивлению, он узнал, что Проэль энергично взялся за академию. Значит, предположение, будто Проэль недоволен Оскаром со времени пресловутой консультации, было неверно. Узнал он от Петермана и о поездке Оскара к Гитлеру, правда, причину и цель этого визита Гансйорг не выяснил.
Еще до возвращения Оскара из Гейдельберга Гансйоргу пришлось услышать о поездке к Гитлеру много неприятного. Проэль решил откровенно обсудить это дело с Гансйоргом. Он не хотел терять дружбу Гансля из-за глупости его брата.
Поэтому, как только Гансйорг закончил свой доклад о Париже, Проэль заговорил об Оскаре.
- У него прямо мания величия, - сказал он, - разыгрывает из себя чуть ли не исповедника фюрера. Боюсь, что долго он на такой высоте не удержится. Занялся бы ты этим делом, дорогой.
Гансйорг побледнел.
- Извини, Манфред, - сказал он, - но я решительно ничего не понимаю. Что он тут натворил, пока я был в Париже? Допустил какую-нибудь оплошность в Гейдельберге? Должен сказать, что я сам дал указание газетам поднять шумиху вокруг этого дела. А может быть, что-нибудь с академией? Слишком зазнался?
- Все это вздор, - насмешливо сказал Проэль. - Гейдельберг, академия. Нацепи он на себя докторские колпаки спереди и сзади, назови себя хоть далай-ламой, я и то благословил бы его. Но Адольфа пусть оставит в покое. Есть более заслуженные люди, и не скоро придет его черед лезть к фюреру. Тут он зарвался. Чтобы этого больше не было!
Гансйорг сидел как в воду опущенный, пока Проэль подробно рассказывал ему всю историю.
- Может быть, он и гений, - сказал Проэль в заключение, - но полнейший идиот. Даже грудному младенцу понятно, что обращаться к Адольфу через мою голову бесполезно! И, конечно, он ничего не достиг своей назойливостью. Наоборот, Гитлер не может теперь без ярости вспомнить о Крамере. Он поручил мне надеть на него прочный намордник. И это все Лорелея сделала пеньем своим. Не строй такое несчастное лицо, мой мальчик, - продолжал он; Гансйорг был еще бледнее обычного. - Ты ведь в конце концов тут бессилен. Но я знаю, как ты к нему привязан, поэтому мне и хочется по-дружески предостеречь тебя. Поговори, что ли, со своим братцем. Его дело - чистая оккультная наука и ничего больше. Вправь ему мозги. Поговори с ним решительно. Пусть хорошенько зарубит это себе на носу.
Оставшись один, Гансйорг долго сидел в полном изнеможении, без единой мысли в голове. Затем попытался разобраться в услышанном. Конечно, за всем этим опять кроется Кэтэ Зеверин. Помешанный он, этот Оскар. Корчит из себя невесть что перед своей девкой, из-за дурацкого тщеславия делает невероятные глупости. Хоть надевай на него смирительную рубашку.
В душе Гансйорга поднялась горячая волна ненависти. Всю жизнь он из кожи лез ради брата. Он создал ему положение, такое положение, каким не может похвалиться ни один телепат во всем мире, а этот негодяй, этот невыносимый дурак ни о чем не помышляет, кроме баб. Если на его девчонку нашел сентиментальный стих, он готов на рожон лезть. А Гансйорг - расхлебывай кашу.
Пусть Оскар - гений. Ладно. Гитлер и Оскар - единственные люди, которых Гансйорг признает гениальными. Но Гитлер, кроме того, прошел сквозь огонь, воду и медные трубы, а Оскар попросту глупая скотина. Гений, мошенник и дурак.
Сумел-таки испортить отношения с Проэлем этот болван! Должно быть, во время консультации натворил несусветные глупости. Проэль его ненавидит, это чувствуется в каждом слове. Сначала Оскар повздорил с Цинздорфом, наперекор всем наставлениям, а теперь еще и Проэля ухитрился взбесить.
Манфред поступил очень порядочно, предупредив его, Гансйорга. "Надо вправить Оскару мозги", - сказал он. И Гансйорг вправит ему мозги, Манфреду не придется напоминать еще раз. Он его отчитает, этого Оскара. Не постесняется. Пусть только приедет из Гейдельберга этот болван.
Несколько молодчиков в коричневых рубашках волокут по коридорам "Колумбиахауз" какой-то стонущий мешок мяса и костей.
Заключенный - в грязном и измятом темно-сером костюме, зовут его N_11783. Прежде его звали Пауль Крамер.
Полумертвого Пауля Крамера втаскивают в один из кабинетов. Здесь сидит человек в парадной форме, на его воротнике нашито нечто вроде листика, по-видимому, это важная шишка в армии ландскнехтов. Раньше Пауль знал, что означает этот листик: ему досадно, что он не может вспомнить. Человек в парадной форме корректен, даже вежлив. Называет заключенного "господин доктор Крамер". Просит его сесть и, когда оказывается, что тот сидеть не может, так как все валится на бок, приказывает тем, кто его втащил, уложить Пауля на диван.
- Господин доктор Крамер, как видно, неважно себя чувствует, - говорит он и предлагает заключенному выпить воды и даже коньяку. Теперь Паулю вспомнилось, что означает этот листик на воротнике, он символизирует крону дуба, и человек этот среди ландскнехтов нечто вроде полковника.
Человек с дубовым листком, полковник, приказывает конвоирам удалиться, он остается с Паулем наедине и ведет с ним вежливый, хотя и несколько односторонний разговор.
- В вашем положении, господин доктор Крамер, - говорит он, - нужна некоторая сила духа, чтобы остаться объективным и правильно оценить наши побуждения. Мы стремимся лишь к одному: исправлять и вразумлять, в наше суровое время это достигается только суровыми мерами. Вы можете, конечно, обвинить нас в том, что мы применяем лекарство в лошадиных дозах, но вы должны понять, что это наш метод лечения. Вы меня слушаете, господин доктор Крамер? Вы в состоянии следить за ходом моей мысли?
- Стараюсь, - прохрипел Пауль.
- Перехожу, в частности, к вашему делу, - сказал полковник. - Я ознакомился с некоторыми вашими статьями и удивляюсь, как такой умный человек не понял с самого начала, что партия, которая хочет удержаться у власти, никоим образом не может допустить распространения некоторых теоретических положений. Для того чтобы заставить вас понять эту элементарную истину, мы берем вас, вернее, взяли на полный пансион. Я пускаюсь в подробности, господин доктор Крамер, потому что для меня важно, чтобы вы как можно отчетливее уяснили себе свое положение. Сначала мы намеревались лишь преподать вам урок. Но с тех пор обстоятельства изменились, инстанция, не терпящая никаких возражений, заинтересовалась вашим делом и предложила "надеть на вас намордник". Существует разница между "уроком" и "намордником". Тому, кому преподан урок, предоставляется время и возможность над ним поразмыслить. Тот, на кого надевают намордник, уже лишен возможности говорить. Такому хорошему стилисту, как вы, думаю, незачем объяснять, в чем тут разница. Что касается вашего намордника, господин доктор Крамер, то, согласно предписанию, он должен быть безусловно надежным. - Человек в парадной форме сделал маленькую паузу и пояснил: - Я читаю вам эту лекцию из одного лишь человеколюбия. Вам дается несколько часов на размышление. Подумайте, пожалуйста, хорошенько и сделайте выводы. Мы верим в свободу воли и поэтому предоставляем решение вам. Хотите еще коньяку?
Пауль лежал и слушал. В теле струилось приятное обжигающее тепло от выпитого коньяка, боль не прошла, но уже не заполняла его всего, он слушал то, что говорил человек в парадной форме, слова доносились словно издалека и не все доходили до его сознания.
- Есть у вас какие-нибудь пожелания? - спросил человек в парадной форме, и этот вопрос глубоко вонзился в душу Пауля и сразу привел его в полное сознание. Он сделал глубокий вздох. - Поразмыслите, время терпит, - вежливо сказал человек в парадной форме.
Но Паулю не понадобилось много времени на размышление.
- Я хотел бы лечь в постель, - сказал он дребезжащим голосом, - и еще коньяку.
В камере, куда через некоторое время отвели Пауля, действительно стояла кровать, кроме того, в ней были еще стул и громко тикающие стенные часы. А с большого крюка, вбитого в потолок, свешивалась толстая веревка, ярко освещенная голой электрической лампочкой.

Предыдущая страница 13 Следующая страница


Братья Лаутензак 14

Пауль лежал на кровати, прикрыв глаза опухшими веками. Но даже сквозь сомкнутые веки он ясно видел крюк и веревку. Странно. Зачем нужно, чтобы он сам покончил с собою? Ведь им как будто должно быть все равно, они ли сунут его голову в петлю или он сам. Так или иначе, они скажут, что он покончил с собой. К чему тогда все это представление?
Но им не совсем все равно; ведь это добросовестные чиновники. Гитлер дал указание надеть намордник на Крамера, Проэль дополнил: надо, чтобы намордник был надежный. Цинздорф еще уточнил: существует лишь один-единственный надежный намордник. "Но у нас нет приказа покончить с этим человеком, - пояснил он. - Мы можем лишь намекнуть заключенному номер одиннадцать тысяч семьсот восемьдесят три, чтобы он сам об этом позаботился. Чем выразительнее мы ему намекнем, тем будет лучше, чем активнее он сам будет участвовать в этом убийстве, тем лучше". Вот почему над стонущим мешком мяса и костей спустили ярко освещенную, заманчивую веревку.
Пауль видел, как тщательно, с каким знанием дела все подготовлено. Надо лишь встать на стул, сунуть голову в петлю и оттолкнуть стул ногой. Это будет стоить ему напряженных усилии, мучительных болей, но недолго будут тикать часы, если он это сделает. Если же он не покончит с собою сам, если будет лежать на кровати и дожидаться, пока другие придут и сделают это, часы будут тикать дольше и боль придется терпеть целую вечность.
Надо встать на стул. Надо это сделать. Совершенно бессмысленно не сделать этого.
И все-таки он не сделает, уже потому не сделает, что это, очевидно, выгодно им.
А кому польза от того, что он останется здесь лежать и целую вечность будет терпеть боль и муки ожидания? Ни ему, ни кому-нибудь другому. Никто об этом не узнает. Это героично и совершенно бессмысленно. Гитлер скажет, что этот человек погиб по-дурацки.
Пауль улыбается, вспоминая о стиле фюрера, да, несмотря на муки, улыбается разорванными, окровавленными губами. Судя по тому, что говорил человек в парадной форме, его погубила статья о стиле Гитлера, и хотя Гитлер за нее убивает его, Пауль не может не смеяться, вспоминая его стиль.
А ведь, по существу, смешон он сам. Смешно, что он не смог держать язык за зубами, смешно было настаивать на процессе и не бежать своевременно. И все же он был прав, хотя и погибает из-за этой своей правоты. Для потомков шутом будет Лаутензак, а героем и рыцарем будет он, Пауль, со своей правдой и своим темно-серым костюмом.
Что касается темно-серого костюма, то портной Вайц оказался пророком: материалец Пауль действительно проносил вплоть до своей блаженной кончины.
Его блаженная кончина. Хорошие слова. И хорошая тема для размышлений в течение того часа, что ему осталось еще прожить. Он отправится к праотцам. К каким праотцам? К еврейским или древнегерманским? К тем, которые возлежали на медвежьей шкуре и попивали вино, или к тем, которые создали псалмы и Нагорную проповедь? У евреев есть хорошее изречение. Вот уже две с половиной тысячи лет они восклицают в свой предсмертный час: "Слушай, Израиль, вечное едино", - а для него, Пауля, слова эти всегда имели только один смысл: идея едина, неделима и не допускает компромисса. Недурно для последнего слова.
Но тут кто-то входит в камеру, это опять человек в нарядном, хорошо сшитом военном мундире, какое-то высокое начальство.
- Вы все еще здесь? - удивленно, но вежливо спрашивает начальство. - Мы честно рекомендуем вам самому о себе позаботиться. У нас есть опыт и в этом, и в другом направлении. Уж поверьте мне, лучше сделать это самому. Я даю вам хороший совет. Подумайте-ка еще. Теперь половина двенадцатого, у вас время до трех. В три я приду опять.
Вежливый человек ушел. В камере пусто, голо, очень светло от яркой электрической лампы. И все-таки камера не пуста. В ней есть крючок и веревка, в ней звучат слова вежливого человека, они заполняют ее. Часы тикают громко, но не заглушают этих слов. "У вас время до трех. - В три я приду опять. - Поверьте мне, лучше сделать это самому. - Подумайте-ка еще раз". Слова эти были сказаны не очень громко, но они громовым раскатом отдались во всем теле Пауля.
И лишь постепенно возвращаются собственные мысли. "Значит, мне дан выбор, - думает он, - мне предоставлена свобода выбора. Свобода, свобода. Я могу сам сунуть голову в петлю или другие сунут ее. "Провозгласите свободу по всей стране". Это тоже библейские слова. Они звучат очень революционно. На втором курсе университета он немного ознакомился с древнееврейским языком, и как он обрадовался, натолкнувшись на эту фразу. "Дероор" - это слово в том месте Библии обозначает свободу. А по существу, оно значит "трубы свободы". "Дероор". Это как раскат грома. Слышишь их, эти трубы.
Значит, ему дан срок до трех. Три с половиной часа. Нет, три часа и двадцать семь минут. Тюремщики точны. Боли опять усилились. Они смывают мысли, остается только боль. Одна боль. Еще три часа.
А ведь я подойду к этой веревке. Она манит к себе, веревка, для того она и повешена. Надо только подойти и сунуть голову в петлю. И болям конец. Она манит, петля".
Пауль приподнялся на кровати.
"Боль, боль, тик, так. Петля манит. Все так просто. Если я подойду, часы протикают еще сто раз, ну, еще двести раз и голова будет в петле, тогда конец, мукам конец.
Думать, думать. Если думать, мысли пересилят боль. Петля манит. Думать. Мыслью одолеть боль. Несмотря на манящую петлю - думать. Тик, так. Не покоряйся. Несмотря на петлю - думать. Не покоряйся. Не покоряйся им... Тик, так. Петля манит. Если я поддамся, часы протикают еще двести раз. А если я устою, если я устою перед злой силой, они будут тикать и тикать - сколько еще раз? Думать. Несмотря на петлю. Один час - шестьдесят раз по шестьдесят. Значит, за час они протикают три тысячи шестьсот раз. Три часа - три раза по три тысячи шестьсот. Сколько это? Думать. Несмотря на петлю. Трижды три тысячи будет девять тысяч, трижды шестьсот, будет тысяча восемьсот.
Больше не могу. Не выдержу. Никто этого не выдержит. Это нестерпимо. Не выдержу. Нет, выдержу, досчитаю до ста. Будет на сто секунд меньше. Семьдесят семь, семьдесят восемь, семьдесят девять... девяносто два, девяносто три... так, теперь уже на сто секунд меньше. Я выдержу, надо только захотеть. Я им не покорюсь. Все пройдет. Скоро останется девять тысяч секунд. Потом только восемь тысяч. Пройдет. Петля манит, но я не покорюсь. Не буду думать "петля манит", буду думать "не покоряйся".
Как отрадно знать, что скоро все пройдет. Это как волны. Боль накатывает волнами, и я ее выдержу, после прилива всегда начинается отлив. Я выдержу.
Надо быть разумным. Надо собрать все силы ума. Я знаю, все скоро пройдет. Надо собрать все силы ума и, пока отлив, заснуть. Часы тикают. Это тиканье усыпляет. Глупо они сделали, что повесили часы, которые тикают.
А я все-таки поступил правильно. Прав я был, когда высказал Гитлеру, как лжива его немецкая речь. И прав я был, бросив вызов Оскару Лаутензаку. Кто-нибудь должен был сказать, что все это ложь.
Все - ложь. Все - ложь. Когда думаешь об одном и том же, это помогает заснуть. Все - ложь. Вверх, вниз. Прилив, отлив. Все ложь! Сейчас я засну. Это будет здоровый сон, крепкий, заслуженный сон, это будет разумно проведенный последний час. Все - ложь. И я не покорюсь им. Я просто засну, засну надолго. Вверх, вниз. Все - ложь. Прилив, отлив, он уносит. Он унесет, убаюкает, и ты заснешь. Все - ложь. Все - ложь. Все. Я засыпаю, да, засыпаю".
Его дыхание, свистящее, стонущее, становится более равномерным, лицо разглаживается. Нечто вроде улыбки проходит по этому измученному лицу, опухшему, в кровоподтеках.
Все - ложь. Он засыпает.
Когда вежливый господин ровно в три часа входит в камеру, он видит, что заключенный N_11783, правда, неподвижен, но не в петле. Пауль все еще лежит на кровати, дыхание у него свистящее, стонущее, но равномерное. Оно похоже на храп. Это храп. Ей-богу, парень храпит. Он заснул. Он позволил себе заснуть, вместо того чтобы повеситься. "В этих проклятых интеллигентах сам черт не разберется", - недовольно говорит вежливый господин.
Кэтэ почти все время сидела в своей квартирке на Кейтштрассе и ждала. Она твердила себе, что надо известить фрау Тиршенройт о происшедшем. Но затем решила, что лучше сначала дождаться возвращения Пауля. Она не смела выйти на улицу, боясь прозевать его приход или телефонный звонок. Ей хотелось, чтоб он, как только выйдет из тюрьмы, тотчас же, не теряя ни минуты, покинул эту страну.
Она почти не выпускала из рук телеграмму Оскара: "Фюрер распорядился освободить Крамера". В эти дни ожидания она часто перечитывала ее. Оскар постарался ради нее, Кэтэ. По-видимому, он был у Гитлера. Во всяком случае, он добился того, что враги снова выпустят Пауля на свободу. Это уже кое-что. Конечно, она за это заплатила. Остаться с Оскаром в этом призрачном замке Зофиенбург - цена немалая.
А она-то думала, что будет жить с Паулем где-нибудь за границей и воспитывать ребенка, во всем советуясь с братом. Хорошие были дни, когда она верила в это, счастливые дни.
Она ждала. Надеялась, что Пауль вернется в первый же день после телеграммы Оскара или на второй, наконец, не позже чем на третий. И вот наступил уже четвертый день, а Пауля нет. В чем же дело? Если Гитлер приказал, - значит, все препятствия устранены. Почему же Пауль не возвращается?
В этот день Оскар позвонил из Гейдельберга, он был в превосходном настроении, очень мил и любезен, он опять превратился, как в свои лучшие часы, в мальчишку, наивно удивлялся своему успеху, гордился им, рассказывал, как его чествовали, и жалел, что она, Кэтэ, не наслаждается этим успехом вместе с ним. Кэтэ ждала, что он сообщит ей что-нибудь о Пауле или, по крайней мере, спросит о нем. И он действительно спросил: "Кстати, виделась ты с братом?" Когда она ответила, он с легким удивлением, но без особой тревоги сказал: "Ну, вероятно, он придет сегодня или завтра", - и снова начал рассказывать о Гейдельберге, а в конце разговора предупредил, что, быть может, задержится еще на некоторое время.
На следующий день Кэтэ стала подумывать, не пойти ли ей на Гроссфранкфуртерштрассе, к Альберту. Но ведь он ничего не скажет, только захочет что-нибудь узнать от нее. Тогда она решила известить обо всем фрау Тиршенройт. Нет, надо подождать еще день.
На следующий день почта доставила ей пакет. Это был большой пакет, и Кэтэ пришлось два раза расписываться на какой-то бумажке. Она решила, что это посылка от Оскара или от фрау Тиршенройт.
Но посылка оказалась из секретариата полиции. В ней было несколько свертков, а сверху лежало письмо. Кэтэ извещали о том, что заключенный Пауль Крамер умер в тюрьме. Ей, как самой близкой его родственнице и, вероятно, наследнице, посылаются: во-первых, сосуд, содержащий пепел умершего заключенного, во-вторых, вещи, бывшие на нем в момент ареста. Список вещей прилагается. Сумму расходов, связанных с их пересылкой, полиция сообщит соответствующим властям, которые учтут ее при исчислении налога на наследство.
Кэтэ сидела не шевелясь. Комната казалась пустой, все, что придавало ей личный отпечаток, было уже уложено. Одиноко стоял громадный рояль, на нем лежали искусно запакованные и завязанные "вещи". Письмо она уронила на колени, конверт лежал на полу. Так она просидела некоторое время. Судорожно глотала слюну. Она должна с кем-то поговорить о случившемся. Она не может переживать это в одиночестве. Она должна поговорить об этом с Паулем.
И только теперь Кэтэ до конца осознает, что Пауля больше нет на свете. У нее вырывается короткое рыдание. И опять она сидит съежившись, потерянная, оцепеневшая. Несколько раз с какой-то странной машинальностью поднимает руку и снова роняет ее, поднимает и роняет. Вдруг она почувствовала давящую боль. Ее вырвало.
Через какое-то время она снова сидела перед увязанными "вещами". "Это надо скрыть, - пробилась мысль. - Это пепел умершего заключенного и одежда, которая была на нем". Она хотела встать, взять ножницы, нож. Но не смогла. Она страшно устала. Не в силах была шевельнуться.
Вдруг ее охватил невыносимый страх. Она была вообще не боязлива, но сейчас не могла оставаться в одной комнате с "вещами". И вдруг она услышала голос Пауля. "Это не интересно", - совершенно ясно сказал голос. "Бедная Кэтэ", - сказал еще голос, и это доконало ее.
Во всем виновата она.
Кэтэ не могла больше выносить такое состояние. Она не могла оставаться в этой комнате, наедине с "вещами", не могла здесь сидеть, не могла жить в этой квартире, да и ждать ей теперь было нечего. Она покинула квартиру, дом, это было как бегство, это и было бегством. Она бежала по улицам так стремительно, что прохожие с удивлением смотрели ей вслед. Она виновата во всем, а теперь схватят и ее, надо бежать.
Внезапно она почувствовала, что мучительно голодна, выбилась из сил. Вошла в большую кондитерскую. Здесь было много люден, и это было хорошо. Она не нашла свободного столика, пришлось подсесть к другим. Надо заказать еду, и она услышала, как заказывает что-то чужим голосом. Зал был полон дыма и громкой пошлой музыки. Это ее не очень беспокоило. Она ела, ела торопливо, не знала, что ест, но ела много.
Ей ведь надо что-то сделать, что-то неотложное. Известить Марианну. Нет, не то. Известить человека на Гроссфранкфуртерштрассе. И опять не то. Вдруг она вспомнила: необходимо позвонить в Мюнхен, поговорить с фрау Тиршенройт, сейчас же, не откладывая. Она заказала срочный разговор.
Кабина, в которую она вошла, была какая-то неудобная. Дверь не закрывалась, во всяком случае, она не могла ее закрыть. Сюда проникал шум, пошлая музыка. Кэтэ держала трубку, из аппарата доносился низкий, хриплый голос фрау Тиршенройт, она спрашивала с интересом, но это был спокойный интерес.
- Как дела? Есть у вас известия? Вы едете наконец? Куда же вы едете?
- Да, теперь я еду, - произнесла Кэтэ чужим голосом.
- Что случилось? - спросила Тиршенройт, на этот раз с тревогой. - Говорите же, - продолжала она, и это звучало как приказание; и Кэтэ было приятно, что кто-то приказывает ей.
- Пауля здесь нет, - сообщила она.
- Уже уехал? - спросила Тиршенройт.
- Нет, - ответила Кэтэ, - он не уезжал, но его нет. Его уже нет, - пояснила она.
Наступило долгое молчание.
- Вы еще говорите? - спросила телефонистка.
- Да, мы еще говорим, - ответила Кэтэ.
- Понимаю, - сказала наконец фрау Тиршенройт. Голос ее был более низким и хриплым, чем обычно. - Я правильно поняла? - спросила она.
- Да, вы правильно поняли, - ответила Кэтэ.
- Хотите приехать ко мне? - спросила фрау Тиршенройт. - Или мне приехать к вам?
- Я теперь уезжаю, - ответила Кэтэ. - Вы ведь понимаете, что я теперь уеду.
- Сообщите мне адрес, - почти робко попросила Тиршенройт.
- Да, - ответила Кэтэ. - И еще раз большое спасибо.
Она пошла домой, она спешила домой, точно ее кто-то гнал. До дома было недалеко, но она взяла такси. Она уже не боялась "вещей". Войдя в комнату, она тут же, с какой-то злой решимостью принялась распаковывать свертки.
В первом были бумаги, записки, заметки, трубка Пауля, бумажник, который она подарила ему. Во втором - аккуратно вычищенный темно-серый костюм, брюки отутюжены. В третьем был четырехугольный сосуд. Вероятно, пепел.
Как он мал, этот сосуд с пеплом.
Даже странно, что от человека остается так мало пепла.
"Пепел, - думает она, - пепел, странное слово".
Значит, это и есть Пауль. Значит, он все-таки пришел, правда, в виде пепла. А Оскар до конца остался обманщиком.
Может быть, он обманывал, сам того не ведая. "Фюрер распорядился освободить". Вероятно, его самого обманули. Ведь все ложь. Они лгут друг другу. Постоянно. Но это не интересно. Вдруг для нее становится невыносимой мысль, что "вещи" лежат на рояле. Она перекладывает их на стол, но стол слишком мал... Она оставляет сосуд с пеплом на столе, остальное относит в соседнюю комнату и кладет на свою постель.
На следующее утро Кэтэ покинула Германию, взяв с собой только самое необходимое и ни разу не вспомнив об Оскаре.
В то же утро Оскар вылетел в Берлин, довольный и счастливый. Его пребывание в Гейдельберге было вереницей волшебных дней. Докторский берет, латинская речь ректора, его собственный ответ на латинском языке, факельное шествие студентов и в конце - торжественно воздвигнутый костер, на котором были сожжены книги противников. Одна церемония прекраснее другой.
В Темпельхофе, на аэродроме, его встретили только Петерман и Али.
- А фрейлейн Зеверин здесь нет? - спросил Оскар; он ей телеграфировал.
Ее не было. Как она бестактна! Он из-за нее отнял столько времени у величайшего из людей, а она не может даже встретить его на аэродроме. Когда она станет его женой, ей придется научиться себя вести.
Приехав в Зофиенбург, он тотчас же позвонил Кэтэ. Никто не отвечал.
- Пошлите фрейлейн Зеверин городскую телеграмму, - приказал он Петерману. - Или нет, пошлите кого-нибудь к ней узнать, что случилось. Я хотел бы как можно скорее видеть ее.
И все же ему нравится, что она именно такая. Это лучше, чем то благоговение, которое выказывают ему другие женщины. Он рад, что увидит ее, будет с ней спорить, вновь и вновь укрощать ее.
Но прежде чем ему удалось повидаться с Кэтэ, явился Гансйорг.
Он с горечью ожидал приезда брата. Фрау фон Третнов жадно глотала сообщения о пребывании Оскара в Гейдельберге. Она сожалела, что сама туда не поехала. Очевидно, ценила "деятельность" Оскара в Гейдельберге выше, чем работу Гансйорга в Париже. Снова пришлось Гансйоргу убедиться, что уже одно имя Оскара затмевает его.
Поэтому, узнав, что Оскар вернулся, он явился сердитый, обозленный, чтобы выполнить поручение Проэля и вправить мозги брату, этому гению и идиоту. На восторженные рассказы о блестящих гейдельбергских торжествах он ответил только несколькими саркастическими замечаниями. И затем, без перехода, сухо и зло сообщил о своем разговоре с Проэлем.
Оскар ушам своим не верил.
- Значит, Крамера все еще не выпустили? - спросил он. - Проэль держит его в тюрьме, несмотря на приказание фюрера?
Он сидел с глупым видом, высоко подняв брови.
- Ты что, совсем спятил? - ответил Гансйорг. - Говорю тебе, ты достиг как раз обратного. Гитлер приказал надеть на твоего протеже надежный намордник. Насколько я знаю нравы охранной полиции, этот намордник будет очень надежным.
Лицо Оскара все еще выражало тупое удивление.
- Вы его уничтожите? - спросил он. - Фюрер обещал мне освободить его, а вы его уничтожите?
- Вы, вы, - насмешливо отозвался Гансйорг. - Мне твой Пауль Крамер нужен как прошлогодний снег. Но ты опять наглупил. Если бы ты спокойненько дождался, пока я вернусь, и затем попросил меня уладить дело, никто бы волоса не тронул на голове твоего Крамера. Так нет. Он собственным умишком раскидывает. Этому ослу, видите ли, понадобилось связываться с Манфредом Проэлем. И не пришло тебе в голову, что ты против него - при всех обстоятельствах - жалкая козявка. Или ты в самом деле вообразил, что Гитлер ради тебя откажется от своего Проэля? - Сколько насмешки и презрения было в этом "ради тебя".
Но Оскар думал только об одном.
- А Кэтэ, - боязливо спросил он, - что с Кэтэ?
Гансйорг пожал плечами.
- А я почем знаю? - ответил он, чуть не задохнувшись от негодования. - Что я, сторож твоим бабам? Он, видите ли, бредит своей Кэтэ, этот осел, этот сумасшедший, - продолжал Гансйорг с ожесточением. - До тебя, видно, все еще не доходит, что поставлено на карту. Твоя шкура. Проэль предложил мне вправить тебе мозги. Это последнее предупреждение.
Оскар вместо ответа вызвал к себе Петермана.
- Есть у вас какие-нибудь вести?
Да, у Петермана были вести. Кэтэ уехала. В Чехословакию, сообщили посланному. Больше никто ничего не знает.
Значит, все, что рассказал здесь Малыш, правда. Пауля Крамера не выпустили - его укокошили, а Кэтэ подумала, что он, Оскар, ей налгал, и бежала от него, бежала с его ребенком, и все рухнуло, все разбилось вдребезги.
Его лицо выражало бешенство и отчаяние. Гансйорг прикрикнул на него:
- Пожалуйста, не разыгрывай Фауста, потерявшего свою Гретхен. Я здесь с официальным поручением. Я должен тебя предостеречь. Опомнись. Пойми наконец, что, если ты не возьмешь себя в руки, тебе - крышка.
Оскар, полный злобы, сидел перед большим письменным столом; высокомерно и насмешливо взирала на него маска. Он был уже совсем у цели, в Гейдельберге он был у цели, он достиг и внешнего блеска, и внутреннего расцвета, и вот все рухнуло.
- А все ты виноват, - вдруг обрушился он на Малыша тихо, но мрачно, с безмерной ненавистью. Ты втянул меня во все это. Если бы не ты, я остался бы в Мюнхене. Работал бы как порядочный человек и заключил бы договор с Гравличеком. Если бы не ты, у меня была бы моя Кэтэ, эта или другая. Все было бы хорошо, если бы не ты.
Гансйорг умел владеть собой, но когда человек несет такой бесстыдный вздор, как этот сопляк Оскар, то даже у святого может лопнуть терпение.
- Попридержи свой гнусный язык, - ответил он тихо, но с необычайной резкостью. - Мне это надоело. Все, что тебя окружает, доставил тебе я, всем, чем ты стал, ты обязан мне. Кровью и потом это мне досталось, а в награду я слышу только идиотскую брань.
- Плевка не стоит все, что ты мне дал, - возразил Оскар. - И ты это прекрасно знаешь. А за всю эту дребедень ты отнял у меня самое дорогое. Отнял у меня "видение". К этому ты стремился с самого начала, пес ты, негодяй.
- Слышали мы эту музыку, - со злобой и презрением ответил Гансйорг. - Ты всегда был таков - при малейшей неудаче все сваливал на меня. Кто поджог мельницу в Дегенбурге, кому пришлось красть черную краску? Мне. А кто получил от этого удовольствие? Ты. А кому достались побои? Мне. И так было всегда. Ты не мог себе отказать даже в самом маленьком, самом подлом желании, а я должен был тебе помогать. Из-за какого-нибудь дрянного пустяка ты всегда готов был прозевать главное, а мне приходилось поправлять то, что ты напортил. И в благодарность ты плевал мне в лицо. Подлец. Когда я одолжил тебе двадцать пфеннигов - ты был тогда у Ланцингера в третьем классе, - мне была дана торжественная клятва, что в пятницу деньги будут возвращены. А ты не только не вернул их, но еще напал на меня, отколотил. И все потому, что ты на десять сантиметров выше меня, в этом все твое величие. Я обещал Терезе Лайхтингер, что пойду с ней на каток, и вот у меня не было двадцати пфеннигов, чтобы заплатить за вход, и я остался дома, и она тоже, и вся наша любовь кончилась. А что ты сделал с двадцатью пфеннигами? Ты их прожрал. Купил себе жевательной резины.
Оскар все это отлично помнил, он вспоминал сотни подобных случаев, важных и не важных, но, по существу, не важных не было, и на минуту в нем шевельнулось легкое чувство вины. Но он тотчас же подавил его. Так уж повелось на свете: один велик, а другой мал, один из породы господ, и ему все дозволено, а другой - ничтожество.
- Теперь все ясно, - торжествуя, ответил Оскар. - Теперь ты сам себя разоблачил. Ты неудачник, тебе с самого начала не везло с женщинами, поэтому ты и зол. Мне эти двадцать пфеннигов не нужны были, Тереза Лайхтингер бегала за мной и без двадцати пфеннигов. Ты мне завидуешь. Вот ты и сваливаешь свои неудачи на меня; вот ты и бранишься и брызжешь ядовитой слюной.
- Скажу тебе одно, - ответил Гансйорг, - несмотря на все твои громкие слова, ты проиграл. Весь этот вздор, все это очковтирательство уже не действуют. Ни на Проэля, ни на меня. Впредь я твою наглость сносить не намерен. Говорю тебе раз навсегда, если ты еще хоть раз будешь так нагл со мной, я перестану тебя поддерживать. И тебе крышка. А ты уже видел, чего ты можешь достигнуть, когда предоставлен самому себе.
Братья стояли друг против друга, бледные, их лица были искажены бешенством, глаза сверкали. Странно было смотреть, как эти элегантные господа, государственный советник и почетный доктор, видные члены самой могущественной партии Германии, стоят друг против друга в нелепой, роскошно обставленной комнате, непристойно бранясь, забывая свой с таким трудом приобретенный литературный язык и переходя на грубые баварские ругательства.
- И подумать только, - тихо, коварно, с затаенной злобой процедил Гансйорг, - что все это ты натворил из-за Кэтэ, из-за самонадеянной, капризной девчонки. Важный господин решил преподнести ей подарок, важный господин не мог ответить отказом на просьбу, не в силах был заявить своей шлюшке: нет уж, хватит, точка.
Оскар проговорил так же тихо, но с угрозой в голосе:
- Говорю тебе, перестань.
- И не подумаю, - ответил Гансйорг. - Повторяю еще и еще раз. Своим идиотским тщеславием ты испакостишь карьеру и себе и мне. На твою шлюшку нашел сентиментальный стих. Она требует, чтобы ты достал ей луну с неба...
Оскар уже не слышал того, что говорит Гансйорг. Слова "сентиментальный стих" снова напомнили ему о том, что он потерял. Этот жалкий дурак Гансйорг даже не понимает, о чем идет речь. Ведь он туп как бревно, он во всем виноват, этот заморыш, этот злой дух, этот искуситель. И вот он стоит, маленький, невзрачный, бледный, бесстыдный, да еще смеется над его горем, бекар посмотрел на него бешеным взглядом. Он сжал в кулаки свои большие руки с такой силой, что толстое кольцо больно врезалось в ладонь.
Гансйоргу стало страшно. Но он преодолел этот страх.
- Что ты смотришь на меня какими-то глупыми глазами, - сказал он, - я ведь отлично знаю, что за этим взглядом ничего нет. Меня ты не запугаешь. Мне страх неведом.
Но тут бешенство окончательно захлестнуло Оскара, перед глазами поплыли черные и красные круги; он бросился на брата, как бывало в детстве, когда не мог найти другого довода, и стал его избивать. Это было огромным облегчением, но от каждого удара, который он наносил, ему было больно самому.
Гансйорг съежился, но не сопротивлялся. Вдруг Оскар увидел, что из большого пореза на лице брата сочится кровь. Как видно, Оскар поранил его кольцом. Это сразу отрезвило старшего, вся его ярость угасла. "Малыш, - подумал он, - как это недостойно, почетный доктор, академик, а дерусь с ним, как мальчишка. Но это его вина. Нет, моя. А впрочем, не все ли равно, кто виноват?"
Он отошел от брата.
- Плохо мне, Гансль, - проговорил он тихо, жалобно, искренне. - Я очень страдаю. Ты ведь задел самое больное место. - И он открылся ему. - Дело в том, что у этой женщины от меня будет ребенок, и я безмерно этому радовался. А вы укокошили ее брата. И она ушла от меня. И вы все у меня отняли.
Гансйорг сидел перед ним измотанный, щуплый, и кровь струилась по его лицу. Он машинально вытер его носовым платком, но платок тотчас же пропитался кровью, она каплями стекала на костюм. Однако Гансйорг не обращал на это ни малейшего внимания, ибо он вдруг понял душевное состояние Оскара. Значит, и его настигло горе, этого хвастуна, гениального пророка. Значит, и он испытал то, что Гансйорг испытывал сам всю жизнь. У него есть все, чего только можно пожелать, но эта женщина ему не достанется. А ведь он уже завоевал ее, он уже сделал ей ребенка. У него есть сто других, сколько душе угодно, еще красивее, еще лучше, но ему нужна именно эта, но именно этой он не получит, она от него ускользнула. Гансйоргу стало жалко брата, но он тут же подумал: поделом ему. Чего ради он втюрился в эту гордячку, в эту дуру Кэтэ? Ему, Гансйоргу, она всегда была противна, и он не понимает, почему Оскар с ней так долго возится, раз она мучает его.
Между тем Оскар, увидев, как разукрасил брата, испугался, он был полон раскаяния и жалости.
- Идем в ванную, - позвал он Гансйорга. - Надо вымыться. Я пошлю к тебе на квартиру или позвоню, чтобы тебе принесли костюм и белье. Тебе больно? - спросил он озабоченно. - Может быть, вызвать врача?
Гансйоргу не было больно, и он не хотел звать врача. Но он отправился в ванную в сопровождении Оскара и разрешил позвонить насчет белья и костюма.
Он стоял в ванной под душем. Оскар в который раз с презрением и состраданием рассматривал тщедушное тело этого заморыша. Нет, не надо быть героем, чтобы избить его. Но зачем Гансль доводит его до такого состояния?
Гансйорг тоже размышлял. Начала она хитро, эта Кэтэ, эта высокомерная девка, дразнившая брата своей холодностью. Заставила дурака Оскара сделать себе ребенка в расчете на то, что он на ней женится. Но она перегнула палку и осталась на бобах. Оскар пока еще не понимает, как ему, в сущности, повезло, даже и на этот раз, хотя он и оплакивает свою утрату, но все сложилось очень удачно. Да, везенья у него больше, чем ума. Проэль и Цинздорф против воли оказали ему огромную услугу, избавив его на всю жизнь от связи с этой девчонкой. Да, дуракам счастье.
Эти мысли текут, но в то же время Гансйоргом овладевает подсознательный страх: Оскар, этот подлый, грубый, неистовый Оскар, с его глупым, дерзким взглядом, может ведь своим "видением" проникнуть в его, Гансйорга, мысли. Гансйорг боится брата. Но ведь, пока он стоит здесь под душем, тот не может заглянуть ему в глаза, здесь он в безопасности. И Гансйорг усердно продолжает смывать кровь, которую давно уже смыл; что касается девчонки, он выразит брату сочувствие и не пожалеет утешений.
Затем он садится на белую табуретку. Оскар заботливо вытирает брата, дает ему какое-то кровоостанавливающее средство. Гансйорг уже острит:
- Это будет похоже на рубец от удара шпагой. Подумают, что я дрался на дуэли. А ведь, пожалуй, так оно и было.
Затем они возвращаются в библиотеку. Гансйорг надевает один из халатов Оскара. Халат ему велик, в этом роскошном одеянии Малыш напоминает озябшую обезьянку. Он начинает осторожно утешать брата. Но тот глубоко удручен.
- Мы живем среди разбойников и убийц, - жалуется Оскар. - Послушал бы ты, как ласково говорил со мной фюрер, точно брат с братом. А эти свиньи как ни в чем не бывало убивают Крамера наперекор приказу фюрера.
- Будь же благоразумен, Оскар, - говорит Гансль. - Принимай жизнь такой, какая она есть. Я верю, что Гитлер твой друг и хочет тебе добра. Но он не может обойтись без такого человека, как Проэль. Ведь тот в конечном счете управляет всей этой махиной, всем партийным аппаратом. Уж поверь мне, никто с ним ничего не может сделать, ни ты, ни я, ни сам Гитлер. Я-то ведь тебе, во всяком случае, желаю добра, Оскар. Будь благоразумен. Эти люди не мелочны, пока им не станешь поперек дороги. Ведь то, что ты получил, - не шуточки. Зофиенбург, солидный счет в Дрезденском банке, докторская степень. И президентом академии ты станешь - это только вопрос времени. А бабы - бери любую. Да и Кэтэ твоя к тебе вернется.
- Кэтэ никогда не вернется, - жалобно ответил Оскар, - ты ее не знаешь. С этим - кончено. - Он сидел печальный, сумрачный. - Все кончено. Я это не в упрек тебе говорю. Оба мы под угрозой, я понимаю. То, что сегодня сделали с Крамером, могут завтра сделать со мной или с тобой. Если Проэлю или Цинздорфу пришлись не по вкусу мои глаза, а они им не по вкусу, то стоит им только захотеть, и меня укокошат, как этого Крамера.
Гансйоргу стало не по себе. Слова Оскара ложились на него почти физической тяжестью: ведь то, что видел и говорил Оскар, так часто сбывалось. Гансйорг мысленно защищался, силился взять себя в руки.
- Некоторое время ты был сверхоптимистом, - сказал он, - а теперь ударился в противоположную крайность. Это бывает. Нам обоим пришлось вести ожесточенную борьбу. Бывает, что пока борешься - ничего, а как только очутишься у цели, нервы сдают. Будь благоразумен, Оскар, - уговаривал он его, со всей сердечностью, на какую был способен. - Мы свое взяли. Пробились наверх. Теперь держись потише две-три недели, пусть все это порастет травой, в такое время трава растет очень быстро. А затем ты поедешь в Прагу - или где там обретается твоя Кэтэ - и заберешь ее обратно. Ведь ты с любой женщиной справлялся. Ну, не делай такой кислой физиономии, это тебе не идет. Мы, братья Лаутензак, теперь наверху, и если мы будем держаться друг друга, никому не удастся столкнуть нас вниз. Никакая сила в мире не столкнет нас.
Оскар в эти дни бродил опустошенный, измотанный, все радости жизни для него померкли.
Разумеется, предположение Гансйорга, что Кэтэ вернется, - вздор. Никогда она не вернется. Он было и сам хотел поехать в Прагу, чтобы уговорить ее вернуться. Но знал, что это бесполезно. Теперь ему стало ясно, как все произошло. Обещание Кэтэ выйти за него и жить с ним было лишь платой за спасение брата. Уже задолго до этого она приняла сторону Крамера и, значит, была против него.
Не менее тяжела была мысль, что он обманулся и в Гитлере. Оскар не был моралистом, он не обиделся на Гитлера за то, что тот не сдержал слова. Но Оскар верил, что между ним и Гитлером существует глубокое сродство, дружба, идущая от единства крови, от праматерей; оказывается, Гитлер только притворялся перед ним.
Оскар находился в состоянии глубокой подавленности, когда ему подали письмо из рейхсканцелярии. Гитлер поздравлял его с получением степени почетного доктора и сообщал, что он распорядился ускорить открытие академии оккультных наук. Он собственноручно приписал, что рад будет вскоре увидеться с Оскаром.
Оскар просиял. Тучи рассеивались. В глубине души он всегда был уверен, что фюрер по-прежнему остался его другом. Не он, а другие, вопреки слову фюрера, лишили его жены и ребенка. Это были его старые враги, все те же "аристократы", фальшивые, как подаренная Оскару жемчужина. Кадерейты, Проэли, Цинздорфы.
Но нет, на этот раз они просчитались. Кое в чем они добились успеха: отняли у него женщину, к которой он был привязан. Но из сердца фюрера они его не вытеснили.
Он берет письмо Гитлера. Смотрит на его почерк - нескладный, нестройный, крупный детский почерк. Буквы словно срываются с бумаги, они стоят перед Оскаром, как нечто осязаемое, материальное, из них струятся мысли, чувства, желания фюрера. Оскар чувствует, что фюрер его друг, и этот его друг Гитлер зовет его, нуждается в нем.
В сердце Оскара оживают слова фюрера о прекрасном свойстве немецкого характера - мстительности, и с неистовой силой вспыхивает ненависть к "аристократам", которые всю жизнь давили его - как и Гитлера. Вешать их надо, и их будут вешать - на каждом дереве Тиргартена будут они висеть. Самые сокровенные чувства Гитлера - это Оскару известно - те же, что и его собственные, но только самые сокровенные. "Аристократы" преследуют фюрера еще ожесточеннее и успешнее, чем Оскара. Они не только интригуют в его приемной, но посягают и на его сердце. Оскар ведь знает, что делается в душе Гитлера, он это видел, и письмо ясно вызвало перед ним все виденное. Снова встает перед ним картина: "аристократы" набросили лассо на сердце фюрера, и тянут, и дергают. Он, Оскар, нужен Гитлеру, он должен разорвать эти путы. Письмо фюрера - крик о помощи. Отомстить "аристократам", снести их высокомерно поднятые головы - вот задушевное желание Гитлера; но ему нужен толчок, ему нужна помощь, ему нужен он - Оскар.
В комнате, обставленной с причудливой роскошью, перед огромным письменным столом сидит Оскар, в его больших руках с массивным кольцом на пальце - письмо Гитлера. На губах играет глупо-восторженная, детская улыбка. Гитлер зовет его не напрасно. Оскар выведал тайное желание Проэля, человека бездарного и своего врага, - как же не угадать ему желаний Гитлера, этого гения, дружественного и родственного ему великого человека?
Фюрер и на этот раз не стал откладывать свидания с ним. Оскару было назначено явиться в рейхсканцелярию на следующий же день.
Гитлер с дружеской откровенностью заговорил о том событии, которое могло омрачить отношения между ним и его ясновидцем, - о смерти Пауля Крамера.
- Вероятно, вы уже слышали, мой дорогой Лаутензак, - сказал он, - что судьба помешала исполнить ваше желание. Тот, кого я обещал освободить, все испортил своей трусостью. Этот чуждый нам по крови человек покончил с собой, прежде чем его выпустили. Кроме того, дело осложнилось тем, что он совершил преступление не только против нас, но и против германского духа, и прежде всего против немецкого языка, представителем которого я являюсь. Я убежден, что если бы вы знали, то не просили бы меня об его освобождении. Во всяком случае, говорить тут о борьбе духовным оружием не приходится. Это было бы большим промахом. Но что обещано - то обещано, и я, разумеется, пытался примирить данное вам слово с моими обязательствами перед немецким народом и немецким языком, надев намордник на этого молодца. Но ваш господин Крамер коварно опередил нас. Я здесь ни при чем и весьма сожалею, что не сумел оказать услугу такому другу, как вы.
Оскар был очень взволнован тем, что фюрер перед ним оправдывается. Во всем виноват он сам, Оскар, уверял он Гитлера. Ему следовало раньше обо всем разузнать. Он не имел права просить фюрера об освобождении этого человека. И, разумеется, он даже и сокровенных глубинах души не назвал поведение фюрера грубым термином "нарушение слова".
- Очень рад, - продолжал Гитлер. - Вы один из тех немногих, кто понимает, что моя миссия иногда связана с необходимостью обидеть друга. В жестких рамках неизбежного развития политики - слова и дела не всегда совпадают. Историю творит рок, но слова и фразы произносят наши уста, они творятся языком, зубами, небом, и грош цена этим словам, когда встает вопрос о выполнении обещания. Лишь в том случае, когда слова произносятся найти внутренним голосом, может идти речь о верности данному обещанию или о его нарушении.
И он продолжал распространяться о существе верности. Положение, в котором он оказался перед своим другом Лаутензаком в результате смерти Крамера, к сожалению, повторялось в его жизни нередко. У него на каждом шагу возникали ситуации, когда он, фюрер, якобы оказывался нарушителем верности по отношению к испытанным друзьям, людям с золотым, но суровым сердцем, - и все это только потому, что он сохранял верность своему высшему долгу: верность судьбам Германии.
- Пусть мещане, - сказал он, - хвастают тем, что они строго придерживаются формальных обещаний, несут околесицу о вероломстве. Вы же, дорогой Лаутензак, понимаете меня.
Да, Оскар понимал его и был искренне благодарен фюреру, который снова почтил его своим доверием и дал возможность глубоко заглянуть в самую суть вечно волновавшей Гитлера проблемы. Ибо фюрер говорил, - и в этом Оскар не сомневался, - о том, что неизменно занимало самого Оскара: чьи головы в конце концов велит снести Гитлер. Пожертвует ли он "аристократами", которые импонируют ему и стилем управления, и манерами, или же отдаст на заклание шумливых и беспокойных друзей своих?
Оскара переполняла фанатическая преданность этому человеку, самому сильному на свете, столь бесстрашно открывшему свои глубочайшие тайны ему, другу. Эта дружба была не меньшим даром, чем дружба, которой одарил Рихарда Вагнера баварский король, блестящий Людвиг Второй. Оскар любил фюрера с какой-то сладострастной угодливостью.
- Мой фюрер, - заявил он восторженно, - вам незачем бояться неудач, ни внешних, ни внутренних, если только вы будете слушаться своего внутреннего голоса. Он надежен, он непогрешим.
И так как Гитлер задумчиво и испытующе взглянул на него, он добавил с фанатической страстностью:

Предыдущая страница 14 Следующая страница


15 Лион Фейхтвангер

- Если бы вы, мой фюрер, сейчас заявили: "Лаутензак, на вас лежит вина, которая может быть искуплена только смертью", я без всякого внутреннего протеста принял бы этот приговор, даже не зная, за что я должен умереть.
И в это мгновение Оскар верил в искренность своих слов.
Гитлер, взволнованный такой преданностью, обнял Оскара за плечи и вместе с ним стал ходить по комнате, погруженный в мрачные раздумья.
- Власть и дружба, - сказал он, - это полюсы, порой они порождают смертельные искры. Если бы все были так же мудры, как вы, дорогой Лаутензак, тогда и носителю власти было бы легко. Но есть друзья, которые, несмотря на верность, перечат в своем ослеплении моему внутреннему голосу, и что же мне остается, как не заставить их в конце концов умолкнуть? Когда дело идет о национальной революции, я не имею права останавливаться даже перед самыми суровыми мерами. Может быть, это и трагедия, но ничего не поделаешь, колебаний тут быть не может.
Рассуждения фюрера были несложны, однако от этого не менее опасны. В них звучала решимость, и Оскар понял: кто станет добровольно или невольно фюреру поперек дороги, должен погибнуть. Но именно опасность, которой веяло от этого человека, притягивала Оскара.
- Вы многого требуете от своих друзей, - сказал он, - но еще больше - от самого себя.
- Путь в Валгаллу - это не автострада, - ответил Гитлер. - Быть немцем - значит жить среди опасностей. Быть немцем - значит стремиться все добывать кровью, а не потом. Вот вам в двух словах мое мировоззрение.
Он подвел Оскара к своему письменному столу, открыл ящик и указал на револьвер.
- Вот он лежит, - сказал фюрер. - Заряжен. Лежит, как вечное напоминание, что каждый час полон решимости: победить или умереть.
Резким движением он снова задвинул ящик.
Оскар видел в душе фюрера грозовую тучу, всегда готовую разрядиться молнией, вопрос лишь в том - против кого. Но теперь только от него, Оскара, зависело направить эту молнию на истинных врагов, на "аристократов". Гитлер был в подходящем настроении: чем примитивнее Оскар будет говорить, тем вернее достигнет цели.
- Да, - начал он, - каждый час полон новых опасностей. Враги не дремлют, они только ждут случая. Они бесстыдны и даже не скрывают своих злых замыслов. - И он рассказал о том, как прежний рейхсканцлер в примерочной портного Вайца кричал, что эту банду он больше терпеть не намерен и скоро ее уничтожит.
Оскар весьма удачно коснулся чувствительной струнки Гитлера. Фюрер ненавидел бывшего рейхсканцлера. Из-за этого человека его восхождение на вершину власти затянулось на месяцы, на годы. В распоряжении бывшего рейхсканцлера имелись документы, из которых было видно, сколько заплачено рейхсвером агенту номер 1077, Адольфу Гитлеру, за его работу. Этот человек не из числа осторожных, он всегда ругал Гитлера, издевался над ним, Лаутензак не первый рассказывал об этом Гитлеру.
Но угрожающие возгласы, о которых сообщил ему Оскар, были особенно подлы и правдоподобны. Гитлер побледнел, кровь отлила от его плоских щек, большой треугольный нос стал совсем белым. Им овладело слепое бешенство. Оскар с приятным удивлением увидел, что на губах у фюрера выступила пена.
- Эта собака, - кричал он, - этот подлый, низкий завистник! Я растопчу его, уничтожу, поставлю к стенке за государственную измену!
Гитлер с трудом пришел в себя. Но когда он заговорил деловым тоном, в котором все еще слышался зубовный скрежет, этот тон яснее, чем бешеные крики, показал Оскару, что он достиг цели.
- Да, это похоже на него, - заявил фюрер спокойно и энергично. - Узнаю птицу по полету; даже место, где произносились эти бессильные угрозы, говорит за себя. В примерочной портного, в одних кальсонах, брызжет слюной этот бывший человек. Там он исходит желчью от зависти, оттого что я сижу здесь, а он в примерочной у Вайца. Уничтожит! Посмотрим еще, кто кого уничтожит. Эти господа обнаглели благодаря моему долготерпению. Но теперь я принял решение и жду только подходящей минуты - минуты, которую мне подскажет мой внутренний голос. Тогда я уже не отступлю перед тем, чтобы отрубить преступные головы, даже причесанные камердинерами и возомнившие, что сидят на плечах как железные и что вековая принадлежность к не по праву привилегированному классу обеспечивает им неприкосновенность...
С удовлетворением видел Оскар, что он снова оказался стрелочником судьбы и направил волю Гитлера по нужным рельсам. Бывший рейхсканцлер был предводителем и опорой "аристократов". Если он падет, с ним неизбежно падут и другие, падут многие, например, господа Проэль и Цинздорф.
Хотя гордость распирала Оскара, он никому не сказал ни слова о разговоре с фюрером. В его ушах еще звучало предостережение Гансйорга. Он будет сдержан. Лишь наступив ногой на своих врагов, он посмеется над ними: "Это я растоптал вас".
Все снова и снова помимо воли думал он о судьбе Кэтэ и ребенка. Он узнал, что она в Праге. Несколько раз он писал ей длинные телеграммы, но не решался посылать их. Это было бессмысленно. Затем ему пришло в голову поехать в Прагу на гастроли, но он отказался от этой мысли, перед тем как подписать контракт.
К счастью, у него оставалось не слишком много времени на размышления. Приходилось напряженно работать для академии, кроме того, он каждый вечер выступал, давал консультации, много сил отнимали светские обязанности, и его дни и ночи были заполнены.
Однажды он встретился в обществе с графом Цинздорфом. Отрадно видеть врага, когда знаешь, что в крематории его уже ожидает печь.
Живой труп - Цинздорф - раскланялся с Оскаром как ни в чем не бывало и завел с ним вежливый разговор. Он учтиво и нагло спросил Оскара, сможет ли публика и в будущем увидеть его на эстраде или же сан президента академии не позволит ему выступать публично.
- Разве публичные выступления - позор? - высокомерно спросил Оскар.
- Я бы на вашем месте, - дружелюбно предложил Цинздорф, - непременно посоветовался об этом с фюрером. Ведь вы у него свой человек.
- Фюрер оказывает мне честь, - сдержанно отозвался Оскар, внутренне насмехаясь над Цинздорфом, - спрашивая иногда моего совета.
- И следует ему?
Оскар ничего не ответил Цинздорфу, только взглянул на него. Чуть заметно, но очень надменно дрогнули уголки его красных губ. Эта скотина скоро на собственной шкуре узнает, следует ли фюрер советам Оскара. У него гладкая, красивая рожа, этого нельзя отрицать, и женщины за ним бегают, но все это не поможет. Сегодня он еще на коне...
- Послушайте, Оскар, - продолжал Цинздорф, - помнится, вы недавно прислали мне записку с предупреждением. Обычно я таких записок не читаю, бросаю их в корзину, но так как на этом письме был ваш автограф, то я ее пробежал. И нахожу, что это нелюбезно с вашей стороны разыгрывать Шейлока в отношении меня, бедного маленького чиновника. Вы же знаете, сколько мне приходится работать для партии. Ну, а для гешефтов не остается ни минуты. Охранять безопасность рейха - утомительная задача. И не очень благодарная. Каждый вмешивается в это дело. А когда хочешь отсечь гнилое мясо, на тебя нападает целая орда слюнявых гуманистов и начинает кричать караул.
Этот сопливый мальчишка еще смеет бросать ему вызов! Этот мальчишка еще смеет напоминать ему о подлой истории с Паулем Крамером! Этот мальчишка над ним издевается!
- На вашем месте, Ульрих, - ответил Оскар, - я не расписывал бы так свою работу. Работа палача нужна, но особенно афишировать ее не следует.
- Вы ошибаетесь относительно моей должности, Оскар, - ответил Цинздорф. - Я не веду овец на бойню - я только мечу их.
Ульрих ничуть не старался скрыть, какое удовольствие доставляет ему дразнить своего собеседника.
Оскар был уже не в силах таить гневную радость, видя, как слепо этот наглец идет навстречу своей судьбе.
- Иные думают, что они ставят метку, - сказал он, - а сами они уже давно отмечены.
- Звучит апокалипсически, - отозвался Цинздорф. - Это изречение из Библии или ваше собственное?
Оскар с возрастающим веселым гневом ответил:
- Это не из Библии и только наполовину мое. Это сказано человеком, имеющим власть претворять свои слова в дела. Можете понять и так: иные хотят уничтожать, а будут сами уничтожены.
- В вашем собрании цитат есть, по-видимому, немало жемчужин, мой милый, - кротко сказал Цинздорф. - И все они настоящие?
Оскар с трудом сдержался, чтобы не ударить его по красивому, наглому, высокомерному лицу.
- Есть человек, - ответил он, - который в данный момент не отступит перед тем, чтобы кое-кому снести головы, даже если они причесаны камердинерами и возомнили, что вековая принадлежность к привилегированным классам обеспечивает им безопасность. Вот это, например, безусловно, подлинная цитата, и тем, кого она касается, следовало бы, пожалуй, посбавить спеси, граф Цинздорф.
- Да, - ответил Цинздорф, - похоже, что эта цитата подлинная.
Он пытался сохранить прежний задорный тон, но это ему не удавалось. Впервые Оскар увидел на дерзком лице Цинздорфа нечто вроде растерянности.
Оскар покинул его. Он чувствовал себя удовлетворенным. Наконец-то он дал щелчок этому сопливому мальчишке.
И в самом деле, слова Гитлера, переданные Оскаром, поразили Ульриха Цинздорфа. Но только на мгновение. Ведь еще далеко до последней схватки между аристократами и чернью, да и не ясно, на чью сторону в окончательной борьбе станет истерический клоун Гитлер.
Ясно одно: перед этим фокусником фюрер держал торжественные речи. Не подлежит сомнению, что приведенные Лаутензаком слова принадлежат Гитлеру, - нельзя не узнать его напыщенной манеры.
Но, уж во всяком случае, эти слова Гитлера не подлежат оглашению, - при этой мысли лицо Цинздорфа прояснилось. "Вы меня щелкнули по носу, милый мой Оскар, это так. Но, пожалуй, этот триумф - величайшая из глупостей, совершенных вами".
Цинздорф удобно сидел в кресле, закинув ногу на ногу, прикидывал, соображал. Эти цитаты надо опубликовать. Пусть их прочтут люди, которых это касается, - Кадерейт, бывший рейхсканцлер. Они зашевелятся, подымут шум. Если человек не умеет бережно обращаться с тем, что ему доверил фюрер, то он совершил государственную измену, а Гитлер быстро расправляется с теми, кто обвинен в государственной измене. Да, вот это и есть решение.
Задача нелегкая - напечатать статью, в которой ничего не сказано и сказано все, статью, которая содержит неоспоримо подлинные цитаты. Но когда Цинздорф чего-нибудь по-настоящему хочет, он не только любезен, но и ловок.
Статья появилась. Статью поняли. Аристократы возмутились.
С напускной гримасой сожаления Цинздорф положил статью на стол начальника штаба. Проэль прочел. Проэль задумался.
- Я все понимаю, - сказал он, подводя итог своим размышлениям, - но я не понимаю одного: как это попало в газету. Наш циркач - гений и, следовательно, глуп. Но не настолько же он глуп, чтобы выкрикивать такие вещи и распространять их в количестве пятисот тысяч экземпляров.
- Господин начальник агентства печати, - невинно доложил Цинздорф, - тоже не понимает, как это случилось. Он в панике позвонил мне и потребовал, чтобы я посадил в концлагерь редактора, пропустившего статью. Я, разумеется, сделал это.
Проэль пристально взглянул на своего Цинздорфа. Взял его руку, узкую, сильную, холеную руку.
- Эта рука тоже участвовала в игре, Ульрих? - спросил он. - Ведь все это ты состряпал. Разве нет?
- Да что вы, начальник! - ответил Цинздорф, но таким тоном, чтобы Проэль понял: Ульрих солгал, а вся эта история доставляет ему глубочайшее, жестокое удовольствие.
- Оскар Лаутензак, по-видимому, рехнулся, - продолжал он. - Кадерейт объявил мне, что он больше таких вещей терпеть не станет, да и "покойник" канцлер вне себя. О случившемся будет доложено Гинденбургу. Зигфрид проболтался. Боюсь, что Зигфрида нельзя будет спасти.
- Я тоже этого боюсь, - ответил Проэль.
Смотрите-ка, этот мальчик стал остроумным. Вот, значит, насколько он ненавидит Оскара?! Лицо Проэля стало серьезным. Он постукивал карандашом по лысине. Ему было жаль Гансйорга - он потеряет брата, и жаль Гитлера - он лишится друга и прорицателя. Но этот Оскар Лаутензак слишком простодушен. Он слишком неосторожно обращается с даром, которым наделен. Создает себе слишком много врагов. Сначала он замахнулся на него, Проэля, а теперь разглашает тайны, доверенные ему Адольфом Гитлером. Он может доставить партии неприятности. Нет, его не спасти.
В душе Проэля, когда он взвешивал все эти обстоятельства, ожил отголосок того неприятного чувства, которое охватило его, когда он сидел против Лаутензака и этот человек, держа его руку, заглянул в тайники его души. А теперь вот как обернулось дело. Скоро, очень скоро этот человек раз и навсегда лишится возможности заглядывать ему в душу. И на мгновение Проэль возликовал: этот человек, враг, теперь в его руках. Им овладела буйная, неукротимая радость: он его уничтожит, сотрет с лица земли.
Но это не дошло до его собственного сознания и тем более не было показано Цинздорфу. Напротив, тот видел перед собой лишь высокопоставленного сановника, обдумывающего важное решение. Очевидно, это решение было Манфреду труднее принять, чем он, Цинздорф, предполагал; ему даже казалось, что Манфред на него сердится. Но Цинздорф знал, что в конце концов Проэль даст свое согласие.
Проэль положил карандаш.
- У тебя злое, злое сердце, мой милый Ульрих. Мне, я вижу, ничего не остается, как пойти к Адольфу.
Манфред Проэль показал фюреру статью.
Статья Гитлеру понравилась.
- Неплохо, - сказал он. - Эта грозовая туча висит теперь над "аристократами", как дамоклов меч.
- Прости, Адольф, - заметил Проэль, подавляя легкое раздражение. - Я не докучал бы тебе такими пустяками, как чтение статьи, если бы ее можно было оценивать только с точки зрения эмоций. Пойми, прошу тебя, что эта статья - дело политическое.
- Я нахожу, - настаивал Гитлер, - что повесить такой дамоклов меч над "аристократами" только полезно.
- Это им полезно, - ответил Проэль своим скрипучим голосом, - но совсем в другом смысле. Мы с ними в союзе. Мы связаны соглашениями. Эти угрозы - нарушение заключенного с ними договора. Доктор Кадерейт созвал нечто вроде военного совета. "Покойный" канцлер и его присные заявили, что ни в коем случае не будут больше мириться с такими вещами.
- С чем это они не будут мириться, эти наглецы, эти свиньи? - мрачно спросил канцлер.
- С твоими угрозами, - ответил начальник штаба. - Пожалуйста, не обманывай себя насчет серьезности этого дела, Адольф. Господа "аристократы" стучат кулаком по столу и кричат, что мы во всеуслышание заявили о своем намерении нарушить слово. Они могут использовать Гинденбурга.
- Мое имя же не названо в статье, - недовольно сказал Гитлер.
- Имя Лаутензака тоже не названо, - ответил Проэль. - Но фразы, содержащие угрозы, и твой неповторимый немецкий язык - с головой выдают автора. Не может быть никаких сомнений и в том, что разгласил их Лаутензак. Адольф, ты от этого не отвяжешься, тебе придется сделать недвусмысленное заявление.
- Что это значит "недвусмысленное"? - высокомерно и неприязненно спросил Гитлер. - "Недвусмысленное" - это нечто чуждое немецкому языку. Заявления Гете не были недвусмысленными.
- Так ведь он был поэт, - нетерпеливо сказал Проэль.
- Он был и министр, - настаивал канцлер.
- Адольф, - ласково уговаривал его Проэль, - не обманывай себя. Вникни в суть дела. Ты должен отречься от этого болтуна. Решительно. Раз и навсегда.
Фюреру было не по себе. Болтать - это со стороны Лаутензака безответственно, и сделай это кто-нибудь другой, разговор с ним был бы короткий. Но Лаутензак - ясновидец. От него нельзя требовать, чтоб он был нем как могила. Видения и высокопарные речи неразрывно связаны друг с другом - это он сам знает лучше, чем кто-либо. Когда сердце полно, уста глаголят. То, что для другого было бы государственной изменой, для ясновидца Лаутензака простительный грех. И из-за таких пустяков "отречься" от друга? Вечно у него хотят отнять то, что его радует. Нет, не выйдет. Он не пожертвует другом и ясновидцем молоху отечества.
- Я провел с Лаутензаком часы возвышенного созерцания, - упрямо сказал он. - Ему ясно во мне многое, что скрыто для других.
- Мне понятно, что ты ему симпатизируешь, - отозвался Проэль. - В нем что-то есть, я сам это испытал. Но он чудовищно наивен, и его дружба для государственного деятеля - тяжелая обуза. Ты же видишь, он не в состоянии держать язык за зубами, этот Зигфрид, - повторил он довод Цинздорфа. - Ты должен от него отречься.
В душе Гитлера шла жестокая борьба. Сравнение с Зигфридом понравилось ему; он наслаждался трагической ситуацией, в которую снова попал. Но и мучился ею. Он тяжело дышал, потел.
- Я готов, - заявил он наконец, - отвернуться от Лаутензака, хотя он этого не заслужил. Я готов заявить господину Кадерейту, что тут произошло недоразумение.
- Полусловами тут не отделаешься, - сказал Проэль. - Сам Гинденбург потребует от тебя объяснений и новых торжественных заверений. Будут настаивать, чтобы все это происходило публично, открыто, при свете прожектора. Если ты намерен спасти Лаутензака, тебе не обойтись без неприятной сцены со стариком.
Гитлер - а этого и добивался Проэль - вспомнил тот час унижения, когда он, как побитый пес, стоял перед Гинденбургом. Нет, во второй раз он этого не вынесет.
- Оставьте меня в покое, - разразился он. - Каждому батраку дают передышку. А меня вы терзаете день и ночь. Это не жизнь, это какое-то вечное жертвоприношение. На куски вы меня рвете.
Проэль видел, как страдает его друг. Он подошел к нему, положил руку ему на плечо.
- Тебе тяжело, Адольф, - сказал он, - я знаю. Но ведь подумай, если даже ты унизишься перед Гинденбургом ради этого Лаутензака, он через два-три месяца снова впутается в какую-нибудь глупую историю. Ты должен заставить себя ради партии. Весь этот шум нам сейчас совершенно некстати, об этом мне незачем тебе говорить. Существует только одно решение. Этот человек должен исчезнуть. Только его исчезновение может тебя обелить. Он должен быть стерт с лица земли. Вместе с ним сама собой забудется и вся эта неприятная история.
Гитлер отлично знал, что подразумевалось под словом "отречься". У него было честное намерение спасти друга. Но Проэль привел неопровержимые доводы. И даже если он унизится и спасет его - тут Проэль прав, - союз между ним и Лаутензаком навсегда расторгнут. Сам Лаутензак расторгнул его своей болтливостью. И разве он сам не дал ему, фюреру, отпущения? "Если вы меня осудите, то осудите справедливо", - сказал он. "Ваше сердце принадлежит волкам", - сказал он. Ясновидец предсказал свою собственную судьбу, предсказал, какую жертву судьба возложит на него, фюрера. Какая трагическая ирония судьбы!
Проэль тихонько снял руку с плеча Гитлера. Он смотрел на мрачно размышлявшего друга, видел, как тот себя перебарывает. По-видимому, он разыгрывает теперь целую трагическую оперу. В таких случаях самое правильное оставить его в покое. Но вдруг Проэлю померещилось, что в этой трагической опере героем является уже не ясновидец, а он сам. Он сердито отогнал от себя эту мысль. Проклятый Лаутензак. Уже от одного имени его в душе поднимается что-то темное, жуткое.
- Что ж, Адольф, человек этот должен исчезнуть? - повторил он свой вопрос.
Гитлер не смотрел на него; медленно взял он со стола маленький черепаховый ножик, им он вскрывал письма, не спеша нажал на него большими пальцами холеных, сильных, грубых рук. Черепаховый нож с противным звуком сломался.
- Благодарю, - сказал Проэль.
Когда Гансйоргу доложили, что Проэль просит его к телефону, он испугался, хотя ждал этого звонка.
С тех пор как он прочел ту статью, ему было ясно: случилась беда! Успокаивающий, вежливо-сочувственный, насмешливый тон, которым тогда говорил по телефону Цинздорф о "неприятном деле", только подтвердил его догадку, что зачинщиком этой губительной шутки был Ульрих.
Оскар погиб. Пытаться спасти его бессмысленно; что бы ни предпринял Гансйорг, ему не одолеть Проэля, который, безусловно, будет выгораживать своего Ули, - это значило бы лишь повредить себе самому. Говорить с Оскаром теперь тоже нет смысла. Гансйорга мучило, что он вынужден предоставить Оскара его собственной судьбе, и в то же время он втайне ликовал, что отныне ему не придется жить в тени своего гениального брата.
В таком настроении, встревоженный, взволнованный, ждал он звонка Проэля. Но, позвонив ему, Проэль все-таки оставил его в мучительной неизвестности. Он болтал о всяких пустяках своим обычным игривым тоном. В конце разговора пригласил его поужинать и пообещал: "Мы будем с тобой наедине, мой ангел".
За ужином Проэль был любезно-развязен, его скептическая речь, в которой отражалось знание мира и людей, блистала и переливалась всеми красками.
Он старался показать себя Гансйоргу с лучшей стороны. Пусть Гансйорг поймет, что Проэль ни в малейшей степени не возлагает на него ответственности за глупые выходки Оскара. Но он хочет, чтобы Гансйорг дал ему обещание, как мужчина мужчине, что не будет мстить за гибель Оскара. Пусть сам Гансйорг сделает выбор, за кого ему стоять, - за брата или за друга.
После ужина Проэль повел его в кабинет, куда подали кофе и коньяк. На письменном столе лежал номер журнала, открытый на злополучной статье. Проэль указал на пего чуть заметным движением руки.
- Да, мой дорогой, - сказал он, - тут мне ничего другого не остается, как выразить тебе соболезнование по поводу приступа безумия, приключившегося с твоим братцем. - И он положил ему руку на плечо.
- Что ты решил с ним сделать, Манфред? - спросил Гансйорг. Его голос звучал резко и сухо.
- Я-то ничего не решил, - с напускной развязностью ответил Проэль. - Ты знаешь, он мне нравится, это был удивительный человек в своей области, единственный в своем роде. Однажды он даже оказал мне значительную услугу. Адольфу он тоже был по душе.
Бледные губы Гансйорга дрогнули. Манфред говорил об Оскаре, как о покойнике. Оскар уже человек конченый, Гансйорг понял это. И все-таки не хотел верить.
- Он должен умереть? - как-то по-детски спросил Гансйорг и судорожно глотнул.
- Адольфу нелегко было сломать черепаховый нож, - ответил Проэль.
- Сломать что? - удивился Гансйорг.
- Ты знаешь Адольфа, - ответил Проэль. - Он ничего не сказал, только сломал черепаховый нож. Это была песня без слов.
Гансйорг сидел против Проэля, тщедушный, несчастный, подступала тошнота. Эти минуты показались ему наиболее ужасными в его жизни. У него были самые лучшие намерения, по он повел брата неправильным путем.
- Неужели нет другого средства? - спросил он жалобно.
Проэль налил в кофе коньяку, выпил.
- Гитлер сломал черепаховый нож, - сказал он.
- Оскар - гений, - с усилием произнес Гансйорг после паузы. - Гений и безумие родственны друг другу. Нельзя разве на некоторое время поместить его в лечебницу для наблюдения за ним?
Проэль курил, пил. Пил, курил. Теперь он нашел средство поставить Гансйорга перед выбором. Он молчал так долго, что Гансйоргу стало казаться, будто Проэль рассержен его предложением и вообще больше не произнесет ни слова.
Но тут Проэль неожиданно встал. Гансйорг тоже хотел встать.
- Сиди, сиди, мой мальчик, - сказал Проэль.
Этот полный человек с розовой холеной кожей и круглой лысой головой подошел к своему гостю, он встал так близко, что его тихое, губительное дыхание как бы окутало Гансйорга. Эти светло-серые хитрые глаза показались Гансйоргу самым жестоким из всего, что он когда-либо видел в своей жизни, а жестокостей он перевидал немало.
- Слушай, дорогой мой, - сказал Проэль, его скрипучий голос звучал совсем тихо. - Я справедлив, и, признаюсь тебе, твое предложение можно было бы осуществить, я и в самом деле мог бы послать твоего братца в лечебное заведение. Но я не сторонник половинчатых решений, ты это знаешь. Я не могу взять на себя ответственность и оставить тебя - брата такого опасного, беспокойного человека, как Оскар, - в партии, на высоком посту. Пока Оскар жив, он будет сбивать тебя с пути, где бы он ни был. И вот, либо мы сделаем так, как ты предлагаешь, и он отправится в лечебницу, но тогда и ты отправишься туда же, для ухода за ним - из партии тебе придется уйти, - либо он погибнет, и тогда ты можешь остаться самим собою. Выбор в твоих руках, мой мальчик. Да, тебе придется сделать выбор, - и после короткой паузы он почти неслышно закончил, - между ним и мной.
Быстрые бесцветные глазки Гансйорга пытались уклониться от властного взгляда Проэля, улыбка отчаяния исказила его остренькое бледное лицо.
- В нелегкое положение вы ставите меня, Манфред, - прошептал он.
- Выпей. - Проэль налил ему коньяку. - Да, я ставлю тебя в нелегкое положение, - согласился он.
Гансйорг выпил. Он представил себе, насколько проще и лучше станет его жизнь, когда он сбросит со своих плеч бремя, именуемое "Оскаром". Теперь, после испытания дружбы, которому подверг его сегодня Проэль, ему нетрудно будет раз навсегда вытеснить Цинздорфа. А для Хильдхен Оскар будет впредь всего лишь исторической фигурой, и никаких преград на пути Гансйорга к успеху не останется.
Он набрался духу.
- Я остаюсь с тобой, Манфред, - сказал Гансйорг. Но не успел он произнести эти слова, как уже картины будущего, которые он нарисовал, чтобы подбодрить себя, исчезли; вместо них он увидел дерзкие темно-синие глаза брата и почти физически почувствовал, как проникает в него взгляд этих глаз. И ему стало нестерпимо больно.
Проэль легко положил руку ему на плечо.
- Этого я не забуду, - сказал он.
- Я его увижу еще раз? - с трудом выговорил Гансйорг после минутного молчания.
- А почему бы и нет? - сказал Проэль. - По мне - пусть еще несколько дней порадуется приготовлениям к открытию академии. От нас он не уйдет, и спешить нам незачем. - Проэль налил себе еще коньяку. - Талантливый был парень. Будь у него, кроме таланта, хотя бы капля здравого смысла, он бы далеко пошел.
Оскар, как и фюрер, прочитав статью, прежде всего почувствовал удовлетворение. Ему понравилась мрачная похвала, которая воздавалась ему, мрачные угрозы против "аристократов".
Но затем, проглядев статью вторично, он ясно понял, что она попала в печать только по чьей-то злой воле. За этим стоял, конечно, не кто иной, как Цинздорф. И добром это не кончится. В партии у него будут неприятности из-за того, что он без разрешения предал огласке слова фюрера. И опять ему придется оправдываться перед Гансйоргом.
Он почти жаждал телефонного звонка брата. Ему еще не было ясно, какие последствия повлечет за собой статья. Лишь после объяснения с Гансйоргом он сможет ясно представить себе размеры постигшей его беды.
Но Гансйорг не звонил. И никто не говорил с ним о статье.
К счастью, у него в тот день было много работы. Утром его принял министр просвещения, и они обсуждали вопросы, связанные с открытием академии, днем у него была трудная консультация, вечером - выступление. После выступления он поехал в ресторан с очень красивой итальянкой. Времени для тревожных мыслей не осталось.
Однако ночью он не мог заснуть, его все же одолела тревога. Как примет историю со статьей партия и, главное, фюрер? Он еще раз перебрал в памяти отдельные места, он даже встал среди ночи, пошел в библиотеку, разыскал статью и снова перечел ее. И вдруг ему стало до ужаса ясно, что это не может кончиться добром, что это самая опасная из всех шуток, какие сыграли с ним "аристократы".
Он был рад, когда наступило утро и можно было взяться за работу. Дневная суета поглотила все его мысли. Он забыл о статье, и в этот вечер лег в постель такой усталый, что тотчас же заснул. Спал он хорошо и наутро почувствовал себя отдохнувшим, бодрым. Работал с удовольствием, да и вечера ждал с радостью. Предстояло новое свидание с итальянкой, и он надеялся, что оно кончится победой.
Но позже, когда он прилег, чтобы отдохнуть перед выступлением и встречей с дамой, им снова овладело беспокойство. Он злился на себя, пробирал, бранил себя. Все это глупая игра воображения. Нужно раз и навсегда покончить с идиотским страхом. И для этого есть только одно средство: поговорить с Гитлером. Он тотчас же сел, написал письмо, просил фюрера принять его.
После выступления он встретился с итальянкой, и все произошло так, как он ожидал. Эта женщина была красива, обворожительна, она понимала толк в любви; и сам Оскар, и его слава увлекли ее. Она была с ним нежна, он отвечал ей тем же, он спал с ней. Но за всем этим стояли тревога и страх: чем кончится разговор с фюрером?
Это происходило в то самое время, когда Проэль поставил Гансйорга перед выбором.
На следующее утро Оскар получил ответ из канцелярии Гитлера. Ему сообщали в изысканно вежливых выражениях, что господин рейхсканцлер в настоящее время очень занят. Господин доктор Лаутензак будет уведомлен, когда у господина рейхсканцлера найдется для него свободное время.
Прочитав письмо, Оскар побледнел. Но он убеждал себя, что такой ответ ровно ничего не доказывает. Было бы нелепо воображать, что фюрер им недоволен, только на том основании, что у него в первый же день не нашлось времени для Оскара. Он уцепился за эту мысль, вновь и вновь повторял себе одно и то же, но успокоиться не мог. Он знал, что фюрер вынес ему приговор и апелляции быть не может. Он сам заверил фюрера, что не возмутится, если тот его осудит. Он сам убеждал его слушаться, не рассуждая, своего внутреннего голоса. Гитлер так и сделал. Теперь он, Оскар, погиб. "Теперь крышка", - сказал он вслух на языке своей юности.
Какая чепуха! Это уже патология. Сумасшествие. Надо взять себя в руки. Никому не нужно рассказывать об этих нелепых страхах. Иначе его попросту сочтут помешанным. Надо взять себя в руки. Но десять минут спустя он поймал себя на том, что прокрался мимо маски, боязливо отвернувшись. Ему было стыдно, что теперь, накануне гибели, его живое лицо меньше чем когда-либо похоже на этот бронзовый лик. Накануне гибели. Вздор. Нельзя так распускаться. Нельзя так отдавать себя во власть бессмысленного страха. Надо во что бы то ни стало отвлечься.
Он с головой погрузился в работу. Но в самом ее разгаре его охватила тоска по Альме. У нее он успокоится. У нее он избавится от тревоги, которая его так изматывает и в конце концов действительно сведет с ума.
Он тотчас же поехал к ней. Ходил взад и вперед по ее уютной комнатке, чувствовал себя хорошо, говорил об академии, о предстоящем торжественном открытии ее. Вдруг он умолк и после короткой паузы сказал, даже не сознавая, что говорит вслух:
- Доживу ли я до этого?
Портниха Альма взглянула на него с изумлением.
- Но что же будет через две недели, - произнесла она.
- Что будет через две недели? - спросил он. - Что я сказал?
Она видела, как он расстроен.
- Да что с тобой? - испуганно спросила она.
Он провел рукой по лбу.
- Ничего, ничего, - пробормотал он, - просто глупая шутка.

Предыдущая страница 15 Следующая страница


Братья Лаутензак 16

"Так продолжаться не может, - приказал он себе. - Если я сошел с ума, то, по крайней мере, другие не должны этого замечать. Выдуманные страхи, - повторял он про себя. - Пройдет. Возьми себя в руки. Сдерживайся, пока это не пройдет".
Все же на следующий день, в разговоре с Алоизом, снова прорвалось то, что он называл сумасшествием.
Алоиз был зол на академию. Он опасался, что, когда Оскар станет президентом академии, их совместная работа кончится. Он отпускал грубые шутки по поводу научной деятельности Оскара, ухмыляясь, напоминал, что Оскар и сам много раз потешался над сухой и бесплодной ученостью. Но сегодня Оскар не отвечал на иронические замечания друга с обычным высокомерием.
- Да, - согласился он, - много безответственного говорил я в своей жизни. Но у меня неприятности, Алоиз, и, пожалуй, не следовало бы еще и тебе на меня нападать.
- А что такое? - с удивлением спросил Алоиз. - Что это за уныние?
Однако Оскар продолжал в том же тоне, он был так угнетен, что Алоиз, не выдержав, озабоченно произнес:
- Да скажи же наконец, что с тобой сегодня?
Оскар вместо ответа задумчиво взглянул на друга.
- Собственно говоря, тебе всю жизнь приходилось быть в тени, которую я отбрасывал. Хорошо, что ты, со своей стороны, все же всегда оставался мне верен.
Алоиз смущенно ответил:
- Это звучит как некролог. - И недоверчиво продолжал: - А... ты, вероятно, хочешь избавиться от меня ввиду открытия твоей знаменитой академии. Обыкновенный иллюзионист уже недостаточно хорош для тебя. Что ж, тебе не придется повторять это дважды. Считаю наш договор расторгнутым. Такой договор я могу заключить с кем угодно.
Оскар с непривычной мягкостью возразил:
- Не говори чепухи, Алоиз. Я не брошу друга на произвол судьбы.
Оскар сделал едва заметное ударение на слове "я", с болью и горечью думал он о фюрере, предавшем его. Он не мог больше сдерживаться.
- Я открою тебе тайну, - доверился он другу. - Я взят на заметку. Вот, сижу с тобой... и спрашиваю себя, не в последний ли это раз?
Сначала Алоиз думал, что Оскар разыгрывает одну из своих глупых зловещих шуток, но потом понял, что ему не до этого. Испуганно, с притворной бодростью начал его уговаривать:
- Ты бредишь. Переутомился. Всему виной эта дурацкая академия.
Но Оскар ответил:
- Нет, нет. Говорю тебе, я обречен. Они не оставят меня в покое.
- Кто "они"? - с возрастающей тревогой спросил Алоиз.
- Нацисты, конечно, - зло ответил Оскар, - наши старые друзья.
Говорить такие вещи теперь, когда все газеты трезвонят об академии, которую нацисты создают для Оскара, было явным безумием. Совершенно ясно - Оскар заболел манией преследования. Но, может быть, это и хорошо, может быть, теперь он и Оскар раз навсегда развяжутся с этой гнусной бандой, с нацистами. Алоиз схватил друга за рукав.
- Так давай попросту уедем, Оскар, - сказал он настойчиво, ласково, таинственным тоном заговорщика. - Ведь я тебе всегда говорил, что с нацистами ты не уживешься. Теперь ты видишь: Гансль и вся его идиотская политика только сводят тебя с ума. Давай уедем за границу. Пусть сами делают свое грязное дело. Контрактов у нас будет сколько душе угодно. Манц устроит их нам в два счета. Уедем за границу и будем заниматься нашим старым ремеслом.
Он говорил сбивчиво, горячо, с дружеской настойчивостью: он видел, как страдает Оскар.
Оскара взволновала мысль о том, что Алоиз ради него отказывается от своего Мюнхена. Он улыбнулся, растроганный и смущенный. Неужели Алоиз так плохо знает нацистов? Да разве они выпустят за границу человека, которого уже обрекли на смерть? Но он не стал пускаться в длинные объяснения.
- Да вознаградит тебя бог, Алоиз, - сказал он. - Не так уж плохи мои дела. Ничего, все утрясется.
Он ушел.
Алоиз долго еще сидел, подперев рукой длинное, худое лицо; еще задумчивее, чем всегда, смотрели карие, печальные, насмешливые глаза. "Черт-черт", - сказал он про себя, скорее ворчливо, чем сердито. Глупым речам своего друга он не придавал особого значения, но то, что Оскар был так тих и кроток, наполняло его сердце заботой и недобрыми предчувствиями.
На людях Оскару иногда удавалось отогнать страх, когда же он оставался в одиночестве, этот страх ложился на душу почти физическим грузом. Порою он чувствовал себя как бы в пустоте, ему мерещилось, что он уже находится по ту сторону жизни. Он еще мог двигаться, мог говорить, но звук его голоса был уже почти не слышен. Оскару казалось, что он накрыт стеклянным колпаком.
Не было ничего осязаемого, ничего такого, что могло бы дать основание для страха. А Оскара все больше и больше мучили подозрения против всех и всего. Какой-то парень возился в его саду.
- Что вам здесь надо? - напустился на него Оскар. - Это частное владение.
Оказалось, что парень - помощник садовника и выполняет порученную ему работу.
Оскару звонил по телефону министр просвещения, газеты только и говорили о предстоящем открытии академии. Все шло своим чередом. Но Оскара это не обманывало. Они оставались незримыми, его стражи, его убийцы. Но его не проведешь. Он чувствовал их всевидящее око. Он знал, что петля незаметно затягивается все туже, хоть ее и не видно.
Не в силах дольше терпеть, он отправился к Гансйоргу. Это было на третий день после разговора между Гансйоргом и Проэлем.
- Я должен с тобой поговорить, сейчас же, наедине, - сказал Оскар.
- А что случилось? - спросил Гансйорг. - Что с тобой? Это по поводу академии? Трубить еще громче, по-моему, нет возможности.
Он усиленно затянулся сигаретой, стараясь прикрыть свое беспокойство развязным тоном.
- Что случилось, - горько и растерянно повторил Оскар, - тебе должно быть известно лучше, чем мне. Ведь ты меня предупредил, что мне головы не сносить, значит, ты должен знать, когда падет топор.
- Ты бредишь, ты переутомился, - сказал Гансйорг точно так же, как и Алоиз.
Но Оскар уловил нотку неуверенности, что-то судорожное в словах Гансйорга, во всем его поведении. Да, он, Оскар, обречен. Где-то в книгах "аристократов" уже записана дата его гибели, час его смерти. А этот Малыш заодно с "аристократами" и отлично знает, что затевается.
- Значит, ты ничего не хочешь сказать мне, - жалобно произнес он, и в его голосе было такое отчаяние, что Гансйорг почувствовал вину и сострадание.
- Не надо нервничать, - просительно сказал он. - Я поникаю, тебя лихорадит: выступать в роли президента академии нелегко. Но ты великолепно справился с процессом. И я уверен, что открытие академии ты тоже проведешь блестяще. Играючи. - Он курил. Он улыбался.
Оскар не ответил на его улыбку. Он только поглядел на Гансйорга, даже не очень пристально, даже не очень выразительно, и все же Гансйорг не мог вынести этого взгляда, - Малыш чувствовал, что он, Оскар, знает все.
И Оскар начал жаловаться. Он не кричал, не бранился - Гансйоргу было бы гораздо приятнее, если бы он бранился. Оскар говорил тихо, без обычного высокомерия, и каждое его слово было проникнуто горькой безнадежностью.
- Зачем ты меня предал, Гансль? - сказал он. - Ведь предал? Или нет? Ты что-то знаешь? Очень многое знаешь. Почему не сказал мне ни слова об этой статье? Ты же знал, что она задумана, чтобы меня погубить. И должен был вовремя предупредить меня. Должен был спасти. Ты мог. Безусловно, мог. Почему ты этого не сделал, Гансль, брат мой. Я иногда низко поступал с тобой, согласен, и ты имел право мне отомстить. Но погубить меня - нет, это слишком. Ведь человеку дается только одна жизнь, а мне еще нет и сорока пяти. Я прошел через войну, через сто тысяч смертей, а теперь вот ты сидишь и куришь сигарету, и тебе безразлично, что я околею. А ведь мы связаны, орфически, еще водами глубин, и, окажись ты в петле, уж я не дал бы тебя повесить, не предал бы тебя, Гансль, брат мой.
- Не болтай чепухи, - ответил Гансйорг. - Может быть, отложить открытие и ты поедешь на несколько дней к морю или в горы, чтобы отдохнуть, - предложил он, но это были вымученные слова, в них не чувствовалось убежденности. "Еще это надо выдержать, - думал он, - надо как-нибудь вытерпеть. Ведь уже нет никакого смысла идти к Проэлю и говорить, что я все-таки предпочитаю отправить его в сумасшедший дом. Проэль теперь на это не пойдет, я только погублю вместе с ним и себя".
- Ты дьявольски умен, - говорил между тем Оскар, - ты всегда был умнее меня. И ты, вероятно, не по злобе оставляешь меня в петле. Своя рубашка ближе к телу. Тут ты прав. Я и сам так думал. Но только в таких случаях, когда мы, например, крали яблоки. А если бы дело коснулось твоей жизни, Гансль, я бы не сказал: "Поезжай к морю или в горы", - тогда я заслонил бы тебя, ты это отлично знаешь. Ну, да что толку говорить об этом. Все кончено. И я рад, что не так дьявольски умен, как ты.
Он говорил медленно, тягучим голосом, будто извлекал из себя слова, точно находясь в трансе. Гансйорг ничего не ответил, даже не взглянул на брата.
Вскоре Оскар ушел. Гансйорг слышал, что он уходит, но не поднял глаз, не шевельнулся. Целых две-три минуты после ухода Оскара сидел он неподвижно, тщедушный, мертвенно-бледный.
В течение последних четырех дней, какие еще осталось прожить Оскару, был ли он один или на людях, его не покидал мучительный страх. Страх тяжело наваливался ему на грудь, давил, душил. Встречая штурмовика, Оскар думал: "Может быть, вот этот завтра или послезавтра хватит меня топором по голове". Катаясь на яхте по озеру, он думал: "Здесь, может быть, утопят меня". Гуляя в лесу, вблизи своего замка Зофиенбург, он думал: "Не здесь ли меня зароют". И все время боялся - вот они придут сейчас, сию минуту.
Оскар принимал снотворное, но спал плохо. Как-то он проснулся ошеломленный, подавленный, весь в поту. Он ясно слышал шаги, он крикнул в темноту: "Кто там?" Шаги затихли. Но кто-то побывал в комнате, он был в этом уверен. Мороз пробежал у него по коже, он перекрестился, как в детстве.
На следующий день вечером, открывая калитку своего сада, Оскар вспомнил, что в его связке ключей есть ключик от квартиры Кэтэ, завоеванный им после долгой борьбы. Он ощутил непреодолимое желание побыть у нее в квартире. "Там, - думал Оскар, - я, может быть, почувствую раскаяние и избавлюсь от страха".
Он поехал туда, открыл квартиру. Она не была пуста, но Оскару показалась более чем пустой. Кэтэ оставила все, что он подарил ей, и все, что имело какое-нибудь отношение к нему.
Свет уличного фонаря ярко освещал комнату. Оскар стоял в опустевшей квартире, прислонившись к огромному роялю. Этот обычно столь уверенный в себе человек опирался на рояль неуклюже, неловко, словно обмякнув.
В это же время фрау Тиршенройт сидела в комнате Кэтэ в Праге. Она просматривала оставленные Паулем рукописи, - Альберт нелегально переслал их Кэтэ. Тут была статья "Рихард Вагнер как пример и предостережение", тут были статьи по вопросам языкознания и меткие очерки, по-новому освещающие события немецкой истории и политической жизни Германии. Несколько раз упоминалось имя Оскара Лаутензака.
- Вот несколько строк об Оскаре, - произнесла Анна Тиршенройт и подала Кэтэ рукопись. - Пауль был храбр и умен, - сказала она, - но беспристрастием не отличался. Да и нельзя требовать от человека так много.
Кэтэ взяла лист, но не читала. Выражение лица у нее было замкнутое, почти злое.
Первое время после отъезда из Берлина она ощущала страшную пустоту. Воспоминание об Оскаре вызвало в ней странное чувство: будто бы в ее душе имелось какое-то помещение, сначала битком набитое ветошью и хламом, а теперь опустевшее. Так, вероятно, чувствует себя человек, у которого ампутировали руку или ногу, а он продолжает ощущать боль в том месте, где они были. Но затем это прошло. Теперь она не питала к Оскару ни любви, ни ненависти, у нее не было времени для него. Да и ни для чего другого не было ни времени, ни мыслей, - только для ребенка, которого ей предстояло произвести на свет. Она теперь даже не могла понять, как ей пришла в голову мысль избавиться от ребенка.
Анна Тиршенройт видела, что Кэтэ держит в руке лист и не читает. Она защищается от воспоминаний об Оскаре, думала Анна, вероятно, она иначе не может. Она несправедлива к Оскару. Все к нему несправедливы. Ребенку Кэтэ рада, но отстраняет от себя мысль, что Оскар - его отец. А ведь все-таки в нем было "что-то", в нем было то, что вложено в "маску". Он всегда напыщенно говорил о судьбе и считал себя ее баловнем. А ведь он только пасынок ее. Порой Оскар был близок к тому, чтобы схватить дарованное ему, овладеть им. И если бы ему больше везло, он, быть может, и добился бы этого.
Кэтэ положила лист на стол.
- Вы, конечно, понимаете, фрау Анна, - сказала она, - что я не хочу иметь ничего общего со всем этим. Я хочу думать только о ребенке. - Она смотрела прямо перед собой решительно, уверенно, радостно.
На другой день вечером Оскар сидел в роскошном ресторане, заполненном посетителями. Вдруг он увидел двух мужчин и понял: это они. Он вспомнил, что видел их уже вчера, да и сегодня днем. Он вышел в вестибюль. Один из них последовал за ним. Оскар ушел из ресторана, поехал в другой, но они оказались и там.
Оскар не решался вернуться домой. Гансйорг выпроводил его - ждать помощи от брата не приходится. Но ему необходимо еще раз повидать его. Ему необходимо за кого-нибудь уцепиться, когда придут палачи. Он поехал к Гансйоргу.
Господина государственного советника не было дома. Когда Оскар стал настойчиво спрашивать, где же брат, ему нерешительно ответили, что господин государственный советник поехал к фрау фон Третнов.
Оскар отправился к баронессе. Была поздняя ночь. Дверь ему открыл заспанный швейцар. Узнав его, швейцар как будто удивился и смутился. Оскар заявил, что здесь его брат, с которым ему надо срочно повидаться. Швейцар, все еще смущенный, попросил его подождать и исчез. Некоторое время спустя он вернулся и доложил, что господин государственный советник был здесь, но уже уехал.
Гансйорг отступился от него. Оскар растерялся, как еще никогда в жизни. Они, конечно, ждут его на улице. Выходя из машины, он заметил неподалеку другую машину. Здесь, у баронессы, он в безопасности. Оскар не хотел уходить. Это произойдет сегодня, но пока его отделяет от тех людей вот эта дверь, ему еще разрешается дышать. Неправда, что Гансйорг уехал. Он здесь, под этой крышей, его брат Гансль, покинувший его в час смертельной опасности.
Смущенный и недовольный швейцар все еще стоял перед ним, ожидая, пока странный посетитель уйдет. Оскар тоже стоял, грузный, во фраке, и не собирался уходить.
- Я неважно себя чувствую, - сказал он наконец, - принесите мне водки. - И он сунул кредитку в руку швейцара.
Тот, помедлив, удивленно ответил:
- Если так, господин Лаутензак... - и удалился.
Оскар сидел в высоком, дорогом, старинном кресле, цилиндр он поставил возле себя на пол. Швейцар вернулся с коньяком.
- Не мог достать ничего лучше, господин Лаутензак, повсюду уже закрыто, - сказал он.
- Теперь это уже не имеет значения, - отозвался Оскар и выпил.
- Извините, господин доктор, - вдруг обратился к нему швейцар, - я ведь читал, что вы стали почетным доктором. Я видел в "Иллюстрированной газете" ваши портреты и снимки вашей академии. Это замечательно. Я вас сердечно поздравляю.
- Спасибо, спасибо, - сказал Оскар. - А теперь я, пожалуй, пойду.
- Может быть, хотите остаться? - спросил швейцар. - Может быть, переночуете здесь? Не позвать ли врача?
Оскар размышлял. Если ему притвориться больным, то здесь, в доме баронессы фон Третнов, в присутствии врача, они вряд ли нападут на него, а если даже нападут, если его прикончат на глазах у Гансля, то поделом ему, этому Иуде, этому братоубийце, пусть воспоминание о смерти брата преследует его всю жизнь.
Но какой смысл оставаться? Ведь все равно уйти в конце концов придется. Если остаться, надо брать себя в руки, надо лгать, разыгрывать роль. И какой прок от того, что ему будет подарена еще одна ночь или, быть может, еще один день со всей его ложью, отвратительным притворством и жестоким, давящим сердце страхом.
- Спасибо, - сказал Оскар. - Нет, пожалуй, я лучше поеду домой.
Тяжело шагая, вышел он из дома баронессы фон Третнов, так и не повидав брата.
А те все еще тут? Кажется, да. Оскар не был в этом уверен. Он сел в машину. Но куда же ехать? Опять в какой-нибудь ночной ресторан? Ему были противны свет, музыка, шум, были противны смеющиеся, веселящиеся, куда-то спешащие люди. Но еще страшнее Зофиенбург, большой пустынный дом с его бессмысленной роскошью. Там уж его наверняка схватят. Некоторое время Оскар бесцельно ездил по улицам. Затем направился в ресторан "Табарин". Встретил здесь знакомых, женщин, пил.
Когда он вышел из ресторана, - швейцар уже распахнул дверцу его машины, - те двое подошли к нему.
- Я думаю, господин доктор Лаутензак, - сказал один из них, - что теперь вам лучше сесть в нашу машину.
Другой чуть заметным движением указал на нескольких молодчиков, стоявших поблизости. Была ночь, но чувствовалось, что скоро настанет утро. Оскар огляделся вокруг. Улица была пустынна. Швейцар, чуя недоброе, незаметно ушел: как будто испарился. Оскару хотелось кричать, громко кричать о своей загубленной жизни. Но тогда они его сейчас же прикончат, а если он будет вести себя тихо, то проживет еще несколько минут.
- Прошу вас, - сказал человек, и в его тоне звучали и насмешка, и угроза, и приказание, - сам Оскар не мог бы произнести эти слова лучше. Он сел в машину, на которую ему указали. Это была удобная машина. Кроме него, в ней сидело четверо.
- Куда мы поедем? - спросил Оскар.
Ему не ответили.
Машина быстро неслась по безлюдным улицам. Оскар хорошо знал эти улицы, он часто проезжал по ним в такой же предрассветный час; они были населены видениями - немало он пережил на этих улицах, это был тот Берлин, который он завоевал. В нем пробудилось множество воспоминаний, и еще больше - страхов, и еще больше - бешено несущихся мыслей. Возможно ли спасение? Существует ли оно? Но все эти воспоминания, страхи, мысли заслонил один вопрос: увижу ли я утро, хотя бы первый рассветный луч?
Машина ехала на запад, все дальше и дальше, в район Зофиенбурга.
Промчались и через этот район. Выехали к лесу и свернули на узкую дорогу. Оскар знал эти места. А вот еще более узкая - машина шла здесь с трудом. И вот остановилась.
- Вылезай, - приказал один из сопровождающих.
Оскар сидел. Рассвет еще не забрезжил. Он чувствовал страшную слабость, его знобило.
- Вылезай, - повторил человек тем же холодным, насмешливо-угрожающим тоном.
- А шляпу и пальто взять с собой? - глупо, по-детски спросил Оскар. "Выиграть время, время, время выиграть", - думал он. Все четверо сидевших в машине ухмыльнулись.
- Шляпу и пальто можешь взять с собой, - сказал один из них.
Оскар неуклюже вылез из машины. Посреди реденькой рощи стоял он во фраке, пальто и цилиндре. Дорога здесь кончалась, вокруг был лес; тонкий, бледный полумесяц едва светил и висел на небе уже очень низко, так что был едва виден сквозь деревья. Оскар очень ослабел, его трясло, хотя было не холодно.
- Пошли, - сказал штурмовик.
- Нельзя ли подождать до утра? - заикаясь, жалобно спросил Оскар и дрожащей рукой достал бумажник.
- А ну, пошли, - вместо ответа повторил сопровождающий. Оскара окружили, заставили идти. Вели все глубже в лес. Шли, натыкаясь на кусты, на корни деревьев. Остановились.
- Теперь беги, - услышал он приказ, - беги туда. - И ему указали на лесную чащу.
Оскар оглядел своих палачей одного за другим долгим молящим, тоскующим взглядом. На их лицах не было ничего похожего на чувство, ничего, кроме холодного, деловитого стремления выполнить приказ. Утро еще не наступило, но надежды не было. Он направил всю свою волю на то, чтобы дотянуть до утра, но, увидев эти холодные лица, понял: его последнее желание, последняя воля бессильны - снова осечка.
Он отвел глаза от этих людей. Еще раз посмотрел вокруг. Увидел деревья, слабо освещенное небо, бледный низкий месяц, темноту. Надел цилиндр и повернулся лицом к лесу - к дороге.
Ему очень хотелось, чтобы в нем зазвучала музыка, какая-нибудь торжественная мелодия. Но и это желание было тщетным. Никакой музыки в нем не звучало, когда он отправился в свой последний путь, - лишь обрывки свиста и грохота, который стоял в "Табарине".
Он поднял ногу в лаковом ботинке. Пошел. Тяжело шагая по роще во фраке, пальто и цилиндре, шел во тьму, ожидая, что вот-вот щелкнет выстрел и все кончится.
За день до открытия академии оккультных наук все газеты поместили на первой странице под жирными заголовками сообщение о том, что Оскар Лаутензак зверски убит. При нем было большое кольцо, знакомое сотням тысяч людей, побывавших на его выступлениях, были драгоценности и деньги, но его не ограбили. Очевидно, убийство совершено по политическим мотивам. Оскар Лаутензак был для "красных" представителем национал-социалистской идеологии: они убили его из-за угла.
Фюрер распорядился устроить своему ясновидцу торжественные похороны за государственный счет. Гроб провожала огромная толпа, несли много знамен и штандартов, оркестр исполнял траурные мелодии.
Сам Гитлер произнес речь на могиле Оскара Лаутензака.
- Это был один из тех, - провозгласил он взволнованным голосом, - кто колокольным звоном - музыкой души своей - возвещал становление созидаемой мною новой Германии.

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть Первая. Мюнхен (Страница 1)
  • Часть Вторая. Берлин (Страница 3)
  • Часть Третья. Зофиенбург (Страница 10)


Лион Фейхтвангер

Братья Лаутензак

 Читать книгу

Аннотация

Гитлер приближал к себе людей, обладающих способностью ясновидения. У него были личные ясновидящие, дававшие советы перед разными политическими решениями. Одним из них был Оскар Лаутензак (его настоящая фамилия — Ганусен). Лаутензак был еврей, дед его служил старостой синагоги. С 1934 года Лаутензак, вращаясь в приближенных к Гитлеру кругах, все выше поднимался по лестнице успеха, получая должности и награды. Но он узнал много того, чего ему знать не следовало. И когда он оказался слишком рискованной фигурой в большой политической игре, его убрали. Привезли в лес и расстреляли. О судьбе личного ясновидящего Гитлера рассказано в романе Лиона Фейхтвангера «Братья Лаутензак».

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Лион Фейхтвангер - Биография

Лион Фейхтвангер

На основную страницу

Биография

ФЕЙХТВАНГЕР, ЛИОН (Feuchtwanger, Lion) (1884–1958), немецкий романист и драматург. Родился 7 июля 1884 в Мюнхене. Учился в университетах Мюнхена и Берлина, где изучал философию, но достаточно рано обратился к литературе. Совершив ряд путешествий, написал в годы Первой мировой войны несколько антивоенных пьес, которые были запрещены. Славу писателю доставили исторические романы, написанные с оглядкой на новейшие веяния в психологии, в т.ч. Еврей Зюсс (Jud S, 1920–1922), Успех (Erfolg, 1926), Безобразная герцогиня (Die hlische Herzogin, 1923) и трилогия о войне иудеев с римлянами (Иудейская война – Der Jdische Krieg, 1932; Сыновья – Die Shne, 1935; Настанет день – Der Tag wird kommen, 1942). Возвышение нацизма, описанное в романе Семья Оппенгейм (1933), заставило Фейхтвангера искать убежища во Франции; в 1940 он обосновался в США. В числе позднейших его произведений – Оружие для Америки (Waffen fr Amerika, 1947–1948), Гойя (Goya, 1951), Мудрость чудака (Narrenweisheit, 1952) и Испанская баллада (Spanische Ballade, 1956). Умер Фейхтвангер в Лос-Анджелесе 21 декабря 1958.