Лион Фейхтвангер - Безобразная герцогиня Маргарита Маульташ

1 Лион Фейхтвангер

Часть Первая

Между городом Инсбруком и монастырем Вильтеном, на широком ровном поле, стояли палатки и флагштоки, были построены трибуны, отгорожены ипподромы для турниров и иных спортивных забав дворянства. Многим тысячам людей приготовили здесь место и простор для развлечений. Уже второй год стояли эти шатры на Вильтенских полях в ожидании пышной торжественной свадьбы, которую собирался справить Генрих, герцог Каринтский, граф Тирольский, король Богемский. Монастырская братия следила за тем, чтобы ветер не сорвал палатки, чтобы арена не заросла травой, трибуны не подгнили. Однако празднество все откладывалось, второй проект женитьбы, видимо, рухнул так же, как и первый. Инсбрукские жители и вильтенские монахи ухмылялись, горы равнодушно смотрели вниз. Жены инсбрукцев гуляли среди дорогих расшитых полотен, дети ловили друг друга, бегая по трибунам, парочки находили в палатках желанное убежище.
Стареющий король Генрих - вся Европа добродушно и без насмешки оставила за ним королевский титул, хотя он давно уже лишился своего королевства Богемия и ныне владел только графством Тироль и герцогством Каринтия, - недовольный ехал верхом между палатками. Он откушал в аббатстве Вильтен; легкий завтрак состоял из форелей с имбирной подливкой, кур в миндальном молоке, десерта и конфет. Но они там, в Вильтене, ничего не смыслят в подлинно изысканной кухне: тонкости нет. Аббат - разумный добрый настоятель и неплохой дипломат, а в кулинарных нюансах ничего не смыслит. Во всяком случае, ему, королю, завтрак показался невкусным, и если после еды его настроение обычно повышалось, сейчас он еще больше впал в уныние. До Инсбрука было недалеко, и он ехал без доспехов. Узкая модная одежда стесняла его; что говорить, он толстеет с каждым месяцем. Но он человек светский; великолепно сидит на своем породистом разубранном коне, и не в меру длинные широкие рукава нисколько ему не мешают.
Повеял легкий ветер, погнал хлопья снега, вздул полотняные стенки шатров, забил, захлопал ими. Небольшая свита отстала, король ехал один, лениво. Он сердито оглядел широко раскинувшееся поле с возведенными для празднества сооружениями. Его чисто выбритые щеки висели, дряблые и жирные, рот был выпячен, большой, безобразный, с толстой нижней губой. Светлые водянистые глаза рассерженно скользили по полотняному городку, по трибунам, по ограде арены. Он, конечно, человек сговорчивый. Но и его долготерпение имеет границы. Иоганн, Люксембуржец, опять надул его: во второй раз посулил невесту, обо всем торжественно договорился и снова оставил ни с чем.
Король сопел, тяжело дыша коротким плоским носом, дыхание густыми облачками пара повисало в холодном и мглистом снежном воздухе. Говоря по правде, он на Иоганна, на Люксембуржца, не сердится; Генрих вообще не умеет сердиться. Иоганн с позором выгнал его из Богемии, так что от его королевства остался один только титул; но потом Генрих легко помирился с этим элегантным любезным человеком, когда тот предложил ему денежную компенсацию и руку своей пригожей молодой сестры Марии. И даже тогда, когда Люксембуржец обещания не выполнил и не склонил сестру на брак, Генрих не стал ломаться и изъявил готовность удовольствоваться другой невестой, тоже предложенной ему Люксембуржцем, его двоюродной сестрой, Беатрисой Брабантской. Но вот и та не едет, это уже слишком. День святого Варфоломея, в который она должна была прибыть, давно прошел, а любезная брабантская кузина Иоганна не приехала, красивые шатры на Вильтенском поле ждали напрасно. Люксембуржец, наверно, опять как-нибудь ловко вывернется. Но на этот раз король Генрих уж не даст столь легко уговорить себя. Даже долготерпению многострадального христианского короля есть мера и предел.
Он сердито взмахнул хлыстом, изукрашенным драгоценными каменьями. Он помнил очень хорошо свое последнее свидание с Иоганном в мае, они тогда обо всем договорились. Люксембуржец, надо отдать ему должное, явился тогда в сказочно изысканной одежде. На нем, как и на всех господах его свиты, было платье особого покроя, который только что входил в моду в Каталонии и Бургундии и оставался еще неизвестным в Германии: платье это, донельзя узкое, прилегающее вплотную - двое слуг с трудом могли напялить его на Иоганна, - было сшито из многоцветной ткани, с отделкой в шахматную клетку и широченными рукавами, почти до колен. Сам он, король-Генрих, придавал особое значение модной одежде; однако Люксембуржец, спору нет, перещеголял его. Богемско-люксембургские господа и причесаны-то уже по новой моде: борода и волосы длинные - и когда только они успели отрастить их - вместо бритого лица и коротко остриженных волос, как было в обычае при дворе с тех пор, как он себя помнит. Ему импонировало и казалось прямо удивительным, с какой легкостью и уверенностью Люксембуржец, чуть ли не в одну ночь, освоился с новой модой. Поэтому Генрих, полный тайного восхищения, беседовал с Иоганном только о модах, да еще о женщинах, лошадях, спорте; политику же и неотложные деловые вопросы, связанные с его браком, предоставил своим советникам. Члены его свиты - осмотрительный, преданный аббат Вильтенский, начитанный, речистый аббат Иоанн Виктрингский, осанистый бургграф Фолькмар, любезные и умные господа фон Вилландерс, фон Шенна - действительно разбираются в этих нудных и неприятных денежных делах гораздо лучше, чем он, и гораздо надежнее передать разработку предварительного проекта в их верные искусные руки. Поэтому он и ограничился светским разговором, и, когда король Иоганн принялся восхвалять преимущества парижских и бургундских дам, с которыми охотно пускался в похождения, Генрих противопоставил им дебелые прелести тиролек, очень, очень хорошо ему известные, причем круг его наблюдений все расширялся. В конце концов его любезный секретарь аббат Иоанн Виктрингский положил перед ним готовый проект договора, процитировал латинский стих "Дело бы так обрело окончанье благое", заверил, что все теперь улажено и в порядке; король наверняка получит в день святого Варфоломея невесту и тридцать тысяч марок веронским серебром. И что же, вместо этого разъезжай вот по полю, предназначенному для празднества. Тут и палатки, и флагштоки, и площадь для турниров, однако нет ни невесты, ни денег.
У самой дороги король заметил мальчугана. Тот не слышал топота приближавшейся лошади; он деловито присел на корточки в углу одной из палаток, приподнял платье и, тужась, справлял нужду. Король, увидев такое осквернение своей свадебной территории, хлестнул мальчика. Но как только тот заревел, Генрих пожалел его, бросил ему монету.
Нет, так продолжаться не может. Эти палатки, которые стоят и ждут, унизительны для его величества. Пора покончить с Люксембуржцем и его ветреными планами. В Инсбруке он встретился с Австрийцем, с герцогом, с хромым Альбрехтом. С ним заключит он соглашение - пусть Австриец раздобудет ему невесту. Разве на Люксембуржце свет клином сошелся? Подумаешь! То, чего не может или не хочет сделать Люксембуржец, сделает Габсбург.
Генрих не привык слишком долго предаваться досаде. Едва он принял решение, как разрядил свой гнев в холодный, бодрый, божий воздух. Совсем иными, веселыми глазами посматривал он вокруг себя на праздничные сооружения. Смейтесь на здоровье! Все это скоро пригодится. Он выпрямился, стал насвистывать задорную песенку, пришпорил коня, так что господам из свиты пришлось догонять его.
Проезжая верхом через обширный полотняный городок, пятеро господ, составлявших ближайшую свиту Генриха, обменивались шутливыми намеками насчет задержавшейся свадьбы короля. Все пятеро были гораздо смышленее своего господина, они, по мере сил, доили его - особенно свирепый бургграф Фолькмар, - выжимали из него все новые лены и откупа. При всем том, они по-своему любили этого полнокровного, покладистого государя: щедрый, набожный, охотник до пиров и спорта, веселый собутыльник, любитель женщин; преданный новшествам моды и всяческим удовольствиям, он не был лишен фантазии, легко увлекался любой затеей, хотя обычно очень скоро остывал. В эпоху, когда политика зависела целиком от личности государя, такой человек не мог надеяться на особенно блестящие перспективы, а со времени богемского эпизода он был из большой европейской политики навсегда исключен. И если сам об этом не догадывался, то тем более твердо знали это господа приближенные. Они знали: не он хитрит в политике, а с ним хитрят политики.
С этой точки зрения они оценивали и его брачные планы, и эти пустовавшие палатки имели для них совсем иной, чем для доброго короля, глубоко иронический смысл.
Кормило Римской империи держали в своих руках три государя: удалой, блестящий, изменчивый Иоганн Люксембургский и Богемский; неуверенный, нерешительный тяжелодум Людвиг Виттельсбах; цепкий, дальновидный Альбрехт Габсбургский, в котором паралич развил особую жесткость, так что он стал руководителем своих братьев, деливших с ним власть. Все три государя были равны по могуществу, все трое тянулись к власти над империей и всем христианским миром, все трое были начеку, подстерегали друг друга; зарились на страну в горах, на Каринтию и Тироль, где сидел Генрих, стареющий вдовец, без наследников мужского пола. Вот она, возможность, и притом единственная, значительно расширить свою власть и владения. Эта горная страна, богатая, плодородная, прославленная, простиралась от бургундских границ до Адрии, от баварского плоскогорья до Ломбардии, служила мостом между австрийскими и швабскими владениями Габсбургов, между Германией и Италией: это был ключ к Римской империи. Добиться расположения ее господина, этого добродушного стареющего прожигателя жизни, стать его наследником казалось каждому из трех государей вполне достижимым. Его тоска по настоящему законному наследнику после многочисленных внебрачных сыновей и двух законных дочерей играла немалую роль в их расчетах, и они завлекали его соблазнительными брачными планами.
Пятеро приближенных - три рыцаря в доспехах и оба аббата в дорожной одежде весьма светского покроя, про себя улыбались при мысли о том, как старается король Генрих скрыть от самого себя истинную подоплеку всех этих проектов. Он делал вид, будто и Люксембург, и Виттельсбах, и Габсбург лишь из княжеской любви и верности и просто по дружбе хлопочут о подыскании ему невесты. Наиболее откровенно повел себя Люксембуржец: обещал Генриху свою красавицу сестру, юную Марию, и двадцать тысяч марок веронским серебром, требуя взамен брака одной из дочерей Генриха с одним из мелких люксембургских князьков. Он раззадорил сластолюбивого старого вдовца портретами Марии, а сам этой блистательной утонченной принцессе даже словечком не обмолвился. Вполне понятно, что юная и прелестная люксембургская принцесса, дочь императора, всеми силами противилась браку со старым потасканным кутилой. Она якобы дала обет вечной девственности - мужчины ухмылялись, намекая на этот обет, - что, однако, не помешало ей спустя несколько месяцев выйти за короля Франции.
Вероятней всего Иоганн знал заранее, что никогда ему не уговорить сестру стать женой Генриха, и он просто водил за нос старого короля, который заранее наивно радовался будущему статному наследнику. И уж не оставалось никаких сомнений в том, что при втором сватовстве, к Беатрисе Брабантской, Иоганн вел в отношении старого короля бесчестную игру. Обещанием еще гораздо более богатого приданого он ловко выманил у Генриха договор, по которому малолетняя дочь Генриха, Маргарита, должна была стать женой одного из младших сыновей Иоганна, и в случае, если Генрих скончается без мужского потомства, унаследовать его земли. Таким образом, он получал возможность после смерти старого государя и при отсутствии наследника-сына наложить руку на Каринтию, Герц и Тироль. Тщательно проверив многочисленные любовные похождения Генриха, он установил, что быстро отцветший король за последние четыре-пять лет больше не имел детей ни от одной из своих возлюбленных. Однако даже врач, даже самый опытный прожигатель жизни не мог тут предсказать ничего наверняка. Чем дольше Люксембуржец оттягивал женитьбу короля, тем проблематичнее становились расчеты на мужское потомство и тем более крепла его собственная надежда заполучить через своего маленького сына страну в горах, а тем самым и Римскую империю.
Господа приближенные видели насквозь все эти хитрости, они отлично понимали, что в них-то и сокрыта главная причина, оттого так унылы и пусты праздничные шатры. И если любезная брабантская кузина Люксембуржца, дочь сира Лувенского и Гэсбекского, племянница покойного императора Генриха Седьмого, колебалась, на том будто бы основании, что она-де единственная опора родителей и что ей вовсе не улыбается менять свою прекрасную Фландрию на чужую, загадочную страну в горах, - то Люксембуржец, видно, и не настаивал.
В глубине души господа приближенные относились к самому плану женитьбы, представлявшему собой основу всей политики альпийских стран, неприязненно и предубежденно. Правда, бургграф Фолькмар, выглядевший особенно грузным и свирепым в своих грозных доспехах, заявил скрипучим голосом, что пусть Люксембург, пусть Габсбург, - все едино, только бы уж невеста поскорее очутилась в постели короля; из-за этого супружества, которое все оттягивается, и его величество, а через него и его советники и вельможи становятся всеобщим посмешищем, от Сицилии до северных границ. Все же это замечание прозвучало несколько натянуто и неискренне, так что и хитрый молчаливый Тэген фон Вилландерс и Якоб фон Шенна, младший из советников короля, изысканный, худощавый, к усталой скептической физиономии которого не шли рыцарские латы, - оба выразили на лице сомнение. Король Генрих так приятно ничего не смыслил в финансах, он целиком предоставил управление страной своим советникам, а когда те, при сдаче отчетов, жаловались на непосильные труды и накладные расходы, он рассыпался в благодарностях и, несмотря на всегда пустую кассу, не скупился на раздачу ленов, привилегий и откупов. При нем жилось легко и удобно, жирели и угодья и сундуки. Если теперь - вздыхали эти господа - в их уютное болото заберется чужак, то наживаться, как ни вертись, будет уж не так легко.
Искренне довольны были оба прелата, хитрый тощий аббат Вильтенский и речистый, обходительный Иоанн Виктрингский. "Поучительно и приятно видеть деянья великих", - процитировал последний античного классика, и оба про себя, с чисто спортивным интересом, наслаждались дипломатическими ходами Люксембуржца. Их дело маленькое: Генрих, Люксембург или Габсбург - они из каждого сумеют выжать то, что им нужно для любезных их сердцу гостеприимных и жирных аббатств. Поэтому они ожидали с почти бесстрастным любопытством исхода борьбы между Альбрехтом Австрийским и Иоганном Богемским и снисходительно посматривали на толстую, благочестивую, жизнерадостную пешку, какой являлся в игре этих трех могущественных немцев король Генрих.
Господа приближенные догнали короля, который теперь сидел выпрямившись, увидели, что лицо его посветлело, угадали его решение во что бы то ни стало раздобыть себе невесту через Габсбурга. Конечно, так или иначе, а этой истории должен же когда-нибудь прийти конец. Ладно, будем ориентироваться на Габсбурга.
Но когда шатры два-три месяца спустя действительно наполнились свадебными гостями, невестой оказалась совсем другая Беатриса, та, которую предложил Альбрехт Австрийский, - Беатриса Савойская; однако и тут не обошлось без Иоганна Люксембуржца. Иоганн Люксембургский сватал, он же подписал и гарантировал брачный договор, Иоганн Люксембургский выплачивал приданое - обещал по крайней мере выплатить, - а его младший сын Иоганн был объявлен женихом Маргариты Каринтской и наследником страны в горах.
Двенадцатилетняя Маргарита, принцесса Каринтии и Тироля, отбыла из своего родового замка под Мераном в Инсбрук, чтобы сочетаться браком с десятилетним принцем Иоганном Богемским. Ее отец, король Генрих, предложил ей ехать ближайшей дорогой через Яуфенский перевал. Но она предпочла сделать огромный крюк, избрав путь на Боцен и Бриксен, так как хотела насладиться приветствиями многолюдных поселков, расположенных на этой дороге.
Она путешествовала с большой свитой. Мужчины медленно следовали верхом; разукрашенные фургоны дам скрипели, подпрыгивая по горным дорогам вверх, вниз, в них жестоко трясло. Многие дамы предпочитали мулов, хотя это было, собственно, не принято, или же ненадолго пересаживались на седла к мужчинам.
Маленькая принцесса ехала в запряженных лошадьми носилках с гофмейстериной, некоей фрау фон Лодрон, и камер-фрейлиной Гильдегардой фон Ротенбург, сухопарым, невзрачным, чрезмерно услужливым созданием. Обе дамы то и дело вздыхали и жаловались на пыль, на скверную дорогу, на вонь от лошадей, на непрерывную тряску; но принцесса переносила все тяготы пути без малейшей жалобы.
Молча и серьезно сидела она, разряженная, торжественная. Ее стан был так затянут, что она задыхалась; рукава из тяжелого зеленого атласа, преувеличенно модные, свисали до полу. Нарочный привез ей из Фландрии драгоценную сетку для волос новейшего фасона, их только что начинали носить. В вырезе лифа сверкало тяжелое ожерелье, на пальцах - крупные перстни. Так сидела она, с серьезным лицом, потея под грузом пышных украшений, между кислыми ноющими женщинами.
Она казалась старше своих двенадцати лет. На коренастом теле с короткими конечностями сидела большая уродливая голова. Правда, лоб был ясный, чистый, и глаза - умные, живые, испытующие, проницательные; но под маленьким приплюснутым носом рот по-обезьяньи выдавался вперед, с огромными челюстями и словно вздутой нижней губой. Волосы медного цвета были жесткие, прямые, без блеска, кожа - известково-серая, тусклая, дряблая.
Так ехала девочка из Каринтии по стране, под сияющим сентябрьским небом. Всюду, куда она приезжала, ее приветствовали рожки и трубы, звонили колокола, развевались флаги. В Бриксене епископ и его капитул присоединились к свите наследницы их сюзерена. Именитые аристократы-феодалы встречали ее на границах своих ленных владений. У городской черты ее ожидали с праздничным приветствием местные власти.
На звучной латыни, твердо и совсем по-взрослому отвечала Маргарита приветствовавшим ее верноподданным. Почтительно глазел на нее народ, склонялся перед ней, как перед святыней, поднимал детей, чтобы они видели свою будущую государыню.
Но когда она отъезжала, люди переглядывались, ухмылялись. "Рот-то вывернутый! Чисто у обезьяны!" - издевались те женщины, которые сами были тощи и невзрачны; красивые жалели ее: "Бедняжка! До чего она безобразна!"
Так ехала девочка по стране, известково-серая, одутловатая, серьезная, обвешанная украшениями, точно идол.
В большом шатре полотняного городка перед Вильтеном пестрели красками роскошные гобелены и ковры, торжественно шуршали знамена, важно высились гербы Люксембурга, Каринтии, Крайны, Герца, Тироля. Десятилетний принц Иоганн стоя ожидал свою невесту, с которой должен был сочетаться браком; худой, не по летам высокий мальчик; его узкое удлиненное лицо было довольно красиво, но глубоко сидевшие глазки словно притаились, злые, маленькие. Смущенно ерзал он в стеснявшем его узком модном платье, под тяжестью мучительно сдавливавших грудь декоративных лат, надетых впервые ради торжества. Потея, странно неуверенный, прятался он среди пятнадцати богемских и люксембургских рыцарей, составлявших его свиту.
Трубы, склоняющиеся знамена. Принцесса появилась. Архиепископ Ольмюцский выступил вперед, в звучной искусной речи приветствовал ее от имени принца. И вот дети стали друг перед другом, нарядный мальчик в декоративных латах и обвешанная украшениями девочка. Испытующе разглядывали они друг друга. Неприязненно щуря злые глазки, застенчиво и злобно поглядывал Иоганн на свою безобразную невесту; холодно, почти презрительно, смотрела Маргарита на длинного, как жердь, неуверенного жениха. Затем церемонно, нерешительно они протянули друг другу руки.
Явились отцы. Восхищенно смотрела Маргарита на громадного лучезарного короля Иоганна. Какой мужчина! И тут Люксембуржец, который был весьма искусным дипломатом, превозмог себя. Не отпрянул. Высоко поднял он сильными руками безобразную девочку, приносившую его сыну в приданое Каринтию, Крайну, Тироль, Герц, и на глазах у всех поцеловал ее, дрожавшую, изнемогающую от счастья, в толстые, по-обезьяньи выпяченные губы. Стареющий король Генрих был обрадован и растроган, его светлые глаза казались еще водянистее, чем обычно. Мясистой, слегка дрожащей рукой кутилы пожал он покрытую холодным потом бессильную, костлявую руку своего маленького зятя, заговорил с ним как со взрослым. И вот зазвенели рога, загремели литавры, пир начался. Пурпуром и золотом сверкал шатер, в котором дети вкушали праздничную трапезу. Три стола гнулись под тяжестью обильных свадебных блюд. Епископства Триент и Бриксен одолжили свое чудесное столовое белье, города Боцен, Меран, Штерцин, Инсбрук, Галль - роскошную посуду. Тяжело и пышно висели над головой брачной пары штандарты с неуклюжими геральдическими зверями. На своих высоких и тяжелых, разубранных боевых конях, предшествуемые музыкантами, знатнейшие вельможи Богемии, Каринтии, Тироля подвозили яства для княжеской четы детей. После каждой смены рыцари подавали воду, полотенца, наливали вино, нарезали кушания. Торжественно, под золотом и пурпуром, со старческими лицами восседали дети за столом.
Добрый король Генрих таял от счастья. Он проследовал к молодой своей супруге, робкой, худосочной, вечно зябнувшей Беатрисе Савойской, председательствовавшей за столом придворных дам, ласково похлопал ее по руке, выпил за ее здоровье. Снова не спеша подошел к Люксембуржцу, первому рыцарю, галантнейшему кавалеру всего христианского мира. Хорошо сидеть с ним бок о бок, чувствовать себя на равной ноге. Люксембуржец не то что всегда рассудительный пресный Баварец, король Людвиг, у которого только и разговору, что о политике да о войне. А этот - свой брат, он такой же, как и сам Генрих. Ведь он, Генрих, немало блуждал и блудил по своим замкам Ценоберг, Гриз, Триент, а также по замкам своих вассалов, и их дамам бывало лестно и приятно доказывать государю свою преданность. И во время путешествий не уклонялся он ни от каких похождений, любил, чтобы городской магистрат торжественно пригласил его посетить местный веселый дом. Но этот Иоганн - ей-богу, клянусь девятихвостым чертом - превзошел даже его. Не оставалось ни одного города от испанской границы до глубин Венгрии, от Сицилии до Швеции, где бы тот не показал себя. По улицам, ночью, крался, он, переодетый, похотливый, как кот, заводил интрижки с женами горожан, дрался с оскорбленными любовниками. Вся Европа говорила о его необыкновенных, дерзких, блестящих, упоительных похождениях. В блаженном настроении захмелевший Генрих придвинулся к Люксембуржцу; он был искренне ему предан, без всякой зависти. Разумеется, Генрих постарше, позрелее, но, в общем, он узнавал в этом Иоганне отражение себя, видел как бы своего младшего брата. В беспечном неведении он считал, что и мир видит Иоганна таким, каким тот представляется ему самому.
Он выпил залпом вино, с затуманенными глазами, похрюкивая, фамильярно толкнул в бок Люксембуржца, забормотал ему на ухо непристойности. Умный, блистательный Иоганн ласково выслушивал простодушную старческую болтовню короля, не давая заметить ни одним движением, что считает его старым болваном. Оба короля шептались, обняв друг друга за плечи, рассказывали фривольности, фыркали.
Остальные мужчины тоже оживились, их лица покраснели. Богемцы, люксембуржцы, тирольцы плохо или же вовсе не понимали друг друга. Это служило поводом для множества шуток. Громче всего раздавался дребезжащий смех обоих побочных братьев короля, Генриха фон Эшенло и Альбрехта фон Камиан.
Девочка Маргарита поглядывала удивленными умными глазами на своих веселых дядей. Ее статс-дамы, фрау фон Лодрон, фрейлейн фон Ротенбург, жеманно просили мужчин не рассказывать так громко столь рискованные анекдоты при детях. Обе увядающие придворные дамы выпили сладкого вина, на их щеках выступили пятна, они улыбались кисло-сладко, возбужденно.
За дамским столом сидела и младшая сестра Маргариты, болезненная калека Адельгейда. Нелюдимая девочка гораздо охотнее осталась бы у монахинь в монастыре Фрауенхимзее. Но Маргарита настояла, чтобы сестра присутствовала на свадьбе. И вот она сидела среди праздничного гула, хохочущих рыцарей, среди знамен и парадных блюд, внучка мощных завоевателей страны, дряблая, горбатая, больная, очень похожая на придворных шутов и карликов, которые кривлялись перед нею, отпуская унылые, грубые шутки. Кроткая Беатриса Савойская, ее мачеха, улыбалась ей, гладила ее руку.
Мрачный, неподвижный, стесненный парадной одеждой, сидел маленький принц Иоганн, жених, на почетном месте. Дети едва успели обменяться несколькими словами. Он искоса посматривал на сидевшую рядом с ним невесту, такую уверенную в себе, без тени робости. Чтобы как-нибудь преодолеть свое смущение, он ел много и торопливо, без разбору, пил пряное вино. В конце концов его затошнило; он насупился, старался удержаться, но потом не вытерпел. Архиепископу Ольмюцскому пришлось его вывести. Гости кругом посмеивались, добродушно, весело шутили. Маргарита смотрела прямо перед собой, холодно, презрительно.
Когда принц вернулся, он был уже без доспехов, ему стало легче. С хмурым и упрямым лицом принялся он за фисташки, фиги, пряники, лекарственные леденцы, конфеты. Это путешествие, эта безобразная гордая девчонка - его невеста, пир, отец и этот старый толстяк, который стал его тестем, - все было ему глубоко противно. Хотелось очутиться в грязной богемской деревушке, возле замка его матери, хотелось гонять с деревенскими мальчишками, всякими Вячеславами, Богуславами, Прокопами. Он был рослый, сильный и трусливый. Он безжалостно тузил и кусал товарищей своих игр. Когда они защищались, он еще кое-как мирился с этим. Но если ему грозило поражение, он вдруг становился королевским сыном, негодовал, жаловался, требовал суровых наказаний. Он воспитывался у матери, Елизаветы Богемской, которая принесла Люксембуржцу королевство. Это была истеричная дама, неистово влюбленная в своего лучезарного супруга, отчаянно ревновавшая его к бесчисленным любовницам. Особенно яростно ненавидела она вдову покойного короля Рудольфа, королеву из Граца, непристойная связь которой с Иоганном вызвала гражданскую войну и обнищание. В атмосфере этих внезапно сменяющихся чувств, то восторженной преданности своему супругу, то бурной ненависти и проклятий, воспитала она и маленького Иоганна. Они с отцом едва понимали друг друга: отец не говорил по-чешски, а сын - по-французски; приходилось изъясняться по-немецки, а этим языком оба владели плохо. Да мальчик и редко виделся с отцом - лишь на недолгий срок шумливых празднеств в периоды бурных возвратов короля в это королевство, которого он терпеть не мог, из которого лишь выжимал деньги, предпочитая ему свой Люксембург, свои живописные прирейнские земли. Тогда мать, по капризу, заставляла мальчика разыгрывать в отношении отца то ненависть, то любовь. Отсюда в ребенке рано развились скрытность, мстительность, упрямство, застенчивость.
Солнечная нагорная страна Тироль, где все было омыто таким ясным, ярким светом, не нравилась ему. Он тосковал по своей облачной туманной Богемии. Он жмурился, он чувствовал, что сыт. Вино возбудило его, хотелось действовать, приказывать, терзать.
Юный паж, стоявший за его стулом, полил ему на руки из золотого кувшина. Иоганн прикрикнул на него, пусть будет поосторожнее, он обливает ему рукава. Паж вспыхнул, его пухлые губы дрогнули, он хотел возразить, пересилил себя, промолчал.
Маргарита повернула голову, скользнула взглядом быстрых глаз по лицу пажа. Мальчик был года на три-четыре старше Иоганна, стройный, открытое загорелое лицо с крупным носом и маленьким пухлым ртом, длинные волнистые каштановые волосы.
- Как зовут пажа, ваша милость? - сказала она своим теплым звучным голосом.
Иоганн подозрительно покосился на нее.
- Крэтиен де Лаферт, - отозвался он ворчливо.
Крэтиен был вот уже год как приставлен к нему отцом в качестве старшего товарища игр, он должен был оказывать принцу придворные услуги и обучать его французским и бургундским аристократическим манерам.
- Дайте мне вон тех конфет, Крэтиен! - медленно, спокойно сказала Маргарита и посмотрела на него.
Крэтиен услужливо подал ей вазу со сластями. Взяв конфету, она, словно так и надо, разломила ее на три части, оставила одну себе, другую протянула Иоганну, третью смущенному Крэтиену.
Мужчины за своим столом отметили этот эпизод и принялись подшучивать над стремлением детей подражать галантностям взрослых. Постепенно шутки становились злыми. Издевались над исключительным безобразием невесты. "Бедный мальчик! - сказал один из богемцев. - Дорого ему обойдутся его страны". - "По мне уж лучше завоевывать мечом, чем так", - сказал другой. "Чтобы такое рыло показалось заманчивым, - заметил третий, - оно должно быть густо смазано". Тирольские бароны сначала сдерживались, но в конце концов нехотя присоединились к насмешкам и они. Девочка Маргарита посмотрела в их сторону. Слышать их она никак не могла, все же ее большие серьезные глаза казались такими всезнающими, что мужчины, смущенные, смолкли.
Среди них сидел и Якоб фон Шенна, самый младший из советников и доверенных короля Генриха. Он не раз гостил в замках короля. Девочка Маргарита часто видалась с ним. Он был единственный, кого она любила, кому доверяла. Он не говорил с ней тем тоном дурацкой снисходительности и напускной ребячливости, каким с ней обычно говорили взрослые, глубоко возмущая ее. Он обращался с ней, словно она большая.
Он видел, как она, разряженная, торжественно сидит за столом, видел маленького грубого богемского принца, с которым у нее не могло быть ничего общего, видел, как она пыталась завязать знакомство с пажем Крэтиеном. Он слышал тупоумные издевательства над ее бедным телом. Тогда он встал, поплелся к ее столу, остановился перед ней, сутулясь, в присущей ему небрежной позе, вежливо глядя на нее серыми, благожелательными, очень старыми глазами, завел с ней непринужденную серьезную беседу. О том, как блестяще выглядит ее тесть, богемский король, о том, что все его труды не оставили на нем никакого следа, что предполагаемое пребывание короля в Южном Тироле ей, Маргарите, очевидно, тоже причинит немало хлопот, ибо король, вероятно, займет своей свитой и войском все ее замки. И о том, каких денег будет стоить возможный Ломбардский поход. Маленький Иоганн косился на них, пораженный разумными ответами Маргариты.
Вскоре после этого трапеза кончилась. Маргарита, перед тем как удалиться, имела еще небольшую куртуазную беседу со своим будущим супругом. Она спросила его, нравится ли ему Тироль, двор ее отца; рад ли он предстоящему турниру; пожелала ему поскорее освоиться. Мальчик отвечал неумело, глупо, с выражением какой-то упрямой тупости на почти красивом лице. Когда она уходила, паж Крэтиен встретил ее у выхода, откинул перед ней полы шатра. Она поблагодарила спокойно, холодно, далекая, царственная.
Затем она приказала отнести себя в свой шатер; она все же ужасно устала. Ее фрейлины раздели ее, усердно болтая, хихикая, пересуживая отдельные эпизоды, отдельных участников пира. Она уже лежала в постели, а женщины все трещали. Наконец они удалились. Ее тело было освобождено от тесной парадной одежды, и она с облегчением вытянулась. Теперь она крепко заснет. Она это заслужила. Собой она была довольна. Держалась хорошо, совершенно как взрослая, очень царственно, ничем перед люксембургскими и богемскими господами себя не осрамила. Этот Иоганн, конечно, не бог весть какая находка.
- Ну, ваш принц не бог весть какая находка, - хихикая, заметила за стеной, с трудом сдерживая грубый голос, прибиравшая после пира служанка.
- Сравнить с вашей принцессой, - насмешливо огрызнулся слуга богемец, который помогал служанке и за ней приударял, - так он сущий ангелок. А уж она-то! Рыло! Зубы! У нас такую сейчас же после рождения утопили бы, как кошчонку.
А король Генрих тем временем расплачивался за свадьбу. Свадьба вышла на славу. Понятно, что она и обошлась недешево, но он не скупердяй. С щедрой готовностью предложили ему приближенные эти огромные суммы, с щедрой готовностью отблагодарил он их за любезность широкой раздачей в залог деревень, поместий, налогов и других доходных статей. Почему бы не предоставить милейшему бургграфу Фолькмару Визиаун и Мэлтерн? Он дал ему в придачу еще и Раттенберг. И аббат Вильтенский, которому приходилось столь долго оберегать праздничный полотняный городок, вполне заслуженно получил озеро между Иглсом и Биллем. А уж раз так, то пришлось подарить чем-нибудь и монастырь Виктринг; награди он одних только вильтенцев, его добрый секретарь Иоанн имел бы полное право обидеться. Поэтому хутора и повинности получил и Виктринг. "Большего счастья нет, чем радовать друга подарком", - процитировал древнего классика речистый аббат.
Люксембуржец присутствовал при том, как король Генрих беззаботно, бесшабашно, милостиво и весело, сильно под хмельком, подмахивал эти дарственные и откупные грамоты. Он и сам человек щедрый, но на такое нахальство его бароны не решились бы. Не мешает наложить узду на старого весельчака. А то раздарит всю страну, да еще спасибо скажет, что взяли, а мальчик в конце концов останется при одной невесте, только и радости. Бледная кроткая Беатриса, молодая жена короля Генриха, тоже смотрела с испугом на то, как ее повелитель швыряется богатыми поместьями. Дома ее приучили хозяйничать скаредно, с оглядкой; а этак, пожалуй, скоро сорочки служанок позаложить придется. И она решила прибрать финансы к рукам; в ее бледном, робком лице вдруг появилась какая-то ожесточенность.
На ближайшие дни был объявлен турнир. По этому случаю многим молодым дворянам предстояло посвящение в рыцари. Маргарита не преминула ходатайствовать перед мальчиком-супругом, чтобы он посвятил в рыцари и своего пажа - Крэтиена де Лаферт. Глаза Иоганна стали еще меньше, упрямее: он что-то проворчал. Маргарита настойчивее повторила свое пожелание. Принц Иоганн злобно буркнул, что не намерен. Изо всех сил ткнул он пажа в бок костлявым кулачком.
- Вот ему посвящение! - насмешливо бросил он, иронически скривив длинное лицо.
- Бесконечно благодарен вашему высочеству за милость, - сказал Крэтиен принцессе, весь побагровев, - но раз он не желает...
- Я, я желаю! - пылко сказала Маргарита своим звучным низким голосом. Она побежала к отцу, к королю Иоганну. Смеясь, они дали согласие. Крэтиен поблагодарил принцессу, охваченный самыми противоречивыми чувствами. Уж и так товарищи отпускали грубые шутки насчет его зазнобушки.
В назначенный день состоялся блестящий турнир, которого Тироль ждал много лет. Праздник вышел на славу. Четырех рыцарей закололи, семерых смертельно ранили. Все находили, что давно уж не было так весело.
Король Иоганн тоже принял участие в побоище. Но так как до его сведения дошло, что из страха победить его, короля, противники частенько бились с ним только для виду, он выехал с гербом некоего Шильтгарта фон Рехберга. Между жителями альпийских стран и чужеземцами уже не раз вспыхивала ревнивая вражда; к тому же тирольские, каринтские господа опасались, как бы влияние люксембуржцев на доброго короля Генриха не стало угрожать их благоденствию. Таким образом, за веселой игрой таилась весьма серьезная ожесточенная ревность, и если тот или другой противник разбивался, зрители испытывали удовольствие. И вот случайно, или потому что кто-то выдал Иоганна, скрывавшегося под чужим гербом, - но он скоро оказался вовлеченным в поединок с самым грузным и лютейшим из всех тирольских рыцарей, со свирепым бургграфом Фолькмаром. С беспощадной яростью схватились они, и в конце концов король, проведший перед тем бурную ночь, был сбит с коня, извалян в грязи, едва не затоптан, и когда его извлекли из свалки, оказалось, что он сильно помят и исцарапан. Ему пришлось выкупить у бургграфа своего коня за шестьдесят марок веронским серебром. Но король затаил злобу на то, что его победил именно этот неуклюжий, жадный, противный человек, он шутливо и с достоинством, невзирая на хромоту и досаду, любезно и красноречиво, как знаток, восхвалял подготовку и высокое искусство тирольских спортивных забав.
Вечером король Генрих сидел усталый в своей палатке. Радость от веселого праздника была уже омрачена; посыпались счета за счетами. Мясники из Боцена требовали денег, очень много следовало уплатить инсбрукским горожанам; добрый и ученый аббат Мариенбергский не знал куда деться от кредиторов, которых мог бы без труда удовлетворить, верни ему король хоть часть своего долга. Генрих был бы рад платить да платить, но кассы опустели. Правда, король Иоганн остался ему должен сорок тысяч марок - сумму обещанного приданого; этой огромной суммы хватило бы на то, чтобы покрыть с лихвой все обязательства. Однако неудобно же напоминать королю! А тем более сегодня. Он чувствовал по себе, как эти вещи способны испортить праздник.
Так пребывал он в великом затруднении. Тогда его придворные привели к нему трех людей, тщедушных, подобных теням. Они были очень молчаливы, очень смиренны, очень невзрачны. У них были юркие глаза, которые умели, однако, выражать величайшую преданность. Эти трое были очень похожи друг на друга. Королю казалось, что где-то он видел их, но не мог вспомнить, где и как. Что вполне естественно: они ведь такие маленькие, такие ничтожные. Они усердно кланялись, говорили тихими голосами. Это были: мессере Артезе из Флоренции, - у него на откупу было право чеканить монету в Меране, - и его два брата. Эти господа были и на сей раз готовы услужить столь милостивому христианскому королю своим ничтожным капитальцем. При одном только маленьком условии: пусть его величество предоставит им доходы с соляных копей в Галле. С этих славных маленьких копей.
Король Генрих отшатнулся. Соляные копи в Галле! Главный источник государственных доходов! Дорого же станет ему свадьба дочери! Даже его беззаботные советники и те, услышав о таком условии, призадумались. В конце концов отправили для переговоров его молодую жену, которая добилась того, что копи были сданы только на два года. Флорентийцы усиленно кланялись. Отсчитали деньги, взяли документы. Ускользнули - серые, подобные теням, невзрачные, очень похожие друг на друга.
Господину фон Шенна Маргарита сказала:
- Вы верите, что Крэтиен де Лаферт мог дурно говорить обо мне? Скажите честно, господин фон Шенна, верите вы, что и он смеется вместе с другими над тем, что я безобразна?
Якоб фон Шенна собственными ушами слышал, как юноша Крэтиен, над которым товарищи издевались, называя его рыцарем самой безобразной дамы всего христианского мира, сначала крепился, затем не выдержал и превзошел товарищей в глумлениях над Маргаритой. Якоб фон Шенна увидел большие выразительные глаза девочки, устремленные на него с настойчивым вопросом.
- Не знаю, принцесса Маргарита, - ответил он. - Я недостаточно знаю молодого Крэтиена. Но считаю маловероятным, чтобы он дурно говорил о вас. - И он положил свою большую тонкую бессильную руку ей на голову, словно ребенку, и она охотно допустила на сей раз, что он обходится с ней как с ребенком.
В замке Ценоберг король Иоганн торговался с тирольскими баронами. Как опекун своего малолетнего сына, он уже сейчас требовал присяги на случай смерти Генриха. В принципе эти господа были согласны, но желали получить взамен подтверждение своих привилегий, гарантию, что Люксембуржец не посадит на ответственные места иноземцев. Помимо того, каждый завуалированно или прямо хотел получить деньги, земельные угодья, торговые монополии, пошлины.
На обещания и гарантии Иоганн не скупился. Он готов был ставить свою подпись и печать на чем угодно. В Богемии он набрался опыта: знал, что в конечном счете все это - вопрос власти. Добудет он денег и солдат, так посадит на шею этим наглым горцам наместниками французов, бургундцев, прирейнцев. Не добудет ни капитала, ни армии, что ж, придется, с помощью божьей, сдержать обещание. А пока что его нотариусы писали до мозолей на пальцах: "Мы, Иоганн, божьей милостью, король богемский и польский, маркграф Моравский, граф Люксембургский, сим заявляем и доводим до всеобщего сведения и письменно подтверждаем за надлежащей печатью..." С деньгами Иоганн был поосторожнее. Он хоть давал понять этим жадным, ненасытно торгующимся господам, что видит их насквозь. А в конце концов по-рыцарски щедро и презрительно швырял им требуемое. Деньги чистоганом - нет, их у него не водилось, но долгосрочные векселя - да! Пришлось и доброму королю Генриху с грустью убедиться в том, что не скоро он получит свои сорок тысяч марок веронским серебром. Добродушно, фамильярно, удалым жестом обнял его Люксембуржец за плечи, отдал ему, не задумываясь, судебные доходы Куфштейна и Китцбюгеля, - их он получил от своего зятя, герцога Нижней Баварии, которому заложил взамен что-то другое, - надавал обещаний на весну, похвалил его длинные модные башмаки, а также красивую, ядреную особу, с которой танцевал Генрих. Ну, разве после этого заговоришь о финансах!
Вечером король Иоганн играл в кости с каринтскими и тирольскими баронами. Он ставил чудовищные суммы. В конце концов никто уже не мог противостоять ему, кроме бургграфа Фолькмара, с его бычьей шеей. Люксембуржец ненавидел этого грузного, грубого человека, посрамившего его во время турнира. Он так повысил ставку, что даже король Генрих затаил дыхание. Проиграл. Заявил небрежно, через плечо, что проигрыш за ним. Бургграф что-то прорычал, стал угрожать. Иоганн отпарировал, сверкнув гибкой ядовитой остротой.
Как ни странно, но, хотя в Богемии и начались волнения, Иоганн туда не вернулся. Страна облегченно вздохнула. Она содрогалась, когда он приезжал. Его пребывание всегда было кратким, и стремился он к одному: выжимать деньги. Хорошо, что он не едет.
Да, он остался в Тироле. Направился во владения епископа Триентского. Праздно сидел там, светлый государь, первый среди рыцарей христианского мира, что-то подстерегая, словно поблескивая сквозь загадочный туман; ни один человек не знал, что у него на уме.
Епископу Генриху Триентскому гость этот был весьма в тягость. До какой степени можно потворствовать ему, не рискуя раздражить папу или императора? И всегда вокруг этого богемского короля какой-то смутительный полумрак. Куда ни приедет - начинается бешеная сумятица. Курьеры всех европейских дворов гоняются за ним и не находят, ибо король редко остается подолгу на одном месте: так и носит его по свету, точно текучую воду. И неизвестно куда, как, зачем. Ах, ну что бы ему, проклятому, вернуться в свою страну! Так нет, пусть она пропадает! Ее вот он не любит, эту хмурую, туманную страну. И уж конечно, предпочитает ей более солнечный запад, Рейн, свое графство Люксембург, Париж.
Епископ, крупный, плотный человек, с резко очерченным смуглым итальянским лицом, сидел, озабоченный, в своем замке Бонконсиль, изливался другу, аббату Виктрингскому, ласковому, рассудительному. Оба духовных отца изрядно бранили Иоганна. Язычник он! Иеровоам! Безжалостно облагает поборами свои церкви и монастыри! Не остановился даже перед могилой Альберта Святого, приказал обшарить и ее в поисках сокровищ! Осквернитель церквей! Ирод! "Время придет, - из нашего праха мститель восстанет!" - процитировал ученый аббат древнего классика.
Да, это за много лет самый опасный, самый обременительный гость. Помазанник божий, но, - епископ заявил напрямик, - негодяй и преступник. Если бы не корона, его бы уже сто раз повесили. Нечисто играет. Аббат подтвердил: он только что опять сплутовал в Инсбруке. Самый неисправный должник и отчаянный мот нашего века. А тут еще эта предосудительная близость с обеими богемскими королевами. Правильно сделали два года назад в Праге. Он затеял тогда большой турнир, начались грандиозные приготовления, дома на рыночной площади были снесены, чтобы очистить место для палаток и трибун, а затем вместо двух тысяч приглашенных, вместо императора, короля, князей, вельмож явились только семь паршивых подозрительных рыцарей и один генуэзский банкир.
К сожалению, в данное время с ним так не поступишь. Вот в чем беда. Его слава и репутация изменчивы, как луна. Еще совсем недавно его чурались, точно прокаженного, а нынче уж превозносят как героя, как светоч христианского мира, и даже его нищей, ограбленной Богемией овладело ослепление, когда он возвратился после своих блистательных побед.
Настойчиво предостерегал аббат епископа, чтобы тот ни в коем случае не связывался с Люксембуржцем. Вся его политика в конечном счете бесцельная потеха. "Прохладные волны, блистая, мерцая, путника манят, доверчиво бросишься в них, - коварно затянут на дно", - процитировал он. Благодушно, с присущим поклоннику литературы пристрастием к анализу, разбирал он Люксембуржца и его поведение: Иоганн, при всей своей утонченной рыцарственности, не довольствуется тем, чтобы отыскивать в лесной чаще великанов и закованных в броню людей. Он предпочитает гораздо более пестрые приключения в мире политики. Не успех влечет его, влечет опасная жажда беспорядка, хаоса. Где бы в оголтелой Европе ни начиналась свара - вражда ли между императором и папой, или между королем и претендентом на корону, между Францией и Англией, между ломбардскими городами, между маврами и кастильцами, - нигде без Люксембуржца не обойдется. Затевать союзы и соглашения, сватать, устанавливать связи и разрывать их, вести войну и заключать мир, быть всегда в гуще свалки, наживать врагов, друзей, захватывать солдат, страны, отдавать их...
- Только не деньги, - вздохнул епископ.
Аббат закончил, любуясь изяществом своего красноречия: от этого гениального прожектера не укроется ни одна отдаленнейшая возможность, он покушается на весь Запад, протягивает руку ко всему, захватывает, роняет. В то время как его Богемия хиреет, он заглатывает все новые привилегии, страны, города, разбросанные за всеми рубежами, чудовищно раздувается. Степенный ласковый аббат выпрямился, заговорил, словно с церковной кафедры:
- Но как бы этот господин Иоганн ни носился по свету, смеющийся, расфранченный, всегда без денег, всюду нарушая клятвы, всюду чаруя пылкой победоносной любезностью, - все же и ему положен предел. Его деяния не принесут плодов, они безумны, в них нет бога. Иногда Богемец представляется мне куклой, призраком. "Мера есть в каждой вещи, положена им граница", - процитировал он древнего писателя.
Епископ тоже так думал. Но до тех пор может пройти еще немало времени. Пока, во всяком случае, бог не положил предела Богемцу, и он, бедный епископ, заполучил его на свою шею. Речистый аббат не знал, что еще прибавить, и оба прелата молча стали смотреть в окно на красноватую тучную землю, на смелые очертания коричневато-фиолетовых гор, отягощенных плодами, созревавшими в садах и виноградниках.
Нет, пока Богемцу не был положен предел. Напротив: Иоганн сидел в солнечном Триенте весело и крепко, развалясь, потягиваясь. Предоставлял мягким ветрам южной осени играть его длинными волосами и красивой пышной бородой. Любезничал с тирольскими дамами - немками и итальянками. По всей Ломбардии разносилась весть, по богатым, могущественным городам, по замкам непомерно гордых баронов: Иоганн Богемский здесь, король Иоганн, сын Генриха Седьмого, римского императора, Иоганн, рыцарь из рыцарей Запада, звезда Гибеллинов. Бургундские, богемские, рейнские рыцари и военачальники в эту чудесную благословенную осень перевалили со своими отрядами через Бреннер. Из Мюнхена недоверчиво косился на все это император Людвиг. В Авиньоне забеспокоился папа Иоанн XXII. И снова весь Запад взирал на лучезарного, непостижимого причудника.

Главари партий и дворяне из долины По наперебой старались привлечь его на свою сторону, засылали к нему послов, подарки. От Мастино делла Скала и его брата, властителей Вероны, пришли две великолепные арабские лошади. Но Брешия предложила ему через своего викария Фредерико дель Кастельбарко не только коней, она предложила ему себя в пожизненное владение. Альдригетто из Лицианы приказал выдать четыре тысячи марок веронским серебром казначею Иоганна, просил короля, под защитой которого находились Тоскана и Ломбардия, отдать ему в ленное владение брешианское побережье озера Гарда. Очутился здесь вдруг и мессере Артезе из Флоренции, банкир, серый, невзрачный, подобный тени, с двумя братьями, очень на него похожими, и с очень большими деньгами.
И тогда, без особых предупреждений, втихомолку, Иоганн тронулся в путь. Его сопровождали лишь несколько тысяч всадников. Но все - великолепно вооруженные, отборные воины. Сверкая, прошумела светлая рать по сытой, зрелой горной стране. Стояла сладостная, сочная, солнечная осень. Огромные грозди, тугие плоды. С фиолетовых смугловатых гор серебристый стальной поток изливался на Ломбардскую равнину. Словно невеста стлалась она под ноги пришельцам. Бергамо, Павия, Кремона отдались ему без единого взмаха меча. Знамена, колокола; представители власти на коленях подносят ключи от городов. Славные бароны смиренно умоляют о подтверждении их ленных прав. Новара, Верчелли, Модена, Реджио заняты его рыцарями. Торжественный въезд. С балконов пестрых домов разряженные женщины смотрят во все глаза на победителя, который не в трудах, поту и пыли завоевывает эту огромную обильную страну, но празднично, словно танцуя. Император, крайне встревоженный, отправляет особых послов, сначала бургграфа Нюрнбергского, затем графа Нейфенского выяснить, чего, собственно, ищет Богемец в Италии. Иоганн невинно ответствует: он-де не замышляет никакого зла против Людвига, то, что он берет, он берет для империи; он желал бы только посетить могилы своих родителей, римского императора Генриха Седьмого, чья могила в Пизе, и матери, чья могила в Генуе, и, если возможно, перевезти их останки на родину. В то время как на рождество все колокола в Мюнхене молчали под папским интердиктом, а император Людвиг в дворцовой часовне, воздев обнаженный меч, как защитник всего христианского мира, перед небольшой свитой, читал рождественские евангелия, состоялся блистательный въезд Иоганна в Брешию. Прибыл ли он ради императора? Или папы? Или же только ради самого себя? Никто этого не знает. Знает ли он сам? Он называет себя наследником императора, миротворцем. Гонзаги в Мантуе, Висконти в Милане склоняются перед ним. Все Ломбардское королевство само падает ему в руки, как плод, сорванный с ветки.
Его резиденция - на обоих берегах реки По; ни один римский император не держал столь пышного двора. Он заставляет присягать себе все страны - от Адриатики до Лигурии, улыбается непроницаемо, сыто, загадочно. Был ли у него твердый план, когда он спускался на равнину? Ныне он могущественный властитель христианского мира. Владеет землями вверх и вниз по Рей ну, и в большей части самой Франции ему принадлежат и земля и власть. Владеет Богемией, Моравией, Силезией, забрался в глубь Польши. Владеет Нижней Баварией через дочь, Каринтией, Крайной и Тиролем - через сына. Охватил, словно тисками, Виттельсбаха, окружил кольцом Габсбурга. Владеет теперь богатым, пленительным королевством верхней Италии. Потягивается. Дышит полной грудью. Устраивает празднества. Привлекает к своему двору красивейших женщин. Временами - невзрачный, подобный тени, появляется вместе с братьями и флорентинец мессере Артезе, ждет на почтительном расстоянии, скромно, усердно кланяется.
Девочка Маргарита росла в замках Ценоберг, Гриз, Тироль. Училась охотно и много. Расспрашивала рассудительного речистого и ласкового аббата Иоанна Виктрингского обо всем, что видела и слышала: почему, как. У аббатис Штамского и Зонненбергского монастырей училась теологии. Пышность, торжественная стройность литургии вызывали в ней восхищение. Она бегло говорила и писала по-латыни и по-итальянски. Пламенно интересовалась вопросами политики и экономики. Внимательно слушала лекции ученого аббата по истории и, в то время как другие, скучая, посмеивались над его отвлеченными политическими теориями, она, бывало, не наслушается его. Обстоятельно знакомилась через многочисленных иноземных гостей отца с жизнью других стран и дворов. Услышав, что Людвиг фон Виттельсбах, Баварец, избранный римским императором - четвертый носящий это имя, - не говорит по-латыни, она насмешливо фыркнула.
Она много путешествовала по стране. В экипаже и в носилках, запряженных лошадьми. Вверх и вниз по горным ущельям, по уступам, мимо плодовых садов. Проезжала, глядя вокруг внимательными, умными глазами, через красочные города Меран, Боцен. Разглядывала горожан, их каменные дома, ратушу, рынок, стены, позорный столб, постоялые дворы, бани, трупы казненных перед городскими воротами. Внезапно, властно входила в крестьянские хижины, в шалаши виноградарей.
Добродушный король Генрих мало интересовался ею. Пусть делает что ей вздумается. Иногда с нежностью осведомлялся, достаточно ли у нее платьев, не нужны ли ей еще украшения, лошади, слуги. Самое большее, спрашивал ее мнение о новом фландрском поваре или о том, идет ли ему только что сшитый генуэзский плащ. Он был поглощен вопросами моды, пожертвованиями в монастыри, пирами, приемами, турнирами, женщинами. Правда, когда она беседовала с его секретарем, рассудительным аббатом Виктрингским, он посматривал на нее растроганно, говорил Беатрисе, ее мачехе, говорил своим гостям:
- Милая девочка! Что за умница!
От монахинь Маргарита научилась петь, и было удивительно, как из-под этого приплюснутого широкого носа, из этого по-обезьяньи выпяченного рта может литься такой красивый, теплый, выразительный голос. Принцесса Маргарита обычно не стеснялась выказать свои познания и говорила не робея, но она почти никогда не пела при посторонних. Вечерами, под плодовыми деревьями, пела она свои песни, замысловатые - из Италии, из Прованса, и простые, немецкие, как их пел вокруг нее народ. И даже когда она бывала одна, она вдруг обрывала пенье. Ведь ее могли услышать гномы. Гномы жили во всех пещерах. Они пили и ели, играли и танцевали с людьми. Но незримо. Только владетельный государь может их увидеть, если он по праву господствует над страной, где они в данное время пребывают. Ее отец видел гномов, а также бриксенский епископ, в чьи владения они иногда заходили. Якоб фон Шенна рассказывал ей подробно о гномах. Они пишут письма, у них есть государство, законы и правитель, они исповедуют католическую веру, тайно проникают в жилища человека, благосклонны к нему. Они носят при себе драгоценные камни, с помощью которых могут становиться невидимыми. Она спросила господина фон Шенна, зачем они делают себя невидимыми. Господин фон Шенна уклонился от ответа. Случайно, от служанки, узнала она причину. Оттого, что они стыдятся своего безобразия. Ее бледное лицо стало мертвенно-белым. Она судорожно глотнула.
Тщательно и заботливо холила она свое тело. Каждый день принимала паровую ванну, мылась настоем из отрубей, французским мылом. Она завертывала зубной порошок в настриг бараньей шерсти перед тем, как чистить свои большие, косо торчащие вперед зубы. Она втирала в кожу масло из винного камня, пользовалась румянами из бразильского дерева и белилами из растертых в порошок почек цикламена. На ночь надевала восковую маску, чтобы улучшить нечистый цвет кожи. Педантично, не щадя себя, подчинялась она всем новейшим прихотям моды.
Но когда она замечала, что любую ядреную чумазую крестьянку мужчины охотнее провожают взглядом, чем ее, она сразу переставала думать обо всем этом, набрасывалась с лихорадочным усердием на ученье и политику. В сотый раз взвешивала и сравнивала власть, возможности, сферу влияния Габсбургов, Виттельсбахов, Люксембургов, ибо Габсбурги, Люксембурга, Виттельсбахи не были для нее отвлеченными политическими понятиями. Люди, носившие эти имена, их знамена, их страны, геральдические звери на их гербах, их горы, реки, церкви слагались для нее в цельные и многозначительные образы. Альбрехт Габсбургский был, например, чертовски умен, энергичен, озлоблен, но он хромал. С ним хромали и его земли, Дунай, город Вена, лапа его геральдического льва. Король Иоганн, Люксембуржец, не только галантный, видавший виды, светский человек: Тоскана и Ломбардия - это его ноги, Рейн и Эльба - его артерии, солнечный Люксембург - его сердце. А Баварию она не могла себе представить без длинного задумчивого носа императора Людвига и без его громадных, странно мертвенных голубых глаз. Когда эти три государя, выслеживая, подкрадывались друг к другу, договаривались, воевали, в их лице воевал и насмехался над собой весь мир, а в облаках геральдические звери их знамен вели между собой жестокую мистическую борьбу.
Своего супруга - принца Иоганна - она видала не очень часто. Рослый и долговязый, он казался все же не по летам отсталым. Его худое, почти красивое лицо становилось все грубее, тупее, а из-за маленьких глубоко сидящих глазок - все злей. Он ненавидел книги, едва умел писать. Любил физические упражнения. Дрался с мальчиками, с сыновьями слуг, предпочитал их своим товарищам из дворян, охотился, ездил верхом. Ставил птицам силки, был искусен в соколиной охоте, ловил дичь капканами. Мучил животных. Над крестьянами шутил злые шутки. Один крестьянский парень, не знавший принца в лицо, поколотил его. Был пойман, посажен в колодки, бит плетьми. Принц жадно смотрел на это, подзадоривал палачей.
Маргариту он высмеивал за ее нелепую поповскую ученость, при случае вырывал у нее ее рукописи, трепал прическу. Она терпела. Необходимо ведь, чтобы ее мужем был Люксембуржец. С его неотесанностью приходилось мириться. Но в ее сердце безмолвно росли гнев и презрение. И Крэтиен де Лаферт, адъютант и паж принца, желал своему молодому господину провалиться на самое дно преисподней. Маргарита видела стройного юношу крайне редко. Мало обращала на него внимания. Ласковый, речистый скептик аббат Виктрингский, который все пересуживал, иной раз дразнил ее этим юношей. Она, против обыкновения, резко парировала его намеки.
Охотнее всего бывала она в обществе Якоба фон Шенна. Этот еще молодой, худощавый, сутулый человек, с тонким, старообразным лицом неизменно бывал рад встрече с ней. Девочке минуло четырнадцать лет, ему было около тридцати. Но между ним и ею существовала какая-то радовавшая обоих связь. То, что он делал и говорил, казалось, выношено ею. Его внутренний мир был ей родным. Между нею и другими людьми царил холод. Они смеялись над ней, смотрели на нее с отвращением, в лучшем случае - с жалостью, так как она была безобразна. Но она была принцессой, и они делали это тайком. Однако она отлично видела и впотьмах: о, у нее были зоркие глаза, и она знала, как люди к ней относятся. От фон Шенна к ней шло душевное тепло и дружелюбие, его большие мягкие руки, его умные благожелательные серые глаза, все его существо выражало уважение к ней, сердечность, чувство товарищества.
Якоб фон Шенна был богаче и могущественнее своих братьев Эстлейна и Петермана. Ему принадлежало семь крепких замков, обширные виноградники, доходы с десяти судебных округов, привилегии, пошлины и деньги. Обычно он говорил о своих владениях пренебрежительно и с некоторой иронией. Но был привязан к ним, ласково гладил листву своих лоз и озаренные солнцем камни своих замков. Ведь это были его лозы, его замки. Пусть собственность и вес в обществе, сами по себе, презренны; но, увы, люди, как правило, отравляют жизнь тому, кто этих двух вещей не имеет. Частенько говорил он девочке о том, как бессовестно грабят тирольские и каринтские дворяне доброго короля Генриха. К сожалению, ему тоже приходится в этом участвовать, иначе его долю просто захватит другой, менее достойный. Поэтому грабил и он, скептически, с хладнокровной жалостью, сердечно сочувствуя ощипанному королевскому величеству.
В этой нагорной стране его замки были красивые и содержались лучше прочих. Замки остальных дворян строились только с расчетом на прочность и безопасность; внутри же были неуютны, комнаты - тесные, сырые, темные, душные, всюду воняло конюшней. Его же замки, и прежде всего любимые резиденции - Шенна и Рункельштейн - были светлы и полны солнца. Их строили итальянские архитекторы: покои были полны красивых вещей, ковров, пышной утвари. В то время как в замках других баронов стены были кое-как выбелены и, самое большее, в часовнях - украшены изображениями святых, его залы немецкие и итальянские мастера расписали фресками. Даже наружные стены замков фон Шенна покрывала живопись. Яркий и светлый шагал там рыцарь со львом, Тристан плыл на своем корабле, развертывались приключения Гареля из Цветущей долины.
Господин фон Шенна весьма любил стихи, в которых повествовалось об этих преданиях. Маргарите они были чужды. Она понимала красоту латинских стихов, которые речистый аббат Виктрингский любил цитировать, понимала Горация, "Энеиду". Там был смысл, закон, благородство, строгая связь. Эти же немецкие стихи казались ей дичью, не лучше дурацких выдумок ее придворных карликов и шутов. Разве достойно серьезного человека рассказывать в витиеватых выражениях о том, чего никогда не было и не будет? Господин фон Шенна пытался объяснить ей, что эти люди, Тристан, Парциваль и Кримгильда, оживали и становились действительностью для каждого, кто о них читал и проникался ими. Но Маргарита не хотела их признать. Эти истории продолжали оставаться для нее причудливыми, отталкивающими измышлениями; она не могла постичь, как умный, серьезный человек может восхищаться подобным враньем и вздором.
Императора крайне тревожили быстрые успехи Иоганна в Италии. Да и старший Габсбург, хромой, умный, озлобленный Альбрехт, тоже смотрел со все растущей, скрежещущей злобой на то, как возникало из небытия сияющее ломбардское королевство Иоганна. Что это? Неужели легкомысленный ветрогон Люксембуржец дерзким ходом оттеснит от власти их, серьезных, уравновешенных государей, возвысится над ними? И они перемигивались, медлительный тяжелодум Баварец и цепкий, озлобленный Габсбург. Они всегда ненавидели друг друга. Но коль скоро третий вознамерился их обогнать, они объединились против него. Украдкой встретились они - Людвиг, высокий, длинноносый, с массивной шеей и выкаченными голубыми глазами, и Альбрехт, хромой, с поджатым ртом. Обнюхали друг друга, кивнули, сговорились.
Порешили, что южное королевство должно быть у Люксембуржца отнято. В случае смерти короля Генриха Каринтия отойдет к Габсбургам, Тироль - к Виттельсбахам. Император Людвиг, с той же торжественностью, с какой год назад закрепил право наследовать Каринтию за Люксембургами, теперь обещал ее Габсбургам. Что касается Ломбардии, то они условились совместно напасть на Люксембуржца. Император предложил своим пфальцским кузенам потревожить Иоганна в его рейнских владениях, призвал к тому же своего зятя из Мейссена и своих сыновей - Людвига Бранденбуржца и Стефана. Герцог австрийский с королями венгерским и польским должны были напасть на Моравию.
Тем временем Люксембуржец царственно правил Тосканой в разгар ее весны. Он пригласил к себе сыновей, старшего, Карла, младшего, Иоганна. Иоганну не захотелось ехать. Маргарита вызвалась заменить его. Она ехала с небольшой свитой, предводителем которой был Крэтиен де Лаферт, навстречу ломбардскому марту. По берегам насыщенных блеском озер, по склонам, серебрившимся оливками, мимо тенистых апельсинных и лимонных рощ. Всюду поля нарциссов. Легкое розовое цветенье миндаля. Пестрые, шумные города, дворцы, быстрые, голосистые люди. Поблизости от города, служившего резиденцией епископу Аквилейскому, почетным фогтом которого был ее отец, открылось море - покачивались отважные корабли, манила даль, бесконечная, сулящая необычное...
Лучезарный триумф Иоганна. Его празднества под открытым небом, радостные, сказочные. Разодетые, цветущие, недоступно гордые женщины. Она чувствовала, что очень одинока и убога, держалась в стороне от молодых женщин, показывалась лишь в обществе старух, лишенных привлекательности. Но и эти, видимо, ее презирали, в лучшем случае - жалели. Правда, теперь они увяли и иссохли, но некогда цвели и они. Она же в пору своего расцвета - обделена, лишена всякой прелести. Под этим небом еще меньшую цену имело то, что она благороднейшей крови, умна и учена. Под этим небом было видно только одно, только это: что она безобразна.
Но она не была малодушна, не пряталась, глотала всю горечь подобных открытий. Появлялась за столом, в ложе на турнирах, на танцах. Замечала, как при виде прекрасного Крэтиена, следовавшего за ней, губы женщин приоткрываются, взгляд становится ярким, зовущим; как этот взгляд затем пренебрежительно, насмешливо скользит по ней самой, по обезьяньему выпяченному рту, по дряблой противной коже. Но она не отвращала свое лицо от подобной насмешки. В ее взоре, встречавшем насмешливые взгляды, был холод и такое всезнание, что нередко люди смущенно, почти пристыженные, опускали глаза.
В Брешии Маргарита впервые встретилась с принцем Карлом, старшим сыном Иоганна. Шестнадцатилетний юноша казался совсем взрослым. В Богемии он уже не раз самостоятельно решал вопросы управления; он владел собой, хорошо держался. Пусть блеск отца не ослепляет его, внушала ему мать. Спокойными карими глазами Карл посмотрел на Маргариту, увидел, что она безобразна и умна. С ней можно было говорить. И вот, в то время как Иоганн во дворце сеньории танцевал в первой паре с красавицей Джудиттой дель Кастельбарко и горели праздничные свечи - столь огромные, что их едва могли поднять три человека, - среди музыки, знамен, серебряных рыцарей, подобострастных подданных, оба подростка, сын короля и невестка короля, беседовали трезво и деловито о влиянии ломбардских событий на суверенитет епископа Триентского, о трудностях финансового положения.
До июня продолжалась праздничная власть Иоганна над Италией. Невзирая на все свое критическое отношение к нему, Маргарита не могла не подпасть действию театральности и блеска этого сплошного триумфального шествия. Затем вести из Германии и Богемии стали настолько угрожающими, что Иоганн, оставив заместителем своего сына Карла, вдруг отбыл, бросился в Богемию. А за его спиной немедленно рухнула и его бутафорская власть над Италией. Широко раскрыв испуганные глаза, смотрела Маргарита на то, как ломбардские рыцари, едва король уехал, словно очнулись от хмеля, объединились, стакнулись с Робертом Апулейским и, несмотря на храброе и искусное сопротивление принца Карла, в две-три недели выгнали Люксембургов из страны. Разбитые, опозоренные, унылые, потные, бежали серебряные рыцари из Ломбардии, в которой кипело знойное лето. Иоганн, уже во время катастрофы, наспех и отчаянно торгуясь, ухитрился еще заложить некоторым немецким дворянам итальянские города, которых он давно лишился. Но этого хватило, чтобы покрыть лишь малую часть тех чудовищных сумм, которые ему стоил тосканский поход. И еще много лет спустя, в Париже, в Праге, в Трире, где ему приходилось жить, появлялся, подобно тени, невзрачный мессере Артезе со своими двумя братьями и, усердно кланяясь, предъявлял закладные и векселя, эти единственные остатки ломбардского королевства.
Как ни странно, но итальянская авантюра Иоганна именно из-за своей неудачи приобрела в глазах Маргариты особую яркость и значение. Теперь эта авантюра кончена и завершена, теперь она стала былью, стала историей. Даже стихи господина фон Шенна, его неправдоподобные легенды казались Маргарите уже более реальными, живыми. Деяния короля Иоганна в Ломбардии напоминали эти небылицы. И все же это было действительностью. Маргарита видела все собственными глазами.
Главное - сохранить ясность мысли. Если смотреть на дело спокойно и трезво, то Иоганн потерпел крушение из-за недостатка денег. Деньги, правда, не все; тем не менее сила их огромна. Жаль, что ее отец понимает это столь же мало, как и ее свекор. Она часто беседовала об этом с Иоанном Виктрингским. Вот папа совсем другое дело. Иоанн XXII, этот древний старец в обличий карлика, сидел в своем дворце в Авиньоне и копил деньги. Копил монеты, слитки, серебро, золото, векселя, закладные. Ох, и следил же он, не спуская глаз, чтобы каждый аккуратно вносил десятину и сборы. Едва какой-нибудь епископ опоздает, как папа сейчас же грозит ему отлучением. Бедный епископ Генрих Триентский! Что дала ему ревностная борьба в защиту законного папы! Он не смог уплатить те шестьсот сорок дукатов, которые с него требовал Авиньон, и папа метнул в него молнию отлучения! А как искусно папа умел распределять высшие церковные должности! Каждый новый епископ обязан был внести в курию все свой доходы за целый год. Если же какой-нибудь епископ умирал, то папа не сажал на его место нового прелата, нет, он назначал кого-нибудь из уже имевших епископство, так что со смертью каждого епископа освобождался ряд папских ленов. Поэтому среди высших иерархов происходило постоянное перемещение: они приходили и уходили, точно на постоялом дворе. А святой престол собирал жирные аннаты. "Оборот! Оборот! Оборот!" - твердил папа и его кассиры. Да, папа Иоанн знал в этом толк. Не мудрено, ведь он был родом из Кагора, города банкиров и биржевиков. Большая часть западноевропейского золота текла в его кассы. Папа был влюблен в деньги; он не в силах был заставить себя опять пустить их в дело. А мог бы с их помощью снова завоевать Рим и Италию. Однако он слишком любил деньги, не способен был с ними расстаться. Он сидел в своем Авиньоне, этот древний старец, точно гном над сокровищами, разглаживал векселя и закладные, перебирал золото, и оно струилось между его высохшими гномьими пальцами.
Но если умному, энергичному папе вредила в политике его жадность, то дипломатия императора, а также Люксембуржца и Каринтийца страдала от их финансового легкомыслия. Внимательно слушала Маргарита, когда аббат объяснял ей, сколь крепко построил ее дед, Мейнгард, свое денежное хозяйство. Горестно, нахмурив лоб, следила она за тем, как у ее добродушного отца доходы растекались между пальцев и он, чтобы спасти от гибели один заклад, всегда жертвовал более крупными и ценными.
Ее мачеха, бледная робкая Беатриса Савойская, тоже страдала при виде безрассудной и расточительной финансовой политики короля Генриха. Практичные родители приучили ее к бережливому ведению хозяйства, и хотя она робко и скромно держалась в тени, но в конце концов не стерпела и стала пилить его за мотовство. Она была болезненна. С унылой и слезливой покорностью король Генрих убеждался, что ему и от нее нечего ждать наследника. Она же не теряла надежды. Экономила, копила, заставляла мужа дарить ей право сбора налогов и пошлин, ценой упорной борьбы добилась даже того, что, после выплаты долга мессере Артезе из Флоренции, доход с соляных копей в Галле был передан ей. Постепенно стала черствой, жадной, скупой, и все для сына, которого больше никто уже не ждал кроме нее.
Она нередко советовалась с Маргаритой, как поправить то тут, то там расстроенные финансы. Хотя Маргарита и сочувствовала таким попыткам, но мачеха вызывала в ней отвращение. Какая она бесцветная, какая не царственная, пропыленная и высохшая, несмотря на свою молодость! Маргарита не хотела сознаться самой себе, что не в этом главная причина ее неприязни к мачехе. Та относилась к ней кротко и ласково, чувствовала родственность их судеб. У нее нет сына, а падчерица, бедняжка, так безобразна! Обеих, в их женской сущности, бог обидел и обделил. Но Маргарита не хотела сблизиться с ней, не отвечала на пожатие ласковой руки. Ведь Беатриса стояла между нею и властью. А что оставалось ей, уроду, кроме надежды на власть? Если Беатриса все же родит сына, исчезнет и последнее.
Король Генрих принимал опеку жены с улыбкой и добродушной воркотней. Только в одном он не терпел никакого вмешательства, да Беатриса на это никогда и не отважилась бы: его щедрость по отношению к многочисленным нравившимся ему женщинам и к их детям не имела границ.
Так же как он лелеял своих незаконных братьев Альбрехта, Камиана и Генриха фон Эшенло, окружал их почетом и щедро одаривал титулами и землями, так же растил он по своим замкам и поместьям собственных внебрачных детей. Он был слишком добродушен, чтобы упрекать Беатрису. Все же приятно было сознавать: не его вина, что у него нет наследника; просто невезенье, несчастная звезда. И старый прожигатель жизни с гордостью и удовлетворением проходил через белокурую и темноволосую толпу своих ребят. Он растроганно ласкал их: "У этой мои глаза! А у того мой нос!" О большом мальчике: "У него точь-в-точь моя походка! Он будет брать призы на турнирах!" Крошечного малыша, который еще и на человека-то не был похож, он подбрасывал, восклицая: "Ну вылитый я!" И он баловал детей, дарил им игрушки, сласти, а также луга, леса, замки.
Маргарита относилась дружелюбно к своим побочным братьям и сестрам. Больше всего любила она почти взрослого Альбрехта, король Генрих посвятил его в рыцари и отдал в лен суд в Андрионе. Этот белокурый юноша унаследовал добродушие отца, к тому же в его манере держаться была какая-то крепкая, жизнерадостная уверенность, мягкая, ровная веселость. И никогда ни тени насмешки над Маргаритой. Сам он не чувствовал никакого влечения к книгам и теориям и искренне восхищался ее разумностью и ученостью. Она была благодарна ему за то, что он уважал ее, невзирая на безобразие.
Женщин, с которыми она встречалась, - все новые, где бы отец ни находился, - Маргарита рассматривала очень внимательно. Это были женщины всех сословий, всех темпераментов, немки и итальянки; одни, легко шурша, будто проскальзывали по коридорам, другие проходили, ступая тяжело и лениво; словно звонкие колокольчики смеялись одни, другие говорили низкими тягучими голосами; но все, встретившись с принцессой, робели, смущались, точно замыкаясь в какой-то черствой неприязненной жалости. Ах, если б иметь право жить, как они, так же легко и небрежно! Ей это не было позволено, она безобразна и она - принцесса. Она должна быть строга к себе. Она не имеет права прошуршать, словно ящерица, она должна идти своей крутой и трудной дорогой, прямо и не останавливаясь, словно разубранное вьючное животное, тяжело нагруженное драгоценностями и сокровищами, предназначенными какому-то могущественному владыке.
Она много размышляла над этим. Говорила с аббатом Виктрингским. Или ее безобразие - кара божья? Чего хочет бог от нее? Аббат процитировал Ансельма: "Быстрей мимолетного часа меняется облик предметов: ничтожной и тленной земной красы не держись". Увидев, что подобное утешение не действует, он спросил ее, предпочла ли бы она родиться в ничтожестве, дочерью крестьянина, но нравиться мужчинам. "Нет, - поспешила она ответить, - нет! Нет! Не это!" Но, оставшись одна, она воскликнула: "Да, да, да! Лучше целый день навоз возить и быть красивой, чем жить в замке, но с таким ртом, с такими зубами, с такой кожей!"
Она говорила с настоятельницей монастыря Фрауенхимзее. Маргарита приехала туда навестить свою болезненную младшую сестру, калеку Адельгейду. И вот Маргарита сидела с утонченной, увядшей, кроткой аббатисой на крошечном островке.
- Моя мать не была красавицей, - сказала девочка, - но она не была и безобразной.
Старуха положила маленькую легкую руку на ее медно-рыжие жесткие волосы.
- Я не стану говорить о боге и о потустороннем мире, - сказала она, улыбаясь, - где не наружность имеет цену. Но как быстро и здесь, на земле, покрывается морщинами самое гладкое лицо! Еще пятнадцать, ну еще двадцать лет ты сохранила бы его! Я теперь очень довольна, - закончила она, - что никогда не была красива.
Обе женщины смотрели в белесую даль широкого озера, неярко светило солнце, кричали чайки.
В следующем году вдруг слегла ее мачеха Беатриса и не встала. Она никогда не была крепкой женщиной, а теперь разочарование от того, что у нее нет детей, еще больше подорвало ее силы. Уже причастившись, она все-таки успела сказать мужу, чтобы он непременно высек своего придворного портного и выгнал его в шею. Тот обычно утаивает слишком большую часть дорогих тканей, предназначенных для гардероба короля. Да, и еще пусть Генрих закажет себе новый кожаный чехол для парадных доспехов. Затем она предала душу богу, умерла.
Иоганн и Маргарита стали теперь бесспорными наследниками страны в горах, ибо никто не подозревал о тайном соглашении между Габсбургами и Виттельсбахами. Даже мальчик Иоганн воодушевился, узнав, что он наследный принц. Он перечислял свои будущие титулы: герцог Каринтии, Герца, Крайны, граф Тирольский, фогт епископств Хур, Бриксен, Триент, Гурк, Аквилейя. Рисовал себе удивительные старинные церемонии восшествия на престол в Каринтии, они очень привлекали его. Как государь в крестьянской одежде приходит и сгоняет свободного крестьянина с камня, на котором тот сидит. Как он, стоя на камне, размахивает мечом по всем направлениям. Как пьет из крестьянской шляпы свежую воду. И мальчик Иоганн казался себе очень важной особой.
Маргарита, взволнованная смертью мачехи и чувствуя, что от сердца у нее отлегло, так как она теперь бесспорная наследница, как-то встретила Крэтиена де Лаферт. Она заговорила с ним сердечнее, теплее, чем обычно. Она хотела бы - о как сильно! - услышать от него хоть одно ласковое человеческое слово. Он же церемонно склонялся перед ней, отвечал почтительно, как своей государыне.
После смерти супруги добрый король Генрих стал еще набожнее. Правда, он пил и ел еще обильнее, держал еще больше женщин. Но зато и молился больше, чем раньше, часто исповедовался, всегда казался угнетенным и еще щедрее жертвовал на монастыри и церкви.
В Хурском епископстве находились земли некоего Петера фон Флавон, вассала епископа Хурского. Господин фон Флавон пал еще в молодые годы во время одного из итальянских походов короля Генриха. После него осталась вдова, лет тридцати, и три дочери. Вопрос о том должны ли оставленные им поместья наследоваться только по мужской линии, или же и по женской, оказался спорным. Епископ Хурский и его капитул вознамерились отобрать поместья. Госпожа фон Флавон со своими несовершеннолетними детьми пришла искать защиты у короля Генриха. Опустилась перед ним на колени, плакала. Ее добрый молодой храбрый муж! Ведь и погиб-то он, служа королю Генриху! А теперь этот насильник епископ Хурский намерен отнять у нее ее вдовье достояние, повергнуть в нужду и нищету бедных сирот! Три хорошенькие дочки в черных платьях, розовощекие и аппетитные, стояли на коленях рядом с ней, всхлипывали. Добрый король Генрих был очень растроган.
Написал епископу Хурскому. Горячо защищал права госпожи фон Флавон. Епископ написал короткий и обиженный ответ. Не отступил ни на пядь от своих притязаний. Вдова же, которую тем временем гостеприимно приютили в замке Ценоберг, нравилась королю со дня на день все больше. А с епископом дело дошло до резких споров, даже до вражды и насильственных действий. В конце концов король добился для госпожи фон Флавон только очень невыгодного соглашения.
Тем временем дама стала официальной подругой короля. Было бы неудобно ограничиться убогими подачками. Неужели эти бедняжки, чей отец отдал свою жизнь за него, должны расти точно мелкопоместные барышни? Нет, король Генрих не такой скупердяй. Он предоставил им владения Тауферс и Вельтурнс. Правда, из-за этого пришлось поторговаться с епископом Бриксенским, который объявил свои притязания на эти освободившиеся лены. Но король Генрих уперся. В конце концов выплатил епископу деньгами; даме оставили оба поместья.
Она и ее дочери держались крайне вызывающе. Под защитой короля дама чувствовала себя в безопасности. Это была красивая женщина с очень белой кожей, очень белокурая, крепкая и кругленькая. Она любила посмеяться и неизменно бывала на танцах и турнирах. В ее замках не умолкал праздничный гомон. Она вечно суетилась, во все вмешивалась, с важным видом болтала самый бессмысленный вздор, всюду вносила путаницу. Вдруг ей взбрело в голову перевезти тело супруга в часовню замка Тауферс. Из года в год настойчиво добивалась она своей цели, в конце концов поехала в Ломбардию. Похороненного там на скорую руку покойника отрыли, бросили тело, как было принято, в кипящую воду, чтобы мясо отошло от костей, отправили кости в Тауферс, и там торжественно, под громкий плач и причитания дам фон Флавон, похоронили. Не было, однако, уверенности, что это подлинные останки господина фон Флавон.
Три девочки росли, почти не получая воспитания, своевольные и очень избалованные. Они то и дело дрались, из-за каждого пустяка между ними вспыхивали ссоры, иногда презлые. Всякий раз, когда приезжал добрый король, ему приходилось успокаивать их, мирить. Они не слушались матери и, объединившись, нередко бунтовали против нее. Мать жаловалась королю на дочерей, а те - на мать. Затем они так же ни с того ни с сего мирились, шумливо хвастались своей дружной семьей. Девочки носились по своим огромным поместьям, мешали служащим, мучили крестьян, изводили людей и животных.
Все три были очень хорошенькие, белые, гладкие, розовые, пышные. Но самой красивой была средняя, Агнесса фон Флавон: выше ростом, чем сестры, волосы темнее и более блестящие, лицо удлиненное, не такое круглое, нос не такой кукольный, маленький, и очертание губ смелее. Все три сестры отличались крайним тщеславием. Агнесса, при всей своей молодости - она была лишь года на два старше принцессы Маргариты, - считалась бесспорно самой красивой дамой между Эчем и Инном. На всех турнирах рыцари сражались в ее честь: она раздавала призы. Если кто-нибудь принимался славить красоту итальянских дам, немецкие рыцари единодушно восклицали: "Агнесса фон Флавон!" И итальянцы вынуждены были умолкнуть. Мать, прибывшая в Триент по каким-то делам, взяла ее с собой во дворец епископа, и вот толпа, ожидавшая перед дворцом, закричала с воодушевлением: "Ангел сошел на землю! Благослови нас, прекрасный ангел!"
Агнесса знала о своей красоте. Ей казалось вполне естественным, что король, рыцари, народ исполняют каждую ее прихоть. Она считала себя госпожой Тироля.
Король Генрих из добродушного такта старался не допускать встреч между красивыми сестрами и его дочерью Маргаритой. Правда, иной раз этого не удавалось избежать. Агнесса, хоть и соблюдала все требования учтивости, относилась к Маргарите с каким-то насмешливым снисхождением, нестерпимо раздражавшим принцессу. Однажды, когда обе девушки были одни, а при них только Крэтиен де Лаферт, и обе уже в течение получаса обменивались колкостями, Агнесса вдруг сказала, прощаясь:
- Проводите меня, господин Крэтиен!
- Господин Крэтиен останется здесь! - сказала Маргарита необычно сухо и жестко. Но когда Агнесса, пожав плечами, с насмешливой и злой улыбкой вышла, поспешила добавить: - Идите, Крэтиен, идите! - Растерянный, смущенный, последовал молодой человек за девицей фон Флавон. Принцесса же, оставшись одна, изменилась в лице, она тяжело дышала, фыркала.
Маргарита сидела однажды с господином фон Шенна над украшенной рисунками рукописью стихов. Бланшфлер была похожа на Агнессу, господин фон Шенна и принцесса рассматривали яркую миниатюру.
- Да, - сказал господин фон Шенна спустя мгновенье, - она похожа на Агнессу.
- Она удивительно красива, - сказала Маргарита сдавленным, словно угасшим голосом.
- Но у фрейлейн фон Флавон глаза гораздо глупее, - заметил господин фон Шенна.
- Давайте читать дальше! - сказала Маргарита, и ее голос зазвучал, как прежде, низко, выразительно и тепло.
Король Генрих начал стареть очень рано, дряхлел на глазах. Его руки дрожали, он часто терял дар речи, лепетал. Тоскливый страх перед наказанием на том свете охватывал его. Сколько раз видел он на церковных порталах, на картинах изображение Страшного суда, разверстой преисподней, гнусных чертей, усмехавшихся среди серных паров. Все это теперь придвинулось, пугало своей близостью. Он удвоил благочестивые пожертвования, богато одарил Мариенберг, Штамс, Ротенбух, Бенедиктенбайерн. Но это могло так же мало успокоить его, как утешительные заверения аббата Виктрингского. Для умерщвления плоти он приказал поставить в часовне Ценоберга погребальные носилки и пролежал на них целую долгую зимнюю ночь. Но тут ему явились люди, которых он ограбил, замучил, убил, хоть он и был человеком добродушным, но их все же оказалось слишком много. Затем женщины, с которыми он блудил; их лица улыбались, но когда они отвертывались, видно было, что их спины до самых внутренностей изъедены гнойными червями. Вся часовня наполнилась мерзкими бесами, тянувшими к нему когти. Он стал кричать. Но сам же отдал приказ накрепко запереть часовню и запретил кому-либо находиться поблизости, чтобы остаться до утра наедине со своими грехами и своим раскаянием. Наконец ему стало невтерпеж. Он полез - страх придал ему ловкости - вверх по стене, выпрыгнул в окно. Заполз, стуча зубами, покрытый холодным потом, в свою постель.
С этого дня он начал хиреть. Часто разговаривал с самим собой, кашлял глухо и беспомощно. Маргарита много бывала с ним, но относилась к отцу довольно безучастно. Итак, он умрет. Жаловаться ему не на что, он взял от жизни все, что было можно. Он охотно окружал себя своими детьми, особенно самыми маленькими. Бродил среди этого крошечного народца, среди лепечущих, семенящих на кривых ножках, падающих малышей, там утирал сопливый носишко, тут успокаивал задыхающегося от отчаянного рева розового карапуза. Он брал детей на руки, садился рядом с ними на пол, вздыхая, рассказывал им о своих денежных затруднениях, о церковном покаянии, о высокой политике, а они сосредоточенно и бессмысленно слушали.
Наступил апрель. Небо было лазоревое, воздух полон пыльцы с цветущих миндальных и персиковых деревьев. И тут король почувствовал, что близок его конец. Он приказал отнести себя в часовню святого Панкратия. Кроткая голубая дева Мария ободряюще улыбалась ему. Пестрое цветное окно часовни приветливо светилось в ярком солнце. Возле него, тараща глазенки, стояли маленькие дети и кроткий ласковый аббат Виктрингский. Здесь настигло его последнее кровоизлияние и задушило.
Тело выпотрошили, набальзамировали. Сердце и внутренности надлежало похоронить в замке Тироль, - остальное же, позднее, с большими почестями, в княжеском склепе монастыря святого Иоанна, в Штамсе.
Епископ Бриксенский, получив весть о кончине короля Генриха, тотчас отбыл в замок Тироль и, путешествуя даже ночью, услышал на дороге топот многих ног. Он спросил своих людей, не видят ли они чего-нибудь. Они тоже слышали шум, однако ничего не обнаружили. Когда же епископ попристальнее всмотрелся в ночной мрак, он увидел, что это гномы, которые густой толпой поспешно уходили на север. Но так как на пальцах у них были надеты их драгоценные камни, видеть гномов мог только он. Епископ остановил одного и спросил. Тот ответил, что так как добрый король Генрих умер, то они больше не чувствуют себя в безопасности и вынуждены покинуть страну.
В тот же день выехали нарочные, чтобы нести весть о кончине короля во все концы страны. Один - через горы на итальянскую равнину и в Верону. Обрадовались братья делла Скала. Теперь начнется смута в горах! Можно будет опять протянуть руку к северу, отхватить себе кусок. Другой поскакал в Вену. Там вечно зябнущий хромой герцог Альбрехт сидел у камина, небритый, тощий, хворый. Он насторожился, послал за братом, вызвал секретарей, стал диктовать им, забывал поесть, погруженный в планы и работу. Третий поскакал в Мюнхен, к императору Людвигу. Тот посмотрел на курьера большими простодушными глазами, голубевшими над длинным носом, и тут же не замедлил в обстоятельной и достойной речи излить свою скорбь по поводу кончины горячо любимого дяди, а сам, тяжело ворочая мыслями, обдумывал, под каким предлогом всего легче отнять у своей маленькой кузины ее земли.
Маргарита рассматривала себя в зеркало. На обрамлявшей стекло оправе из слоновой кости был вырезан рельеф, изображавший взятие замка богини любви. Ну да, на богиню любви она, Маргарита, ни лицом, ни телом не похожа. Но зато она - герцогиня Каринтская и графиня Тирольская. Так вот, значит, какие бывают герцогини. Она разглядывала себя с горькой усмешкой. Ну-ка, посмотрим! Глаза и лоб еще куда ни шло. Самое худшее - рот, вывернутые обезьяньи губы. Что ж, зато у нее Каринтия. Вялые свисающие щеки - куда это годится! Но разве за них не вознаграждает графство Тироль? А серое с пятнами лицо? Положите на весы Триент, Бриксен, Хур, Фриуль. Разве оно тогда не станет ровным и чистым? Иоганн, ее супруг, ужасно заважничал. Теперь он государь и властитель. Он в столь приподнятом настроении, что стал почти любезен. Маргарита разглядывала его. В сущности, красивый мальчик. Удлиненное, властное лицо, прекрасные волосы. И глаза его казались ей теперь выразительней, смелее. Он же думал: "Она не красавица, но прекрасны страны, которые она принесла мне". Он сказал ей: "Что, Гретль?" И сердечно поцеловал в безобразные губы. Больше того, он заявил, что ей следует как-нибудь поехать с ним на соколиную охоту.
Затем дети уселись рядом и принялись очень серьезно обсуждать свои первые государственные мероприятия. Положение складывалось нелегкое. Ладить с баронами будет трудновато, те, наверно, попытаются использовать осложнения, связанные с переменой правителя. Мальчик Иоганн напустил на себя важность. Он приберет их к рукам. Он укрощал самых диких коней. Прежде всего необходимо вызвать отца, короля Иоганна; он, вероятно, еще в Париже на турнире, у своего шурина, французского короля. Затем надо отправить послов к императору, к герцогам австрийским. Дети вызвали к себе аббата Виктрингского, возложили на него эту миссию, торжественно и все же с притворной небрежностью проставили свои имена под верительной грамотой: Иоганн, божьей милостью граф Тирольский и Маргарита, Dei gratia Carinthiae dux, Tyrolis et Goritiae comes et ecclesiarum Aquilensis Tridentinae et Brixensis advocata [Божией милостью герцог Каринтийский, граф Тирольский и Горитийский и защитница церквей Аквилейской, Триентской и Бриксенской (лат.)].
Но когда аббат Виктрингский вручил грамоту по назначению, большинство этих стран было его доверителями уже утеряно. В Линце император с хромым Габсбургом обсуждал меры к осуществлению договора, по которому страна в горах должна была быть поделена между Габсбургом и Виттельсбахом. Неуклюжий, грузный Баварец старался все забрать себе, не желал выпустить из цепких пальцев ни одной, самой маленькой деревушки. Неотступно, упорно торговался хромой герцог, не скупился на резкости, не уступал. Они сидели, поглощенные картами и списками, смотрели на вздувшийся Дунай, шел дождь, оба навалились на жирный кусок, каждый тащил его к себе. После яростной торговли, они, наконец, столковались: Каринтия, Крайна, Южный Тироль - Австрийцу, Северный Тироль - Баварцу. В это время прибыл аббат Виктрингский с письмами и поручениями от обоих детей. Очень вежливо приняли его оба государя. Внимательно прочли письма. С неуловимой иронией заговорил Австриец относительно того, как, мол, смерть его дяди, достойного и высокородного государя, старшего в семье и их общего отца, мучительно ранит его сердце. Как он сочувствует своей маленькой кузине и ее юному супругу. Но Крайна теперь его собственность. Каринтию же даровала ему щедрость императора, войска уже выступили, чтобы занять ее. Если он чем-нибудь иным может помочь или оказать услугу своей маленькой кузине, он охотно это сделает. В том же роде высказался и сам император, прямодушно глядя на аббата большими голубыми глазами. Только речь его была более звучна и торжественна, оттого что он был императором. К сожалению, дети со своими просьбами опоздали: он все решил со своими любезными австрийскими дядями. Однако он еще милостиво подумает.
Дети в замке Тироль, увидев, как плохи их дела, гнали гонца за гонцом в Париж к отцу и опекуну, королю Иоганну. Но тот был тяжело ранен на турнире. Он лежал разбитый, почти ослепший, обвязанный и забинтованный, и смог послать в Тироль только бессильное утешение, советуя детям не отчаиваться; как только здоровье позволит ему, он приедет сам и защитит и их и их земли. Видно, это злой рок, что вот он вынужден беспомощно лежать в постели, а между тем император и Габсбург делят между собой те богатые страны, которые он закрепил за своим домом, идя долгим путем искусной дипломатии. Но Иоганн был по натуре игроком и фаталистом, и его не сразило даже это несчастье. Он привык к внезапным переменам и, несмотря на свое немощное и жалкое состояние, все же легкомысленно острил насчет женщин и стран, теперь от него ускользнувших, и ждал с хладнокровием игрока счастливого поворота судьбы.

1 Следующая страница


Лион Фейхтвангер - Безобразная герцогиня Маргарита Маульташ

Безобразная герцогиня Маргарита Маульташ 2

Тем временем Каринтия и Крайна были без боя заняты Габсбургами. Города воздавали им почести, ленная грамота императора повсюду торжественно прочитывалась. Феодальные бароны и чиновники признали совершившийся факт, принесли присягу новым властителям. Знатнейшие дворяне, во главе с величественным Конрадом фон Ауффенштейном, наместником покойного короля, наградившего его и богатейшим состоянием и всяческим доверием, играли при этом весьма двусмысленную роль. Население примирилось с изменой детям, после того как герцог Отто Австрийский, представлявший своего брата, неукоснительно выполнил патриархальный церемониал, принятый в Каринтии при восшествии на престол государя, тот самый церемониал, которому так радовался наперед маленький Иоганн: он надел крестьянское платье, приказал нарочно посаженному для этого крестьянину встать с камня, выпил воду из крестьянской шляпы и проделал еще ряд подобных же старинных церемоний. Впрочем, герцог Отто, щеголеватый, утонченный молодой человек, казался себе в крестьянском платье очень смешным, он и его приближенные еще долго потом острили. Но населению эта верность старинным обычаям чрезвычайно понравилась, оно было растрогано и решительно стало на сторону нового государя.
Маргарита никогда не была натурой патетической. Она вовсе не ждала, что Каринтия, из верности законному царствующему дому, вдруг пылко поднимется на ее защиту. Все же та оскорбительная легкость, с какой люди, словно так и надо, отрекались от права и переходили на сторону силы, попутно стараясь урвать кое-что и для себя, наполняла ее сердце отвращением и гневом. Поэтому она не возражала, когда герцог Иоганн, яростно топая ногами, срывающимся голосом приказал разрушить Ауффенштейн возле Матреи, родовой замок изменника, каринтского наместника. Рассудительный господин фон Шенна находил, правда, что благоразумнее было бы просто отобрать его.
Но если Каринтия была потеряна, то события в Тироле складывались для детей весьма благоприятно. Тирольские бароны имели от Люксембуржца решительные гарантии того, что на высокие посты в стране не будут посажены чужеземцы; во всяком случае, с детьми легче столковаться, чем с Виттельсбахом, который был в денежных делах чрезвычайно прижимист. Итак, тирольские рыцари перемигнулись, поняли друг друга, решили соблюсти традиционную тирольскую верность, стоять за свою законную государыню; они готовили вооруженное сопротивление, поддерживали в стране благомыслие.
Таким образом, старший брат герцога Иоганна, маркграф Карл, которого король Иоганн пока послал в Тироль вместо себя, нашел графство готовым к обороне, и, после короткой, чрезвычайно решительной, суровой и беспощадной войны, трем подросткам удалось удержать страну в горах. Маленький герцог Иоганн обнаружил в этой войне упорную отчаянную храбрость, которая произвела на Маргариту известное впечатление.
Тем временем встал с одра болезни и король Иоганн. Правда, его глаз уже нельзя было спасти. Вместо внешнего мира он видел теперь только слабое мерцание и знал, что скоро не будет видеть и его. От этого в нем появилась какая-то усталость, склонность к философии и миролюбию. Устал от борьбы и Габсбург, хромой Альбрехт. Он видел, что, кроме Каринтии, ему пока ничего не добыть, что, продолжая войну, он в конце концов сражается за интересы императора, а тот, чуть дошло до платы, в этот раз, как и всегда, без всяких объяснений, высокомерно и подло прикрыл свою скаредность императорским титулом. Поэтому Альбрехт скоро столковался с Иоганном, признал Люксембургов законными властителями Тироля, в ответ на что Иоганн признал власть Габсбургов в Каринтии, но, разумеется, он потребовал также материальной компенсации: десять тысяч марок веронским серебром.
Увлеченный договорами, он предложил сделку и императору: Бранденбург в обмен на Тироль. Людвиг, у которого была особая страсть ко всяким сделкам, тотчас согласился, и оба государя принялись весьма горячо обсуждать детали этого проекта. Но тут верность тирольцев своей государыне вспыхнула ярким пламенем - при господстве Виттельсбахов бароны были бы материально весьма ущемлены; дело дошло до резких заявлений, и народ так заволновался, что король Иоганн был вынужден торжественно заявить, будто никогда и не помышлял об обмене. Его сын и наместник, маркграф Карл, счел положение настолько сложным, что потребовал от отца священнейшей клятвы не выменивать и не продавать Тироль. И тот, пожимая плечами, с любезной улыбкой обещал.
Впрочем, молодые супруги отнюдь не собирались выполнять обязательства, данные Иоганном касательно Каринтии. Маргарита в самых резких выражениях высказала свое негодование по поводу того, как подло опекун продал ее интересы; она и ее молодой муж продолжали полностью поддерживать свои притязания на Каринтию и Крайну. Юный герцог Иоганн воспользовался этим для совершения патетической, пышной церемонии. Он собрал тирольских дворян и потребовал, чтобы они, став живописной группой, с обнаженными мечами, поклялись на кресте, что до тех пор не будут знать ни отдыха ни срока, пока Каринтия не окажется снова в его и Маргаритиных руках.
Слепой король Иоганн нашел, что его сын - маленький осел. Ибо единственным результатом этой пылкой декларации было то, что Австрия не уплатила ему десяти тысяч марок веронским серебром. Каринтия фактически осталась у австрийцев, напыщенные тирольские бароны, несмотря на клятву, вложили меч в ножны, а в покоях короля Иоганна снова появился, усердно кланяясь, невзрачный, подобный тени, мессере Артезе из Флоренции.
Герцог Иоганн вырос, возмужал. Лицо его оставалось скрытным, злым, но тело утратило свою деревянность, оно уже не было таким тощим и долговязым, оно приобрело крепость, статность, не слишком ловкое, но уверенное. Он был хорошим охотником, мастером соколиной охоты, показал личную храбрость в бою. Он нравился Маргарите. Можно было найти мужчин красивее, умнее, обаятельнее. Но во время трудной борьбы за Тироль он вел себя не плохо, он уже не мальчик, он очень рано стал мужчиной, и он был ее мужем. Он избегал ее. Что ж, верно, Иоганн робок от природы; разговорчив, доверчив он бывал только со своими охотниками; приходилось его завоевывать. Она старалась постоянно попадаться ему на глаза. Тщетно: пренебрежительно проходил он мимо.
Она заполняла свой день сотней разнообразнейших дел, нарядами, представительством, политикой, наукой. Но ее мысли все вновь и вновь возвращались к нему. Отчего ей не удается подойти к нему? Ее ночи были полны им. Почти навязчиво искала она его общества. Находила всевозможные предлоги, как только он бывал у себя, проникать к нему. А он вечно спешил, ворчливо уклонялся от всякой сердечности. Она никогда не объясняла это нежеланием, ни минуты не сердилась на него. Винила только себя, свою неловкость.
Ей необходимо было кому-нибудь открыться, попросить совета. Но у кого? Ее придворные дамы черствы и глупы, добродушный аббат Виктрингский начнет сыпать сентенциями и назидательными цитатами. После бессонной ночи она обратилась к фон Шенна.
Он сидел перед ней сутулый, долговязый, закинув ногу за ногу, опершись слегка увядшим лицом на крупную руку. Между легкими колоннами лоджии открывался вид на далекие горы, на яркоцветную, обильную, залитую солнцем страну. Вдоль стен лоджии шагал очень пестрый, слишком тонкий Тристан, стояла Изольда, выпрямившись, подняв отстраняющим движением руку. У ног Маргариты распластал перья ручной павлин. На Маргарите было сиреневое шелковое платье, волосы отливали медью в ярком свете дня, хотя этот же свет особенно грубо и беспощадно подчеркивал ее безобразие, - она говорила запинаясь, недомолвками. Заранее обдумала она все, что хотела спросить; и все-таки обычное красноречие изменило ей, она ограничилась намеками. В конце концов Иоганн все же ее муж. Кто-нибудь должен ему об этом напомнить. А самой ей неудобно.
Она посмотрела на господина фон Шенна. Но тот сидел молча, щурился от солнечного света, не отвечал. Еще неувереннее она продолжала. Ведь бывало же раньше, что княжеская чета, повенчанная в детстве, позднее еще раз торжественно справляла свое вступление в брак. Иоганн так любит церемонии. Считает ли господин фон Шенна уместным, чтобы она предложила Иоганну такое празднество.
Господин фон Шенна немного повременил с ответом. В солнечной тишине кричал павлин, снизу, из виноградников, очень издалека доносились крики играющих детей. Господин фон Шенна знал, что молодой герцог с другими женщинами вовсе не робок и не глуп. Наконец он заговорил медленно, с особой бережностью. Поскольку он знает своеволие молодого герцога, он думает, что тот едва ли будет склонен поступать по чужой указке. Может быть, представится случай навести его на эту мысль так незаметно, что он примет ее за собственную. Но надо быть очень, очень осторожным. И выжидать.
Затем, обрадовавшись, что можно переменить тему, указал на всадника, медленно подъезжавшего к замку под палящим солнцем: "А вот и Берхтольд!"
Поклонившись герцогине с глубокой почтительностью, Берхтольд фон Гуфидаун приблизился. Этот статный рыцарь - смугловатое смелое лицо, голубые глаза при темных волосах - был лучшим другом Якоба фон Шенна. Господин фон Шенна говаривал: "Хоть он и вдвое глупее меня, но в десять раз порядочнее". Маргарита очень благоволила к этому решительному, прямому, глубоко преданному ей человеку.
Господин фон Шенна приказал подать вино и фрукты. День клонился к вечеру, мирно текла беседа. Вдруг, во время паузы, Маргарита спросила:
- Скажите, господин Гуфидаун, ведь вы имеете дело со столькими людьми: каково мнение народа обо мне?
Честный Гуфидаун, застигнутый врасплох, смущенно пробормотал, что народ любит и чтит ее, как подобает. Но покрылся испариной под ясным, серьезным взглядом девушки. Шенна поспешил на выручку. Всем известен ее ум и находчивость и то, что она спасла страну от Габсбурга и Виттельсбаха.
Маргарита отлично чувствовала, что осторожность, которую ей рекомендовал Шенна, очень уместна, - больше, чем он мог при его воспитанности сказать. Но она не желала в этом сознаться. Она просто была не в силах бездействовать и дальше, смотреть, как Иоганн пренебрегает ею. Хорошо, пусть ее лицо безобразно, в фигуре нет ни благородства, ни прелести. Но она здорова, славного рода, она хочет, она способна и имеет право зачинать и рожать княжеских детей. Мужчины дураки, они ждут, чтобы их подтолкнули; наверно так оно и есть. Мальчик сам не догадается, его надо натолкнуть.
Она спросила, с трудом сдерживая волнение и словно мимоходом, когда и где Иоганн считал бы наиболее желательным отпраздновать их вступление в брак. Монастырь Вильтен, город Инсбрук ждут этого. Он осмотрел ее с головы до ног, яростной насмешкой исказилось его лицо, глаза стали крошечными. Еще и праздновать? Он же на ней женился! Напраздновались. Он и не подумает вторично справлять свадьбу. Пусть потрудится подождать, оставит его в покое. Он кричал. Голос срывался. Он иронически хмыкнул, стал хохотать. С ее жестких медных волос его взгляд скользнул вдоль ее короткого, неуклюжего тела вниз до самых ног. Он напоминал коварную обезьянку. Маргарита судорожно глотнула. Она отвернулась, ушла.
Оставшись одна, она предалась неистовой ярости. Сам-то он кто? И похож на злую безобразную дворняжку. Не будь он герцогом, кто бы на него позарился? А герцогом она его сделала. И вот теперь - кто поможет ей? - она должна сносить это столь дерзкое издевательство. Для того ли она герцогиня? Когда еще женщину так постыдно отвергали и оскорбляли? Она исцарапала себе грудь, бедное безобразное лицо. Металась, визжала, выла, стонала так, что прибежали перепуганные фрейлины.
На другой день Маргарита словно оделась корой льда. Бросилась в политику. Маркграф Карл, старший брат Иоганна, уехал на Рейн. Истинным регентом был умно руководивший герцогом Иоганном епископ Триентский, бывший канцлер маркграфа в Брюнне, человек энергичный, сметливый, искренне преданный Люксембургам. Теперь Маргарита стала вмешиваться во все мелочи, вежливо, но с непоколебимой настойчивостью заставила епископа посвятить ее во все подробности управления государством.
С герцогом Иоганном она избрала тон ледяной официальности, называла его "господин герцог" и положенными титулами. Она привлекала его к решению всех политических вопросов, но, сохраняя изысканную вежливость, вновь и вновь выставляла перед тирольскими баронами глупым, вздорным мальчишкой. Испрашивая его согласия, она ловко умела свести это к простой формальности, причем он, невзирая на свой гнев и раздражение, ни в чем не мог обвинить ее, когда она спокойно удивлялась и недоумевала.
Финансы страны были в лучшем состоянии, чем при короле Генрихе, но еще отнюдь не в порядке. Приходилось осторожно лавировать, изворачиваться. Герцог Иоганн, наскучив этой кропотливой возней, призвал всемогущего мессере Артезе из Флоренции, он знал его еще по делам отца. Могущественный банкир, невзрачный, подобный тени, бесконечно услужливый, вдруг появился в замке Тироль. Разумеется, он с огромным удовольствием выручит. Взамен он потребовал совсем ничтожной услуги: отдать ему в виде залога только что открытые серебряные рудники.
Герцог Иоганн был готов дать немедленное согласие. Маргарита с расчетливой дальновидностью возражала лишь вскользь, не уговаривала, предоставила ему окончательно запутаться. Лишь когда план был разработан до мельчайших подробностей, она решительнейшим образом запротестовала. Иоганн вскипел, его жилы вздулись, точно змеи.
- Итальянец получит рудники! - завизжал он.
Маргарита, трепеща от торжества:
- Он их не получит!
Герцог в ярости. Что? Он обещал банкиру право на серебро и не сможет выполнить обещания? И только потому, что эта ведьма, эта отвратительная уродина, потаскуха, не желает? Он получит их! Он получит их, - и он бросился на нее, дал ей пощечину, вцепился в нее зубами.
Она, счастливая тем, что удар попал так метко, ликовала, и ее звучный голос вплетался в его визг:
- Он их не получит! Никогда не получит! Никогда!
Задыхаясь, обессилев от пожирающей его злобы, он выпустил ее.
Маргарита отправила нарочных к маркграфу. Оторвавшись от важных дел, рассерженный, вернулся он в Тироль, чтобы рассудить дело. Ясно, Маргарита права: конечно же нельзя отдать флорентийцу серебряные рудники. Маргарита тактично вмешалась, избавила супруга от явного поражения. Но когда они остались одни, старший брат так разнес герцога, что у того кровь закипела от ярости.
Трезвый, практичный маркграф не мог не оценить государственную мудрость своей невестки. Из Богемии и Люксембурга слухи о ее дипломатическом искусстве распространились и по европейским дворам. Правда, официальные переговоры велись с герцогом Иоганном: но во всех государственных канцеляриях было известно, что на самом деле нагорной страной правит единолично безобразная молодая герцогиня.
Вскоре после кончины короля Генриха умерла как-то вдруг и госпожа фон Флавон, владелица Тауферса и Вельтурнса. Гуляя однажды в обществе младшей дочери и собирая с радостными возгласами альпийские цветы, красивая полнотелая дама сорвалась с откоса и убилась насмерть. Дочери, среди всеобщего соболезнования, пышно похоронили ее рядом с сомнительными останками Петера фон Флавон, привезенными ею из Италии. Теперь, после смерти их покровителя короля Генриха, епископ Хурский возобновил свои былые притязания на их западные владения, а епископ Бриксенский требовал, и не без оснований, возврата замков и поместий Тауферс и Вельтурнс.
Три молодые дамы, белокурые, прелестные и беспомощные, долго вели переговоры с финансовыми советниками епископа. Многие пытались за них вступиться. Но против законных требований могущественных епископств бороться было трудно. В конце концов дело перешло в последнюю инстанцию - к герцогу.
Агнесса фон Флавон явилась в замок Тироль, преклонила колена перед молодым герцогом. С мальчишеской важностью стоял он перед коленопреклоненной, на его удлиненном узком лице губы были серьезно сжаты. Его властолюбию льстило, что это хрупкое создание в своей черной одежде, прекрасное и скорбящее, покорно распростерто перед ним, взирает на него снизу вверх манящими, темно-голубыми глазами. Так и должно быть.
Так повелел сам бог. Пусть та, другая, безобразная, лает на него. А эта вот, нежная, прелестная, красивейшая женщина страны, склонилась перед ним, смотрит на него смиренным, преданным, полным доверия взглядом. Он обошелся с ней весьма милостиво.
Агнесса засвидетельствовала свое почтение и герцогине. Маргарита мужественно устояла перед искушением унизить красавицу. Была с ней очень милостива. Тепло выразила свое соболезнование по поводу смерти госпожи фон Флавон. Ведь ее отец, король Генрих, относился всегда особенно благожелательно к их семейству, добавила она с непроницаемым лицом. Да, очень жаль, что, как она слышала, юридическая сторона дела складывается не в пользу барышень. Она лично готова, конечно, в любую минуту оказать им поддержку из своих собственных средств.
Агнесса заранее решила не раздражать Маргариту. Но при этой загадочной, вдвойне оскорбительной насмешке она не выдержала. Как? Девушка с таким лицом и такой пастью осмеливается подпускать ей шпильки? Да будь та хоть римской императрицей, а Агнесса - холопкой, она возмутилась бы. Она посмотрела на Маргариту долгим, пренебрежительным взглядом. Сказала затем, что обстоятельства складываются, по ее мнению, вовсе не так уж плохо. По крайней мере господин герцог был к ней очень милостив и утешил ее. Маргарита довольно сухо закончила:
- Ну да, будет заслушано мнение сведущих лиц и все говорящее в пользу сестер будет милостиво принято во внимание.
Перед тем, как покинуть замок, Агнесса встретила Крэтиена де Лаферт, который выразил ей в надлежащих словах свое соболезнование. Агнесса выслушала его серьезно и поблагодарила с достоинством. Он просил разрешения сопровождать ее на обратном пути домой. Она и тут соблюдала приличествующей ее положению меланхоличный тон, хотя время от времени, невзирая на достойную скорбность, позволяла себе лукавую кокетливую шутку и чрезвычайно смутила молодого человека столь внезапной сменой настроений.
Положение Крэтиена при тирольском дворе стало нелегким. Пока принц Иоганн был мальчиком, обязанности Крэтиена не вызывали сомнений. В качестве услужливого товарища ему надлежало незаметно исправлять и сглаживать многочисленные нарушения своевольным маленьким принцем придворных манер и обычаев. Король Иоганн был убежден, что более тактичного адъютанта для его невоспитанного сына, чем этот красивый, выдержанный, скромный юноша, трудно найти. Однако сам принц Иоганн никогда не испытывал особого влечения к красивому прямодушному товарищу. Он то и дело обижал его, дразнил, унижал, подстерегая своими маленькими волчьими глазками, не возмутится ли этот юноша и не подаст ли повод прогнать его.
Крэтиен, младший отпрыск обедневшей дворянской французской семьи, вынужден был искать счастья при дворе. Но сидеть лучшие годы своей жизни в Тироле, без всяких надежд, не имело никакого смысла. В походах короля Иоганна Крэтиен сражался доблестно и храбро. Однако случая особенно отличиться ему не представилось. Что ему делать у злобного молодого герцога, который постоянно его унижал, во всяком случае - не благоволил к нему? Он лелеял мысль вернуться ко двору короля Иоганна, или уехать во Францию, или, еще лучше, к королю Кастильскому. В битвах с маврами можно добыть и деньги и славу.
Маргарита в течение долгого времени не выказывала особого благоволения к молодому рыцарю. Лишь когда она убедилась, что все пути к герцогу Иоганну для нее закрыты, начала она опять завлекать Крэтиена. Возлагала на него небольшие, но деликатные дипломатические поручения, задавала ему невинные вопросы, подчеркивая их значительность особой интонацией. Он был очень сдержан, полон сомнений, не хотел понимать. Большая удача - заслужить благосклонность столь высокопоставленной особы; но счастье это было обоюдоострым. Ведь немыслимо же ломать копья за столь безобразную женщину. Правда, никто не осмелится, как прежде, смеяться над ним в лицо. Однако все в нем возмущалось при одной мысли о насмешливых улыбках и грязных намеках за его спиной. Вместе с тем до него доходили слухи о том, с каким уважением отзываются при всех дворах о дальновидности и разуме герцогини. Ему льстило, что дама, пользующаяся подобной репутацией, избрала именно его. Она импонировала ему, он был ей благодарен, уже не избегал ее. Он стал отвечать ей в том же тоне, его глаза затуманивались при виде ее, его голос, когда он говорил с ней, звучал глухо.
Однажды, только что вернувшись после довольно продолжительного отсутствия, он просил доложить о себе герцогине. Ее не оказалось в покоях, сухопарая фрейлина фон Ротенбург повела его в отдаленную часть вечереющего сада. Из-за купы деревьев доносилось пение. Фрейлина приложила палец к губам, сделала ему знак остановиться, молчать. Теплый звучный голос пел простую песенку, ликуя парил над землей, рыдая нисходил в пропасти страдания, скорбел, благодарил, постигал все заблужденья. Молодым человеком овладело такое же чувство, как в церкви, в большой праздник. Он снял шапку. "Герцогиня?" - прошептал он, не веря. Но она уже шла к ним по аллее. Она прочла на его выразительном лице глубокое взволнованное изумление. Медленно протянула ему руку. Он склонился над ней.
Тем временем разбор вопроса о наследстве госпожи фон Флавон дошел до той стадии, когда откладывать его решение стало уже невозможно. Все юридические и политические основания были за то, чтобы отдать освободившиеся лены епископам, оказавшим немалые услуги дому Люксембургов. Однако советники отыскали множество сомнительных оснований в пользу дам фон Флавон. Дело в том, что Агнесса побывала у каждого из них, пустила в ход хитрость, печаль, очарование молодости, беспомощность, и до тех пор уговаривала их, пока совсем не опутала. Иоганн самовольно решил - оставить поместья барышням. Но Маргарита возражала - упорно, веско, так что спорить было трудно. В конце концов порешили на следующем: замок и поместье Вельтурнс оставить сестрам, западные владения вернуть Хуру, Тауферс - Бриксену, однако с условием, чтобы епископ Бриксенский мог передавать его в ленное владение только лицу, предложенному замком Тироль.
Сестрам, уже поделившим было между собой огромные владения, пришлось удовольствоваться одним Вельтурнсом. Они были крикливы, упрямы, несговорчивы. В замке Вельтурнс не смолкали злобные распри. Как ни странно, приятные голоса дам становились во время ссор необыкновенно визгливыми и резкими, как у павлинов. Впрочем, в обществе сестры всегда прикидывались очень дружными, ходили обнявшись, прелестные, улыбающиеся, подобные цветам.
Кандидатом на освободившийся Тауферс Маргарита предложила Крэтиена де Лаферта. Герцог возмущенно запротестовал. Как? Посадить в это тучное поместье голодранца, лицемера, который как будто и воды не замутит, а сам, дорвавшись до власти, нападет на тебя из-за угла. Однако Маргарита настаивала. Герцог Каринтский и граф Тирольский не может позволить себе быть скупым. Не может так долго пользоваться услугами человека, а потом поступить как скряга и выжига. Если Крэтиен без награды и благодарности уйдет теперь к другому двору, она сама будет опозорена столь низкой скаредностью! Когда же Иоганн продолжал упираться, она пригрозила ему призвать для окончательного решения маркграфа Карла, и герцог, ворча, наконец согласился.
Маргарита лично сообщила Крэтиену об этом решении:
- Епископ Бриксенский отдает вам в лен замок и округ Тауферс. Покажите себя на деле, господин фон Тауферс! Ваш успех будет мне гордостью, а ваша неудача - позором.
Худое загорелое лицо Крэтиена покраснело до корней непокорных волос. Медленно опустился он на одно колено. Он уже не видел ни по-обезьяньи выпяченного рта, ни серой отвисшей кожи.
- Герцогиня! - пролепетал он. - Всемилостивейшая, дорогая герцогиня! - И он вложил необычную горячность в общепринятую формулу: "Pour toi mon ame, pour toi ma vie!" ["Тебе моя душа, тебе моя жизнь!" (фр.)]
В угрюмом прадедовском замке Тирольского ландесгауптмана Фолькмара фон Бургшталь с десяток наиболее влиятельных баронов сидели за вином. Редко звал к себе гостей этот грузный человек, а если и звал, то так грубо, что это звучало как приказ. Зал, в котором они сидели, был душный и низкий, стены голы, пол едва прикрыт сукном. Консервативный хозяин презирал такие новшества, как оконное стекло. Молодой жизнерадостный Альберт фон Андрион, незаконный брат Маргариты, смеялся над тем, что сейчас, в холодное время года, оконные отверстия просто-напросто забиты досками. Точно сидишь в погребе. Все закоптело от камина, свечей и смолистых факелов. Да такой зал и не натопишь! Бароны недовольно ерзали на скамьях: с одного бока поджариваешься, с другого мерзнешь. Нервный господин фон Шенна покашливал, сопел, у него разболелась голова в этой неприютной душной пещере, где так противно воняло остывшим навозом конюшен. Но кушанья - дичь и рыба - были приготовлены отменно и подавались целыми грудами, и вино, спору нет, было превосходное. Присутствующие знали хозяина, им было ясно, что он позвал их не из гостеприимства. Но он был груб и скуп на слова: не рекомендовалось спрашивать его, пока он сам не заговорит. Итак, гости пили, болтали о пустяках, ждали.
Наконец несколькими сварливыми, отрывистыми замечаниями Фолькмар навел разговор на политику. Угрюмо вытянул из собеседников то, что хотел. Да, Люксембургами недовольны. Первый, заявивший об этом совершенно отчетливо, был граф фон Ротенбург. Маленький кряжистый человечек - грубое, красное лицо, черная щетинистая борода - пришел в азарт, стучал кулаком по столу, выкрикивал угрозы. Разве за то, что он отказался уплатить некоторые подати, они не разрушили его замок Лаймбург? Отличный замок под Кальтерном, который строили его отец, дед, прадед. А пожелал этого молодой герцог, коварный волчонок. Приказ же отдал епископ Триентский, этот мрачный богемец, заладивший одно: "Авторитет! Покорность!" Пусть взяли бы в залог часть его пашен, виноградников, ну деревню. Но - только чтобы разозлить его - разрушить целый замок, хорошо укрепленный, из мощных камней, в своей, не во вражеской стране, это же дурость, прямо язычники какие-то. И госпожа Маргарита не одобрила этого, маленькая герцогиня. А все потому, что она - законная государыня и чувствует заодно со своей страной. Но эти чужаки - богемцы, Люксембурги, что они могут чувствовать? Деньги хотят они выжать из Тироля, и больше ничего, так же, как Люксембуржец выжимает их из Богемии. И он, Генрих фон Ротенбург, утверждает, что в тот раз король Иоганн все-таки собирался отдать Тироль в обмен на Бранденбург, сколько он теперь ни клянись в обратном.
Молча внимали остальные опасным речам. Взвешивая каждое слово, начал тогда холеный осторожный Тэген фон Вилландерс. Формально Люксембурга все-таки блюдут договор и чужеземцев на важнейшие посты в стране не сажают. Ведь нельзя же отрицать, что ландесгауптман - господин фон Фолькмар, а ландсгофмейстер - господин фон Ротенбург. Разве нет? Выхоленный, бритый, несколько старомодный барон посмотрел на обоих так серьезно, что они не поняли: издевается он, что ли, и чего он, собственно, хочет?
Маленького Ротенбурга взорвало. Уважаемый барон верно считает его дураком? Ландсгофмейстер! Ландесгауптман! Нынче самый глупый крестьянин уже давно раскусил, что все это только титулы, а кто управляет на самом деле? Плосконосый епископ Николай Триентский, богемец, не говорящий ни слова по-тирольски.
Честный Берхтольд фон Гуфидаун смотрел на все это, обливаясь потом, высоко и смущенно подняв брови. Его мужественные голубые глаза неодобрительно поглядывали на строптивых, непокорных баронов. Не подобает вести такие речи против помазанных богом государей. Молодому Альберту фон Андрион тоже стало неловко. Правда, Люксембурги устроили и ему неприятность, весьма чувствительно урезав доходы, назначенные королем Генрихом своим многочисленным внебрачным детям. Однако юный Альберт был малый бесхитростный и добродушный, к бунтарским идеям отнюдь не склонный, он глубоко почитал свою сестричку, герцогиню. Но ведь никакого подстрекательства и не было: речи господина фон Бургшталь не содержали в себе ничего конкретного, а речи умного господина Вилландерса - и того менее; неуместные угрозы выкрикивал, в сущности, только маленький Ротенбург, но он был сильно пьян. И все же эта история как-то неуловимо попахивала бунтом.
Осторожный Тэген фон Вилландерс снова вытянул щупальца. Да, у них у всех верное чувство: законная династия, выросшая на родной земле и в родном воздухе, предназначена самим богом властвовать над Тиролем. Тут он замолчал. Маленький пылкий буйнобородый Ротенбург подхватил его мысль. Пусть Люксембурга правят там, куда их посадил бог или черт: в Люксембурге; а если богемцы позволят, так и в Богемии. А что они сидят и правят в Тироле - это дело рук человеческих, не божьих, и это - ошибка. От них самих, от дворян, зависело после смерти Генриха впустить в страну Габсбурга, Виттельсбаха, Люксембурга. Ясно, что Тиролем может править только тот, кого захотят сами тирольцы. Бог так расположил в этой стране горы, долы и ущелья, что чужак не может овладеть ею силой. Они верны, они за Маргариту. Но с Люксембургом они связаны не соизволеньем божьим, а лишь договором. Герцог Иоганн и другие богемцы плохо выполняли свою часть договора. Поэтому он как бы расторгнут, потерял силу.
Бароны смотрели на его губы, тяжело дышали. Ясно. Бунт. Никаких сомнений.
Как же это сделать, стал нащупывать почву господин фон Вилландерс, как отделить Маргариту и священный долг верноподданства от Люксембургов?
Шенна, глядя перед собой, намеками выразил свою мысль: особенно счастливой герцогиню назвать нельзя, насколько он знает. Наследника ни ей, ни стране от герцога Иоганна ждать не приходится, насколько ему известно. И нужно думать, дело не в ней. При этом он, улыбаясь, кивнул головой на живое подтверждение плодовитости ее отца, короля Генриха, на Альберта фон Андрион, который сидел среди них румяный, свежий, смеющийся, польщенный.
Господин фон Вилландерс подытожил: ничего не сказано, не решено. Можно себе представить и лучшее, более национальное правительство, чем иноземцы Люксембурги. Все остаются непоколебимо верны богом данной герцогине Маргарите. Может быть, уместно спросить об ее мнении и желаниях. Он полагает, что самый подходящий человек для этого - господин Альберт фон Андрион.
Все шумно согласились. Молчал только честный Берхтольд фон Гуфидаун, терзаемый сомнениями. Юноша Альберт, сначала колебавшийся, но сильно охмелевший и польщенный уговорами остальных, в конце концов согласился довести до сведения сестры мнение этих господ и осведомиться об ее отношении.
Маргарита теперь полюбила бывать одна. Часто улыбалась тихой, сытой, непонятной для ее придворных дам улыбкой. На узком цоколе ее скудной любви фантазия воздвигла чудесную грезу - маленького, невоспитанного, скрытного мальчика, каким был в действительности ее супруг, она превратила в мощного тирана, который ее не понимал и из темных глубин своей властолюбивой души терзал ее. Молодого Крэтиена она украсила всеми добродетелями тела и души. Он был и Эриком, и Парцифалем, и Тристаном, и Ланцелотом, и рыцарем со львом. Все светлые подвиги, когда-либо совершенные героями в истории и в поэзии, - это он совершил их или мог совершить.
Счастье и милость, что небо обошлось с ней так строго и отказало в банальной прелести лица и тела. У женщин, женщин повседневности, окружавших ее, были мужья, возлюбленные, они удовлетворяли с ними глухое звериное сладострастие в душных спальнях или за кустами. Ее любовь чиста и возвышенна, грязное, земное ей с первой же минуты заказано, для нее закрыто. Ее любовь, светлая, иная, парила над мелкими, убогими, душными желаньицами и отвратительным телесным блудом других. Сладостно быть такой строгой и чистой перед собой и людьми. Сладостно не участвовать в скотских, грязных сплетениях людской плоти.
Она стала болезненно чувствительна ко всему шумному, громоздкому, телесному, к грязи. Ей претило чужое прикосновение, запахи людей доставляли страдание.
Стоял март. Из Италии мягкими теплыми порывами дул ветер, будивший тоску в крови. Вершины гор стояли в снегу, но подножья склонов уже покрылись нежными хлопьями распускающихся миндальных и персиковых деревьев. Она смотрела из лоджии замка фон Шенна на холмистый яркоцветный пейзаж. Над нею шагали пестрые, слишком тонкие Ланцелот и Джиневра, ехал по морю Тристан, Дидона бросалась в пламя. Теперь Маргарита была подобна им. Стихи, так долго казавшиеся ей пустыми, лишенными смысла, словно раскрылись, и ей было дано вкусить от их темной, блаженной полноты.
Приветствую тебя, высокий строгий рок! Приветствую тебя, безобразие! Приветствую, княжеский венец и скипетр!
Почти благодарна была она своему суровому тирану-супругу, ибо через его суровость обрела любимого. Сладостный друг! Он прозревал ее сущность. Он знал, что эта серая, дряблая, пористая кожа, этот ужасный рот, эти мертвые волосы - только внешняя оболочка, а что под ней она нежна и полна прелести.
Маргарита редко видела его, почти никогда с ним не говорила, никогда между ними не было произнесено таких слов, которые нельзя было бы сказать во всеуслышание.
Все же она ни на миг не сомневалась в том, что он ее любит. Маргарита не забыла его преданный горячий взгляд, когда она пела и затем вышла к нему из обвитой виноградом беседки, и его голос, и как он млел перед ней, когда она сообщила, что дает ему в лен поместье Тауферс. Правда, это была иная любовь, чем та, пошлая, которую она видела вокруг себя, с поцелуями, слащавыми будничными словами и всякими ужимками. Через этот взгляд, через его томность он принадлежал ей, Маргарите, совсем иначе, гораздо полнее, чем обычно кавалер принадлежит своей даме, как бы он ни был влюблен. Пусть остальные телесно владеют своими любовниками. Это дешево стоит и обыденно, как еда и питье. Ей, герцогине, подобает иная любовь, более высокая и суровая. Вероятно, легко все вновь пробуждать и подогревать низменную любовь через внешнюю прелесть, через наслаждения звериной темной похоти. Ей же приходилось все вновь бороться со своей внешностью, все вновь отвоевывать любовь своего друга у его отвращения к ее безобразию.
Блаженна горечь такой борьбы! Она благодарила бога и деву Марию за столь сложную, суровую, поистине царственную любовь.
Она не уставала наделять образ Крэтиена все новым сиянием и блеском. Крэтиен не был честолюбцем. Она была честолюбива за него. Его блеск оттого не открывается другим, что она удерживает Крэтиена в Тироле, а здесь не представляется случая. Она, Маргарита, виновата в том, что в глазах света он остается ничтожным, не имеет случая возвыситься. Она его должница, ее долг предоставить ему этот случай.
Тем временем Крэтиен вступил во владение поместьем Тауферс. Теперь ему принадлежали деревни Луттах, Занд, Кематен, Невесталь, Рейнталь. Все это при дамах Флавон пришло в некоторый упадок. Он радовался возможности поднять благосостояние своих владений.
Ему доставляло огромную безудержную радость, после долгих лет при дворе, чувствовать, что он снова сам себе господин. Бессодержательно, пестро и несносно было время, проведенное у герцога Иоганна. Обязательные церемонии, постоянные щелчки по самолюбию, необходимость молчать в ответ на обиды, глубокие поклоны, коленопреклонения, сменяющиеся наглым зубоскальством исподтишка, гнусный торг на турнирах, блестящая и все же нищенская жизнь, вечный страх перед кредиторами. Он поднимал худое загорелое лицо с крупным носом и волнистыми длинными волосами, дышал этим воздухом, его воздухом. Он разъезжал по деревням, крестьяне благожелательно, полные почтения, смотрели на своего стройного, ловкого, уверенного господина. Женщины и девушки таращились на него благоговейно, точно в церкви.
При тирольском дворе он дольше не выдержал бы. Он охотно и с легкой душой уехал бы на своем коне искать приключений. Теперь все вышло по-другому, и он чувствовал себя отлично. Жажда деятельности вполне удовлетворялась перспективой поднять хозяйство в своем имении. Конечно, он будет ездить и ко двору, участвовать в военных походах, появляться на турнирах. Но тащиться в Африку, воевать с маврами или рубиться с турками и сарацинами из-за гроба господня, нет уж, спасибо! Пока он не чувствует к этому ни малейшей охоты. Мужественный и довольный, разъезжал он по своей земле и наслаждался своей молодой властью.
Однажды его посетила герцогиня. Он был глубоко и смиренно ей предан. У него и в мыслях не было смешивать свои мимолетные и очень реальные отношения к той или иной женщине со своими чувствами к ней. Маргарита была для него образом, в создании которого немалую роль играли представления, полученные им от певцов и шпильманов. Эти отношения были для него чем-то поэтическим и воздушным, правда, они принесли чрезвычайно удачный и осязаемый плод - дарованный ему Тауферский лен, - но с остальной действительностью никак, даже отдаленнейшим образом, не соприкасались. Юноша и не подозревал, как он дорог Маргарите, какую роль играет в ее жизни.
Он принял герцогиню радостно, с преданной сердечностью. В его голосе было то многозначительное томное смущение, которое вызывало в ней трепет. Правда, его речи были банальны и трезвы. Он рассказывал ей об изменениях, которые задумал произвести в своих поместьях, о более рациональных методах земледелия, о том, чтобы не давать спуску крестьянам. Она вдруг прервала его и, указывая на глетчеры, одинокие, ясные и презрительно-далекие, врезавшиеся зубцами в светло-синее небо, спросила:
- Вам никогда не хочется, Крэтиен, очутиться на одном из этих глетчеров?
Крэтиен посмотрел на нее растерянно и глуповато. Он сказал, и теперь его голос звучал очень ясно, в нем уже не было никакой тайны:
- Нет, для чего же? - И заговорил опять о том, как хороши и плодородны подножья этих гор.
Через несколько дней явилась Агнесса фон Флавон. Она бывала уже не раз у Крэтиена в замке Тауферс. То и дело находились какие-то мелочи, о которых еще надо было договориться; Крэтиен тоже довольно искусно находил все новые вопросы, требовавшие разъяснений и личных переговоров. Агнесса была белокура, трогательна, беспомощна и всякий раз сызнова прощалась с замком и горами, окидывая их печальным взглядом.
Тем временем старшая сестра, Мария фон Флавон, вышла замуж за какого-то баварского рыцаря и предоставила замок Вельтурнс обеим младшим сестрам. Но баварцу надо было выплатить немалое приданое: на поместье Вельтурнс и так было много долгов. Агнесса, невинно глядя на Крэтиена большими голубыми глазами, попросила совета. Крэтиен приехал в Вельтурнс, увидел, с какой небрежной, элегантной расточительностью хозяйничают сестры, порекомендовал кое в чем сократить расходы; это было очень практично, но превращало барское поместье просто в доходную крестьянскую усадьбу. Агнесса завидовала сестре. Ей-то хорошо, она теперь выбралась из нищеты. Правда, баварец груб, неотесан, да и нелегко менять прекрасный Тироль на слащавую баварскую равнину. Но в конце концов и ей самой, вероятно, ничего другого не останется. Ее лицо, нежное и смелое, с выразительными глазами, было повернуто к стройному загорелому Крэтиену, а он стоял перед ней глуповато и смущенно.
Заговор против Люксембургов созрел. Фолькмар фон Бургшталь, Тэген фон Вилландерс, Якоб фон Шенна, посеяв семена недовольства, неприметно отступили в тень. На переднем плане оказался теперь маленький пылкий Генрих фон Ротенбург и, наполовину против воли, веселый, добродушный Альберт фон Андрион, брат Маргариты. Сама Маргарита с лихорадочным и страстным рвением сплетала нити заговора. Наконец-то она увидела возможность поставить Крэтиена туда, где ему надлежало быть, дать ему возможность совершать великие дела, выполнить по отношению к нему свой долг.
Бароны колебались посвятить Крэтиена в заговор и тем более дать ему в нем ответственное место. Он был нездешний, чужак, довереннейший паж герцога Иоганна. Маргарита вынуждена была сослаться на то, как низко желчный Иоганн всегда обращался с ним и как Крэтиену больше всех приходилось страдать от издевательских выходок ее супруга-тирана.
Сам Крэтиен был немало изумлен, когда Маргарита заговорила с ним об этом плане. Разумеется, он был настолько рыцарь, чтобы сейчас же принять участие в освобождении дамы из рук ее притеснителей - тем более, что он столь глубоко ее чтил и был стольким ей обязан. Но особенного воодушевления он не выказал. Он был занят трудами по имению, лучше, если бы все это произошло попозже. Помимо обязательного, но в данный момент несколько обременительного исполнения рыцарского долга, он видел в этом одну выгоду, и то довольно скудную. Этим способом он мог упрочить свое положение среди местного дворянства: господин фон Тауферс-Лаферт, принявший участие в тирольском, чисто местном заговоре, едва ли мог по-прежнему считаться чужаком.
Маргарита, пылая нетерпением, мутила, подстрекала, подливала масла в огонь, высматривала и оценивала своими умными живыми глазами все благоприятные возможности. Сумела устроить так, что вместе с Альбертом фон Андрион и Генрихом фон Ротенбург во главе заговора оказался и Крэтиен.
Тем временем в замок Вельтурнс приехал некий Джулио из Падуи, - невзрачный, неповоротливый, неразговорчивый, вечно улыбающийся господин, казавшийся полуидиотом. Однако дядей его был капитан Падуи, а ему самому принадлежали богатейшие земли на побережье озера Комо. Агнессе он был по-собачьи предан, и Крэтиен вдруг испугался, что она решится последовать за ним в Ломбардию, как последовала год назад ее сестра за баварцем. Когда он думал об этом, его замок Тауферс, его деревни и долины казались ему вдруг потерявшими цену, померкшими.
Но с Агнессой, вероятно, нельзя вести себя как с другими женщинами. Ее нельзя просто взять. Она такая хрупкая. В объятиях она может умереть от страха. Бережно заговорил он с ней. Если ей неприятно жить в обремененном долгами Вельтурнсе, то не хочет ли она поселиться с ним в Тауферсе.
О, как она умела прикидываться удивленной! Она приказала своим глазам затуманиться, губам застенчиво улыбнуться, сделала рукой движение, отстраняющее и в то же время смущенно зовущее, пролепетала отрывочные слова, в которых был и испуг и обещание.
Он красивый юноша, спору нет, не то что эти неотесанные тирольские бароны. Смелое, худое лицо с крупным носом, небольшой полный рот. Должно быть приятно перебирать его волнистые длинные каштановые волосы. Да и Тауферс - богатое поместье. Но в конце концов ее волосы, глаза, ее драгоценная хрупкость и прелесть стоят - гром и молния! - десяти таких имений. Когда она вспоминала, как итальянцы пожирали взглядом ее белокурую красоту, как бледнели при одном лишь взгляде на нее, то говорила себе, что могла бы найти в Ломбардии и не такого еще рыцаря и побогаче. Царить в Милане на положении супруги какого-нибудь Висконти или какого-нибудь Скала в Вероне, среди шумного восхищения этих блистательных городов, явилось бы триумфом гораздо более славным, чем состоять при тирольском дворе на ролях супруги господина Тауферс-Лаферт.
Крэтиен видел, что она колеблется, медлит с ответом. Он почувствовал, что должен придать себе больше веса, значительности. И он посвятил ее в план заговора против Люксембургов.
Агнесса слушала с загадочной, глупой, странно довольной улыбкой. Она вдруг поняла, что гораздо большее торжество стать супругой Крэтиена, чем Мастино делла Скала или Висконти в Милане. Победа ли - вырвать этого человека из рук безобразной герцогини, мордастой, вислокожей? Да, да! Победа! Она вдруг поняла, что давно ждет этой победы, всеми способами приманивает ее. Единый поток увлекает ее и безобразную, они качаются на одних качелях. Правда, та уродина, но на ее безобразных волосах покоится герцогская корона, глаза на ее безобразном лице горят дьявольским умом и жгучей энергией. Победить ее, герцогиню, гораздо труднее, чем иную красавицу. Ненависть между Агнессой и той была чем-то очень живым, главным стимулом и в ее жизни и в жизни той. Как та боролась за любимого человека! Она ограбила ее, Агнессу, и ограбленное отдала ему, искусно нагромождала события, чтобы поставить его на их вершину и возвеличить. А вот ей, Агнессе, которая была нищей, чье единственное достояние - красота, оказалось достаточно поманить его пальцем, и он тотчас спрыгнул с высокого пьедестала, возведенного той с таким трудом, и упал к ее, Агнессы, ногам. Она испила до дна блаженство этого сознания, она преисполнилась им, она плавала в нем. Нет, она останется в Тироле, померится силами с герцогиней, которую ненавидит, отнимет у нее больше, чем этого человека. Как упоительно взмыть на качелях в столь блаженную высоту и увидеть соперницу далеко внизу, уничтоженную.
Крэтиен вступил в опасную борьбу с Люксембургами так, словно это был турнир. Он был счастлив, что заручился взаимностью Агнессы. Ни на миг не пришло ему в голову, что, связавшись с ней, он оскорбит герцогиню. Маргарита - это одно, Агнесса - другое, его отношения с той, его чувство к этой совсем разного порядка. Он спешил со свадьбой, так как события назревали. Агнесса поддерживала его в этом; ей доставляла острое наслаждение мысль, что именно ее мужу Маргарита будет обязана своим освобождением.
Герцог Иоганн и маркграф Карл во главе большей части богемо-люксембургских войск собирались в конце недели покинуть страну на несколько месяцев, чтобы помочь отцу в польской войне. Агнесса спросила Крэтиена, когда и как сообщат они герцогине об их женитьбе. Крэтиен собирался было пригласить Маргариту на свадьбу. Под настойчивым, невинно-насмешливым взглядом темно-голубых глаз барышни фон Флавон он вдруг заколебался. Сначала решил известить Маргариту, ушедшую с головой в подготовку мятежа, после свадьбы, затем - подождать до последнего совещания с нею. Но, когда они вместе обсуждали последние детали заговора, ему показалось, что следует сообщить ей о своей женитьбе лишь тогда, когда люксембургские управители, сборщики податей и войска будут изгнаны и она окажется единственной госпожой своей страны. Впрочем, когда он прощался с нею, чтобы снова увидеться уже после благополучно завершившегося государственного переворота, в его голосе была та же томная многозначительность, которая давала ей столько счастья в высшие минуты ее привязанности.
Вскоре после ухода Крэтиена перед Маргаритой предстал в полном вооружении герцог Иоганн, чтобы в свою очередь проститься с герцогиней. Маркграф Карл выступил уже раньше с основной массой люксембургской гвардии. Холодно, презрительно слушала Маргарита язвительные речи Иоганна. В заключение он сказал со злобой:
- Воображаю, что здесь начнется, когда вы будете править без меня. На примере Тауферса видно, каковы результаты, когда действуют вразрез с моими распоряжениями.
- Тауферса? - не удержалась она от вопроса.
- Ну да, Агнесса хоть так, да вернула себе замок. Можно было ей просто оставить его. - Маргарита дальше не спрашивала. Она вдруг все поняла. Пока герцог был здесь, она держала себя в руках. Она не упала в обморок, голос не изменил ей, ее взгляд спокойно и насмешливо выдержал взгляд его маленьких, злых, подстерегающих глаз.
Когда она осталась одна, взрыв ее гнева был ужасен. Кто еще бывал так обманут, как она! Томным голосом говорил он с ней, выразительным, бесконечно преданным взглядом смотрел на нее, каждым жестом выказывал глубокое понимание. Он внушил ей уверенность, что сквозь безобразную оболочку прозревает строгую, суровую красоту ее внутреннего мира. Притворялся, что вместе с ней отрекается ее отречением, вместе с ней одерживает мучительные победы, вместе с ней уходит из уютных долин будничных радостей на холодные, одинокие, исступленно-строгие высоты. И тут же предал ее ради красивой пустой личины. Кто знает, может быть, они сейчас вместе смеются над ней?
Хитро он все подстроил, ничего не скажешь! Заставил дьявольски дорого заплатить себе за комедиантство, за восторженные гримасы, за притворную преданность. Такой ценой, как поместье Тауферс, можно было купить шутов, певцов, скоморохов, шпильманов всего государства. А теперь он еще милостиво разрешил ей поставить его во главе заговора против Люксембургов. Вероятно, надеялся, что станет бургграфом, ландесгауптманом, фактическим регентом Тироля. И потому до сих пор скрывал от нее свой брак с Агнессой. Удайся переворот, и власть очутилась бы в его руках. Тогда бы ему уже незачем было страшиться ее гнева. Мог бы хозяйничать в стране как избавитель от иноземцев, даже против ее воли.
Как он и та женщина, вероятно, издевались над ней, глупой, безобразной герцогиней, над дурой, поверившей, что подарками да утонченными переживаниями можно заставить забыть о своем безобразии! Как будто для мужчины самая лучезарная душа может значить больше, чем выпяченный рот и отвислые щеки. Она неистовствовала. Она кипела яростью на самое себя. В один миг рухнуло столь искусно возведенное здание мечты, в котором она спасалась. О, как лживы были все эти фантазии относительно ее суровой высокой миссии, эти благословения, какими она награждала свое безобразие! Смешна была она, просто смешна, разряженная в модные платья и выспренние чувства, она, которую бог отверг, наделив ее отталкивающей наружностью, и над которой вдвойне насмеялся, дав ей при этом столь высокий сан.
И она еще смотрела сверху вниз со своей кристально чистой высоты на Агнессу, на эту маленькую, яркую, глупую бабочку! А теперь сама лежала в дерме, где ей и место, отвратительное насекомое, а Агнесса улыбалась с голубой высоты узкими, алыми, ах, столь изящно изогнутыми губами.
Ненавидит она Агнессу? Нет, ненависти она к ней не чувствует. Ведь иной та и быть не может. Хорошо красоте улыбаться - почему бы и нет, - высокомерно взирая на безобразие. Но он, Крэтиен! Какая ложь! Как он смотрел на нее, обратив к ней смелое, смуглое, открытое лицо, с молитвенной собачьей преданностью в глазах! Как трепетал его голос волнением и теплом! И как мог человек с таким открытым, честным лицом так лгать! И господь допустил это, и земля не разверзлась! Пес! Обманщик! Гнусный лжец!
В своей ярости она выкрикивала все проклятья, все ругательства, самые непотребные, какие знала, бессмысленные, случайно услышанные, громоздила их друг на друга. Долго бушевала Маргарита, пока без сил не упала на ковер. И вот лежала, раскинув неуклюжие набеленные руки, неспособная шевельнуться, охрипшая, среди рассыпавшихся прядями жестких медных волос.
Когда она наконец поднялась, она была другая. Принялась за дела, словно замороженная, с холодной неукротимой энергией, ясно сознавая, чего она хочет. Диктовала, сама писала письма, слала курьеров. Писала еще, еще подписывала, еще слала курьеров. Так продолжалось два дня. Потом она погрузилась в бездействие, столь же глубокое, сколь перед тем была напряжена ее деятельность. Никого не принимала. Волоча ноги, бродила по своим покоям. Часами смотрела в окно, и ее губы приоткрывались странно-похотливой, грозной улыбкой. Ждала. Не ела. Не говорила. Ждала.
Не успели маркграф Карл и герцог Иоганн доехать до границы, как их нагнал нарочный с письмом от епископа Николая Триентского, который был слепо предан Люксембургам. Епископ извещал, что получил-де из самых различных мест анонимные предостережения. В стране беспокойно. По слухам, во главе заговора стоят Крэтиен фон Тауферс, Генрих фон Ротенбург, Альберт фон Андрион. Он настойчиво советует герцогу и его брату немедленно идти с войсками обратно.
Люксембурги вернулись ускоренным маршем. Поймали Альберта фон Андриона и Крэтиена фон Тауферс в потаенном месте, где те скрывались. Восстание потерпело неудачу, еще не успев начаться. Мятежные бароны уползли обратно в свои замки; никто из них будто бы ничего не знал и не ведал о недовольстве правлением Люксембургов, а тем более о предполагавшемся вооруженном восстании. Подлинные зачинщики - Бургшталь, Вилландерс, Шенна - вели себя с самого начала достаточно разумно и остались в тени. Точно снег от солнца, растаяли бунтовщики перед люксембургскими войсками. Генриху фон Ротенбургу удалось было скрыться, но добрые друзья, стараясь обелить себя, его выдали.
После того как восстание удалось подавить так скоро и легко, маркграф Карл решил, что ему незачем дольше задерживаться в Тироле. Он порекомендовал своему брату и епископу Триентскому рядовых участников не преследовать, но зато беспощадно покарать вожаков. Оставил усиленную охрану в замке Тироль и в важнейших крепостях, с остатком войск двинулся на помощь отцу в Польшу.
В замке Зонненбург под Инсбруком сидел епископ Николай Триентский, угрюмо, сосредоточенно слушал протокол, который читал секретарь герцога Иоганна. Сам Иоганн стоял опершись о стол, смотрел со злой, торжествующей полуулыбкой на сидевшего перед ним насупленного прелата.
Да, теперь ясно, что епископ был прав. Он считал это политически неправильным, а если ничего не выйдет, так и просто вредным. Но он, Иоганн, настоял, смело пренебрег всеми этими соображениями. Ну и пусть это брат герцогини! Ну и пусть в нем кровь законно правящей династии! Он государственный изменник, бунтовщик, нарушивший присягу! И он приказал пытать Альберта фон Андриона.
Ему этот белокурый красивый весельчак всегда был противен. Ах, значит и тот всегда ненавидел герцога, вместе с Маргаритой строил козни против него. Только раньше он оставался неуловим. Теперь можно, благодарение богу, его изобличить, обезвредить.
Герцог сам присутствовал при допросе с пристрастием. Первые пытки Альберт перенес, упорствуя, молча. Привязав к его ногам свинцовые гири, они подтягивали его за связанные на спине руки. Вверх, вниз, опять вверх. Его бело-розовая кожа покраснела, покрылась испариной. Но он молчал. Вынес он также и завинчивание в тиски больших пальцев. Он заскрипел зубами, брызнула кровь, он изверг рвоту. Но своих тайн он не изверг. Только когда его тело стали щипать раскаленными щипцами и щекотать под мышками горящими головнями, он, наконец, соблаговолил стать разговорчивее.
И вот показания. Хорошие, ценные показания. Правда, епископ считал, что Ротенбург отъявленный болван, а Крэтиен и Альберт - просто глупые мальчишки, за всем этим должны крыться более умные головы, но до них пока, несмотря на показания, добраться не удалось. Во всяком случае теперь значится черным по белому: бунтовщики поставили Маргариту в известность о своих планах, герцогиня - участница заговора.
Нахмуренный епископ язвительно спросил, разве Иоганн когда-нибудь в этом сомневался. Тот ответил: нет, но он рад, что теперь есть доказательства: он этим протоколом отхлещет Маргариту по роже. Епископ спросил, уверен ли он, что таким способом род Люксембургов укрепит свою власть?
Перед отъездом в замок Тироль Иоганн вынес приговор главарям восстания. Альберт, изувеченный пыткой, угасающий, был лишен своих ленов; после того как вильтенские монахи его немного подлечат, он будет отправлен в пожизненное заключение в Богемию. Приземистого Генриха фон Ротенбург Иоганн велел привести к себе в лохмотьях, стал таскать его, связанного, с кляпом во рту, за бороду, бил по щекам, заявил задыхающемуся, выкатившему глаза барону, что и два других его замка будут разрушены, сожжены, сровнены с землей. Самого Ротенбурга доставили в Люксембург, в темницу. Крэтиена он увез с собой в замок Тироль.
Герцог нашел Маргариту вовсе не в таком отчаянии и унынии, как он ожидал. Охваченная странной, смертельной усталостью, притаилась она в углу. Иоганну казалось, словно это змея, которая нажралась, и вот недвижима, и не ведает больше ни надежды, ни страха в своей оцепеневшей апатичной сытости. Бегая взад и вперед, он бряцал оружием перед нею, по-мальчишески важничая в своих доспехах, выкрикивал угрозы, непристойную брань. Пусть не воображает, что ей удастся бежать, все выходы охраняются тройным караулом - рвы, ворота, стены. Она не выйдет из своей комнаты многие месяцы: он еще подумает, кому может быть разрешен доступ к ней. Однако все его громкие слова не возымели должного действия. Маргарита слушала с ленивым, тупым любопытством, никак ее не заденешь за живое, бить ее, плевать на нее, как он сначала рисовал себе, не приведет ни к чему. Он сверкал на нее маленькими волчьими глазками. Но замечал, что вся его ярость и крики кажутся ненатуральными, не достигают цели. Обманутый в своих надеждах, он в конце концов удалился.
Она долго лежала одна. Какой опустошенной чувствовала она себя, словно все из нее вынули. Был пасмурный, сырой день. Ее знобило. Хотела приказать, чтобы затопили. Позвонила. Никто не явился. Она дотащилась до двери. Двое вооруженных людей выступили ей навстречу, молча выставили копья.
Надвигались блеклые сумерки. В комнату проскользнул человек, поставил на стол большую горящую свечу, странно беззвучно положил рядом со свечой что-то завернутое и свиток и так же безмолвно исчез.
Маргариту зазнобило сильнее, сощурясь, смотрела она на миганье свечи. С трудом дотащилась до нее, попыталась отогреть застывшие руки у маленького огонька. Свиток содержал несколько глав из священного писания. От завернутого предмета исходил приторный запах тления. Странно привлеченная к нему, почти против воли потянула она уголок прикрывавшего его платка. Платок съехал. Нити, каштановые нити. Нет, это человеческие волосы. Длинные, каштановые. Под ними лоб. Отрубленная голова. В ужасе отпрянула она. Голова Крэтиена уставилась на нее остекленевшими глазами. Голова лежала перед нею, крупный нос торчал из-под платка, рот и подбородок были еще прикрыты.
Горло у нее пересохло. Порывисто дыша, вся в холодной испарине, забилась она в угол, захрипела. Вперилась в эту голову, которую мигание свечи искажало трепетно, прихотливо, уродливо. Закрыла глаза. Красноватая, плясала перед нею ночь.
Что-то принудило ее снова впериться в голову. Хорошо, если бы умерла эта свеча и ее сумасшедшее трепетанье. Надо потушить. Но у нее не хватило сил. Разве она боится? Нет, она не боится. Ведь она герцогиня. А что, если за ней следят в дверную щель? Она встает: держа голову прямо и неподвижно, вся одеревенев, словно на ходулях идет к столу, опрокидывает свечу. Падает на пол.
Долго лежит неподвижно. Ощущает почти с радостью только холод, больше ничего. Затем ночь вновь начинает плясать и дергаться. И отрубленная голова тоже дергается. Становится бесконечно длинной и узкой. Худые щеки поблескивают ядовитыми желтовато-синими отсветами, и каждый из грязных черноватых волосков на подбородке хочет уколоть ее. Мертвые глаза во мраке открываются и закрываются. Они совсем лишены выражения, словно у мертвого животного. О, если бы настал день! Лучше было не убивать свечи. Ночь лежит на Маргарите словно тяжелое, душное одеяло. В этой ночи лежишь точно в гробу, а мертвый Крэтиен открывает и закрывает безжизненные глаза.
Он безобразен. Самое безобразие, но живое не так безобразно, как мертвое.
Нет, то, что он хотел обмануть ее, не пошло ему впрок. Красивая теперь тоже немного от него получит. Мужем без головы не похвастаешься.
В своей гибели он увлек и других. Бедный Альберт! Милый, добродушный, ласковый брат. Он был такой безобидный, такой хороший товарищ. Наверно, он и участвовал только, чтобы не нарушать компании. Теперь он нищ и наг, искалечен и в темнице. Резвый, веселый юноша.
Но Крэтиен был все-таки иной. Смелое, худое, смуглое лицо. Она больше не будет бояться мертвой головы. Она долго, пристально станет рассматривать ее, и Крэтиен будет принадлежать ей, не красавице. День, когда же наступит день, чтобы она могла видеть мертвого друга! В своих глупых стихах господин фон Шенна постоянно воспевает волшебство ночи, ведь ночь принадлежит любви, и проклинает день, - пусть никогда не приходит. Вздор. Ее время - это день. Вставай, день! Подари мне мертвого друга, который мне принадлежит, день!
Все же, когда в комнату заполз день и вокруг мертвой головы забрезжил первый серый свет, она лежала, трясясь от озноба, с закрытыми глазами, в бреду.
После двух месяцев строгого надзора ей разрешили поехать на несколько дней в монастырь Фрауенхимзее к больной сестре Адельгейде. Калека была так же нелюдима и замкнута, как всегда.
Все силы Маргариты, казалось, истощились. Она ела, пила, ходила. Как и монахини, преклоняла колена в монастырской церкви, здоровалась в ответ на поклоны, говорила в ответ на обращенные к ней слова. Она была молода и стара, как мир. Она была гораздо старше и многоопытнее увядшей кроткой аббатисы, знала гораздо тверже, что все - суета сует и погоня за ветром.
Приехал проведать ее и ласковый аббат Виктрингский. Он никогда особенно не был сторонником Люксембургов, короля Иоганна считал вольнодумцем и безбожником - оттого-то бог и покарал его слепотой, - и он был рад, что Маргарита против них восстала. По своему обыкновению, он говорил много, сыпал цитатами; но она продолжала быть молчаливой.
Долгие часы просиживала она с аббатисой на берегу крошечного островка, смотрела в даль белесого светлого озера. Вода лениво хлюпала в камышах, светило тихое, блеклое солнце, далеко-далеко лежал рыбак в неуклюжей старинной лодке. Аббатиса внимательно смотрела на Маргариту, гладила ее толстые, теперь уже не набеленные руки.
- Молодая герцогиня! - сказала она однажды увядшим, кротким, умудренным голосом. - Молодая герцогиня!
- Молодая? - спросила Маргарита так устало, что в ответе не прозвучало даже горечи. - Молодая? Вы в десять раз моложе меня, предостойная госпожа.
Аббатиса сказала:
- Дерево ведь не умирает, даже когда стоит зимой без листьев. - И сказала еще: - Нет ничего мучительнее, но и ничего блаженнее, чем после оцепенения возвратиться к жизни. - И она сказала также: - Вы бы спели с монахинями, молодая герцогиня.
Когда Маргарита возвращалась в замок Тироль, Людвиг Баварский послал отряд пышной императорской охраны проводить ее до границ ее страны. Во главе великолепного поезда ехали знатнейшие придворные, впереди них развевалось знамя с виттельсбахским львом. Феодальные бароны и представители власти торжественно выстраивались по пути ее следования.
Герцогиня машинально благодарила их, без обычной величественной уверенности. Поникшая, равнодушная, она была слишком утомлена, чтобы задуматься над тем, чем вызваны со стороны императора такие почести.
Да, у Виттельсбаха были, конечно, для этого основания. Ему только что в пренеприятной форме напомнили о том, как неудобно для него господство Люксембургов в Тироле. Его план покончить с ломбардскими недоразумениями путем военного похода был расстроен епископом Триентским, который хладнокровно и напрямик запретил его войскам проход через свои владения. Это недовольство императора было ловко использовано тирольскими феодальными баронами. Все эти Бургштали, Вилландерсы, Шенна, которые во время первого заговора против Люксембургов ловко оставались в тени, отнюдь не отказались от своих намерений. Неудавшийся переворот научил их тому, что необходимо заручиться поддержкой какой-нибудь сильной державы. Чего же естественнее, как не обратиться к врагу Люксембургов, к Виттельсбаху? При подготовке предыдущего переворота участие Маргариты отнюдь не содействовало успеху. Было не вполне ясно, какова конкретная причина, из-за которой сорвалось восстание. Но достоверно одно: странный каприз, заставивший герцогиню поставить во главе Крэтиена де Лаферт, спутал и порвал столь хитро сплетенные нити. Во всяком случае, благоразумнее на этот раз действовать через голову Маргариты и привлечь ее только в последнюю минуту. Отделаться от герцога Иоганна при всех условиях будет для нее избавлением.
Итак, в строжайшей тайности, императору было послано письмо. В нем бароны рассказывали о том, что озлобленность против Люксембургов растет и что все крайне сожалеют о несостоявшемся итальянском походе императора, который сорвался из-за упрямого сопротивления епископа Триентского. Императора запрашивали, пока условно, согласился ли бы он женить своего сына, маркграфа Бранденбургского, на герцогине Тирольской. Жадный до земель Виттельсбах, прельщенный перспективой приобрести Тироль, ответил тоже условно, что обсудит это со своим сыном, маркграфом: пока Люксембурга сидят в стране, все эти планы - пустая мечта.
Этот ответ вполне удовлетворил тирольских баронов. Они понимали, что осторожный Виттельсбах не мог сказать большего. Хотя его ответ и был замаскирован, но, по сути дела, содержал явственное "да". Пышный конвой, предоставленный теперь герцогине, уже сам по себе являлся достаточным ответом. Разрушение Ротенбурговых замков, пытка, которой подвергли Альберта, сына доброго короля Генриха, казнь Крэтиена фон Тауферс - все это лишило Люксембургов последних симпатий.
Бароны продолжали подливать масла в огонь, подстрекать, все еще ничего не сообщая Маргарите.
Агнесса фон Флавон окаменела, узнав о провале восстания. Она сейчас же поняла связь между событиями. Так, значит, вот каким разящим, грозным ударом ответила на удар Безобразная. Агнесса, оцепенев от ужаса, в зверином страхе за свою жизнь, затаилась в себе, обдумывала побег.
Когда она увидела, что против нее лично ничего не предпринимается, она постепенно очнулась от испуга, стала поглядывать по сторонам. Увидев, какие строгие меры приняты против Маргариты, смутилась. Неужели та была настолько неловка, что в конце концов все обратилось против нее же? Не может быть. Для этого она слишком умна. Вероятно, так случилось по ее воле. Агнесса перестала понимать врага. Ее ненависть росла вместе со страхом. Та наверняка замышляет еще более жестокий удар, чтобы насладиться полным уничтожением Агнессы.
Однако ничего не произошло. Никто ею не интересовался. Понятно, что ее, жены позорно казненного, все сторонятся. Почему же не конфискуют ее владения? Она не могла вынести этой тишины и равнодушия вокруг. А тут еще страх, что все это - только подготовка к ее полной гибели. Она решила поехать в замок Тироль.
На городских воротах Мерана она увидела посаженную на кол голову своего мужа, Крэтиена фон Тауферс. Он уставился на нее, желто-синий. Теплый ветерок беззаботно трепал длинные свалявшиеся пряди его волнистых каштановых волос, на лице сидели мухи. Она отпрянула. Потом ее запряженные лошадьми носилки, закачавшись, проплыли под головой казненного в городе Меран. Что это, дурное предзнаменование? Ей некогда было предаваться сентиментальности. Она должна была подготовиться к встрече с герцогом Иоганном. Нелегкая задача на этот раз. Однажды она ведь уже лежала у его ног в траурном платье. Повторения приедаются. Да и обстоятельства сейчас против нее.
Иоганн действительно принял ее насмешливо, раздраженно. Ядовито спросил, нет ли при ней оружия. Ему теперь не мешает быть осторожным. Большими, печальными, полными упрека глазами смотрела она на него. Горько заплакала оттого, что великодушный молодой герцог, который столь милостиво обошелся с ней, теперь имеет основания сомневаться в ней. Заверила его, что и не подозревала о коварных планах мужа, о его государственной измене. Хорошо, что он умер; ибо тот, кто может так подло предать своего государя, не задумается предать и свою жену. С невинным коварством призналась, что никогда Крэтиена не любила, а вышла за него, только чтобы сохранить Тауферс и остаться вблизи от герцога. Иоганн слушал с недоверием, польщенный. Она подошла к нему, чтобы он услышал аромат ее плоти. Он прорычал, что не верит ни одному ее слову. Но он не сражается с женщинами, она может пока оставить себе Тауферс. Затем презрительно, грубо и похотливо похлопал ее, терпеливо и выжидающе склоненную, по шее, бесцеремонно отвернулся, бросил ей, что на днях приедет в Тауферс посмотреть, не затевают ли они там снова бунт; но приедет один, - он ведь не боится. При этом он громко и недвусмысленно расхохотался, неучтиво покинул ее, ускакал на охоту.
Тем временем заговор дворян созрел. Предполагалось в отсутствие Иоганна занять замок Тироль. Скрывать все это дольше от Маргариты было уже нельзя. Следовало также получить ее согласие на брак с Виттельсбахом. Господин фон Шенна взялся переговорить с герцогиней.

Предыдущая страница 2 Следующая страница


Лион Фейхтвангер - Безобразная герцогиня Маргарита Маульташ

3 Лион Фейхтвангер

Он сидел перед ней, худощавый, небрежный, сутулясь, говорил вялым, ломким голосом обо всяких пустяках. Скользил по ней взглядом старых умных глаз. Он был единственный, кто догадывался о скрытом смысле происшедшего. Проронил осторожно, как бы мимоходом, что пусть она не пугается, если в ближайшие дни замок будет занят новым гарнизоном, усиленным. Если даже она услышит крики, шум, звон оружия, пусть только не выходит из своей комнаты. Ей лично ничто не угрожает. Он замолчал, выжидая. Она словно не слышала. Тогда он снова заговорил, стараясь выведать, неужели она так и не спросит, что все это значит. Нет, она не спросила.
Он переменил тему. Заговорил об Агнессе. От каждого несчастья ее внешность только выигрывает. Вот и сейчас, когда она опять явилась в замок, каждый мог убедиться, что черное ей больше всего к лицу. Маргарита насторожилась, умный Шенна понял: вот сейчас ее безразличие уже только маска. Он перешел на другое, затем опять вернулся к тому же. Да теперь Агнесса, верно, надолго приедет сюда гостить; в этом отношении герцог Иоганн похож на доброго короля Генриха. Маргарита стремительно выпрямилась. Ведь до сих пор Шенна всегда вел себя как друг. Это правда? Она - в роли пленницы, а та в роли госпожи? Здесь, дышать одним воздухом с ней, в тех же стенах... Это невозможно. Пусть, ради Христа, скажет ей всю правду.
Шенна ответил просто: да, Иоганн пригласил Агнессу фон Флавон; и поскольку он, Шенна, эту даму знает, она, вероятно, примет приглашение. Так как Маргарита закрыла глаза и ее лицо исказилось, он стал утешать ее: ведь не все средства исчерпаны, и тут же рассказал об их планах. Она покачала головой, не захотела слушать.
Спешно вызвала к себе герцога Иоганна. Это правда? Он действительно собирается это сделать? Она вся пылала. Он позволит себе устроить в ее замке непотребный дом? Он: да собирается. Да, позволит себе. Он видел, что наконец нашел способ ранить ее, уколоть, нарушить ее оцепенение, извести, измучить. Оглядел ее маленькими, горящими ненавистью, волчьими глазками, заорал на нее. Каково нахальство! Уж не собирается ли она запретить ему эту женщину? Она! С таким рылом! Маргарита судорожно глотнула, но ответила спокойно. Она просит его подумать, что будут говорить в народе, что скажут при других дворах, если он здесь, в замке ее отца, который она ему принесла в приданое, будет держать ее как пленницу, а ту - как госпожу. Она хочет лишь напомнить ему, что ведь именно муж его любовницы возглавил заговор, та была с ним заодно, может быть, даже находилась в числе зачинщиков: не могла же она так скоро забыть позорную смерть своего мужа! Пусть он остерегается! Иоганн злобно засмеялся: нечего лезть к нему с такими штучками. Она просто ревнивая дура. Хвастливо прибавил:
- А что, если именно Агнесса предостерегла его, разрушила ее интриги?
- Да ведь это же я... предостерегла тебя! - крикнула она. - Я! Я!
На миг ему стало жутко: он увидел ее снова такой, как тогда, когда она лежала перед ним, словно сытая змея, почувствовал, что унижен, уличен в хвастовстве. Но самоуверенность сейчас же вернулась к нему. Нет, ясно, что это хитрое и наглое вранье, которым она хочет смутить его.
- Лови в такие западни своих тирольских мужиков, не меня! - сказал он с напускной презрительной сухостью. И продолжал, взвинчивая себя: - Ага, наконец-то зацепило! Задело за живое? Красавицу вон из дому? Как нож острый, что она здесь? Ну, так тем вернее она приедет! Тем скорее останется! Кататься верхом поеду с ней! На охоту поеду с ней. В Меран, Боцен, Триент поеду с ней! Я тебя проучу, жаба! Урод! Гадина! Гнусная тварь!
Он ушел, она осталась сидеть в оцепенелой решимости. Так просто и честно говорила она с ним, еще раз широко распахнула дверь, которая вела к ней. Не будь он глух и мерзок, он должен был бы услышать. Он выбрал сам.
На другой день снова явился фон Шенна. Дал ей на подпись короткое письмо к императору, под защиту которого она отдавалась, одобряя решение своих баронов. Не колеблясь, она подписала. Шенна сообщил ей кратко, деловито, что завтра, в то время как Иоганн уедет на охоту, замок займут войска баронов, и Иоганна обратно не впустят. Когда он, вернувшись, потребует, чтобы открыли ворота, она сама может ему это сообщить. Будет сделано все, чтобы избежать беззакония, его пальцем не тронут. Но никто во всем графстве не даст ему убежища. Если Иоганн после этого покинет страну, закончил Шенна, улыбаясь, никто ему в том препятствовать не будет. Впрочем, добавил он ласково и преданно, на этот раз заранее приняты все меры. Даже если его предупредят, неудача исключена. Он взял подписанное письмо, поклонился и вышел своей неуклюжей, неровной походкой, волоча ноги.
На другой день, в пятницу, Иоганн с небольшой свитой уехал на охоту. Погода - было начало ноября - стояла с утра ясная и солнечная, но вскоре упал туман и подул сырой, резкий ветер. Герцог был в скверном расположении духа, сказанное Маргаритой об Агнессе было ведь не так легко переварить. А тут еще его любимец, красивый серо-белый норвежский сокол, спугнутый какой-то более крупной хищной птицей, улетел. Герцог пререкался с сокольничим, визжал, шумел.
Итак, он рано прекратил охоту, вернулся к вечеру домой. Подъемный мост оказался поднятым, ворота на запоре. Иоганн затрубил в рог. Вышел караульный, сказал, что не получил приказа впускать рыцаря. Герцог побагровел, непотребными словами излаял караульного. Между зубцами одной из башен вдруг появилась Маргарита, крикнула своим звучным глубоким голосом, пусть принц фон Люксембург перестанет орать, здесь для него нет места, пусть поищет себе другое пристанище. Хотя бы в Тауферсе. Иоганн нацелился. Она исчезла раньше, чем долетела стрела.
И вот он стоял в охотничьем платье перед запертыми воротами, взбешенный и смешной. Приближенные перешептывались. Дул холодный ветер, полил дождь. Подошло несколько его богемцев из замка, они рассказали, испуганные, подавленные, что несметное число отлично вооруженных тирольцев заняло замок, вышвырнуло их вон.
Герцог, осыпая богемцев непристойной бранью за трусость, еще постоял немного перед поднятым мостом. Из замка доносились раскаты хохота, насмешливые стишки:
Кто стучит у ворот? Кто дрожит на ветру?
Челядинец? Еврей? Попрошайка ли тут?
Нет, смотри-ка, властитель Тирольский!
С проклятиями отправился, наконец, Иоганн в Ценоберг. То же самое. В Грейфенштейн. То же самое. Время близилось к полуночи. Он был смертельно утомлен, разбит, охрип от крика и ругани. Дрожащий, жалкий, был вынужден ночевать под открытым небом.
Забрезжил тусклый рассвет. Герцог сел на коня, грязный, невыспавшийся, все тело ломило, в желудке было пусто. При нем осталось только шестеро его людей, остальные потихоньку разбежались.
Дождь лил не переставая. Приближенные сказали ему, что народ вполне одобряет случившееся, смеется, ликует, празднует, потешается. А те стихи жужжали у него в ушах, точно докучливые насекомые:
Челядинец? Еврей? Попрошайка ли тут?
Нет, смотри-ка, властитель Тирольский!
Окольными тропами пробрался он в замки некоторых дворян, которые были ему особенно многим обязаны: оказалось - хозяев нет дома, кастеляны не получили распоряжения, ворота на запоре. При нем осталось только четверо его людей.
Бесцельно скитался он по виноградникам, по лесам. Дождь, дождь. Ему казалось, что его преследуют, окружили. В бою он не ведал страха; теперь же что-то мерзкое подползало к сердцу. Не желает он, чтобы его затравил и прикончил, как бешеную собаку, крестьянин или вонючий горожанин. Он подался выше, в горы. Наконец доехал до уединенного замка Тэгена фон Вилландерса. Хитрый, осторожный барон, который хотел, по возможности, не рвать и с Люксембургами, принял его. Однако он решился приютить Иоганна только на очень короткий срок и в большой тайне. Иоганн прожил эти несколько дней под именем некоего рыцаря Эккхарда, никому не показываясь. Но и здесь обрывки тех стишков звенели у него в ушах: "...Челядинец ли тут? Нет, смотри-ка, властитель Тирольский!"
Он удалился ночью, колени подкашивались от усталости, только двое слуг сопровождали его. Он все еще был в охотничьем платье. Грязный, потный, вонючий, на измученном, загнанном коне, который был уже не в силах нести его по болотистым глухим тропам, тайком, скитался герцог по своей стране. Хоть бы проклятый дождь перестал! Он продал имевшиеся при нем ценности. Оружие, рог, наконец коня!
В лихорадке, обессилев, уже совсем один, добрался он наконец до владений патриарха Аквилейского. Явился во Фриуль во дворец патриарха. Слуги загоготали, заржали, когда этот обовшивевший, оборванный человек стал уверять, что он герцог Каринтский, граф Тирольский, внук римского императора. Патриарх, враг тирольских феодалов, обласканный Люксембургами, почтительно принял его, заключил в объятия. Лишь постепенно, спустя немало дней стал приходить в себя измученный, расстроенный государь. Скрежеща зубами, принялся строить коварные планы, источал яд, метал проклятья и угрозы стране, из которой его выгнала жена.

Часть Вторая

В Мюнхене император Людвиг беседовал со своим сыном, маркграфом Бранденбургским: он обнял его за плечи, ходил с ним по комнате. Ласково убеждал его, хмурого, недовольного. Бранденбуржец, несмотря на то что ему было всего двадцать пять лет, имел очень мужественный вид. Белокурые усики, суровые, голубовато-серые колючие глаза, загорелое худое лицо, могучая шея Виттельсбахов: рослый, жилистый. Хотя грузный массивный император был все же гораздо выше его. Сквозь цветные стекла струился блеклый свет снежного дня. Когда они ходили вот так по комнате и император обнимал плечи сына, чудилось, будто он тащит его куда-то, нерешительного, упирающегося.
Нет, нет! Он не может, и конец. Он просто не в силах принудить себя жениться на герцогине Маргарите. В течение пяти лет он был женат на Елизавете, принцессе датской. Очень скромное создание, щупловата, да. Она умерла, упокой, господи, ее душу. Теперь бы ему два-три года пожить без жены. Заниматься в Бранденбурге государственными делами, улучшить обработку полей, жизнь городов, одолеть вендов. Но жениться на Маргарите Тирольской, которая столь странным способом выгнала своего мужа? На этой экстравагантной особе? Нет уж, спасибо! Он всегда готов услужить своему отцу-императору. Но жениться на Маргарите - нет!
Император устремил на сына огромные, неподвижные голубые глаза. Упорство сына не удивило его, не встревожило. Жениться на этой тирольке мало радости. На месте сына он бы тоже противился. Но он знал, что его Людвиг послушный сын, разумный государь, понимающий, что брак - одно из самых действенных орудий политики. Подобного случая второй раз не дождешься. Получат Виттельсбахи Тироль, и круг их владений сомкнется. Они будут владыками от Северного моря до Адрии. Он отлично понимал, что Людвигу хотелось пожить несколько лет вдовцом, вздохнуть. Но на то он и князь и Виттельсбах. Такого удовольствия он не может себе позволить.
Маркграф, насупленный, продолжал досадливо приводить все новые доводы. Помимо того, что при мысли об этой Маргарите и обо всем, что ее окружает, его с души воротит, папа наверняка не согласится расторгнуть брак тирольки и Люксембуржца. Весь христианский мир поднимет крик, если он женится на чужой жене.
Император невозмутимо ответил, что ему всю жизнь пришлось нести бремя отлучения и интердикта: надо с этим примириться и сыну. К сожалению, Виттельсбахам легко ничего не дается.
Маркграф в самом раздраженном состоянии духа выскользнул из-под руки отца, прислонился к столу, машинально стал поглаживать маленькие усики. Елизавета Датская была, конечно, не Елена Прекрасная, государь не может искать красивой внешности, это он знает. "Но Маргарита! Эта ужасная фигура!" - "Каринтия!" - сказал император. "Эти выпяченные губы!" - "Тироль!" - сказал император. "Эти отвислые щеки! Косые, торчащие зубы". - "Триент! Бриксен!" - сказал император.
Тем временем тирольские бароны, которым было поручено вести переговоры, проезжали через Мюнхен. Пышное посольство, во главе - первые аристократы страны: Бургшталь, Вилландерс, Шенна, Эккхард фон Тростберг. Они не спешили, уверенные в успехе, осматривали благодушно, одобрительно светлый, живописный город, при Людвиге столь быстро разросшийся, новую уютную резиденцию, которую он себе строил. Эти Виттельсбахи распорядительные, основательные люди. Нужно только всеми способами себя обеспечить, чтобы они не надули. Так тирольцы и сделали. Заставили Виттельсбахов подтвердить все их права, грамоты, привилегии. Хватали, рвали, тянули к себе. Выторговали себе право veto и контроля над всеми мероприятиями правительства. Рассерженный, доведенный до отчаяния Бранденбуржец наконец запротестовал: на что ему власть, которая повсюду стеснена, зажата, связана? Простодушно, открыто посмотрел император ему в глаза: "Сначала надень плащ! Окажется длинен, сможешь обрезать".
После сретения, в середине зимы, под сияющим голубым небом, следовал, звеня и блистая, великолепный поезд Виттельсбахов по ослепительно белым горам в замок Тироль. Скрипел снег, звякало оружие, сбруя; золото и серебро позванивали. Мягко двигался в смягчающем звуки снежном воздухе бесконечный пестрый поезд, лошади, мулы, носилки, люди. Император в превосходном настроении, его сын Людвиг, маркграф, Бранденбуржец, сердитый, колеблющийся, но уже наполовину плененный величественной, обильной страной, его брат Стефан; господин Конрад фон Тек, богатый швабский дворянин, ближайший друг Бранденбуржца, мрачный, фанатичный, неистовый труженик, безоговорочно преданный Виттельсбахам. Тирольские бароны, бесчисленные баварские, швабские, фландрские, бранденбургские аристократы. Епископы Фрейзинский, Регенсбургский, Аугсбургский. Два великих теолога, привлеченных императором ко двору, - Вильгельм Оккам и Марсилий Падуанский.
В течение всего путешествия император держал при своей особе, главным образом, этих двух духовных лиц. Получив весть о предполагаемом бракосочетании Бранденбуржца с Маргаритой, вся Европа была скандализована. Не только оттого, что Маргарита была женой другого. Но она, через свою бабушку Елизавету, состояла с Бранденбуржцем в третьей степени родства. Папа и не помышлял о том, чтобы освободить герцогиню от прежних брачных уз, напротив, он сразу же стал грозить отлучением и интердиктом. С глубокой тревогой и страхом отнеслось население к этой угрозе. Однако император вовсе не намерен был отступить перед курией. В противовес папе он выдвинул своих теологов. Сам император особенной образованностью не отличался, он даже не говорил по-латыни, но относился ко всякой учености с глубоким, беспредельным почтением. Он искренне жалел о том, что его баварцы так тупы и глупы, так мало способны к наукам. Ах, его придворные великие ученые Вильгельм Оккам и Марсилий Падуанский встречали во всем мире понимание и интерес, но только не в его Баварии!
Он был благочестив, помнил о совести, искренне уважал своих теологов, верил им, их осведомленности в делах божьих. Итак, уставившись на теологов своими огромными голубыми глазами, он обратился к ним с вопросом, считают ли они возражения папы правильными. Марсилий и Вильгельм дали заключение в том смысле, что брак Маргариты с Иоганном Люксембургским, вследствие непригодности супруга, никогда фактически не имел места, поэтому как бы и не существует, не действителен, ввиду этого епископ Фрейзингский Людвиг фон Хамштейн, по настоятельной просьбе императора, заявил о своей готовности развести Маргариту с Иоганном. По этой-то причине баварские епископы и отправились по ту сторону Альп. Их миссия представлялась им крайне рискованной, а они сами себе - крайне значительными и отважными. Они сосредоточенно хмурились, потели.
Бранденбуржец ехал рядом с Конрадом фон Тек. Он все больше заинтересовывался этой страной, особенностями ее управления. Страстно увлеченный экономикой, он не видел ни красот пейзажа, ни своеобразия людей, сухим, ясным голосом говорил только о землях, годных для запашки, о заселении, о торговых путях, делении на округа, методах обложения. Бранденбург или Тироль - все было для него только территорией, где надо укреплять хозяйство. Здесь же он видел повсюду развал, запустение. Он возьмет все это в руки твердо, толково, разумно.
Господин фон Шенна ехал рядом с Вильгельмом Оккамом. Перед ними - дорога шла в гору - возвышалась грузная спина и мощный затылок императора. Они говорили о Людвиге. Теолог, человек бывалый, с горячностью превозносил возвышенные интересы государя, его уважение к образованности, радующую сердце архитектуру города Мюнхена, основание Эттальского рыцарского ордена наподобие Вольфрамова ордена Парциваля. Более проницательному господину фон Шенна все это импонировало гораздо меньше - он видел в Виттельсбахе по преимуществу современный тип правителя. Император любит города больше, чем замки, купца больше, чем солдата, договоры больше, чем сражения, он больше ценит пользу, чем рыцарственность. Разумеется, у него еще бывают приступы романтизма, но это только традиция, а не выражение его подлинной сущности. Король Иоганн, Люксембург, при всем своем непостоянстве, гораздо консервативнее. Это рыцарь старого склада, искатель приключений. Император, наоборот, гораздо больше похож на горожанина, он - человек сегодняшний, купец. Поэтому Люксембург захватит больше, но удержит меньше, и, в конечном счете, всегда восторжествует император, ибо он сын своего века. Теолог слушал задумчиво и неодобрительно эти рассуждения, умные, меткие и облеченные в литературную форму. Перед собой оба видели широкую грузную спину Виттельсбаха, оба думали о том, чего не высказал ни один: этот всегда будет действовать, сообразуясь с собственной выгодой, и только с ней; всегда будет смотреть простодушным открытым взором на мир, на других людей, всегда будет искренне и убежденно отождествлять справедливость, мораль, волю божью с собственной, личной пользой.
Переночевали в Штерцине, на другой день, дыша ясным и резким, бодрящим холодом высот, стали взбираться на Яуффенский перевал. Уж перевалили через хребет, уж начали спускаться. Вдруг лошадь епископа Фрейзингского, испугавшись чего-то, метнулась в сторону, скинула всадника через голову, епископ упал очень неудачно, ударился о скалу, убился насмерть. И вот он лежал, этот куцый подвижной человечек, на мерзлом снегу под веселым ясным небом. Невзирая на кандидата папы, занял он епископский престол во Фрейзинге, против воли папы собирался нарушить святое таинство брака; а теперь вот он лежит желтый, оцепенелый, мертвый. Пестрый, шумный, позванивающий поезд остановился. "Суд божий!" - зашептали со всех сторон; охваченные ужасом, стояли рыцари вокруг тела. Умершего закатали в одеяла, вслед за поездом понесли на носилках в Меран. Бесшумно прибыл маленький тщеславный человечек в город, где намеревался совершить самый дерзкий и рискованный поступок своей жизни. Епископы Аугсбурга и Регенсбурга, напуганные, отказались исполнить просьбу императора и расторгнуть первый брак Маргариты.
Все же, когда император прибыл в замок Тироль, хорошее расположение духа возобладало в нем надо всем. Авиньон далеко, пусть себе Бенедикт мечет в него бессильные проклятия. Это все слова, а у него земля. Какой государь христианского мира может сравняться с ним в могуществе? Он соединил обе Баварии, ему принадлежит Бранденбург, он имеет бесспорное право наследовать Голландию, Фрисландию, Зеландию, Геннегау. А теперь еще эта горная страна, прекрасная, древняя, богатая, славная страна. За ней лежит растерзанная, обессилевшая Италия. Сейчас, когда он властвует над вершинами Альп, Италия все равно что у него в руках. Чудесный замок Тироль! Добрый, крепкий замок Тироль!
Удивленно прислушивались в прихожей приближенные, как император в своих покоях пел ясным, звонким голосом. "Он поет, как царь Давид перед ковчегом!" - сказал епископ Аугсбургский. Император же, оставаясь в тот день один, не раз смотрел на белую, светлую страну, хлопал себя по ляжкам, затягивал веселые задорные песенки, которые пелись в харчевнях его баварских деревень.
Два дня спустя император сам совершил бракосочетание маркграфа Людвига с герцогиней Маргаритой. К превеликой досаде Тироля и всей Европы. А на следующий день в городе Меране даровал новобрачным в ленное владение Каринтию и Тироль. Он был в императорском облачении. Конрад фон Тек держал имперский меч, Арнольд фон Массенгаузен - скипетр, господин фон Краус - державу. Маргарита была роскошно убрана, осыпана драгоценными каменьями, вокруг ее стана топорщилась тяжелая одежда, герцогиня смотрела перед собой неподвижным, словно остановившимся взглядом.
В венском дворце Альбрехт хромой и Иоганн Богемский вели долгую беседу. Захват Виттельсбахом Тироля снова сблизил и примирил между собой Люксембурга и Габсбурга. Император - вот бессовестный - не только украл Тироль, он дал сыну в ленное владение и Каринтию, в которой утвердился Габсбург и которой сам император помог ему овладеть. Оба государя были возмущены и поражены не столько дерзостью Виттельсбаха, сколько его глупостью.
Альбрехт принял все меры, чтобы обеспечить за собой свою Каринтию. Хромец все же теперь проделал сложную и для него особенно затруднительную церемонию восшествия на каринтский престол; но ему было важно укрепить свою популярность.
У слепого Люксембурга фантазия была более пылкой, и он строил планы более отважные. Этот Тироль, этот завиднейший плод, который сорвал для себя неуклюжий, тупой Виттельсбах, таил в себе червя. Хромой Альбрехт, небрежный в одежде и прическе, смотрел с интересом и невольным восхищением на слепого короля, который сидел перед ним - элегантный, прямой, очень холеный, и тонко, осторожно намекал на свои смелые, фантастические планы. Нет, немного радости даст императору эта новая страна. Он, Иоганн, по сути дела, человек сговорчивый. До сих пор он шел Людвигу навстречу, когда надо было, когда этого требовала выгода, но относился к нему без ненависти или пристрастия. Отныне он будет другим. Отвращение и гнев вызывала в нем столь грубая дрянная проделка, столь самонадеянная, лицемерная жадность и наглость. В нем пылала злоба рыцаря и авантюриста против мещанина.
Новый папа Климент Шестой - не теоретик как покойный Бенедикт, нет, это светский, блестящий князь и политик, он связан тесной дружбой с ним и его сыном Карлом. Он наставник и ближайший доверенный его Карла.
Женитьба Бранденбуржца повсюду вызвала недовольство против императора. Если теперь новый папа прикажет со всех церковных кафедр возвестить, что на императора налагается отлучение и интердикт, такая анафема будет принята отнюдь не как политическое мероприятие, она встретит во всем христианском мире одобрение и сочувствие. Курфюрсты, города, народ не подчинятся Виттельсбаху, они уже отказались ему повиноваться. Когда же его сын Карл при поддержке Авиньона станет римским королем, он, Иоганн, создаст непобедимую лигу против Людвига.
Альбрехт машинально потирал небритое лицо, внимательно слушал собеседника. Эти планы были обоснованнее, чем обычные планы Люксембуржца, но они означали нападение, неизбежную борьбу. Он, Альбрехт, не намерен впутываться во все это. Он уже не молод; он умудрен опытом и извлекает меч из ножен только в крайних случаях.
Так сидели они вместе, эти два могущественных государя, власть которых распространялась над большей половиной средней Европы. Слепой понукал хромого, но добился от него только оборонительного союза.
Затем, когда разговор был окончен, Иоганн потянулся, встал, собираясь идти, слепой стал ощупью пробираться вдоль стены, но двери не нашел. Альбрехт, правда, мог сказать ему, где она, однако хромой не в силах был помочь бредущему ощупью. Тут оба принялись долго и чистосердечно смеяться, пока наконец кто-то из свиты не открыл дверь снаружи.
Тяжкие бедствия обрушились на страну в горах, кара господня за то, что герцогиня так грубо осквернила таинство брака. "Казни египетские!" - кричали приверженцы папы по всей Европе. "Казни египетские!" - бледнея, говорил народ, вздыхал, бил себя в грудь, постился.
Чтобы вторично покарать людей за грехи, прежде всего разверзлись хляби небесные, второй потоп.
"Горе нам! Водолей проливает дождь девкальонов!" - процитировал аббат Виктрингский древнего латинского автора. Точно все реки Европы разлились по стране, вода сносила деревья, посевы, села, людей. Инн мчал на своих волнах мосты, башни, дома, низменность Эч уподобилась озеру, из Неймаркта в поместья за Трамином ездили на лодках.
В том же году быстро следовавшие друг за другом жестокие пожары уничтожили дотла Меран, Инсбрук, Неймаркт.
Но самое страшное и грозное, отчего народ оцепенел, были гигантские тучи саранчи, налетевшие летом на страну. Они двигались с востока.
Сожрав все дотла в Венгрии, Польше, Богемии, Моравии, Австрии, Баварии, Ломбардии, опустилась саранча над цветущим Тиролем.
Солнца не было видно, так густо летела она. Летела днем и ночью, и все же, чтобы пролететь вдоль Эча, ей понадобилось двадцать семь дней.
Испуганный народ таскал в процессиях изображения святых, молился, простирал руки к небу. Кальтернский священник заставил суд присяжных по всей форме произвести приговор над саранчой, с церковной кафедры объявил ей отлучение. Это были гигантские твари, их зубы сверкали, как драгоценные камни, так что женщины украшали ими свои одежды. Рои, опустошавшие местность по берегам реки Инн, были замечательны в двух отношениях: вожаки в сопровождении небольшой свиты опережали рой на день пути и искали местности, пригодные для всего роя; саранча снималась с места отрядами, с чисто военной дисциплиной. Она съедала листву кустов и деревьев, и всякую зелень, стебли трав, рожь, просо - все дотла. Земля стала черной и серой и как бы лишенной соков, когда саранча наконец улетела.
Герцогиня Маргарита ехала через Арльские горы. В Санкт-Антоне среди глазеющей толпы стояла с матерью девочка лет одиннадцати-двенадцати. Когда поезд следовал мимо них, она озабоченно воскликнула:
- Мама! Мама! А которая же милостивая госпожа герцогиня - та, длинная, тощая или вон та губастая?
Мать, грубоватая, добродушная молодая женщина, осклабилась, покраснела, дала девочке подзатыльник.
- Заткнись, дрянь!
Люди кругом смеялись, девочка заревела, словечко подхватили. Оно облетело всю страну, пошло дальше, и скоро весь христианский мир звал безобразную герцогиню не иначе, как Губастая. Маргарита узнала об этом, приняла прозвище с какой-то молчаливой и горькой готовностью. Как ей назвать свой новый замок? Брунек? Нейграфенберг? Она назвала его "Замок Маульташ" [Маульташ - губастая (нем.)].
Маркграф Людвиг сидел со своим другом герцогом Конрадом фон Тек над счетами и взысканиями. Молодцеватый маркграф трезво и деловито сопоставлял трезвые, ясные цифры и факты; герцог фон Тек, постарше его, кряжистый, бравый, внимательно слушал. Он был в доспехах, сидел неподвижно, тогда как маркграф, при всей своей деловитости, не мог не стучать кулаком по столу, по шуршащим бумагам.
Его энергичное, худое лицо - жесткие голубые глаза без блеска, смугловатая обветренная кожа, белокурые волосы, подстриженные не по моде, белокурые усы - было сердито и очень взволнованно. Он всегда считал тирольских баронов коварными обманщиками и грабителями. Но что они и при его правлении дерзают на такой наглый и явный обман, спокойно, словно так и надо, кладут себе в карман даже не половину - девять десятых его доходов, и в отчетах не стараются свои жульничества затушевать, это уж такой предел жадности, какого он не ожидал. Притом бароны преловко себя обезопасили. За подобные злоупотребления им была гарантирована амнистия, и контролировать их могли только местные уроженцы, а так как все это одна шайка, то такой контроль оставался делом чисто формальным.
Кряжистый, безбородый, бравый Конрад фон Тек дал маркграфу договорить. Затем он сказал:
- Проучить! Договоры, амнистии - вздор! Прикажи схватить одного из них! Пусть другие требуют, протестуют! Когда они увидят, что все это ни к чему, живо ручными станут!
С полуулыбкой маркграф протянул другу какую-то бумагу: приказ об аресте Фолькмара фон Бургшталь. Приказ еще не был подписан.
- Мой отец наверняка бы этого не сделал, - сказал он. - Все это может черт знает к чему привести. Тыл у меня не защищен.
Конрад фон Тек взглянул на него тупыми карими глазами, сказал скрипучим голосом:
- Ну так защити.
Людвиг ответил ему понимающим взглядом, позвонил, приказал:
- Госпожу герцогиню.
До прихода герцогини оба молчали. У Людвига не было тайн перед другом: тот отлично знал, каковы отношения между ним и Маргаритой. А отношения были таковы, что постепенно, из недоверия и антипатии выросло спокойное, благожелательное чувство товарищества. Маргарита была умна, не навязчива, не выказывала и не требовала сентиментальности. Именно этого и нужно было Виттельсбаху. А ей были приятны его прямота и трезвость - единственные черты в мужчине, которые в те годы не раздражали ее. К ее странному оцепенению и замкнутости он постепенно привык, так же как к ее безобразию, и если в разговоре с Конрадом называл ее иногда, как и вся страна, "Губастая", то без всякого презрительного оттенка.
Она пришла не скоро. Ибо никогда не появлялась иначе, как в полном герцогском великолепии. И сейчас на ней было платье из тяжелой коричневой материи, обильно затканной золотом, накрашенное и набеленное лицо казалось неподвижным, как маска, руки тоже были набелены. Маркграф положил перед ней документы, кратко указал, насколько, в первую очередь, бесспорен материал, обличающий Фолькмара фон Бургшталь. Перед Маргаритой возник тупой, грузный облик Фолькмара, неприкрытая звериная алчность его лица. Своей корявой рукой он крушил все, что мог, в борьбе с Люксембургами он выставил вперед молодого Ротенбурга, веселого безобидного Альберта, а сам трусливо и подло забился в угол в своем затхлом, промозглом замке. Но ее лицо под слоем белил сохраняло свою неподвижность и невыразительность.
- Арестуйте его! - сказала она.
Даже неповоротливый Конрад фон Тек удивленно поднял глаза.
- Вы смелая дама, герцогиня! - сказал он.
- Если это ваш совет, Маргарита, - сказал Бранденбуржец, - то вашим землякам придется смириться, так как я последую ему. - Он попросил ее подписать приказ об аресте. Она подписала.
Бургграфа Фолькмара арестовали, судили. Такая расправа с крупнейшим аристократом страны вызвала страшный шум. Бароны, дрожавшие каждый за себя, объединились: на юге мутил народ епископ Николай Триентский, на западе - епископ Хурский. Но Конрад фон Тек, которому поручено было вести дело, не отступал ни на пядь. Обвинение, конфискация имущества, допрос, пытка. До приговора дело не дошло. Бургграф умер раньше, в темнице, скоропостижно. Страна возроптала, пыталась восстать, не посмела, покорилась, смолчала.
Маргарита сидела за туалетным столиком, когда пришла весть о внезапной смерти Фолькмара. Фрейлейн Ротенбург, как раз причесывавшая ей волосы, зашмыгала носом, задрожала, уронила гребень.
- Продолжай же! - сказала Маргарита, и ее низкий певучий голос прозвучал бесстрастно, не дрогнув.
Герцогиня смотрела из лоджии замка Шенна на залитый солнцем пейзаж. Якоб фон Шенна сидел против нее. Над их головами на стене шагали пестрые рыцари.
Как приятно было слушать усталый разумный голос Шенна. Его ясная простая речь, лишенная всякой напыщенности, была для нее словно теплая ванна. Маркграф делал попытки привлечь его к себе на службу. Однако господин фон Шенна предоставил дипломатические посты, золотые почетные цепи своим братьям Петерману и Эстлейну, сам он всегда готов помочь советом, но должности не примет.
Он коснулся, как это бывало нередко, особы маркграфа.
- Нет, - заметил он, указывая на фигуры рыцарей, изображенные на стене, - с этими вот у него ничего нет общего. Если он видит лес, он думает не о чудовищах, которые могут в нем скрываться, и не о даме, которую стережет великан и которую следовало бы освободить. Он высчитывает, какова ценность леса, стоит ли переправить его в соседний город, чтобы украсить улицы новыми зданиями. Гномов маркграф никогда не видел, да они и не вернутся, пока он правит. И короля Иоганна ему никогда не перещеголять. Он нисколько не стремится быть восемнадцать или двадцать раз в год победителем на турнирах, иметь самые модные доспехи, ездить возможно чаще в Париж. Зато уже постарается, чтобы его имя как можно реже упоминалось в письмах мессере Артезе из Флоренции, чтобы купцы в безопасности могли вести свои обозы по дорогам и чтобы в городах сидели честные и добросовестные чиновники.
Шенна не отступал от своей излюбленной темы. Старые времена миновали. Рыцарство и рыцарские обычаи стали дешевкой, бутафорией. Уже нельзя просто взять да и пуститься странствовать по свету, круша все мечом направо и налево, - сейчас же явится полиция. Приключениями теперь, в это бескрасочное время, не добудешь ни богатства, ни славы. Может быть, раньше и лучше было, ярче, честнее. Но жизнь стала более сложной. Место замка занял город, место отдельной властной личности - организация. И если странствующий рыцарь хочет получить ужин и ночлег, с него - о боже праведный - требуют платы. Не ему принадлежит будущее, а горожанину, не оружию, но товару, деньгам. С каким бы блеском такие господа, как король Иоганн, ни разъезжали по земле, то, что они делают, непрочно. Прочна мелкая, медленная, осторожная, расчетливая деятельность городов; пусть они строят по мелочам, пусть они строят боязливо, но они пристраивают ячейку к ячейке, кладут камень на камень, неутомимо.
Маргарита горячо верила в правоту этих утверждений. Разве она сама не испытала - глубоко и грозно - всего этого на себе? Что любовь, что приключения! Все это только выматывает, лишает сил, ранит, опустошает. Мысли, и раньше приходившие ей в голову, пустили теперь более глубокие корни, стали конкретнее, вошли в плоть и кровь. Ее безобразие - дар, это веха, с помощью которой бог указывал ей верную дорогу. Рыцарство, приключения - тлен и пена. Ее дело создавать для будущего. Города, ремесла и торговлю, хорошие дороги, порядок и закон. Ее дело не празднества, поездки и любовь, ее дело - трезвая, спокойная политика.
Маркграфу эти ее взгляды были очень по душе. Она постигала до конца, знала, чувствовала, как он узок и педантичен. Но она ценила его деловитость и добросовестность, сжилась с этими чертами, как с чем-то родным, чего трудно было лишиться. Супруги много бывали вместе, ели вместе, спали вместе. Работали вместе. Между ними царило доброе согласие. Их мысли сплетались. Маргарита давала первый толчок, но так незаметно, что нельзя было отличить, кто ведущий и кто ведомый. Нередко, в разговорах с Конрадом, маркграф говорил, признавая ее достоинства: "Да, моя жена, Губастая!" Но при всем том замкнутость Маргариты не исчезала, эту скорлупу пробить было невозможно, их отношения не выходили за пределы теплой и искренней любезности.
На второй год своего брака Маргарита забеременела. Это сделало ее мягче, в ее певучем низком голосе зазвучали более сердечные нотки, но ее оцепенелость и отчужденность так и не исчезли. Она оставалась свободной от страстных неудержимых желаний, уравновешенной, без особенно сильных чувств. Она увидела, что ребенок, девочка, не была ни красивой, ни безобразной. У нее был суровый, угловатый лоб отца и, слава богу, его, не ее, рот. Герцогиня ходила за ребенком с материнской заботливостью, добросовестно, но без сердечной теплоты.
Папа взял молодого маркграфа Карла Люксембургского под руку, стал ходить с ним по уютной комнате, горячо уговаривая. За окнами, над белым городом Авиньоном пылало яркое горячее солнце. В папском дворце стоял приятный полумрак, было не слишком жарко. Климент Шестой - очень представительный - смуглое, энергичное лицо, контуры которого подчеркивались голубоватыми тенями от бритья, - испытывал особенно нежное, отеческое чувство к молодому человеку, своему понятливому воспитаннику. Карл предсказал Клименту тиару, а Климент ему корону римского императора.
И вот предстояло сбыться последнему предсказанию. Этот Виттельсбах, этот косолапый медведь, всегда слишком жадно хватает добычу. Последним, чересчур большим куском, Тиролем, он и подавится. Как бы недоверчиво и неприязненно курфюрсты, города Римской империи ни замыкались перед контролем курии, - зловоние, исходившее от тирольских дел, так било всем в нос, что держать сторону этого захватчика, Людвига Баварского, они, конечно, не могли. Да, теперь он приполз, этот Виттельсбах. Смиренно повизгивает перед папским престолом, признал длинный список своих преступлений, обещает покорность. Климент улыбнулся, крепче сжал плечи своего молодого ученика. Баварец опоздал. Уже он, Климент, в торжественном заседании консистории предал его церковному отлучению, уже предложил коллегии курфюрстов приступить к избранию нового государя. Если любезный его сердцу ученик. Карл Люксембургский, поедет завтра на Рейн, в Рензе, на выборы, он может быть уверен: папой сделано все, пущены в ход благословения и проклятья, чтобы оправдалось предсказание относительно императорского венца.
И несколько дней спустя курфюрсты действительно отдали большинство голосов Люксембуржцу. Из пяти государей, голосовавших за него, первый был его отец, второй - дядя, третий - епископ без епископства и земель, четвертого и пятого купили за немалую сумму золотом.
После того как председатель коллегии епископ Балдуин Трирский сообщил результаты избрания, отец обнял Карла, курфюрсты поздравили. Он тут же послал курьера к папе. Оставшись один, этот длинный тощий человек расправил плечи, облегченно вздохнул. Избран германским королем, скоро будет римским императором. Он не такой, как отец, этот слепой, этот рыцарь. Он не стремится блистать, не расшвыряет все им захваченное. Он будет брать, беречь, владеть. Но он и не такой, как Баварец, тяжелодум, педант, мещанин. Замок и город, войско и управление, вот что нужно. Не только нахватать земель - какой толк? Пропахать их, вымесить. Церковь, искусство, наука, градостроение. Собирать, копить, выхаживать. Все собирать и все выхаживать: страны, города, титулы, замки, ученых, реликвии, произведения искусства. Разве он тщеславен? Разве он жаден? Нет, такова до конца продуманная, до конца постигнутая обязанность государя. Тощий жилистый маркграф сел за письменный стол. Наметил основные линии, набросал схему, канон своего правления. Расположил согласно научной классификации добродетели, требования, планы. Распределил по графам: один, два, три. Работал много часов подряд, до глубокой ночи.
Перечел свои записи. Не таится ли за всем этим все же немного тщеславия? Он благочестив, а тщеславие - грех, и придется его искупать. Он страстно коллекционировал реликвии: шипы из венца Христова, одежду, черепа, руки святых. Из Павии ему предложили останки святого Витта. Но за святого просили слишком дорого. Так вот, в виде искупления, он приобретет эти останки, несмотря на слишком высокую цену.
Перед Маргаритой стоял маленький, жирный, судорожно жестикулирующий человечек, держался очень смиренно, тараторил гортанным хриплым голосом. Назвался Менделем Гиршем. Был евреем. Во время преследования со стороны членов "Кожаной рукавицы" бежал из Баварии в Регенсбург, где горожане взяли его под свою защиту. Он принадлежал к одной из тех ста двадцати семи общин, в которых были тогда перебиты почти все евреи, и, в числе немногих, уцелел. Он получил охранное письмо от императора и, из осторожности, заручился таким же письмом от противника императора, короля Карла.
Никогда еще герцогиня не видела вблизи живого еврея. Внимательно, с чувством некоторого отвращения, рассматривала она толстого человечка в коричневом кафтане и остроконечной шляпе, который суетливо егозил перед ней, торопливо лопотал что-то гортанным голосом, брызгал слюной, смешно жестикулировал. Так вот, значит, они какие, эти люди, которые оскверняли причастие, зверски мучили невинных детей, этот проклятый богом род, убивший бога. Она не раз слышала об этих странных, страшных людях, еще недавно, по случаю последнего еврейского погрома, подробно беседовала о них с аббатом Иоанном Виктрингским. Аббат и не одобрял и не порицал преследований. Он считал, что в отношении этого гонимого народа сбывается древнее проклятие, которое тот собственными устами произнес над собой: "Кровь его на нас и на детях наших!" Аббат пожал плечами, процитировал древнего классика: "О, я злосчастный! Многое страшно мне, многопреступному".
Маргарита нашла такое решение вопроса несколько упрощенным. Человек, подстрекающий к гонению на евреев, может быть, и действует из усердия и желания послужить делу божьему. Может быть. Но что такие дела очень выгодны, это тоже вне сомнения. Можно ли найти более верное средство отделаться от еврея-кредитора, чем убить его? И почему, если уничтожение евреев - дело полезное и допустимое, самые мудрые светские и духовные властители защищают их? Законы Фридриха Второго Гогенштауфена, буллы Иннокентия Четвертого свидетельствуют о совершенно иной точке зрения, чем у ее доброго аббата. А теперешний папа Климент - пусть он ее враг, но он дьявольски умен, - почему он так заступается за них и оберегает своими буллами и строгими законами?
Она смотрела на человечка, все еще юлившего перед ней. Он рассказывал о своих злоключениях. Как его соплеменников загоняли в молитвенные дома и там сжигали, иных совали в мешки с камнями и безжалостно топили в Рейне, как их калечили, терзали, душили, женщин насиловали на глазах у связанных мужчин, как из окон пылавших домов, словно флаги, вывешивали насаженных на копья детей. Он рассказывал, жестикулируя, захлебываясь, со множеством сочных подробностей, его красочная гортанная речь лилась без удержу, слова обгоняли друг друга, он улыбался, виновато, укоризненно, смиренно, пересыпал свой рассказ шутливыми прибаутками, призывал бога, нервно перебирал пегую бороду, покачивал головой. Герцогиня молча слушала его; в углу, сутулясь, сидел фон Шенна, внимательно созерцал маленького, неистового, чудного человечка. Мендель Гирш просил разрешения поселиться в Боцене. Он направлялся было к своим единоверцам в Ливорно. Но, увидев расцветающие тирольские города и деревни, решил, что здесь поле деятельности лучше, новее. Транзитная торговля, милостивейшая госпожа герцогиня! - восклицал он. Транзитная торговля! Ярмарки! Рынки! Здесь проходят большие дороги из Ломбардии в Германию, из славянских стран в романские. Чем Триент, Боцен, Рива, Галль, Инсбрук, Штерцинг, Меран хуже Аугсбурга, Страсбурга? Вот уже и епископы Бриксенский и Триентский склонны взять евреев под свою защиту и дать им привилегии. С милостивого разрешения герцогини он здесь быстро поднимет торговлю. В страну потекут деньги, много денег, большие деньги. Он располагает капиталом в каком угодно размере. Обслуживает по гораздо более сходной цене, чем эти господа из Венеции и Флоренции. Он будет экспортировать вино, масло, лес; ввозить шелк, меха, мечи, испанскую шерсть, драгоценности, мавританские золотые изделия; с славянского востока - шкуры и прежде всего рабов. Что, рабов здесь не нужно? Довольно своих крепостных крестьян? Нет так нет. Но стекло ведь нужно, сицилийское стекло, - у него превосходные связи. И крашеное сукно тоже нужно. И имбирь, перец, пряности. Он уже добудет, только бы ему не мешали.
Маргарита сказала, что обдумает его просьбу. Когда он ушел, она стала совещаться с Шенна. Тому планы еврея очень понравились. Разумеется, надо впустить его, постараться удержать. В этом голос времени, это внесет оживление в страну. Правда, на турнире господин Мендель Гирш едва ли произвел бы особенно выгодное впечатление, баронам да и бюргерам он не понравился бы. Но именно из-за гнилого высокомерия этих ленивых людей и следует пустить им за шиворот вот такое живое, неугомонное создание.
Итак, еврей Мендель Гирш приехал в Боцен. Вокруг него кишели сыновья, дочери, невестки, зятья, внуки; среди этих родичей - три грудных младенца и древняя, едва лопочущая бабка. Все это мельтешило по боценским улицам, быстроногое, болтливое, с глазами как миндалины, рассматривало разноцветные нарядные дома, стены, ворота, площади, людей, оценивало, судило, рядило, быстро и громко тараторило и жестикулировало.
Нельзя сказать, что боценские горожане приняли еврея Менделя Гирша с восторгом. Даже пристанище ему дали только после строгого внушения маркграфа, который, подобно его отцу императору, ценил евреев и покровительствовал им, считая, что они способствуют развитию городов. Но и после этого еврея встречали до последней степени грубо и недоверчиво, звали домой детей, когда он проходил по улице, отряхивали рукав, если прикасались к нему, выкрикивали ему вслед ругательства и насмешки, забрасывали комьями грязи. А толстый, юркий человечек притворялся, что ничего не видит и не слышит, обчищался, когда его пачкали, улыбаясь, перебирал пегую бороду. Когда дело заходило слишком далеко, покачивал головой: "Ну, ну!" Он всегда оставался смиренным, если его прогоняли - возвращался. Купил себе дом, еще один, еще. На его имя приходили товары, лежали грудами, незнакомые, красивые - в таком изобилии, в каком их никогда не видели в этих местах, и не очень дорого. Он покупал, что ему предлагали, оценивал очень быстро, уверенно, всегда имел при себе деньги, платил чистоганом. Местные купцы косились на него, горожане привыкали к еврею, правда - еще поругивали, но скорее по привычке, беззлобно.
Когда Мендель Гирш получал особенно красивые новые товары, сукна, меха, драгоценные каменья, он приносил их прежде всего герцогине и господину фон Шенна. Оба охотно беседовали с этим поездившим по свету человеком, хорошо знавшим дороги, товары, людей, условия жизни и судившим о них с совсем иной, непривычной точки зрения. Если в серьезном разговоре с ним собеседник пускал в ход громкие слова, еврей строил огорченное лицо; к рыцарским обычаям, турнирам, знаменам и подобной мишуре он относился с добродушной, презрительной усмешкой, которая Шенна нравилась и казалась забавной. Он говорил:
- Зачем постоянно бряцать оружием и лезть на стену? Немножко терпимости, и все обойдется. - Его повергал в трепет один вид копий, мечей, доспехов. Однажды, когда его позвали к герцогине, он не явился, оттого что на улицах толклось много военного люда.
- Он трус, - сказала Маргарита.
- Конечно, - ответил господин фон Шенна. - Мечом он самое большее может ранить самого себя. Но он расхаживает один и без оружия среди людей, ненавидящих его, и все его доспехи - охранное письмо маркграфа.
Маргарита узнала, что каждый вечер он читает свои мудреные древнееврейские книги, обучает по ним своих детей. Она слышала о его странных обычаях, о его молитвенном плаще, молитвенных ремешках, особой пище. Она стала расспрашивать его подробнее. Он вежливо, но решительно уклонился от ответа. Это Маргарите понравилось. Он был безобразный, особенный. Он не очень-то подпускал к себе. Она была уродиной, он - евреем.
Постепенно в стране появились и другие евреи. В Инсбруке, Галле, Мера не, Бриксене, Триенте, Роверето. У всех были многочисленные дети с миндалевидными глазами. Около двадцати семейств. В страну притекали деньги, города разрослись, стали богаче, улицы лучше, появились новые иноземные ткани, фрукты, пряности, товары. Страна в горах зажила богаче, шире.
Всю неделю евреи с утра до поздней ночи не знали устали. Никакое дело не казалось им слишком мелким, они могли ждать любого покупателя часами, неутомимо. Они принимали все унижения, сгибали спину, не пытались защищаться, когда их пинали ногами, плевали на них. Но в пятницу вечером они запирались в своих домах, и в течение всей субботы никто не имел к ним доступа; исключения не делались ни для знатнейшего вельможи, ни для выгоднейшей сделки. Народ стоял перед их запертыми дверями, угрожая: "Вот они занимаются дьявольским волшебством, колдуют. Творят черные богомерзкие дела". Однако евреи презирали угрозы, держали двери и окна на запоре.
В такие дни Мендель Гирш зажигал множество праздничных свечей, коричневый кафтан и островерхую шляпу сменял на пышную одежду из старинных тканей и великолепную шапку, его жена, его дочери и невестки тоже рядились в роскошные платья. Он пел резким гортанным голосом псалмы и молитвы, и его дети пели с ним. Он расхаживал и посиживал в своих комнатах, ел всласть и пил всласть, не мог нарадоваться на своих детей и на свое богатство. Прочитывал отрывок из писания, искусно комментировал его, открывал в нем связь с очередными событиями. Дом сверкал праздничным убранством, благоухал драгоценными маслами. Он возлагал руку на головы своих детей, благословлял их, да уподобятся Менассе и Ефраиму. Величественно расхаживал по дому, перебирал бороду, раскачивался, говорил: "В субботу все дети Израиля - княжеские дети".
Маркграф сказал Маргарите:
- Хорошо, что евреям дали поселиться в стране. Они приносят деньги, оживление, заражают своим примером других. Но все же недаром народ слышать не может их запаха. Живет себе такой Мендель Гирш. Не знает ни церкви, ни религии. Хуже язычника или любой скотины.
Господин фон Тек сказал своим скрипучим голосом:
- Самое отвратительное, что у такого человека нет ни на грош достоинства! Как он пресмыкается, как по-собачьи ползает! Клоп, вшивец!
Маргарита молчала. "Гирш - еврей, - думала она, - а я - уродина".
Слепой король Иоганн сидел в низкой, убогой деревенской горнице, его парикмахер причесывал ему волосы и бороду. Накануне-день был нестерпимо зноен, но теперь с северо-запада подул свежий ветер. Было около четырех часов утра, солнце еще не взошло, небо светлело. При короле находилось двое его офицеров в полном вооружении, камердинер и адъютант, двое пажей. Люксембуржец, несмотря на свои шестьдесят лет и слепоту, придавал огромное значение безукоризненному вооружению и одежде. Камердинер и пажи натерли его белую упругую кожу благовониями, бережно надели на него рубашку, платье, серебряные доспехи.
Король проспал всего несколько часов, но был свеж и в превосходном настроении. Они видели перед собой большую рощу, за ней стояли англичане. Итак, сегодня наконец-то произойдет сражение. Не простая стычка, - нет, жаркая, большая битва. Англичанин все поставил на карту.
Сейчас этот элегантный слепой, чисто вымытый, с ног до головы вооруженный, дышит воздухом летнего утра, позабыв о тех тайных приступах меланхолии, которые теперь, после жизни, растекшейся как вода, разлетевшейся как дым, нередко тревожат его по ночам. Словно животное, после долгой зимовки в стойле почуявшее весну, жадно впивает он запах боя, которым все полно вокруг.
Он вышел на крыльцо, позавтракал, пошутил со своими приближенными. Тянуло чистым душистым ветерком. Вот-вот взойдет солнце. Его отец был римским императором, властителем всего христианского мира. Он, Иоганн, воюет теперь в роли французского наемника; ему, собственно говоря, совершенно незачем было ввязываться в великую ссору между Англией и Францией, он сделал это из одного лишь воинственного пыла. К тому же он растратил деньги, которые Франция дала ему на вербовку войск, ни в чем, ну ни в чем ему не было удачи. Пусть. Теперь это уже не имеет значения, теперь он будет сражаться. Он доволен.
Ему подали ломти белого хлеба, масло, мед, сбитень. Вокруг жужжали пчелы. Он поглаживал мягкие волосы пажей.
Деньги для наемников он спустил. Он улыбнулся. Если его сын Карл станет нынче германским королем, то немало будет этим обязан растраченным деньгам. Знать этого Карл не должен. Вероятно, догадывается, но знать не должен. Он такой щепетильный. Не беда. Иоганн любит Францию, он оказал Франции немало добрых услуг, вот и сегодня он чувствует, что возместит деньги сторицей. Он встряхнулся, стал потягиваться, спросил, взошло ли солнце.
Сели на коней, пустились в путь. Дорога вела через большую рощу, за ней, на широкой пыльной равнине, стоял неприятель. Забрала еще не были опущены, пели птицы, ветки гладили лицо, пахло листвой. Хорошо жить, хорошо проезжать утром через лес, за которым стоит враг.
Ага, вот и птицы смолкли. Лязг, крики, гомон, топот и гром копыт, звонкие трубы, пыль, много пыли. Они на опушке. Король и его приближенные остановились. "Как идет бой?" - спросил он с возбуждением страстного игрока. Приближенным пришлось описывать ему все перипетии сражения. Он командовал, бросал на поле битвы все новые полки, туда, сюда. Но поневоле стратегия слепого оставалась теорией, офицеры, не тратя слов, исправляли его приказания или не следовали им вовсе. На поле боя густым слоем лежала пыль, садилась, серая, плотная, на стебли, траву, колосья, на лошадей, доспехи. Сражение перешло в бесчисленные озлобленные стычки отдельных групп. Тогда старый рыцарь не выдержал. Чуял ли он, что его приказы остаются пустым звуком, что их почтительно выслушивают и пренебрежительно пропускают мимо ушей? Но он вдруг привстал в стременах, его добрый гнедой конь взвился, заржал, и, одновременно с этим ржанием, король издал звонкий крик радости, ринулся в бой. Офицеры пытались остановить его, пажи, пылая, увлекали его вперед. Так, несмотря на все препятствия, достиг он самой гущи боя: сбруя его коня, дорогие доспехи витязя привлекли врагов. Он был окружен, отбит, снова окружен. Особенно два шотландских рыцаря, младшие сыновья, голодранцы, соблазнились его украшениями и великолепным панцирем. Старый слепой рыцарь говорил, кричал, смеялся, рубил вокруг себя. Его офицеры остались где-то позади, пажи не отступали от него ни на шаг. Он то и дело обращался шутя, злобно, пламенно, цинично к одному из них, белокурому изысканному Иогану, своему любимцу. Того уже зарубили, он был мертв, а слепой король продолжал обращаться к нему. Наконец раненый конь сбросил седока, придавил. Враги ринулись на него, сорвали шлем и забрало, раскроили череп. И вот он лежал в пыли, неподвижный и жалкий, самый живой человек и государь своей эпохи, его окровавленная холеная борода была растрепана и слиплась, оборванцы-рыцари тащили с груди серебряный панцирь, перстень никак не снимался с окоченелой руки, судорожно вцепившейся в пыль, тогда они отрубили весь палец. Бой передвинулся дальше, и французы, за которых без цели и смысла сражался слепой, были разбиты и рассеяны.
Мертвый король остался один. Большие блестящие трупные мухи садились на его лицо.
Карлу Люксембургскому, германскому королю, тоже раненному в этой битве, удалось спастись. Английский король, любивший с гордостью подчеркивать, что он по-рыцарски ведет войну, отправил ему тело отца с почетной охраной. И вот Карл стоял перед обезображенными останками. Отца он никогда не любил. Старый мот, носившийся причудливыми зигзагами по свету, так безумно и самоуверенно игравший своими коронами, вместо того чтобы беречь и укреплять их, сильно подорвал оставленное сыну наследство. Все же ему достались права, титулы, земли, захваченные где и как придется. Карл не будет расшвыривать их, не будет с излишней самонадеянностью пытаться непременно все удержать; он начнет объединять их по кускам, округлять. Радеть о сути дела, а не о внешнем блеске. Вот он лежит, король Иоганн, его отец. Он был рыцарем, - первым рыцарем всего христианского мира; он блистал ярким блеском, а теперь от него осталась лишь кучка изуродованной, гниющей плоти. Он бесплодно жил и бесплодно умер. Насмехался над церковью, священниками, святыми, но не покорил мира под пяту свою, не завоевал ни неба, ни земли. "Спи с миром, отец! Я буду иным, чем ты".
Король Карл приказал вынуть сердце, отделить в кипящей воде мясо от костей. Перевез кости в родной Люксембург, торжественно похоронил рядом с самыми священными реликвиями. Затем, ввиду того, что Аахен запер свои ворота, короновался в Бонне, как германский король, в Праге - как богемский. Император Людвиг считал, что теперь, после поражения французов, настало время отправить Карлу решительную ноту протеста. Торжественно предложил он отступиться от своих притязаний и подчиниться ему, сильнейшему. Карл ответил в том же духе, его сила, дескать, опирается не на войска, но на величайшего союзника: бога.
Прежде всего, однако, он стал подыскивать земных союзников. Завел сношения с Венгрией, с хромым Альбрехтом. За Карла были право, титул, церковь, религия, симпатии; за Людвига - могущество. Границы их стран соприкасались; но оба были рассудительны и осторожны, избегали вызвать именно здесь войну. Изобретательный, предприимчивый Карл чуял, что слабое место Виттельсбаха совсем в другом месте: в Тироле.
Здесь епископы Триентский и Хурский, ненавидевшие маркграфа Людвига, неустанно мутили и интриговали. Феодальные бароны, возмущенные грубостью и расчетливостью Виттельсбахов, только и ждали случая вернуть Люксембургов. На угрожающее им соседство императора Людвига взирали с глухой тревогой и такие крупные ломбардские властители, как Карара, Висконти, делла Скала, Гонзага.
Слали королю Карлу курьеров. Курьеров все более спешных. В его-де распоряжении епископские войска, ломбардские наемники, контингенты баронов. Карл решился. Положение создалось особенно благоприятное. Маркграф Людвиг сражался далеко на севере, в Пруссии. Пусть добывает славу в борьбе с язычниками. Во всяком случае, сейчас в Тироле не было ни войска, ни государя.
В Карле вдруг как бы проснулся авантюризм отца. Он отбыл тайком, в сопровождении лишь трех доверенных лиц, все четверо - переодетые купцами, с ломбардскими документами. Путешествовал в жестокий мороз, по занесенным снегом горным тропам. Неожиданно объявился в Триенте. Торжественная служба в соборе. Карл в императорском облачении. Правда, императорские регалии - скипетр, меч, держава - были, к сожалению, только имитациями; оригиналы тщательно охранялись Виттельсбахом. Колокола, ладан. "Gloria in excelsis" ["Слава в вышних" (лат.)], - пел епископ Николай голосом фанатика, пели мальчики. Карл принял парад: войск епископа Николая, итальянских городов, епископа Хурского, патриарха Аквилейского, множества южнотирольских баронов его брата Иоганна, жаждавшего мести. Он тронулся в путь с огромными силами, взял Боцен, взял Меран. Внезапно обложил железным кольцом замок Тироль.
Маргарите приходилось надеяться только на себя. Маркграф и Конрад фон Тек были далеко, в Пруссии. Мелкие военачальники колебались, растерянные, вместо ответа на вопрос: возможно ли удержать замок, ссылались на волю божию, возлагали всю тяжесть решения на Маргариту. Все теснее и крепче сжималось кольцо осаждающих.
Маргарита была угрюмо спокойна. Ее супруг, маленький коварный волчонок, некогда стоял перед этими запертыми воротами, и она не впустила его. Теперь он явился с несметной пешей и конной ратью, во всей грозной пышности войны, чтобы насильственно проникнуть сюда. Когда ее жизнь была разрушена, она с трудом собрала обломки, снова создала себе семью, восстановила некоторый строй и порядок в своей жизни и в жизни страны. Ничего завидного, прекрасного, блистательного, убогое ущербное существование, тут заплата, там прореха, там нехватка и отречение. Но это было все же свое, завоеванное, спасенное из грязи и ничтожества, это была ее, обнесенная оградой, неотъемлемая собственность. И вот, во второй раз является это отродье и пытается вырвать у нее принадлежащее ей. О, она покажет и лицемерному смиреннику Карлу, и Иоганну, злобному хитрому волку!
Она знала: главное - продержаться первые дни. В ее распоряжении находилось небольшое, но надежное войско. Она сама организовала оборону. Она не была труслива, ни минуты не колебалась - все видели это - подвергнуть себя опасности. Ее воля, ее заражающая рассудительная энергия передались войску. Первые атаки были отбиты решительно и без особых потерь; среди солдат замка царило своеобразное мрачно-шутливое настроение; маркграфиня вызывала искреннее почитание и восхищение. "Наша Губастая!" - говорили солдаты.
Среди офицеров был один баварец, молодой, безобразный альбинос, Конрад фон Фрауенберг. Из-за его отталкивающего, дерзкого, раздражительного нрава остальные сторонились его. Но именно поэтому обратила на него внимание Маргарита. Она назначила его командующим обороной, сумела поладить с ним, хотя другие видели в нем одно только мрачное самомнение; она нашла, что он решителен и смел в словах и поступках. А он грубым, сиплым голосом, нагло и отрывисто похваливал ее распоряжения, ее энергию.
Со дня на день раздражение осаждавших росло. Было ясно, что страну можно взять или сразу, с налета, или никак. А тут они засели перед этой неожиданной преградой, осаждали женщину, безобразную, презренную герцогиню Маульташ, не подвигались ни на шаг. Карл злился на непредвиденное препятствие, поджимал губы, давился злобой. Неужели возможно, чтобы его превосходно вооруженное войско отступило перед этими стенами? Откуда брала эта женщина, это посмешище, эта Губастая свою силу? Он был глубоко встревожен, молился, пытал свою совесть. В Триенте ему показали палец святого Николая. Он собирался приобрести эту драгоценную реликвию - одна рука святого у него уже имелась, - но палец не уступали, и Карл, не в силах противиться искушению, вдруг решительно извлек нож, отхватил от пальца один сустав, унес с собой. Может быть, святой рассердился, может быть, он отвращает удачу от его знамен и отдает врагу? Карл отослал косточку обратно с покаянным письмом.
Но все было тщетно, его раскаяние запоздало. Маркграф был уже близко. Если принять бой, то грозит великая опасность отрезать себе путь в Италию. Карл отступил от замка Тироль. Затаив ярость, повернул восвояси, на юг. Скрежетал зубами Иоганн, негодовали итальянские бароны. По пути Карл предавал страну грабежу, пожарам, опустошению. Меран стал пеплом, Боцен стал пеплом, по всей провинции Эч поля были опустошены, виноградные лозы срезаны, дома разрушены.
Тем временем маркграф, звеня оружием, въехал в замок Тироль. Обнял Маргариту бурно, искренне. Никогда не был он так сердечен. Она, она одна спасла Тироль.
- Наша Маульташ! - повторял маркграф Конраду фон Тек, похлопывая ее по плечу: - Наша Маульташ!
Конрад фон Тек воспользовался случаем, чтобы окончательно унизить и обессилить местное дворянство. От Маргариты не укрылась вся обдуманная беспощадность его мер. Но она предоставила ему свободу действий, не воспротивилась ни одним словом. С тех пор как она спасла для Виттельсбаха Тироль, она чувствовала сердечную близость со своим супругом. Она чувствовала свое единство со страной, ей, для ее собственного физического равновесия, было необходимо, чтобы страна управлялась по принципам Виттельсбахов: дворянство было согнуто в бараний рог, города и бюргеры возвышены. Медленно выпрямлялась она вместе со страной, освобожденной от ига баронов.
Она сидела в своем замке Маульташ. Зарывалась, вкапывалась в страну. Теперь у нее было трое детей, две девочки и мальчик, Мейнгард. Она добросовестно растила их, но близости между матерью и детьми не было. Страна стала ее плотью и кровью. Реки, долины, города, замки стали частью ее существа. Ветер гор был ее дыханием, реки - ее артериями.
Однажды в полуденный час пошла она гулять одна по берегу Пассейера, легла под скалой отдохнуть, задремала. Вдруг ее разбудил чуть слышный тонкий голосок: "Здравствуйте, госпожа герцогиня!" - Она вздрогнула, увидела в расщелине скалы крошечное, волосатое, бородатое существо, которое быстро, со смешными ужимками несколько раз доверчиво поклонилось ей, исчезло. Гном! В страну вернулись гномы! Гномы, которые приходили только туда, где они чувствовали себя в безопасности, являлись только законному государю, и она увидела их. Теперь она подлинно стала властительницей страны в горах.
Отказавшись от осады замка Тироль, король Карл скоро совсем покинул эту страну. Со многими реликвиями, но без особой добычи. На обратном пути он не преминул натравить на Бранденбуржца графа Герца; по примеру отца роздал князьям и дворянам многие тирольские города и поместья, которые не принадлежали ему, возбуждая, таким образом, все большее недовольство против Виттельсбаха.
Однако, вернувшись в Германию, он благодаря неожиданному обороту в борьбе за империю скоро был вознагражден с лихвой за неудачу в Тироле. Во время медвежьей охоты под своей столицей Мюнхеном скоропостижно скончался император Людвиг Виттельсбах. Смерть от удара сразила этого полнокровного человека, он упал с коня, старая крестьянка закрыла ему огромные простодушные голубые глаза, монахи тайком увезли тело, чтобы, несмотря на отлучение и интердикт, достойно и благоговейно предать его земле.
И вот главного врага Карла Богемского, который владел столькими странами и которому было привержено столько городов, не стало. Святые все-таки подсобили. Теперь, на переломе столетия, он, Карл, стал бесспорным германским королем, без соперников.
Он устал от борьбы с Виттельсбахами, они от борьбы с ним. Хромой Альбрехт явился посредником между ними. Карл, равно как и его брат Иоганн, отказались от своих притязаний на Тироль и Каринтию, отдали маркграфу их в лен, обещали примирить с ним курию. Виттельсбахи в свою очередь признали Карла германским королем, присягнули ему, выдали имперские регалии.
О, эти регалии! Карл мучительно тосковал по ним. Много было у него ценных реликвий, но не было именно этих существеннейших эмблем власти, которой он обладал. Ему казалось, что и сам он и его достоинство - наги и голы, пока у него нет регалий и он вынужден довольствоваться подделкой. Теперь он торжественно перевез драгоценные, сладостные его сердцу предметы в пражскую сокровищницу. Среди них имелось священное копье, гвоздь от креста Христова, а также рука святой Анны. Но, прежде всего, старинный скипетр, держава из светлого бледного золота, зубчатая корона, меч, дарованный ангелом Карлу Великому для борьбы с язычниками. В пражском соборе король освятил регалии. Затем сам отнес их в подземную сокровищницу. И теперь они лежали там среди побелевших костей мучеников, среди драгоценных камней, среди редких книг и изображений, актов и договоров, среди священных копий, шипов от венца Христова, щепок от креста Христова. Сухопарый король стоял перед всем этим, улыбался узкими губами, поглаживал узкой костлявой рукою зубцы короны, державу странно неправильной, отнюдь не круглой формы, затупевший, ржавый меч Карла Великого, первого императора, носившего это имя.
Агнесса фон Тауферс-Флавон редко приезжала в свои тирольские имения. Младшая сестра тем временем тоже вышла замуж за некоего господина дель Кастельбарко, игравшего весьма подозрительную политическую роль, так как он ухитрялся ловко балансировать между епископом Триентским, некоторыми итальянскими правителями и тирольским двором, и владел притом богатыми поместьями и привилегиями. Агнесса много путешествовала, часто гостила у старшей сестры, в Баварии, у младшей, в Италии. После того как тирольцы прогнали герцога Иоганна, ее больше не трогали; во всех вопросах, которые могли вызвать спор между ней и администрацией маркграфа, ее доверенные, подчиняясь ее благоразумным указаниям, спешили уступить, не допуская до осложнений. При дворе она бывала не чаще, чем требовали приличия, чтобы не показаться навязчивой.
Она была теперь красива волнующей, самоуверенной, почти грозной красотой. В Италии мужчины бросали к ее ногам города и княжества, убивали друг друга. Даже неотесанные баварцы щелкали языком, хлопали себя по ляжкам, восклицая: "Для такой ничего не пожалеешь!", совершали ради нее безумства. Она же проходила среди всего этого поклонения, поединков, самоубийств с легкой, загадочной усмешкой.
И хотя редко бывала при тирольском дворе, однако при всяком удобном случае жгуче интересовалась тирольскими делами. Жадно внимала, полуоткрыв губы, повествованиям о деятельности Маргариты. Обо всем расспрашивала. Требовала, чтобы ей рассказывали вновь и вновь о мероприятиях против дворянства, о защите городов и евреев, обороне замка от Люксембургов - о каждой ничтожной черточке Маргаритиной жизни. Сама же никогда не вмешивалась ни единым словом, а тем более поступком. Если требовалось ее мнение, она уклонялась, говорила что-нибудь незначительное, улыбалась.

Предыдущая страница 3 Следующая страница


Лион Фейхтвангер - Безобразная герцогиня Маргарита Маульташ

Безобразная герцогиня Маргарита Маульташ 4

Очень охотно показывалась она народу. Держалась надменно, не отвечала на поклоны. Никогда не делала пожертвований на благотворительные цели в селах или городах, и с крестьянами на ее землях управляющие обращались жестоко. Все же народ охотно смотрел на нее. Люди выстраивались по сторонам дороги, когда она проезжала, восхищались ею, встречали приветственными кликами, всячески выражали свою любовь.
Нередко посещал ее мессере Артезе из Флоренции. Агнесса жила очень расточительно, постоянно нуждалась в помощи невзрачного, усердно отвешивавшего поклоны флорентийского банкира, уже имевшего закладные на все ее имения. Мессере Артезе рассказывал ей немало о тирольском дворе. Он злобно отзывался о маркграфе и о Губастой. Правда, маркграф постоянно испытывал нужду в деньгах, ибо его войны поглощали огромные средства. Но он занимал всегда только у своих баварцев и швабов, боязливо избегая содействия доброго, услужливого мессере Артезе; он даже выкупил с немалыми жертвами закладные, еще оставшиеся у флорентийца. Да и те насильственные способы, какими наместник маркграфа Конрад фон Тек раздобывал добро и деньги, все эти конфискации и казни были молчаливому, деликатному флорентийцу не по душе. Зарабатывать деньги - разумеется; деньги, если они не краденые, - от бога. Не щадить неаккуратных должников, забирать просроченные заклады - бесспорно. Но все это надо делать благопристойно, вежливо, соблюдая принятые формы. Тюрьма, голову прочь - фи, так не поступают, это неприлично.
Но больше всего озлобило мессере Артезе то, что ему предпочли еврея Менделя Гирша. Как? Ему, тихому, скромному, образованному католику и доброму христианину, предпочли вонючего, картавого, нахального, навязчивого, вертлявого еврея, предназначенного прямо черту в пекло? Разве недостаточно и того, что этот проклятый богом народ, который замучил и распял возлюбленного нашего господа и спасителя, отравляет воздух германских и итальянских городов? Этой мерзкой герцогине Маульташ еще понадобилось бросить им на съедение страну в горах, чтобы они заползли в нее как черви и всюду угнездились, так что их теперь не вытравишь? И вот они засели там, гнусные гады, везде поспевают первые, навязывают каждому свои деньги, да еще осмеливаются - зараза несчастная - брать меньшие проценты, чем он, высокочтимый, почтенный, принятый у всех государей и баронов, флорентинец. От таких мыслей лицо этого обычно столь мягкого, вежливого, сдержанного человека искажалось уродливой гримасой беспредельной ярости.
Агнесса молча слушала его. Она слушала все, заносила в свою память, бережно хранила, была с мессере Артезе необычно любезна. Тот вдруг спохватывался, усиленно извинялся, ускользал во тьму.
После соглашения с королем Карлом никто уже не пытался оспаривать у Маргариты и маркграфа их права на владение Тиролем. Когда скончался его отец, император, Людвиг был вовлечен в целый ряд сложных и запутанных споров с братьями о наследстве. В конце концов сговорились на том, что из этого наследства он фактически получает Верхнюю Баварию, а от маркграфства Бранденбургского - только титул и сан курфюрста. Освобожденный от забот о Бранденбурге, он отдался целиком управлению Тиролем: его владения простирались от Герца до Бургундии и от Ломбардии до Дуная. Он именовался маркграфом Бранденбургским и Лаузицским, святой Римской империи оберкамерарием, пфальцграфом Рейнским, герцогом Баварским и Каринтским, графом Тироля и Герца, фогтом епископств Аглейского, Триентского, Бриксенского.
Маргарита жила с ним в согласии, относилась сердечно, почти по-матерински. Теперь она была твердо уверена, что бог лишил ее всякой женской прелести, чтобы она вложила все силы своей женственности в управление страной. И сознание этого принесло ей удовлетворение. Она была спокойна, как в безветрие водная поверхность. В ее решениях чувствовалась глубокая и честная последовательность. Женщина и правительница слились в одно. Ее советы и поступки никогда не бывали рассудочны, двусмысленны. Они вырастали из теплого, честного материнства, следовали не букве, не правилу, но всегда имели внутренний благотворный смысл.
На долю ей выпало трудное правление, каменистый путь. Все новые войны: с Люксембуржцем, с епископом, с ломбардскими городами, с мятежными баронами. Столь заботливо созданное все вновь и вновь разрушалось, шло прахом. Вдобавок - землетрясения, наводнения, пожары, чума, саранча, расшатанные постоянными военными расходами финансы. Нелегко было при таких превратностях судьбы сделать страну цветущей. Но мощная, дышавшая надеждой и надежду рождавшая женственность Маргариты изливалась в страну, поднимала ее, давала ей все новые силы для роста и развития. Она залечивала раны этой страны, отменяла налоги в городах, пострадавших от войн и пожаров, заставляла строптивых баронов, несмотря на их ропот, выплачивать хоть часть причитавшихся с них налогов. И все это делалось с какой-то естественной закономерностью, без насилия и шума.
Если ей предстояло решать особенно сложные финансовые вопросы, она спрашивала совета у Менделя Гирша. Тот мгновенно являлся в своем коричневом кафтане, толстый, вертлявый, услужливый, выслушивал Маргариту, качал головой, улыбался, заявлял, что это-де очень просто, картавя, многословно предлагал неожиданное решение. Маленький, затравленный, повсюду гонимый человечек был глубоко благодарен герцогине за ее благожелательность, это давало ему относительно безопасное существование и кров над головой. Он любил ее, чутко старался проникнуть в ее душу, напрягал для нее всю свою изобретательность.
Ибо нелегко было правителям Тироля держаться на поверхности при том хаосе, который царил в экономике страны. Правда, произволу феодалов был положен известный предел, прекращены и дела со зловредным мессере Артезе. Зато маркграф, не задумываясь, брал необходимые огромные суммы у своих швабов и баварцев. А они, стремясь обеспечить себя, беззастенчиво вымогали закладные и обязательства, загребали все больше и больше, так что в конце концов маркграф ничего не выигрывал. Напротив: если раньше все соки из страны высасывали тирольцы, то теперь за ее счет откармливались чужаки, баварцы и швабы. Они сидели на всех крупных должностях, жадный насильник Конрад фон Тек загреб чудовищные богатства, Гадмар фон Дюрренберг захватил соляную монополию в Галле, несколько мюнхенцев - Якоб Фрейман, Гримоальд Дрекслер и другие бюргеры - рудники в Ландеке. Главнейшие пошлины и подати тоже были отданы в аренду баварцам, швабам, австрийцам. Тут маркграф никого не слушал. Своим баварцам и швабам он доверял, а они пользовались этим. Все же Менделю Гиршу удавалось, под прикрытием Маргариты и оставаясь в тени, вносить в договоры кой-какие пункты, хоть отчасти защищавшие маркграфа от произвола баварцев.
Маргарита продолжала не доверять баварским друзьям своего супруга. Только с одним сблизилась она, с тем офицером, который помог ей некогда отстоять замок Тироль во время осады Люксембургов, с белобрысым, толстым, красноглазым Конрадом фон Фрауенберг. Ведь он был так безобразен, так нелюбим, так одинок. Она чувствовала, что судьбы их родственны, обращалась с ним доверчивее, чем с остальными, выделяла его. Этот скрипучий, неприветливый человек вдруг быстро пошел в гору, получил поместья. Она добилась даже того, что его назначили ландсгофмейстером.
И еще одного добилась она: издала уложение законов и учредила в стране порядок. Она установила твердые пошлины, еще больше ограничила произвол и судебные полномочия баронов, усилила центральную власть, укрепила положение горожан, торговлю, ремесла. Расцвели пестрые и яркие города, стали расти, шириться, богатеть. Отныне уже не замки баронов определяли судьбы страны, тон задавали магистраты, горделивые городские ярмарки. Оживились даже маленькие местечки: Брунек, Глурнс, Клаузен, Арко, Ала, Раттенберг, Китцбюгель, Линц. От крупных бирж и рынков, от Триента, Боцена, Ривы, Бриксена дороги и коммерции разветвлялись по всей земле. Посеянное Менделем Гиршем взошло обильно и пышно.
Герцогиня любила свои пестрые, шумные города. Эти красивые оживленные поселки были созданы ею. Что мужчины! Что любовь! Разве можно было струиться, цвести, разветвляться, жить богаче, чем она? Разве эти приливы и отливы, это живое, целеустремленное движение не составляли часть ее самой? Она отдавалась вся, врастала в страну. Могла ли страна этого не чувствовать, могла ли не ответить на такую любовь, не принять ее в свое лоно? Да! Да! Да! В городах дома смотрели на нее живыми глазами, полными понимания, камни дорог звучали иначе под копытами ее лошадей. Ледяной покров растаял, отдаваясь стране, она растворялась во всем этом, была удовлетворена, счастлива.
В теплый вечер Якоб фон Шенна и Берхтольд фон Гуфидаун ехали не спеша по расчищенной тропинке в замок Шенна. Они держали путь из Мерана, где герцогиня, в добавление к Большому совету, торжественно даровала еще Малый, значительно расширив права бюргерства. Это был дар большой ценности, ради него герцогиня пожертвовала немалой долей своего влияния и большой суммой денег. Народ, как и подобало, почтительно благодарил, оглашал воздух приветственными кликами, с уважением называл ее "наша Маульташ".
Всадникам пришлось спешиться, пропустить небольшой элегантный поезд. Оба очень вежливо поклонились. В носилках сидела Агнесса фон Флавон. Вокруг теснился народ: "Как она прекрасна! Чисто ангел божий!" Народ приветствовал ее, эти клики, восторженные, неудержимые, звучали совсем иначе, чем до того, во время церемонии в честь герцогини.
Господин фон Шенна насвистывал итальянскую песенку. Берхтольд фон Гуфидаун был задумчив: глаза, голубевшие на мужественном смуглом лице, смотрели перед собой напряженным, невидящим взглядом. Он не отличался сообразительностью.
Перед самым городом они настигли маленькую труппу канатных плясунов, показывавших свою ловкость небольшой кучке народа. Огненно-рыжий скоморох вывел большую обезьяну. Меланхолично и неуклюже сидела она внутри обруча, ловила яблоко. Затем выступила девушка, плясала, жонглировала мячами. Потом очередь снова была за обезьяной. Ее одели в голубой шелк, нацепили на голову золотую фольгу. И вот она сидела перед зрителями, длиннорукая, неуклюжая, очень нелепая, грустная, злая, скалила желтые зубы, торчавшие из пасти с мощно выпяченными челюстями. Публика с минуту смотрела на нее. Затем вдруг, со всех сторон, грянул хохот, ржанье, сотрясавшие грудную клетку и все кишки, люди хлопали себя по ляжкам, орали без конца, бездыханно: "Губастая! Это же герцогиня! Губастая!"
Всадники продолжали путь. Берхтольд досадливо насвистывал сквозь зубы. Навстречу им шла сборщица винограда, босая, смуглая, хорошенькая. Она поклонилась, смиренно улыбаясь. Берхтольд не взглянул на нее. Шенна бросил ей несколько шутливых слов. Но его веселость казалась не совсем искренней. Скоро приуныл и он; молча, как и Берхтольд, продолжал путь, сутулясь в седле, с кислой презрительной гримасой на длинном увядшем лице.
В Ала, во время переговоров братьев Аццо и Маркабруна из Лиццано с членом триентского капитула, господин Аццо, старший брат, не кончив фразы, вдруг пошатнулся; лицо его стало желтым, затем сине-черным, он упал. Под мышками, в паху, на бедрах появились шишки, черные, гнойные, величиной с яйцо. Он хрипел, не приходил в сознание, через несколько часов умер. Триентинец в ужасе, нахлестывая коня, помчался обратно в родной город. Значит, вот она, чума. Значит, она проникла и в страну среди гор. Что в Вероне четверо-пятеро уже умерли, видимо, правда. И вот черная смерть пробралась в горы. Помилуй всех нас, господи!
Чума пришла с востока. Сначала она свирепствовала на морском побережье, затем проникла в глубь страны. В несколько дней убивала она, иногда в несколько часов. В Неаполе, в Монпелье погибли две трети жителей. В Марселе умер епископ со всем капитулом, все монахи-проповедники и минориты. Целые местности совершенно обезлюдели. Никем не управляемые, носились по морю большие многовесельные суда с товарами, весь их экипаж вымер. Особенно свирепствовала чума в Авиньоне. Падали наземь сраженные кардиналы, гной из раздавленных бубонов пачкал их пышные облачения. Папа заперся в самых дальних покоях, никого не допускал к себе, поддерживал целый день большой огонь, жег на нем очищающие воздух травы и курения. В Праге, в подземной сокровищнице, среди золота, редкостей, реликвий сидел Карл, король германский, он наложил на себя пост, молился.
Грозно разразилась эпидемия в тирольских долинах. В Виптале уцелела только треть населения, в многолюдном Мариенбергском монастыре - только настоятель Визо, священник Рудольф, один послушник и брат Госвин, летописец. В иных долинах из шести человек выживал один. Так как чумой заражались через дыханье, одежду и утварь, то каждый, исполненный вражды и недоверия, избегал своих близких, друг - своего друга, невеста - возлюбленного, дети - родителей. Люди умирали без причастия, в городах многие дома со всей обстановкой стояли пустые, и никто не решался в них войти; в церквах не служили обеден, дела в суде не разбирались. Врачи говорили разное, но в конце концов не находили иной причины, кроме того, что такова, дескать, воля божья. Оказать помощь они не могли. Люди, обезумев от ужаса, кастрировали себя, бичевали, женщины объединялись в общины сестер. И вот потянулись процессии флагеллантов, кликуш, пророков. Другие нажирались до отвала, предавались излишествам, пировали, распутничали. Окровавленные, изможденные флагелланты встречались с шествиями пьяных, пестро разряженных карнавальных масок.
Из трех детей Маргариты в живых остался только сын Мейнгард, обе девочки умерли. Они лежали отвратительно вздувшиеся, с громадными черными опухолями. Маргарита думала: "Теперь они так же безобразны, как и я".
Ей было некогда размышлять об этом. Она работала, бесстрашно бывала повсюду, полная ясности и спокойствия. Среди чудовищного смятения выполнялись только немногие ее приказания, да и то неудовлетворительно; все же она держала страну в большем подчинении и порядке, чем это при всеобщем развале удавалось другим правителям. И как только чума стала затихать, Маргарита тотчас натянула поводья, стараясь приноровить управление к новой, более просторной после убыли населения, но расшатавшейся жизни. Решительно воспротивилась расхищению многочисленных поместий, оставшихся без владельцев, причем сумела, воспользовавшись случаем, приобрести задешево, но вполне пристойным образом немало угодий и богатств.
Мессере Артезе был чрезвычайно занят, для него это было горячее время. Повсюду в мире дома и недвижимости, права и привилегии доставались наследникам, не знавшим, что с ними делать. Он скупал, загребал. Однако в Тироле ему оказали сопротивление. Тут были запрещения, стеснявшие его, права двора, чиновников, суровые параграфы закона. В замке Тауферс, в присутствии Агнессы, он дал себе волю, разбушевался. Во всем виноват этот еврей, этот хитрый Мендель Гирш! Еврей мешал ему, мешал его сделкам доброго христианского финансиста. Это он, лишь бы вставить ему палки в колеса, измыслил всевозможные наглые, дьявольски хитрые оговорки и ограничения.
Агнесса дала флорентийцу излиться, молча слушала, смотрела на него неотступно глубокими синими глазами. Затем бесстрастным, волнующим голосом принялась рассказывать. Она побывала на Рейне. Там во многих городах евреев переловили и сожгли. Ибо чуму вызвали евреи, они отравили колодцы. Она знает наверно. В Цофинене нашли яд. В Базеле она сама была свидетельницей того, как евреев загнали в деревянное здание на рейнском острове и там сожгли. Они страшно кричали, вонь еще долго стояла в воздухе! И правильно сделали, что их сожгли. Они, треклятые, действительные виновники чумы. Правда, хромой Альбрехт Австрийский, епископ Майнцский и герцогиня Маульташ защищают своих евреев. И Агнесса добавила медленно, равнодушно, все еще не сводя глаз с флорентийца: "Вероятно, у этих господ имеются для того веские основания".
Мессере Артезе слушал, ничего не возражал. Уехал, не закончив дел, обратно в свою Флоренцию.
И вот из Италии медленно пополз по долинам Тироля, распространяясь все дальше, сначала только липкий слух, затем постепенно сложилась твердая уверенность: это евреи напустили чуму. И пока евреев не выгонят из страны, чума не прекратится. Угроза росла. Травля. Нападения.
Тем временем евреи носились туда, сюда, занимались делами. Много было дел, крупных дел, голова шла кругом. Маленький Мендель Гирш суетился, жестикулировал, гортанно кудахтал, его многочисленные дети с глазами как миндалины, тоже суетились, даже древняя лопочущая бабка ожила, спрашивала с усилием, едва ворочая языком: "Ну, как дела?" Дела шли превосходно, благодарение богу. Чума убывает, не сглазить бы. Забот пропасть, надо торговать, покупать, посредничать, заключать сделки. Скоро уже можно будет, даст бог, открыть в Боцене первую большую ярмарку. Милостивая госпожа герцогиня, - бог да хранит ее! - не может шагу ступить без Менделя.
А между тем оно подползало, страшное, оскаленное, бессмысленное, все черней. Евреи знали, что это. Так же было двенадцать лет назад, перед свирепой резней, устроенной "Кожаной рукавицей". Теперь оно надвигалось с юго-запада. Тщетно папа, многоопытный, мудрый, добрый Климент, пытался бороться с этим и лично и с помощью булл, - указывая, что ведь евреи сами пострадали от чумы не меньше других: как же они могли быть ее виновниками? Причиной преследований евреев были не якобы отравленные ими колодцы, а принадлежавший им капитал и расписки их должников. Евреев грабили и убивали в Бургундии, на Рейне, в Голландии, в Ломбардии, в Польше. В двенадцати, в двадцати, в ста, в двухстах общинах. Тирольские евреи выжидали. Постились, молились. Делать крупные подарки тирольским властям не имело смысла. Что герцогиня по мере сил защитит их, в этом можно было не сомневаться. Маркграф тоже благоволит к ним, как и его отец, способствовавший процветанию городов и торговли и всегда простиравший над ними свою ограждающую руку. Но оказалось, что от неистовствующей черни, почуявшей кровь и золото, не в силах защитить ни император, ни папа, ни палач. Можно было только ждать, молиться, заниматься своими делами.
И затем вдруг события разразились в тот же день в Риве, Роверето, Триенте, Боцене. В Риве евреев утопили в озере, в Роверето их заставили, под рев и рык толпы, прыгать с высокой скалы, в Триенте их сожгли. В Боцене больше увлекались грабежом, убийства происходили неорганизованно. Их совершали как попало, и от семьи Менделя осталась в живых только бабка, одна из невесток и один малыш.
В Мюнхене маркграфу не удалось защитить своих евреев; в Галле и Инсбруке он решительно встал между ними и разнузданной чернью. Он был за право и справедливость. Так как мертвым он уже не в силах был помочь, то хоть отбил добычу у убийц, им мало чем пришлось поживиться. А баварские и швабские господа стали теперь взыскивать в пользу маркграфа то, что убийцы остались должны убитым, и притом гораздо беспощаднее, чем это сделали бы сами евреи. В конце концов вмешался и Карл. Он хотел получить с маркграфа, как и со всех других правителей, чьи евреи были перебиты, свою долю их имущества. Началась отчаянная торговля.
Услышав о насилиях, Маргарита, охваченная зловещим ужасом, поспешила в Боцен. Прибыла среди ночи. Увидела в неверном свете факелов зверски разрушенный дом: маленькие, заставленные всяким скарбом, комнатенки стояли теперь нагие, разграбленные, загаженные. Увидела трупы сыновей, дочерей, зятьев, невесток, многочисленной, некогда кишевшей здесь детворы с глазами как миндалины; одни были зверски искромсаны и изувечены, другие - с такими малозаметными ранами, что сразу и не увидишь. Быстрые, подвижные, они лежали теперь очень тихо, очень тихо лежал и Мендель Гирш. На нем был молитвенный плащ, вокруг лба и руки обвились молитвенные ремешки; ран не было заметно; при свете факелов чудилось, что он улыбается смиренно, многозначительно, ласково, мягко, умно. Что он вот-вот качнет головой, проговорит, картавя: "Ничего страшного, все очень просто. И люди вовсе не так плохи, они забиты, да и слишком туго соображают. Нужно объяснить им все по-хорошему". Но он ничего не говорил, не картавил, не жестикулировал, лежал совсем тихо. Он желал добра, себе, конечно, в первую очередь, но и ей и ее Тиролю, он был человек разумный и дельный, мог принести большую пользу стране и ее возлюбленным городам. А вот его убили глупо, бессмысленно, по-скотски. За что же, собственно? В упор, сурово и настойчиво подступила она к одному из стоявших вокруг с вопросом. "Да ведь это он напустил чуму!" - ответил тот смущенно, тупо, упрямо.
Тихонько пищал в углу уцелевший младенец, почему-то разряженная женщина пыталась укачать его, пела резким, надтреснутым голосом, бабка лопотала.
Маргарита приблизилась, протянула руку, чтобы погладить ребенка. Она чувствовала себя усталой, несчастной. При свете факелов увидела она свою руку, - большая, уродливая, кожа желтая; она забыла набелить ее.
В Мюнхене, в одном из обширных покоев нового дворца, - его заложил еще отец, а сын продолжал достраивать, - стояла, под холодно устремленным на нее взглядом маркграфа Людвига, баронесса фон Тауферс, Агнесса фон Флавон. Она просила разрешения продать некоторые из принадлежащих ей поместий. Покупатель - местный уроженец. Однако за всем этим таился мессере Артезе. Агнесса была маркграфу несимпатична; он слышал немало об ее беспорядочном цыганском хозяйстве; его худое, смугловатое лицо с белокурыми усами оставалось замкнутым, серые колючие глаза смотрели подозрительно.
Агнесса чувствовала его враждебность, но нисколько не казалась обиженной. Она ходила мимо него скользящей походкой, смотрела глубокими темно-голубыми глазами, улыбалась узким ртом, алевшим на белом лице, очень оживленная, очень - дама, без преувеличенной любезности. Осторожно, искусно пыталась она растопить лед, чуть-чуть посмеивалась над тем, какой он злой бирюк.
Он посмотрел на нее внимательнее. Все-таки к ней несправедливы. Его друзья требуют от женщины, чтобы она день и ночь не вылезала из хозяйства, ходила по пятам за слугами, надзирала за кухней и бельевой. А эта женщина - лакомый кусок, бесспорно. Хрупкая, холеная, грациозная, и все же мускулистая, полная сил. Он простился с ней любезнее, чем поздоровался. Сказал, чтобы она вторично явилась к нему.
Долго смотрел ей вслед. Вздохнул. Подумал о Маргарите. Та была снова беременна. Да, красавицей ее не назовешь! Если сравнить с этой - даже страшно становится. Умна она, это верно, наша Маульташ. Люди уважают ее. Но не любят. А когда они видят эту, они восторженно ее приветствуют.
Вот и обе девочки умерли. В народе говорили: кара божья. Винят его, конечно. Оттого, что папа римский предпочитал видеть Тироль под своим любимчиком Карлом, его, Людвига, брак считался осквернением таинства, его дети - бастардами. И в том, что не звонили колокола, и в пожарах, наводнениях, саранче, чумной эпидемии тоже винили его.
Болваны! Ослы толстокожие! Тупицы! Разве такое удовольствие - быть мужем Губастой? Давно уже не обращает он внимание на ее наружность. Сегодня эта наружность снова поразила его. С такой женой он стал посмешищем всей Европы. Ведь он - государь и властитель, самый могущественный человек в Германии. От его ласки расцветали города; и плодоносные земли от его гнева засыхали. Все это далось ему нелегко. Пришлось работать день и ночь, действительно на совесть. Не знать иного страха, кроме страха божия. Исполнять свой долг, суровый и трудный, изо дня в день. А к чему все это! На посмешище всей Европы.
Внизу Агнесса садилась в носилки. Кругом стояла толпа, обнажив головы, восторгаясь. Будь Агнесса на месте Губастой, люди не говорили бы "кара божья" даже при саранче и чуме.
Не взглянула ли она наверх? Словно пойманный школьник, он быстро отвернулся.
Несколько недель спустя Маргарита родила мертвого ребенка. Маркграф помрачнел, стал холодней. Нет благословенья его браку. Теперь вся надежда на единственного сына, Мейнгарда, безобидного, толстого юношу, малоодаренного, болезненного, который, казалось, нисколько не походил на своего дедушку Людвига, а скорее на деда с материнской стороны, на доброго короля Генриха.
Уже по истечении недели Маргарита снова принялась за дела. Она работала с той же добросовестностью и усердием, что и раньше. Но охота пропала, города уже не были для нее возлюбленными. Маленький ласковый еврей, так искусно вливавший в них жизнь, был убит, дети, которых она родила, умерли. Разбивалось все, к чему бы она ни прикоснулась. Ничто не слушалось ее, не расцветало. Маркграф? Добросовестный, черствый человек. Ее сын? Толстоватая, глуповатая посредственность. Что ей остается?
Все ближе становился ей теперь Конрад фон Фрауенберг. Этот безобразный офицер, с красными глазами и белобрысой головой был предпоследним из шести сыновей Траутзама фон Фрауенберга, довольно незначительного баварского рыцаря, отличившегося когда-то в одном из сражений за императора Людвига. Благодаря этому Конрад попал еще мальчиком в пажи к баварскому двору, затем в свиту маркграфа в Тироле, где получил чин младшего офицера, но долго оставался в тени. Его безобразие и ворчливый, озлобленный тон отпугивали людей. Ничто не сулило повышения безвестному солдату, но его дерзкая отважная решимость во время осады замка Тироль вдруг выдвинула его.
Всю ту мечтательность, которая еще оставалась у Маргариты, всю ее тоску по красочности, пестроте, приключениям, все остатки того, что господин фон Шенна называл "былые дни", сосредоточила она на грубом, некрасивом Фрауенберге. Этот альбинос, с его большой жабьей пастью, скрипучим голосом, короткими грубыми руками, рисовался ее воображению каким-то заколдованным принцем. То же, что и у нее: под неуклюжей оболочкой наверное кроется утонченная и чуткая душа. Поневоле будешь груб и суров в такой шкуре. Бедный, одинокий, непонятый! Она относилась к нему особенно по-дружески, почти по-матерински.
Суровая, неприкаянная молодость сделала Фрауенберга холодным, черствым хитрецом. Он знал, что безобразен, и считал в порядке вещей, что все отталкивают его. Будь он наверху, он тоже топтал бы остальных. Он не верил ни во что на свете. Деньги, власть, собственность, похоть - вот цель всех людей, корыстолюбие, властолюбие, любострастие - единственные мотивы их поступков. Не существует ни наград, ни наказаний, ни справедливости, ни добродетели. Все это вздор. Люди делятся только на ловкачей и разинь, в жизни может только повезти или не повезти. Он придерживался одного мнения с песенкой, в которой говорилось, что только семь удовольствий достойны хвалы и желаний: первое - жрать, второе - пить, третье - облегчаться от съеденного, четвертое - от выпитого, пятое - лежать с женщиной, шестое - купаться, но седьмое, самое лучшее - это спать.
Когда герцогиня подарила его своим вниманием, он ни на миг не усомнился в том, что ее интерес не что иное, как порыв чувственности. Не было, впрочем, ничего удивительного, что выбор урода пал на урода. Он уже было смирился: он рассуждал трезво, деловито, давно сказал себе, что, как пятый сын в семье, да еще с таким лицом, не имеет никаких надежд выдвинуться, но всегда с хитрой, беспощадной зоркостью держался настороже, готовый к прыжку. И вот перед ним открылась блестящая возможность. Ему повезло, как утопленнику, безобразная потаскушка вдруг воспылала к нему страстью. Он это использует.
Перед слугой он дал себе волю, неистово ликовал, расточая непристойные похвалы Губастой и ее похоти. Вопреки обычной скупости, налил парню отдельную кружку пива. При свече, один на один с ним, пропьянствовал всю ночь, горланя песенку о семи самых желанных радостях. Уж он выжмет из этой Маульташ все, что ему заблагорассудится. Затем блаженно растянулся на постели, намереваясь заснуть. Да, спать - самая приятная вещь на свете. Он чувствовал, как ноет от усталости все его тело. Похрустел суставами. Широко разинул пасть. Поворочался, сладострастно зевая, заснул.
Он шел своей дорогой хитро и осмотрительно, однако никогда ничем не смущаясь. Он чувствовал, что маркграф не любит его. И старался не попадаться ему на глаза. Старался вообще быть незаметным. Но как только Маргарита оставалась одна, он с дерзкой бесцеремонностью ловил мгновение, вымогал замки, поместья, судебные доходы, стал, наконец, ландсгофмейстером. Никто, и прежде всего он сам, не предсказал бы ему такой карьеры. Прожорливо, нагло ухмыляясь, загребал он все, что попадалось под руку. Достигнув положения ландсгофмейстера, оставался тем же мелким офицеришкой. Никого и ничего не уважал, ни во что не верил, кроме силы, денег, похоти.
А Маргарита, как и раньше, обращала все свои мечты к альбиносу. Его отталкивающая внешность делала его отмеченным, роднила с ней. В этом корявом, толстомясом, отвратительном чурбане должна быть душа. Он ничем не поощрял ее мечтаний; самое большее - пошлой фамильярной усмешкой дурного тона. Она не замечала его убожества или принимала его опустошенность за горькое смирение, за нарочитую немоту, стыдливо затаившую все нежное и благородное.
Озабоченно наблюдал господин фон Шенна за тем, как Маргарита, в сущности без особых причин, скорее по какой-то инерции, отходит все дальше от маркграфа и, почти против воли, все больше сближается с Фрауенбергом. Это претило ему. Его оскорбляло, что, будучи столь взыскательной, Маргарита, наряду с ним самим, избрала своим доверенным именно этого человека. Что между ними общего? Как могла она сочетать его изысканный рафинированный скептицизм с грубой низкопробной пустотой и цинизмом баварца? Самолюбие фон Шенна было задето тем, что Маргарита делит свое доверие между ним и этим человеком.
В общем же, господин фон Шенна процветал. Чума пощадила его. Он получил наследство, использовал, кроме того, время после чумы для округления и благоустройства своих великолепных поместий. В своих замках он вел жизнь утонченную и уютную, среди картин, книг, красивых вещей и павлинов; как и раньше не хотел заняться службой, радостным, задумчивым взором озирал свои огромные плодовые сады, пашни, виноградники, с каждым днем становился все мягче, мудрее, покоился в себе, словно зреющий, тщательно оберегаемый плод. Аббат Иоанн Виктрингский, теперь секретарь герцога Альбрехта, очень постаревший, трясущийся, мог цитировать применительно к фон Шенна чуть ли не всего Горация.
С высоты этого покоя и мира он охотно помог бы Маргарите. Он пытался снова укрепить близость между Маргаритой и маркграфом. Благоприятствовало этим попыткам и то, что гнет отлучения, тяготевший над браком Маргариты, стал за последнее время легче.
Дело в том, что Иоганну Люксембуржцу уже давно надоело, будучи на деле холостым, оставаться в глазах церкви женатым человеком. Благодаря мудрой политике его брата, короля Карла, положение его значительно улучшилось, и Иоганн надеялся окончательно укрепить его при помощи удачного брака. Но для этого надо было сначала по всем правилам развестись с Маргаритой. Он попросил ее о свидании. Он хотел бы совместно с ней найти формулу, которая была бы для обоих приемлема и никого не унижала бы. Их интересы совпадают. Что ж, это было верно, и Маргарита выразила готовность принять его.
Так герцог Иоганн появился в замке Тироль в роли гостя. На этот раз ворота широко распахнулись перед ним. Барабаны, трубы, почести. Длинное лицо Иоганна было все таким же мальчишеским. Без всякого смущения смотрел он на Маргариту своими маленькими, глубоко сидящими глазками. Заговорил в тоне мрачной шутливости, дружеской иронии. И вот они сидели вместе, придумывали основания для развода, усердно вертели их так и сяк, кроили, пригоняли. Наконец, довольные, столковались. Герцог Иоганн женился-де на Маргарите, состоящей с ним в четвертой степени родства, не ведая об этом родстве. Как оба ни старались честно осуществить свой брак на деле, это им не удалось, оттого, конечно, что Иоганн был заколдован. А между тем Иоганн вполне способен вступить в брак с другой женщиной и желает продолжить свой высокий род, а посему просит папу объявить его брак с Маргаритой недействительным. Папа, будучи другом богемских Люксембургов, бесспорно не откажет в удовлетворении этой просьбы. Окончив переговоры, Иоганн позавтракал у Маргариты. Оба были в хорошем расположении духа.
- А вы нисколько не постарели, волчонок, - сказала Маргарита.
- А вы, герцогиня Маульташ, особа хоть куда, - сказал Иоганн. Каждый смотрел свысока и на собеседника и на ситуацию; все отлично устроилось. На такой основе их взаимоотношения были даже приятны. Простились они дружелюбно, со свирепой фамильярностью заговорщиков.
После смерти обеих дочерей Маргариты вопрос о престолонаследии оказался примерно в том же положении, как некогда при добром короле Генрихе. Единственным наследником являлся мальчик Мейнгард; он был слаб здоровьем, а его сестры умерли в раннем детстве. Поэтому могущественные немецкие государи снова поглядывали на Тироль, тянулись к нему жадными руками. Люксембурги были заняты округлением своих земель на Рейне и на Молдаве, что мешало им принять участие в борьбе за страну в горах. Зато Виттельсбах и Габсбург, опиравшиеся на бесспорность и законность своих прав, караулили, не спускали с нее глаз.
Габсбург, хромой Альбрехт, выращивал семена грандиозного плана. Сам он, правда, едва ли мог надеяться увидеть его плоды. Но озлобленный и умудренный болезнью хромец давно уже трудился не ради завтрашнего дня, а ради далекого будущего. Ему оставалось либо заполучить Тироль, этот путь на Запад, этот мост к швабским владениям, либо вовсе отказаться от мечты о великодержавии.
Прежде всего попытался он привлечь на свою сторону владетельных епископов. Триент и Хур имели зуб против Виттельсбахов; они были склонны предаться Габсбургу, который их ласкал. Так же щедр и приветлив был Альбрехт по отношению ко всем влиятельным тирольским дворянам. Он пожаловал господам фон Шенна, фогтам фон Мач и Фрауенбергу титулы, чины и должности, не требовавшие особых трудов и приносившие большие доходы.
Всеми способами старался он завоевать дружбу и доверие самого маркграфа. При нападении на него Люксембурга он не ударил на него с фланга, он даже взялся быть между ними посредником. Вскоре дело дошло до того, что хромой Альбрехт выдал одну из своих дочерей за малорослого безобидного толстяка Мейнгарда, наследника тирольского престола. Кроме того, Альбрехт, обычно столь расчетливый, без отказа кредитовал вечно стесненного маркграфа и ставил его тем самым в еще большую зависимость от себя.
Затем вдруг, когда Людвигу вновь понадобилась значительная сумма, финансовые советники австрийца заявили, что, к сожалению, на этот раз деньги дать невозможно. Их кассы опустели; мало того, они, к своему прискорбию, вынуждены взыскать с него ранее одолженные суммы. Маркграф, пораженный, в гневном смущении, хотел сразить их взглядами, словами. Но сдержался, прикусил губу, молча ушел.
Собирался лично обратиться к Альбрехту. Но не позволила гордость. При втором свидании габсбургские финансовые советники невинно заявили тирольским, что нашли превосходный и дешевый способ расплаты. Пусть маркграф, в виде заклада под прежние и новые суммы, передаст Австрии на несколько лет управление Верхней Баварией. С помощью сбережений, полученных от объединенного и более дешевого управления, Альбрехту в короткий срок удастся выжать из Верхней Баварии долг маркграфа.
Когда советники передали маркграфу это предложение, он побледнел, окинул их жестким колючим взглядом голубых глаз. Нет, они не улыбаются! У них трезвые, сосредоточенные чиновничьи лица. Он судорожно глотнул, сказал, что подумает. Кивнул, отпустил их.
Остался один, сидел тяжело поникнув, склонив массивную шею. Это требование - просто бесстыдство. Но ведь Альбрехт умен, дружески расположен к нему и, верно, не хотел его обидеть. Дело, видимо, все-таки в том, что иначе денег не раздобудешь. Уступить доходы; но доходы ведь не страна. Все же, если старший в роде Виттельсбахов вынужден передать управление своими наследственными землями Габсбургу, - это, несмотря на гарантии, суровое, очень суровое, почти невыносимое испытание.
Но когда он излагал подробности этого предложения в своем совете, то говорил спокойно, по существу, словно в нем ничего особенного нет. Зло следил за лицами, не осмелятся ли его советники выдать затаенную злорадную усмешку. Ах, будь жив его друг Конрад фон Тек! С тем такое недоверие было бы излишним. И все легче было бы вынести. Однако - без сентиментальностей! Он в двух словах изложил суть дела. Своего мнения не высказал. Попросил советников высказаться.
Первым заговорил Фрауенберг. Он понимал, конечно, как и остальные, что австрийское предложение - чистейшее вымогательство. Ему лично решительно никакого дела не было ни до Людвига, ни до Альбрехта, ни до Баварии, Тироля, Австрии. Габсбург богаче и умнее; вероятно, он поэтому возьмет верх. А так как он, кроме того, почетными должностями и громадными суммами купил Фрауенберга, то Фрауенбергу следовало бы склонить Людвига на это предложение. Но если он, Фрауенберг, начнет уговаривать его, то Людвиг, который и без того терпеть его не может, что-то заподозрит. По сути же дела, хочет маркграф или не хочет, ему все равно ничего не остается, как подписать, скрежеща зубами, унизительное соглашение. Так что он, Конрад Фрауенберг, может спокойно позволить себе шутовской жест, без ущерба для Габсбурга разыграть баварца-патриота и усердно отговаривать своего государя от наглого, унизительного австрийского плана.
Маргарита встретила предложение Габсбурга восторженно. Денег будет вдоволь, и можно будет наконец, наконец-то разделаться с гнетущими обязательствами, оставшимися еще со времен доброго короля Генриха. Как расцветут, сбросив это бремя, ее возлюбленные города! Бавария всегда была для нее только придатком. Она охотно откажется от нее ради денег. Шенна и Мендель Гирш научили ее понимать силу денег. Что толку в большом теле, если в нем недостаточно крови? Теперь у страны появится кровь, теперь страна выздоровеет. Ее добрая страна! Ее цветущие, любезные сердцу города!
Мрачно слушал маркграф. Вот и видно, что она никогда его не понимала. Он - баварец, Виттельсбах, сын императора, привык властвовать над миром, привык мыслить не иначе, как целыми государствами; она же тиролька; у нее мысли кончаются там, где кончаются ее горы. Они дотягиваются только до равнины, не дальше. Она дочь графа Тирольского, мелкого князька, ограниченная, расчетливая, просто лавочница. Он же - первенец римского императора, властный, с мировым охватом, отвечающий только перед собой и богом. Нет, их разделяет нечто большее, чем ее безобразие.
Заговорил изысканный фон Шенна. В это мгновение Людвиг ненавидел его. Этот, конечно, одного мнения с Маргаритой, ведь он тоже тиролец, не баварец. Наладить финансы обеих стран, говорил Шенна, из собственного кармана, к сожалению, невозможно. Поэтому очень хорошо отдать ненадолго благородного скакуна Баварию подкормиться на конюшню к дружески расположенному Габсбургу. Зато удастся получить овес, необходимый для доброго коня Тироля. И потом - разве есть еще выход?
Да, разве есть еще выход? Вот то-то и оно. Возражать совершенно бесполезно, как бы доводы ни были убедительны. Унижение приходилось проглотить. Маркграф опустил голову, толстая апоплексическая шея побагровела. Поблагодарил членов совета грубо, отрывисто. Сказал, что примет сказанное ими во внимание. Все знали заранее, как он решит.
Крепко рассерженный выехал Людвиг из замка Тироль и верхом, с небольшой свитой направился к северу, в Мюнхен, чтобы перед тем как отдать Баварию Габсбургам, обсудить там ряд последних, уже второстепенных вопросов.
Унылый октябрьский день. Моросит мелкий, тоскливый, нудный дождь. Что видишь от жизни? Ты правишь, ты могущественный государь. Но ведь большая часть того, что делаешь, - все эти торжественные церемонии, манифесты, выходы к народу тебе претят, они только угнетают душу. И вот теперь предстоит уступить управление своим родовым наследием Габсбургу, делать при этом любезное лицо, еще сказать, пожалуй: "Бог да воздаст тебе сторицей!" Он заскрипел зубами. Увидел устремленные на него огромные, тускло-голубые глаза отца. Что сказал бы он теперь!
Там, дома, все радуются. Этот противный Шенна, семи пядей во лбу, всех высмеивающий, с его наглой, нудной улыбкой. Фрауенберг, бесстыдный баран, нагло блеющий о достоинстве Виттельсбахов, об обязанностях Виттельсбахов в отношении Баварии, а в душе злорадствующий! Ведь он, поганый раб, отлично знает, что Виттельсбаху придется пойти на уступки. Для Губастой, не думающей ни о чем, кроме своего Тироля, Бавария только товар, которым можно торговать, и она охотно вышвырнет его, лишь бы ей получить побольше гульденов и веронских марок. Уродина, делающая его посмешищем всего христианского мира! До чего она ему омерзительна! Как она сидела и жадно прислушивалась к сиплому голосу этого Фрауенберга, этого альбиноса, ублюдка! Его жена! Его герцогиня! Фу, Губастая!
В самом деле, ну скажите во имя Христа, что хорошего видел он в жизни? Не следует ли ему, по дороге в Мюнхен, до того, как он выпьет горькую чашу, сделать нечто, гораздо менее горькое? Что, если он завернет в Тауферс, убедится собственными глазами, как там идут дела? Времени это возьмет немного, кроме того, чем дольше он отсрочит предстоящее ему, тем лучше.
В Тауферсе Агнесса была вовсе не столь удивлена, как он ожидал. Правда, когда привратник доложил ей, что едет маркграф со своей свитой, она глубоко вздохнула, потянулась, сыто улыбаясь очень красными губами. Но приняла своего государя с равнодушной учтивостью, казалась вовсе не такой уж польщенной. Да и обед, предложенный ему, и сервировка - все достаточно тонкое и изысканное, - были очень далеки от той хвастливой роскоши, за которую ее осуждали и с которой она принимала и менее знатных гостей, хотя бы мелких итальянских баронов.
Людвиг смотрел на нее. Горели свечи, в камине рдел небольшой огонь - благовонное дерево. Слуги разносили фрукты и конфеты. Пленительная особа, клянусь смертью и страстями господними! Не удивительно, что на ее счет столько сплетничают. Но подступиться к ней нелегко. Тон, в котором она вела разговор с ним, был холодноват, чуть насмешлив: не очень-то она подпускает к себе. Маркграф, серьезный, неловкий, сделал несколько беспомощных попыток сказать ей комплимент. Она посмотрела на него спокойно, не понимая. Нет, просто недотрога какая-то.
Тем неожиданнее была для него на другой день бесстрастно изложенная Агнессой просьба разрешить ей присоединиться к маркграфу для путешествия в Мюнхен. Она хотела бы проведать сестру, да и кроме того, у нее есть дела в Баварии.
Маркграф нерешительно, растерянно молчал. Просьба показалась ему неуместной. Пойдут разговоры. А он серьезный, уравновешенный человек, да и не по возрасту ему такие авантюры; он отнюдь не желает, чтобы про него распускали сплетни. Но не мог же он отказать даме, - как-никак она была ею, - к тому же гостеприимно встретившей его, в таком ничтожном одолжении. Ворчливо, неуклюже, грубовато он заявил, что очень рад.
Во время путешествия она вела себя благонравно, сдержанно, скромно, пребывала почти все время в своих носилках, не показывалась. Но в уединении, скрытая занавесками, она упивалась, насыщалась своим торжеством. А та, соперница, сидела в замке Тироль, именовала себя маркграфиней Бранденбургской, герцогиней Баварской, графиней Тирольской. У нее был почтенный, достойный супруг. Она нарожала ему детей. Внедрилась в него, внедрила его в себя. А вот сейчас она, Агнесса фон Флавон, разъезжает с маркграфом по наследственным владениям этой соперницы.
Высокомерно и словно принуждая себя, устраивал Людвиг в Мюнхене свои неприятные дела. Тотчас по прибытии Агнесса, вежливо, но сдержанно поблагодарив его, простилась. Теперь бы он охотно иной раз озарил свои унылые вечера блеском ее присутствия. В первый раз она отказалась, во второй прибыла. Он привык к ней. Она уехала за город, повидать сестру. Он медлил с отъездом, чтобы она могла к нему присоединиться.
Когда Агнесса следовала обратно среди лучезарных красок поздней осени, она больше не уединялась в своих носилках. Блистательная, ехала она на разубранном коне бок о бок с маркграфом, высокомерно закинув голову.
Деньги потекли в страну. Громадные ссуды, полученные за Баварию. Промышленность ожила. Рудники, соляные копи. Строились дороги, торговые сношения были облегчены, упорядочены. Города росли, ширились, горожане расхаживали спесивые, чванные. Их дома становились выше, украшались изысканной мебелью, произведениями искусства, утварью. Стены, башни, ратуши, церкви росли. Птица, пряное вино стали ежедневным явлением на уставленном красивой посудой столе горожанина. И нарядней, чем жены мелких дворян, расхаживали теперь горожанки - шелка, пышные ленты, драгоценности, высоченный чепец, шлейф.
С каких же пор началась эта счастливая перемена? С тех пор как маркграф сошелся с красавицей Агнессой фон Флавон. Агнесса фон Флавон, красавица, благословенная! Наверно, это ей пришла в голову счастливая мысль избавиться от Баварии, направить все силы и деньги в Тироль. Пошли, господи, все свои милости нашей красавице Агнессе фон Флавон! Сразу видно, что она избранница. Сразу видно, что ее небесную красоту освещает благословение матери божьей. А уродина, та меченая. Гнев божий на ней. Прокляты все деяния ее. Дети ее перемерли. Чума, пожары, наводнения, саранча - всюду, где ни приложит она свою руку. Все советы и дела ее обречены проклятию. Разве не она виновница этой связи с Баварией, явившейся источником стольких бед! Разве не она призвала жестоких жадных баварских баронов, высасывающих все из страны? Души не чает в этом Фрауенберге, мерзком ублюдке. Сделала его ландсгофмейстером. Счастье, что маркграф отвернулся от нее. Наконец увидел, где правда. Вот когда настали счастливые времена. Бог да благословит нашу дорогую прекрасную Агнессу фон Флавон!
На людей, ждавших ее вдоль дороги, Агнесса смотрела так же, как на дома и деревья, приветственные клики были ей необходимы, как необходимы украшения. Она улыбалась. Шествовала среди глазеющего, восхищенного населения, не глядя ни вправо, ни влево, закинув голову с тонкими, смелыми, гордыми губами. А народ ликовал.
Маргарита, далекая супругу, далекая сыну, была подавлена, погружена в себя. Могла думать только об одном: об Агнессе и ее победах. Видела Шенна, видела Фрауенберга. Видела, как города вздохнули свободнее, стали шириться, расти. Ее посев, ее дело. Из нее все вынули, она опустела и обнищала. В том, что дано каждой женщине, ей отказано. Но цель была достигнута. Хоть это единственное ее утешение пребудет.
Тем прозорливее был Шенна. Видел, как народ приписывает красавице все, что сделала безобразная, и от этого прозрения, от этого мучительного пробуждения хотел ее уберечь. Видел и то, что Людвиг все больше запутывается в сетях Тауферса. Еще боролся, задыхаясь, беспомощный, словно оглушенный, впервые познавший подобное безумие. Еще казалось все это приключением, имеющим конец, предел. Но скоро, через какие-нибудь две-три недели, пожалуй, уже будет поздно, он свяжет себя добровольно и неразрывно.
Шенна хотел вернуть его Маргарите. Хотел вернуть Маргарите расположение народа. Нельзя, чтобы Маргарита утратила и это последнее.
Прежде всего надо добиться, чтобы с нее было снято дурацкое отлучение. Клеймо церковного отлучения отпугивает от нее народ, отпугивает от нее супруга. Ибо хотя ее брак с Иоганном и был теперь расторгнут по всей форме и она уже не являлась в глазах церкви нарушительницей супружеской верности, но вместе с тем ее брачная жизнь с Людвигом отнюдь не была папой санкционирована. Для церкви ее супружество продолжало оставаться преступным сожительством, а ее сын, кронпринц Мейнгард - бастардом. По-прежнему церковь считала ее и ее мужа отлученными, страну - находящейся под интердиктом. Правда, маркграф не раз посылал в Авиньон, предлагая любую компенсацию, какую бы папа ни потребовал; однако папа, подстрекаемый императором Карлом, оставался непреклонен.
Но Климент умер, его преемник, Иннокентий Шестой, находился под большим влиянием Габсбурга. В прямых интересах самого Альбрехта, чтобы его дочь была женой признанного церковью законного наследника Тироля, а не бастарда. Шенна принялся за дело с непривычной для него настойчивостью. Ездил от Людвига к Альбрехту, от Альбрехта к Маргарите. Из Мюнхена в Вену, из Вены в Тироль.
Альбрехт ставил условия. Он сеет для будущего. Его дочь через брак с Мейнгардом получит право на страну в горах. Но Мейнгард - Виттельсбах. Ведь и Виттельсбахи могут, при известных обстоятельствах, притязать на Тироль. Эта беспокойная страна, как показал опыт, в конце концов всегда оставалась за тем, в ком народ видел законного властителя. Хотя Маульташ и нелюбима, все же народ с какой-то религиозной непреложностью чтит в ней единственную законную наследницу старого графа Тирольского. Она одна имеет право располагать страной; кому передаст, на стороне того и будет народ. Альбрехт ничего не требовал от Людвига Виттельсбаха; но он требовал от Маргариты духовного завещания. В случае если она, ее супруг Людвиг, ее сын Мейнгард умрут без прямых наследников, Тироль должен перейти к герцогам Австрийским. Чистая формальность, чистая формальность, заверял он фон Шенна. Да и то на самый невероятный, нежелательный случай. Но уж такой он, Альбрехт, педант. Он требует непременно Маргаритиной подписи. В обмен он обязуется добиться от папы снятия отлучения и интердикта с Людвига и Маргариты.
Шенна счел это предложение весьма выгодным. Он лично всегда предпочитал веселых обходительных австрийцев грубым, свирепым баварцам.
Маргарита сидела над завещанием, одна; был поздний вечер. Итак, она должна завещать страну Габсбургам. Ну да, она принесла ее в приданое сначала Люксембургу, затем Виттельсбаху: почему же не Габсбургу? Хромой Альбрехт бесспорно самый разумный и дельный из германских государей. А его сын Рудольф энергичен, умен. Дельные люди эти Габсбурги. Вероятно, они и Тиролем будут править толково. В их руках уже Австрия, Каринтия, Крайна, часть Швабии, Герц, управление Верхней Баварией. И Тиролем они будут править не хуже.
Тироль! Ее Тироль! Только что ей удалось оторвать его от Баварии. А теперь он должен стать всего лишь седьмой страной при шести других. Страной, управляемой чужеземными государями. Ее Тироль.
Не горячиться. Все это гаданья о далеком будущем. Пока ведь ее сын еще жив. Правда, он не так умен и отважен, как Рудольф, как остальные сыновья Альбрехта. Допустим даже, что он несколько ограниченный юноша. Но он ее сын. Правнук графа Мейнгарда. Какое, собственно, дело тем, чужим, до Тироля? Будь ее сын хоть совершенным идиотом: он тиролец.
Тише, тише. Никто же не хочет ему зла. Ведь это на случай, если он не оставит наследников... Умный, злобный Альбрехт, хромец, заглядывает очень далеко вперед. В сущности, странно, почему требуют именно ее подписи? Ее муж - маркграф, сын императора, Виттельсбах; но умный Альбрехт требует именно ее подписи, не его.
Интересно, что думает на этот счет Людвиг. Ведь он тоже не промах. Он в хороших отношениях с Габсбургом. Как это его не спросили?
Разве умный Альбрехт уже знает точно, насколько тот от нее отдалился? Раньше Людвиг, наверно, обсудил бы это с нею. Теперь он уехал. В Баварию. С Агнессой. Она смотрит перед собой, ее широкий безобразный рот кривится печалью, не очень горькой. А почему бы Людвигу и не получить удовольствие с Агнессой фон Флавон? Она очень красива. Он уже не так молод. Наработался. Теперь вот отделался от Баварии. Пусть немного передохнет. Она очень красива. Почему бы ему и не получить удовольствие?
Она поднялась, тяжело, слегка охая. Еще раз перечла завещание. Оно было длинное и обстоятельное: "Божиею милостью мы, Маргарита, маркграфиня Бравденбургская, герцогиня Баварская и графиня Тирольская, посылаем всем христианам, кои письмо сие узрят, прочтут или услышат, ныне и в будущем, наш привет и нижеследующее оповещение. Ежели случится - да не допустит сего господь по великой милости своей, - чтобы мы и высокородный государь, любезный нашему сердцу супруг наш маркграф Людвиг Бранденбургский скончались, не оставив законных наследников, а также любезный сын наш, герцог Мейнгард, скончался - чего да не допустит бог - без прямых законных наследников, то все вышеупомянутые герцогства и графства, земли и владенья, а также замок Тироль и все другие замки, монастыри, крепости, города, рынки, села и люди да отойдут как законное наследство и собственность любезным нашим дядям, герцогам австрийским".
Маргарита неловко выпустила из рук свиток, так что он, шурша, свернулся на столе. Она вышла из комнаты. Тяжело шаркая, пошла в обход, который привыкла совершать каждую ночь перед сном. В своих пышных одеждах, свисающих странно безжизненными складками, одиноко тащилась безобразная женщина по залам, жилым покоям и коридорам, и неуклюжая тень свечи опережала ее.
Она дошла до прядильни. Тяжеловесная дверь открылась почти бесшумно. Девушки уже кончили работу, в комнате было также несколько слуг. Все толпились возле молодой приземистой служанки, которая смущенно и весело посмеивалась. А вокруг нее - визг, возня, смех. Как? Она в самом деле не понимает? Тогда она единственная в Тироле без смекалки. Итак, еще раз. Мария-горе - мерзка и безобразна; куда она ни ступит, все гибнет, засыхает. А Мария-золото - сияет небесной красотой. Чего ни коснется, все расцветает, где ни ступит - звенит золото. Итак, кто же Мария-золото? А... Агн... Наконец лицо девушки расплылось, просияло. Агнесса фон Флавон? Конечно. А Мария-горе? Ах! Безмерное изумление. Теперь и девушка трясется от неудержимого смеха.
Среди визга и ржания никто не заметил герцогини. Безмолвно стояла она со свечой, скрытая тенью двери. Медленно притворила дверь. Потащилась по коридорам. Назад к документу. Развернулся свиток. "Божией милостью мы, Маргарита, маркграфиня..." Пергамент зашуршал. Она обмакнула перо, старательно, не спеша подписала.
Хромой Альбрехт сидел в своем венском замке, закутанный в халат и одеяла. Рядом, на столе, среди других бумаг, лежало и завещание Маргариты. При Альбрехте находился его сын Рудольф, епископ Хурский и древний старик аббат Иоанн Виктрингский. Престарелого герцога уже отсоборовали; он знал, что через несколько часов жизнь его угаснет. Сидел в кресле, зяб, несмотря на одеяла и чрезмерно натопленную комнату, чувствовал с почти блаженной болью, что жизнь медленно уходит от него. Однако взгляд его был, как обычно, ясен, спокоен, даже как-то горестно весел.
Рудольф осведомился в третий раз, не вызвать ли остальных братьев. Белокурые волосы, энергичное загорелое лицо, с невысоким угловатым лбом, орлиным носом и выдающейся нижней губой, было серьезно, самоуверенно, без тени слащавости. Хромой в третий раз отклонил предложение. Мальчики заняты делом, его смерть не должна мешать им.
Он тихо дышал, здоровая рука разжималась, сжималась, разжималась. Он прожил хорошую жизнь, поскольку человеческая жизнь может быть хорошей; она была усердием и трудом. Она была успехом. Он работал на себя и работал для своих стран. Он был в мире с собой, он был в мире с людьми, он был в мире с богом.
Его сын Рудольф получит хорошее наследство. Какая удача и милость божия, что Альбрехту еще дано увидеть воочию документ, закрепляющий за ним Тироль. Теперь его владения сомкнулись, от Швабии до Венгрии едины габсбургские земли. Под скипетром добрых христианских государей, в порядке и благоденствии. Сыновья его - разумные твердые люди. И совершенно незачем затруднять их своей смертью.
Итак, он отбывает, последний из трех. Люксембург, Иоганн, умер нелепой смертью, дурацкой рыцарской смертью в бою, который не имел к нему никакого отношения. Баварец Людвиг умер нечаянной смертью, попусту, на охоте, среди шатких, неустроенных дел, смертью невыразительной, без лица, без твердой линии, смертью столь же бессмысленной и ничего не говорящей, как и вся его жизнь. Он, Альбрехт, никогда не именовался римским императором, никогда не стремился к римской короне, не владел ею и не желал ее. Но если хорошенько взвесить - тут он улыбнулся кроткой, хитрой усмешкой, - то могущественнейшим из трех был всегда он, был на деле верховным судьей христианского мира, и всегда все делалось так, как он желал.
А сейчас он страшно устал. Хотел окликнуть Рудольфа, но раздалось только легкое хрипение. Тот быстро обернулся. Здоровой рукой умирающий поискал ощупью руку сына. Не дотянувшись, рука упала. И голова тяжело поникла на грудь.
Рудольф стоял рядом с ним, мужественный, твердый. Теперь он глава Габсбургов, могущественнейший из немецких государей. Епископ Хурский молился. Древний старик аббат Виктрингский водил высохшей коричневой рукой по Маргаритиному завещанию: "Создан памятник мной, он вековечнее меди", - пробормотал он цитату из древнего классика. Затем, шаркая, подошел к Альбрехту. Увидел, что тот мертв. Сделал над собой усилие, вытянулся, покачнулся, выпрямился. Придал своему голосу всю возможную твердость. Несколько раз его голос срывался, наконец он возвестил: "Defunctus est Albertus de Habsburg, imperator Romanus" ["Скончался Альберт Габсбург, император Римский" (лат.)].
Епископ и Рудольф переглянулись: никогда умерший не носил этого титула, никогда не домогался его. Старец повторил с усилием, покачиваясь, торжественно: "Скончался Альбрехт Габсбург, римский император". Затем сразу ушел в себя, прошаркал к столу, перекрестился, забормотал.
Маленькая часовня святой Маргариты при мюнхенском дворце набита до отказа высокими сановниками. Снаружи - ясная бледно-бронзовая осень. Внутри - латы светской знати, пышные мантии духовных лиц; они стоят, притиснутые друг к другу. Герцоги австрийские, Рудольф, Леопольд, Фридрих, их канцлеры и маршалы, Иоганн фон Плацгейм, Пильгрим, Штрейн, баварские и тирольские рыцари, маршалы, бургграфы, обер-егермейстеры, ландсгофмейстеры маркграфа, братья Шенна, Фрауенберг, Конрад Куммерсбрук, Дипольд Гэл. Фиолетовые и пурпурные одежды князей церкви. Епископы Зальцбургский, Регенсбургский, Вюрцбургский, Аугсбургский, деканы, пробсты, настоятели соборов. Тирольские священники Тейзендорф, Пибер. Знамена епископов, светских государей. Ладан. Снаружи - сдерживаемый войсками народ. Во всех окнах, на озаренных солнцем осенних деревьях, на всех стенах и выступах - народ.
В часовне Людвиг и Маргарита стоят на коленях перед папскими комиссарами, епископом Павлом Фрейзингским и аббатом Петром Санкт-Лампрехтским. Вчера их брак был официально расторгнут и им было предписано отныне жить врозь. Сегодня епископ торжественно зачитал папский эдикт об очищении: "Поелику Людвиг Баварский, первенец Людвига Баварского, именовавшего себя римским императором, выполнил все, что папа от него потребовал, и сам лично признал все свои прегрешения против церкви, он, епископ Павел и аббат Петр, в качестве папских комиссаров, даруют означенному государю и государыне Маргарите, невзирая на их слишком близкое родство, разрешение снова вступить друг с другом в брак и признают законным уже рожденного ими раньше принца Мейнгарда. Снимают с Людвига и Маргариты всякое клеймо порока и позора, возвращают им право владеть привилегиями, ленами, поместьями. Снова принимают их в лоно церкви. Освобождают их земли от интердикта".
И вот в Баварии и Тироле, по всей стране открылись двери церквей, которые были заперты в течение многих десятилетий. Колокола, столь долго молчавшие, закачались, зазвучали. Народ, изголодавшийся по религиозным восторгам, потек в церковь. Мужчины и женщины, которые выросли, не зная, что такое церковная служба и колокольный звон, впервые слушали обедню, с восторженным изумлением уносились на волнах благочестивых и сладкозвучных, упоительных и пышных молений триединому богу.
- Больше я не желаю иметь никаких дел с Габсбургами! - раздраженно рявкнул грубым офицерским голосом Стефан, герцог Нижне-Баварский, и швырнул на стол звякнувшую железную перчатку. Он встал, забегал по комнате. Его холодные глаза смотрели из-под угловатого лба недоверчиво и злобно на брата, на маркграфа, который продолжал сидеть, устало склонив над столом голову, отчего напрягшаяся шея казалась еще массивнее. В большом зале мюнхенского дворца, несмотря на все усилия натопить его, было довольно холодно, за окнами падала хлопьями какая-то мерзкая смесь дождя и снега.
- Значит, нет, - сказал маркграф с усилием, подавленно. - Тогда я прикажу, господин брат, изготовить другой документ, как мы условились.
Герцог Стефан поджал губы под торчащими, густыми коричневато-черными усами. Он подошел к брату, объяснил свою резкость:
- Сколько раз мы в этих неприятных вопросах о наследстве в конце концов столковывались. Мы никогда не обманывали друг друга. Каждый из нас ясно и твердо отстаивал свои интересы, без лишних слов и недомолвок, и никогда один другого не уговаривал. Каждому из нас шестерых просто сердце жгло, оттого что, вот, приходится дробить и рвать на куски наши земли и умалять род Виттельсбахов. Но иного способа, иного выхода не было, и мы считали излишним без толку трепать на этот счет языком. Но, господин брат, - и он угрожающе повысил голос, который стал скрипучим, - но то, что вы, старший в роде, допустили, чтобы тирольское завещание было составлено в пользу Габсбургов, понуждает меня говорить. Это дело самих тирольцев, знаю, и меня не касается. Я никогда и не вмешивался в ваши дела. Все же это завещание слишком уязвляет меня, отравляет кровь, я не могу молчать.
Маркграф не ответил. Взгляд его жестких колючих глаз был тупо устремлен куда-то. Он казался гораздо старше брата, хотя разница лет была между ними невелика. И так как Людвиг, обычно столь вспыльчивый и не остававшийся в долгу у собеседника, продолжая сидеть согнувшись и тупо молчать, герцог Стефан сказал немного мягче:
- Вы, может быть, скажете, что это дело вашей жены, не ваше; или что снятие отлучения и интердикта - хорошая плата за сомнительный кусок бумаги, и вы будете правы; но я бы все-таки не допустил этого на вашем месте, и никто из братьев тоже, и отец тоже, будь он жив.
Маркграф продолжал молчать, все так же странно угасший. Растерянность этого обычно сурового и вспыльчивого человека смутила Стефана. Он сказал, почти извиняясь: - Я понимаю, нелегко иметь женой Губастую, а ландсгофмейстером - Фрауенберга.
Когда маркграф остался один, им овладел приступ такого глухого, бессильного, беспомощного гнева, какого он еще никогда не испытывал. Что это?
Он у себя в своем замке, а его младший брат Стефан, это ничтожество, эта посредственность, этот мерзавец, со своей паршивой Нижней Баварией, разносит его словно мальчишку? И он - но как это могло случиться, - он спокойно все это выслушивает? Так, значит, вот уже до чего дошло? Значит, он настолько обессилел?
Стефан был прав, в этом все дело. Габсбурги правили все вместе, предоставив руководство умному Рудольфу. Он был их главой, они представляли собой одно целое, управляли всей массой своих земель единообразно. А род Виттельсбахов расщеплен и разорван, растерзан на шесть кусков. И он допустил до этого, он, старший. И не только это. Он допустил, чтобы Габсбурги взяли перевес. Началось с еврейского погрома. Это была первая ошибка. Защити он своих евреев, как сделал хромой Альбрехт, никогда его кошелек не был бы так пуст и дыряв. Никогда не пришлось бы ему отдать свою Баварию австрийским финансистам. А теперь их много в стране, и они засели крепко, контролируют, хозяйничают как заблагорассудится и везде - под, рядом, над голубым виттельсбахским львом - красный лев, габсбургский. Он чувствовал, что на него устремлены огромные, неподвижные глаза отца. Он задыхался. Брат прав.
Не думать об этом. Ошибка совершена. Евреи мертвы, оставшихся в живых никакими обещаниями не заманишь обратно. Денег нет. В стране разорение, и ею правит Габсбург.
Вздор! Дело вовсе не в этом. И никто его за это не упрекал. Дело в завещании. В завещании, которое составила его жена, уродина, Маульташ. Вот за что надо было держаться, вот чего не отдавать. Он рад был даже перед самим собой свалить всю вину на нее. Как это брат сказал? Нелегко иметь женой Губастую. Нет, видит бог, нелегко. Он стал разжигать в себе глухую ярость против этой женщины. Она во всем виновата, и в этом договоре с Габсбургами. Она, уродина, Губастая, с ее дурацким любовником, с Фрауенбергом, ублюдком, жабой. Они погубили его Баварию. Сделали его посмешищем всей Европы. О, у него уже тогда было верное предчувствие, когда отец бегал вместе с ним по комнате, а он упирался и не хотел жениться на этой особе. Людвиг уставился перед собой. Сопел, рычал, стонал.
Пошел к Агнессе. Она лежала на кушетке, перед нею стоял сокольничий. На ее руке была перчатка, она играла с только что приобретенным соколом. Она сразу заметила, что маркграф жаждет поговорить. Но она заставила его ждать. Возилась с птицей, учила ее и не думала отсылать сокольничего.
Наконец Людвиг проговорил сквозь зубы, что сегодня у него нет времени для соколиной охоты и спорта. О, господин маркграф в дурном расположении? Его рассердили? Ей весьма жаль... Герцог Стефан? Вот не ожидала! Ведь герцог очень обходительный господин. Он говорил о завещании маркграфини? И о баварско-габсбургском соглашении? Об этом нет? И об этом тоже, правда, вскользь?
Если бы она догадалась, наконец, отослать этого дурака с его соколом! Но она и не думает. Неужели ей все равно, что Стефан позволил себе подобную вещь? И неужели ей все равно, что он от брата пришел прямо к ней? Птица расправила крылья, сложила их. Агнесса гладила сокола, называла ласкательными именами. Все ее существо было полно огромного тайного торжества. Наконец! Неужели? Неужели минута настала? И дом ее соперницы, возведенный с такими трудами, наконец рухнет?
Значит, о баварско-габсбургском договоре говорил герцог Стефан? Ну, она в политике ведь ничего не смыслит. Но, говоря по чести, она всегда дивилась. Как такой могущественный, мудрый государь отдает управление страной другому! Она сказала это будто мимоходом, снимая и надевая на птицу колпачок. Сейчас же снова заспорила с сокольничим о том, сколько времени придется морить сокола голодом. А в душе безмолвно ликовала: выжать из Тироля все до капли и отвести эти соки в Баварию, куда-нибудь. Сделать так, чтобы все созданное ее соперницей погибло.
Людвиг сидел подавленный, злой. Дурак он. Даже дети и те понимали в чем дело. Ни в коем случае не должен был он уступать управление Баварией. Если бы даже пришлось отдать в залог мессере Артезе все свои города и доходы. Завещание Маргариты - ну, тут уж ничего не поделаешь. Но срок договора об управлении истекает через несколько месяцев; он откажется возобновить его. Будь что будет.
Агнесса лежала на кушетке, не обращая на него внимания. Сокольничий все еще не уходил. Если б она была одна, он ринулся бы на нее, стал трясти: "Слушай, не смей издеваться надо мной! Я откажусь от договора! Я вышвырну габсбургских чиновников! Не издевайся надо мной, шлюха!" И он схватил бы ее так, что она забыла бы и об издевках и о соколе. Но сокольничий с глупым почтительным лицом был тут, а Агнесса даже не смотрела на герцога.
Конрад фон Фрауенберг вел переговоры с советниками епископа Бриксенского. За последнее время епископство попало в полную зависимость от маркграфа. Конрад всячески давал это почувствовать. Сидел довольный перед потеющими посланцами, рассматривал их маленькими красноватыми глазками, визгливо дразнил, со смаком, не спеша. В конце концов с презрительной, жестокой ненавистью бросил этим нищим блюдолизам какие-то крохи. Его секретарь, невзрачный клирик, молча, с робкой добросовестностью вел протокол.
Когда советники отбыли, Фрауенберг поручил секретарю написать ряд писем служащим его собственных поместий. Без конца приходится внушать этим господам и пережевывать одно и то же. Нельзя же - чтоб их побрал сатана треххвостый - быть такими слюнтяями. Только и знают, что скащивают подати, только и делают, что отсрочивают барщину да повинности. И потом эта дурацкая чувствительность, как только дойдет до наказаний. Приговаривают вора всего-навсего к позорному столбу и тюрьме - оттого что его-де нужда заставила! Вздор! Всех нужда заставляет! Руку отрубить подлецу, как делалось всегда. Щадить браконьера оттого, что у него семья? И у его дичи тоже семья; разве вор пощадил ее? Пусть об этой новомодной гуманности в его поместьях и думать забудут. Фрауенберг диктовал, сипел, тихий секретарь записывал.
Оставшись один, безобразный человек откинул белесые волосы, потянулся, лег на диван, похрустел суставами, зевнул лениво, смачно. Мир отлично устроен, уж он-то понимает в этом толк. И сам он, черт побери, немалого добился. Маркграф все время в отъезде, у своей Агнессы или еще где-нибудь. Почему бы и нет? Почему бы ему не предпочесть Губастой красавицу Агнессу? Правда, на него, Фрауенберга, ложится немалая работа, когда маркграфа нет: Губастая и Тироль. Много работы, адова работа. Но доходная, ничего не скажешь. Да и Людвиг как нельзя больше идет ему навстречу. Избавляет от всяких объяснений.
Он внимательно посмотрел на свои толстые красные мясистые руки. Очевидно, он раньше недооценивал собственные мужские достоинства. Нужно только самому в них уверовать, тогда поверят и бабы. Теперь любая прибежит, стоит ему поманить. Он потягивается, свистит, ухмыляется. Лениво поднимается, достает тушь, чернила, пергамент: средство скоротать досуг, когда не спишь. Сегодня его особенно тянет к этому. Шенна считает его тупицей. Полагает, что Фрауенберг не способен ценить красоту. Шенна не дурак, но если он думает, будто он один смыслит в том, что вкусно и округло, приятно и гладко на ощупь, то он ошибается, хлыщ эдакий, кривляка! Фрауенберг развертывает пергамент. О, он знает толк в красоте. Он насвистывает любимую песенку - о семи радостях жизни. И приступает к работе. Его широкая пасть блаженно растягивается, он прищелкивает, причмокивает, урчит, взвизгивает, рыгает. Набрасывает контур, водит кистью, аккуратно размалевывает. Женская одежда, груди, лицо. Углублен в работу.
Поднимает голову. За его спиной стоит Маргарита. Ее безобразное лицо искажено особенно по-дурацки. Ясно, что она узнала: никакого смысла скрывать, отказываться. Он нагло смотрит на нее, кривит широкий рот, небрежно сипит:
- Амулет.
- Амулет? Вот это? Этот вылизанный портрет некоей особы?
А он, наивно, дерзко: да, конечно. У него с ней споры о границах, Маргарита знает. Кроме того - надо иметь в виду ее явно зловредное политическое влияние на маркграфа.
Она не сводит с него мрачных, смелых, выразительных глаз. Он выдерживает холодно, равнодушно. Пусть отдаст ей рисунок, говорит она наконец.
- Почему бы и нет? - пискливо спрашивает он. Амулет не из благочестивых. Над ним можно поворожить, подчинить своей воле, своим желаниям. Вероятно, пожелания герцогини по адресу этой особы столь же мало приятны, как и его собственные. Он осклабился, подал ей портрет с глубоким преувеличенно низким поклоном.
Оставшись одна, Маргарита долго рассматривает набросок, изучает. Волосы сделаны золотом, глаза таращатся - два глупых голубых пятна на беспомощной мазне лица. Набеленными пальцами вытаскивает Маргарита из волос шпильку. Медленно, тщательно нацелившись, тычет в голубые пятна. Но пергамент крепок, она буравит сильней, медленно пробуравливает их насквозь. Пергамент хрустит. И вот вместо глаз на нем два маленьких отверстия с надорванными краями.
Маркграф встал, разговор не продолжался и десяти минут. Обсуждались только дела, вопросы и ответы были исполнены ледяной деловитости.
- Остается еще Тауферс, - сказала Маргарита.
- Отложим, - уклонился маркграф.
- Вот уже почти год, как вопрос все откладывается, - сказала Маргарита. - Надо его наконец разрешить.
- Итак, чего же вы желаете? - враждебно спросил маркграф.
Вопрос о Тауферсе состоял в том, что между Агнессой фон Тауферс и Фрауенбергом возник спор о границах. Агнесса пряталась за Бриксенское аббатство, давшее лен ей, а не Фрауенбергу. По сути дела прав был Фрауенберг, формально - она. Одно слово маркграфа - и Бриксен откажется от своих возражений, а Агнесса потеряет поместья. Советники епископа полагали, что это не входит в планы Людвига, а потому осмеливались упорно возражать против доводов Фрауенберга.
Маргарита, крайне раздраженная, принялась опровергать доводы епископства. Маркграф не менее угрюмо и упрямо перечислял политические мотивы, по которым он, в данный момент, не считал возможным раздражать епископа. Они мерились силами, угрюмые, непреклонные.
Несмотря на возрастающую отчужденность, они до сих пор еще никогда по-настоящему не ссорились. Ни единым словом еще не затронул маркграф вопроса о завещании, ни единым словом - ее отношений с Фрауенбергом. Она тоже ни разу не произнесла в его присутствии имени Агнессы. Теперь они горячились, препирались, угрожающе, настойчиво, раздраженнее, чем это маловажное дело заслуживало. В ярости стояли друг против друга. Спокойное мужественное лицо маркграфа озверело, исказилось. Она отвечала с напускным спокойствием, колко, насмешливо.

Предыдущая страница 4 Следующая страница


Лион Фейхтвангер - Безобразная герцогиня Маргарита Маульташ

5 Лион Фейхтвангер

В конце концов, уже не владея собой, он бросил ей с едкой, насмешливой злобой:
- Да ведь все это только ради твоей обезьяны, ради Фрауенберга.
Она посерела, чуть не задохнулась, с ненавистью посмотрела на него. Затем выговорила хрипло:
- Да, да, да! Я не допущу, чтобы закон попирался из-за твоей шлюхи.
Он судорожно сжимает руку, иначе он ударит ее. Браниться не в его характере. Но теперь он обрушивается на нее:
- Ведьма! Уродина! Вонючая! Сидишь со своей обезьяной и выдумываешь гадости! Разве мало мне стыда иметь такую жену, богом меченную! Так ты еще имя мое хочешь опозорить? За мужчинами гоняешься, эдакая-то? Что ж, парочка недурна. Губастая да обезьяна. - Он вдруг смолк и двинулся к ней с таким диким лицом и вздувшимися жилами на лбу, что она метнулась за стол. - Не позволю! - кричал он. - Я убью его! Не желаю быть посмешищем!
Тем временем Фрауенберг сидел в замке Тауферс. Щурился, поглядывая красноватыми глазами на Агнессу.
- Уж мы столкуемся, - визгливо заявил он. - Вы богаты, и я не беден. Неужели вы не можете обойтись без придворной жизни? Я могу. Для меня это только предлог, чтобы видеть вас. - Красной толстой рукой он ласкал ее белую тонкую руку. Агнесса улыбалась. Вот это мужчина, в нем сила, воля, голая прямолинейность. - Мир глуп, - просипел он. - Еще глупее, чем думаешь. - Он сидел перед ней, разевая широкую пасть на голом красном лице, кряжистый, крепкий, наглый, безобразный. - Мне думается, среди всех только мы с вами тут разумные люди. - И его жесткие куцые жадные пальцы скользнули вверх по ее руке.
Впрочем, он не помышлял ни о малейших уступках в их тяжбе.
Теперь Агнесса расхаживала с легкой, порхающей в уголках губ улыбкой. Упивалась своей победой над Маргаритой, захлебывалась, всячески смаковала ее. Все крепче привязывала к себе маркграфа, спокойно, неприметно. Высасывала его, вползала в него, завладевала им.
Он был бережлив и трезв, отнюдь не склонен к мотовству. Она требовала от него небрежным тоном таких трат, которые раньше он обдумывал бы целые годы. При малейшем его возражении она сейчас же умолкала, не настаивала. Но у нее была манера отворачиваться с ироническим, едва уловимым, презрительным изумлением, которое действовало на него сильнее, чем могли подействовать слезы, просьбы, брань. Так она постепенно скрутила этого решительного, осторожного человека, втянула его в мотовство, роскошь, подточила, разрушила то, что Маргарита создавала десятилетиями.
Вдруг появился снова и мессере Артезе. Повсюду оказывался он одновременно, в десяти местах, с тремя братьями, очень похожими на него, невзрачный, утонченно вежливый. Не успели оглянуться, как в его руках снова очутились пошлины, соляные копи, рудники. На ледяное презрение Маргариты он отвечал усердными поклонами. С величайшей готовностью освободил графа от задолженности Габсбургам.
Теперь Людвиг, при желании, мог отказаться от баварского соглашения. Правда, сумма, заплаченная им флорентинцу, была втрое больше требуемой австрийцами. Подобный тени, так же как он появлялся, мессере Артезе исчез.
Посетил замок Тауферс. Кто, видя этого маленького вежливого человечка, поверил бы, чтобы он мог некогда так неистовствовать перед Агнессой? Друг против друга сидели они, Агнесса и он. Обменивались легкой улыбкой понимания. О да, прекрасная страна, обильная, благословенная страна. Вино, плоды, хлеб. Цветущие, благоустроенные, работящие города. Он рвал к себе добычу, она толкала. Толкая, она метила в герцогиню, в уродину. Им же руководила даже не столько жажда наживы, сколько желание подорвать, разворотить здание, построенное врагом, погубить дело поверженного, убитого еврея. Она била по герцогине, он терзал мертвого врага.
Как сыр в масле катался Конрад фон Фрауенберг, его голое широкоротое лицо отливало розовым блеском. Он лежал, развалясь на диване, в маленьком элегантном зале замка Тауферс, Агнесса сидела напротив. В комнату упали лучи солнца, он прищурился, лениво потянулся, зевнул, похрустел суставами. Агнесса требовала, льстила, угрожала, молила; пусть провожает ее в Триент. Он ответил, что и не подумает. Пусть маркграф валяет дурака. Она отвернулась с тем легким, едва уловимым, презрительным удивлением, которым могла всего добиться от маркграфа. Фрауенберг расхохотался звонко, грубо, очень довольный. Перевернулся на другой бок. Так как она упорно дулась, он начал зевать. Потянулся, мирно, вкусно заснул, громко всхрапывая. Через час проснулся: вечерело, она все еще продолжала сидеть в противоположном углу, обиженная. Он лениво поднялся, подошел к ней, сгреб ее, грубо, игриво, притянул рядом с собой на диван. Она не противилась.
Он обращался с ней как вздумается. Заставлял точно собаку выпрашивать ласку. Морочил ей голову обещаниями, которые, конечно, не выполнял. Прогнать его? Невозможно. Он рассмеется. Да и смешно было бы. Разве найдешь еще такого урода? Такого наглеца? С такой хваткой? Нет такого.
Она потянулась под его грубыми ласками, искоса поглядела на него. Увидела сытое, хитрое, мясистое, осклабленное лицо. Как он безобразен! Как он силен и вульгарен! Ее охватило любопытство. Неужели нет ничего, что могло бы вызвать на этой наглой, самоуверенной роже робость и страх?
Она принялась натравливать на него маркграфа. Незаметно, шутками. Семя упало на хорошую, давно подготовленную почву. Оно пустило побеги, стало расти. Как это выразился герцог Стефан? Нелегко при такой жене да иметь еще такого ландсгофмейстера, как Фрауенберг! Пора с этим кончать. Людвиг сыт по горло. Посмешище всей Европы. И он покончит с этим. В Мюнхене. Одним махом. Сначала покончит с габсбургским свинством. А потом и с Фрауенбергом, с этим негодяем, ублюдком!
- Посмотри-ка на меня хорошенько, - сказал Фрауенберг Маргарите, хорохорясь, с шутовски подчеркнутой важностью. - Посмотри на меня хорошенько. Может быть, уже недолго придется тебе любоваться мной. - Так как Маргарита удивленно подняла глаза, он продолжал пищать: - Я, конечно, не красавец мужчина, но другого такого не сыскать. Кто интересуется мной, хорошо сделает, если повнимательнее рассмотрит меня, чтобы запомнить. Скоро не на что будет смотреть. Против меня что-то затевают. Маркграф смотрит на меня, точно копьями прокалывает. К сожалению, в копьях недостатка не будет. Он назначил меня сопровождать его в Мюнхен. Там легче будет это сделать. Гуфидаун, этот добрый честный юноша, который меня терпеть не может, и Куммерсбрук проболтались. Смотри на меня хорошенько, Маргарита, а когда меня не будет, напивайся и будешь видеть меня во сне. Можешь заупокойных служб не заказывать! Ты славная баба, герцогиня Маульташ, - засмеялся он и хлопнул ее по плечу. Он стал насвистывать любимую песенку о семи радостях, подмигнул ей, заковылял прочь, широко расставляя ноги.
Маргарита не отозвалась ни словом. Она продолжала сидеть перед массивным столом, в светло-зеленом камчатном платье под жестким слоем румян и белил. Перед ней лежали грудой акты и документы. Комната давила своей мрачностью, в ушах еще звенела песенка, которую насвистывал Фрауенберг.
Да, он, должно быть, прав. В мире только и есть что те семь радостей, о которых поется в песне.
Она никогда не отступала. Когда она в первый раз была разбита, повержена в прах, она не отступила. Из грязи и праха воздвигала новое - страну, города, пестрые, шумные, многолюдные города, ее творение. А теперь эту кровь, которой она с такими трудами питала их, хотят отвести прочь; в Баварию, еще куда-нибудь; бессмысленно растратить ради шлюхи. Маркграф ей ничего не сказал, но слухи просачивались к ней отовсюду. Договор с Габсбургами он расторгнет. Ее города, ее Тироль будет опустошен, ободран, высосан, загажен.
Мало того. Еще и другое. Фрауенберг. Урод, одинокий. Ее Фрауенберг. Которого она приблизила к себе. Быть может, он дурной, низкий негодяй. Но он ее. Из всех людей только он. И его хотят у нее отнять. О, она ведь не забыла, как муж кричал во время их последнего разговора: "Я убью его! Я не дам делать из себя посмешище!" Она до сих пор слышит его голос, хриплый от ненависти, видит его обезумевший взгляд. Да, Конрада чутье не обмануло, запахло убийством. Если он уедет в Мюнхен, он не вернется.
Ее иссохшая дряхлая фрейлина Ротенбург вошла в зал, кашлянула; здесь итальянский торговец из Палермо, которого Маргарита вызвала. Герцогиня рада была отвлечься, приказала позвать его. Он появился перед ней, толстяк, оливковое лицо, живые карие глаза. Товару у него было немало. Пестрые птицы, тонкие шелковистые шали и ткани, драгоценные каменья, редкостные благовония, иноземные сласти. Он и его приказчик ловкими вкрадчивыми движениями разложили перед нею товары. Она засматривалась то на одно, то на другое. Спрашивала, рассеянно слушала объяснения, говорила сама оживленнее обычного. А это что? Флакончик, маленькая амфора из матового полудрагоценного камня, прекрасной формы, закупоренная, запечатанная. - Это? О, госпожа герцогиня - знаток, у госпожи герцогини безошибочный вкус. Это действительно большая редкость. Из цельного камня, а какое благородство формы, округлых линий! Большой мастер делал, о да! И пусть соблаговолит обратить внимание на высеченные здесь изображения. Вот император Гогенштауфен, Фридрих Второй, а здесь еврейский царь Соломон, а тут царица Савская, а на четвертой стороне султан Баобдил, великий и жестокий владыка берберов. И содержание флакончика тоже большая редкость: особая жидкость, безуханная, бесцветная, безвкусная; если кто проглотит хоть одну каплю, не проживет и часу, погаснет как фитиль без масла. Драгоценный, благородный флакончик.
Герцогиня накупила много и без разбору, против обыкновения не торгуясь. Шали, пряности, особенно украшения, две пестрых птицы, приобрела также и флакончик.
Затем села за стол. Стала есть. Ела совсем одна, в роскошной одежде. Роскошна была и сервировка, пышные яства, золотые миски, тарелки. В соседней комнате играла музыка. Слуги, пажи, поварята бегали и суетились. Она ела богатырски. Фрауенберг прав. Это одна из семи радостей жизни. Кругом лежали грудой купленные ею вещи, украшения, шали, среди них и флакончик. Набеленными руками подносила она ко рту пищу: горячее, рыбу, жареное, восхитительные иноземные сласти, приобретенные ею сегодня. Она глотала куски, вливала в себя вино. Наступили сумерки, зажглись огромные тяжелые свечи. Она ела, одна, грузная, грандиозная, окаменевшая. Ела.
Вот оно, черным по белому. Маркграф не осмелился явиться лично. Послал нарочного с коротким вежливым письмом, в котором просил ее подписи.
Она сейчас же вызвала к себе фон Шенна. Перед ним она дала себе волю, излила свой гнев. Договор с Габсбургами действительно подлежит расторжению. Разрушен и уничтожен искусный чудесный канал, который нес ее городам жизненные соки и процветание. И от нее еще требуют подписи! Почва под ее ногами оседает, как песок. Дело ее жизни погибло, ускользает, как струящаяся вода, которую не удержать. Всему конец, все уничтожено, так глупо, бессмысленно.
Молча слушал Шенна, его увядшее лицо странно сморщилось. Ее горе, ее отчаяние затрагивали его глубже, чем он готов был сознаться. Бедная женщина! Бедная герцогиня Маульташ! Будь твой рот на палец уже и мышцы твоих щек более упруги, жила бы ты мирно, счастливо, а Тироль и Римская империя имели бы совсем другой вид, чем теперь. Он боролся с собой. Нелепая сентиментальность!
Когда он наконец заговорил, то был снова совершенно спокоен. Высоким, усталым, надтреснутым голосом заявил он, что, отказываясь от подписи, она ничего не выиграет; формально ее подписи и не требуется, маркграфу она нужна только для престижа. Если же она подпишет, то ее хоть не смогут устранить при ликвидации соглашения.
Маргарита молчала, и, когда он увидел, как она сидит пригорюнившись, кряжистая, широкая, потерянная, потухшая, его сердце снова сжалось. Он сказал, что готов помочь чем только может! Он - тиролец; его тоже задевает за живое мысль о том, что просвещенный, деятельный, возделанный Тироль должен быть отдан в жертву сонным, тупым, грубым баварцам. Он подстегнул себя, решиться было трудно; но не следует, право же, иметь столь чувствительное сердце. Затем он встал, заявил - и в самой торжественности его тона звучала легкая ирония: если она почтет это желательным, он готов, чтобы кое-что спасти, взять на себя управление страной в горах и обязанности бургграфа. Она пожала его длинную, высохшую, вялую руку толстой набеленной рукой.
Затем явился Фрауенберг. Он пришел проститься. Звеня доспехами, стоял он перед ней, из-под блестящего шлема ухмылялось его розовое, голое, наглое жабье лицо. Ему остается одно - исчезнуть во мраке, в безвестности, где бы маркграф не смог найти его, ибо умирать у него нет ни малейшей охоты. И вот он по пути выберет минуту и исчезнет. Он мужчина, и эти толчки - вверх-вниз - не слишком его огорчают. Баба она хорошая и доставила ему больше приятности, чем иная с кукольным ротиком. А уж интереснее с ней было во всяком случае. Итак, с богом.
Она сказала, что он дал ей когда-то амулет против известной особы. Она хочет его отблагодарить. И протянула ему матовый флакончик. Жидкость в нем безуханна и безвкусна; кто ее попробует, окажется тотчас в аду или в раю. Прежде чем исчезнуть во мраке, в безызвестности, пусть поразмыслит об этом.
Он схватил флакончик, осклабился, она-де чертова баба. Так безуханна, безвкусна? Гм, есть о чем поразмыслить.
Маргарита же поспешно: она ничего не сказала. Так ее клятвенно заверил сицилианец. И раз ее друг полагает, что они больше не увидятся, она ему дарит флакончик. Пусть делает как знает, она же ничего не сказала.
Он, чудовищно громоздкий в своих доспехах, сипло пропищал из груды железа, что премного ей благодарен. Действительно, чертова баба. Он с трудом поднял железную руку, похлопал Маргариту: "Наша Губастая"... Шагая с трудом, удалился, железный, гремящий, осклабясь жабьим ртом. Засвистал свою песенку.
Снизу донеслись звуки рогов и труб, возвещая отъезд. Маркграф не простился с ней. Подойти и взглянуть в окно. Однако тело не повиновалось ей. Она привалилась к столу, мертвенно-бледная, серая, накрашенный труп.
Среди золотисто-коричневых сентябрьских просторов ехали на конях маркграф и его свита. Некоторое время дорога вела вдоль белесого широкого озера Химзее. Дул свежий ветер, горы, одетые густой серо-голубой дымкой, постепенно отступали.
Людвиг был в превосходном расположении. На нем был легкий темный панцирь, шлем он отдал пажу, ветер приятно овевал коротко остриженную голову. Он чувствовал себя очень молодым, его жесткие серо-голубые глаза блестели ярче обычного на смугловатом мужественном лице. Он отлично сделал, что решился вышвырнуть этих австрийцев. Теперь он подлинный властитель своей страны. Прочь красного габсбургского льва с голубого виттельсбахского знамени! Он радовался, что посадит теперь всюду своих чиновников, начисто со всем этим покончит.
Да, покончит. Обдумал он и вопрос о Фрауенберге. Сегодня же ночью он за него возьмется, рассчитается с ним по-рыцарски, с оружием в руках. В исходе он не сомневался. Тогда воздух очистится, можно будет дышать. С Маргаритой он едва ли увидится; пусть сидит в своем замке Тироль, он будет жить в Мюнхене, Инсбруке, Боцене и оттуда править страной по своему усмотрению. Согласится она - хорошо, не согласится - тоже хорошо. Агнесса больше не найдет причин отворачиваться от него, молчаливо и дерзко пожимая плечами, - а это его очень задевает. Сознание, что он покончил теперь с этой тупой скованностью и знает совершенно точно, чего хочет, подхлестывало его, такой веселости и легкости он не знал уже многие годы. Он шутил с Берхтольдом фон Гуфидаун, со своим верным Куммерсбруком. Да, даже на Фрауенберга Людвиг смотрит с мрачным благодушием. Вот он едет, развалясь в седле, дородный, розовый, в блестящих доспехах, гнусит что-то, хитро и благодушно щурится красноватыми глазками на залитый солнцем радостный мир, а ведь он все равно что мертв. Маркграф подозвал его, поехал рядом. Фрауенберг принялся рассказывать непристойные анекдоты, делал дерзкие намеки. Людвиг звучно хохотал, отвечая ему в тон, они беседовали цинично и грубо, по-солдатски, и превосходно развлекались.
Очень рано стали полдничать. Ели под открытым небом, обильно пили, прилегли ненадолго отдохнуть. Затем снова выпили, сели на лошадей. Людвиг надел теперь шлем, он хотел так ехать до Мюнхена. Фрауенберг держался поблизости от маркграфа, который прямо-таки искал его общества. Тронулись в путь. Всадники ехали по равнине, горы уходили позади в туман, равнина была широкая, скучная, разве где мелькнет на солнце кровля затерявшегося невзрачного рыцарского жилья, хутор, убогая деревушка. Пришпорили коней, к вечеру они будут в Мюнхене.
Разговор между маркграфом и Фрауенбергом стал прерываться, умолк. Людвиг испытывал странную усталость, дышал с трудом, легкий панцирь давил. Или он неумеренно выпил? Справа от дороги показалась деревня, дома были какие-то округлые, грязновато-белесые, несмотря на яркое солнце, они смешно громоздились друг на друга.
Кто-то сказал: "Эта деревня называется Цорнединг", - чей же это голос? Гуфидауна или Куммерсбрука?
Вдруг маркграф стал хвататься рукой за шлем, за панцирь, пополз боком с лошади, полуотстегнутый шлем свалился с головы. Быстро подъехавший Куммерсбрук и паж подхватили маркграфа. Шлем окончательно скатился в пыль, лицо помертвело, нижняя челюсть отвалилась. Массивная шея умершего уже не казалась страшной, а только тупой и толстой. Они стали оттирать его, шепча молитвы. Среди подавленности и смятения приближенных раздался звонкий, благодушный, наглый голос Фрауенберга.
- Странный случай. В открытом поле, поблизости от Мюнхена. Совсем как отец.
Берхтольд фон Гуфидаун смерил его мрачным, угрожающим взглядом. Фрауенберг, дерзко прищурившись, выдержал этот взгляд, просипел:
- Вам что-нибудь угодно? - Гуфидаун медленно отвернулся, не ответил.
Тело положили в часовне святой Маргариты при мюнхенском дворце. Горело множество свечей. Ульрих фон Абенсберг, Гиппольт фон Штейн и пятеро других баронов держали почетный караул. Среди них и Фрауенберг. Но он скоро стал зевать, удалился. Вытянулся на кровати, засвистал песенку, похрустел суставами, рыгнул, причмокнул, мирно захрапел.

Часть Третья

Герцог Стефан, находившийся в Ландсгуте, своей резиденции, только что распорядился, кому из приближенных сопровождать его в Мюнхен. Он собирался приветствовать своего старшего брата, маркграфа, который принял благостное решение наконец выгнать Габсбургов из страны. Герцог Стефан очень гордился тем, что ведь, в сущности, именно он натолкнул брата на такое решение. Он высоко поднял голову с короткими густыми каштановыми усами; наверно, это его энергичные речи оказали на Людвига такое действие. Теперь он поедет в Мюнхен и посмотрит, нельзя ли создать между Виттельсбахами тесный союз. А если он и Людвиг твердо решат, то почему бы - чума и сатана хвостатый - им не водворить мир среди Виттельсбахов, спаять их между собой, как спаяны Габсбурги? Ведь и те, конечно, наскакивают друг на друга, как петухи, когда обсуждают свои дела без посторонних; зато, когда они представительствуют, они стоят друг за друга как один, и когда они говорят друг с другом, то их речи - мед. Хорошо, что Людвиг наконец заставил себя решиться. Что касается его самого, Стефана, то он не успокоится до тех пор, пока растерзанный род Виттельсбахов снова не станет единым.
Принесли доспехи, начали снаряжать его в дорогу. Но тут из Мюнхена прибыл нарочный, доложил о смерти маркграфа. Герцог Стефан оцепенел, полуоткрыв рот, странно растопырив пальцы. Затем раздраженно рявкнул, приказал своим людям выйти, забегал, полуодетый, по комнате, делал повелительные жесты, его лицо непрерывно менялось, то грозно хмурилось, то разглаживалось, короткие густые усы вздергивались вместе с верхней губой.
Перед ним мелькали возможности - самые разнообразные, ослепительные. Мейнгард - почти мальчик, болезненный, глуповатый, добродушный, к тому же страстно преданный Стефанову сыну, Фридриху.
Да, судьба Виттельсбахов теперь в его, Стефана, руках. Соединить обе Баварии. Заставить помириться бунтующих братьев - Голландца, Бранденбуржца, Пфальцских правителей. Должны же они понять, должны же покориться. Что они, каждый в отдельности - Людвиг, Альбрехт, Вильгельм, Рупрехт? Ничто; но род Виттельсбахов - это много, это все. От него, Стефана, изойдет добрая сила, его вера, его честная, благочестивая, бескорыстная воля перельется в них, они поддадутся его уговорам.
Он тяжело опустился на стул, лицо утратило напускную солдатскую молодцеватость, плечи поникли. Ах, ничего из этого не выйдет! Мучительная, лживая надежда. Не такому, как он, этого добиться. Правда, случай особенно благоприятный; но такое бремя ему не по силам. Его отец, император, даром что крепче его, а и тот был тяжелодум, поэтому и оставил свое дело недоделанным; так как же ему, более слабому, склеить раздробленное, изувеченное?
Его брат умер в пути. Дурной знак. Людвига он никогда особенно не любил, ни разу по душам не поговорил с ним. Все шестеро братьев никогда не пытались сблизиться, каждый недоверчиво стерег другого, как бы тот не урвал слишком большой кусок отцовского наследства. Но Людвиг был порядочный человек, и ему жилось нелегко: он женился на Губастой, принес династии тяжелую жертву. И вот теперь он умер, в расцвете сил. Ореол вокруг Виттельсбахов померк, их блеск угасал.
Стефан вспомнил слышанное им некогда чтение папской буллы, в которой папа возвещал об отлучении от церкви его отца: "Да поразит это проклятие его сыновей: изгнанные из жилищ своих, да попадут в руки врагов своих и да погибнут". Он был тогда еще мальчиком и смысла этих торжественных грозных, патетических слов так и не понял, но они обдали его ознобом, запомнились навеки. Не везло с тех пор Виттельсбахам. Их владения распались. Братья грызлись друг с другом. На северо-западе фландрскими провинциями правила императрица-мать, совместно с Вильгельмом, самым одаренным из братьев. Между матерью и сыном вспыхнула вражда. Вильгельм разбил войска матери в кровавом морском сражении при устье Мааса, она бежала к своему зятю, английскому королю. То была надменная дама, меланхоличного нрава, чуждая своим детям; да, в ее присутствии приходилось подтягиваться, сыновья всегда чувствовали себя при ней неловко. Теперь ее уже нет, она умерла, устав от гордости, забот и горя, а Вильгельм, самый умный, одаренный и любезный из братьев, впал в буйное помешательство, заболев от вражды с матерью, заболев от чужой страны. Нет, Виттельсбахам не повезло; проклятие, - если не слова его, то их горький смысл, - осуществлялось. Стефан уставился перед собой. Смерть брата давала ему возможность, обязывала захватить Тироль, удержать в своих руках южные земли. Он посмотрел на свои руки; они лежали тяжело, вяло, бессильно: да разве можно такими руками?..
Вздор. Просто он выпил за завтраком слишком много пряного вина, вот и все. Это оно тяжелит кровь, туманит мысли. Разве у него не превосходные виды на будущее? Юноша Мейнгард слаб, им легко управлять. Его-то уж, черт побери, Стефан сумеет подчинить себе. Он выпрямился, над сжатыми губами стояли торчком короткие, густые, каштановые усы. Он спаяет Виттельсбахов в одно целое и возвеличит их.
Он приказал подать доспехи. Теперь ему тем более необходимо ехать в Мюнхен. Снова рявкнул по-солдатски. Вызвал к себе сына, Фридриха.
Принц Фридрих уже слышал о смерти маркграфа. Его прямо разрывало от планов, от прилива энергии. Мейнгард поклонялся ему с юношеским восхищением. Благодаря Мейнгарду Фридрих теперь могущественнее отца. Это статный и стройный молодой человек, его широкий, угловатый, упрямый лоб низко зарос темными волосами. С раннего возраста он относился презрительно ко всем окружающим. Он считал себя единственным достойным внуком императора. Скрежеща зубами, видел он, как мельчает и дробится достояние Виттельсбахов. Высокомерно восставал против слов и дел своего отца, не обладавшего достаточно крепкими мышцами и хваткой, чтобы обуздать породистого, нервного и строптивого коня, каким был род Виттельсбахов. О, у него, принца Фридриха, достаточно силы и чутья, он укротит его.
Так, стройный, гордый, полный вражды и тайного презрения, предстал он перед отцом. Герцог Стефан считал этого своего сына удачливее и одареннее, чем был сам, видел в нем свое завершение, любил даже его порывистость, горячность, надменность. Но он не мог сдерживать себя, когда мальчик бунтовал против него слишком дерзко; между ними все вновь и вновь происходили бурные стычки.
Стефан кратко, рявкая по-солдатски, объявил сыну, что маркграф Людвиг внезапно скончался, он едет на похороны в Мюнхен и думает пробыть там недели полторы. Фридрих же пусть остается пока здесь, в Ландсгуте, возьмет на себя дела и хранение государственной печати, а в случае более важных вопросов шлет к нему в Мюнхен курьеров. Фридрих задумался. Еще никогда не получал он от отца таких полномочий: что таится за этим? Он смерил Стефана недоверчивым взглядом. А-а-а! Герцог едет в Мюнхен один, он опасается влияния Фридриха на Мейнгарда, хочет его отстранить.
Сын закинул голову, скользнул живыми карими глазами по лицу отца, надменно заявил, что и не подумает оставить своего друга одного в его горе и, разумеется, тоже поедет в Мюнхен. В комнате находилось еще двое-трое приближенных и один из пажей. Герцог Стефан, вскипев, спросил хриплым голосом, не спятил ли его сын. Кругом все стояли пораженные, ждали, что будет. Фридрих, насторожившись, ответил: разумеется, он в своем уме. Всякий порядочный рыцарь и дворянин поймет его, с ним согласится. Герцог, звеня доспехами, угрожающе приблизился к нему. Юноша сначала не двинулся с места, затем вдруг повернулся и выскользнул из комнаты. Вскочил на коня - никто не посмел удержать его - понесся прочь, на юг, к Мюнхену.
Герцог рассмеялся, сначала с досадой, затем довольный. Приближенные, радуясь такому обороту дела, тоже стали смеяться.
"Вот бесенок, этот Фридрих!" - сказал герцог. "Вот бесенок, наш сиятельный принц!" - вторили приближенные.
Но затем мало-помалу Стефан снова стал хмуриться. Собственный сын не слушается его. Как же он приберет к рукам всю буйную семью Виттельсбахов?
Он сел на лошадь. С большой свитой грузно поскакал по той же дороге, по которой умчался Фридрих.
Юноше Мейнгарду сообщил о смерти отца обер-егермейстер фон Куммерсбрук. Он приступил к делу очень осторожно, издалека. Напрасный труд: восемнадцатилетний юноша никак не мог взять в толк, к чему он ведет, и фон Куммерсбруку пришлось в конце концов заявить напрямик: маркграф скончался.
Мейнгард растерянно посмотрел на него широко раскрытыми глазами, весть эта, казалось, медленно ворочалась в его добродушной крупной голове, он даже вспотел. Он был не в силах представить себе, какие последствия может иметь это событие и к чему оно обязывает. Теперь он стал герцогом. Вероятно, это очень утомительно, будут всякие сложности, много работы. Он чувствовал бы себя гораздо лучше на положении какого-нибудь мелкого сельского барона. Вероятно, очень печально и для страны и для всех, что его отец умер. Ведь он был дельный и энергичный, мать же, как ему объяснил его друг, принц Фридрих, беспутная, гадкая женщина. Боже милостивый! В сущности, ни отцу, ни матери всегда было не до него. Эта смерть не трогала его, она была ему тягостна, требовала усилий, размышлений.
Он вытащил из кармана маленького грызуна, которого обычно таскал при себе, небольшого длиннохвостого зверька - это был сурок, которого он терпеливо выдрессировал, так что тот знал свое имя Петер, шел на свист хозяина, вместе с ним ел, спал; юноша уставился на сурка озадаченным, огорченным взглядом, погладил его.
Очень не скоро освободился он от тупой растерянности и смущения и то лишь когда увидел, что с ним теперь куда больше носятся, чем прежде. На лицах всех придворных, от генералов и высших чинов до последнего лакея, была написана теперь особая преданность, бережность, угодливость. Когда он мало-помалу это уразумел, ему стало доставлять удовольствие вновь и вновь играть этими чувствами, усиливать их. Он отдавал приказания, самые противоречивые, без толку и с удовольствием наблюдал потом, с каким усердием они выполнялись; заставлял людей бросаться туда, сюда, наслаждаясь тем, что с их лиц так и не сходит выражение покорной и слепой готовности.
Только одному человеку его новый высокий сан, по-видимому, ничуть не импонировал, это - Фрауенбергу. Всякий раз, как Мейнгард встречал этого дородного человека, он испытывал неприятное чувство; его жирное голое лицо с жабьей пастью, его белесые волосы, красноватые глаза словно таили в себе угрозу, юношу пугал и игривый тон альбиноса. Фрауенберг и теперь подошел к нему, снисходительно прищурился, по-отечески проговорил своим писклявым голосом:
- Что, молодой герцог? Небось трудновато? Только не терять головы! Уж как-нибудь справимся. - Мясистой, страшной рукой взял он пухлую наивную руку юноши, подмигнул ему отнюдь не почтительно, не смиренно, а скорее с каким-то шутовским, насмешливым превосходством, повернулся, ушел, насвистывая свою любимую песенку.
Но вот прискакал Фридрих, потный, взволнованный, полный воодушевления. Тотчас же проник в покои молодого герцога. Двоюродные братья обнялись, Мейнгард в присутствии друга почувствовал облегчение, Фридрих рассказал ему историю с отцом, Мейнгард восхитился. Статный темноволосый принц, обуреваемый энергией и честолюбием молодости, закусил удила и увлек белокурого, толстого, податливого Мейнгарда, а тот, восторженно глядя на него голубыми, простодушными, круглыми глазами, почитал себя счастливым иметь столь замечательного друга. Мейнгард разоткровенничался, поведал и о неприятном снисходительном тоне Фрауенберга. Фридрих вскипел, затопал ногами. Заявил, что этого так не оставит. Велел его позвать. Бросил ему через плечо, свысока, что здесь, в Мюнхене, герцог не нуждается в его услугах и предлагает ему встретить и сопровождать вдовствующую герцогиню, которая, без сомнения, уже выехала в Баварию. Фрауенберг поглядел на обоих молодых людей спокойно, дерзко, улыбаясь с добродушной иронией, сказал, что охотно участвовал бы в подготовке к похоронам всегда столь милостивого к нему маркграфа, но крайне польщен возложенным на него поручением сопровождать не менее милостивую к нему герцогиню. Он надеется, добавил Фрауенберг с отеческой заботливостью, что молодые господа справятся здесь, в Мюнхене, и без него. Прищурившись, посмотрел на одного, на другого, вышел.
Фридрих прибыл с весьма определенной политической программой и старался, прежде чем им могут помешать другие - отец, герцогиня, Габсбург, - вдолбить ее своему кузену. Он был отнюдь не согласен с исконным виттельсбаховским методом правления, при котором бюргерство выдвигалось в противовес дворянству и города поддерживались за счет замков. Эта нерешительная, осторожная политика, достойная торговцев и лавочников, считавшая нерыцаря полноценным человеком и уважавшая его, глубоко претила ему. Мир держится - это было для него непреложно - христианским рыцарством и государем, не ведающим иных ограничений, кроме созданных им самим законов рыцарственности. Но у теперешних государей нет гордости, у них что ни шаг, то уступка, компромисс, они умаляют, а не возвеличивают свою власть. Надо укрепить дворянство, согнуть всех ниже стоящих в бараний рог, сделать их лишь подножьем государева престола. Что деньги? Что торговля? Что города? Надо смахнуть пыль со старинных светлых законов рыцарства, опереть на них страну и государство.
Юный Мейнгард мечтательно внимал пылким речам друга. Тот наконец перешел к практическим предложениям. Мейнгард должен осуществить эти идеи в своих странах. Есть еще в Баварии бароны старой закалки, всю свою жизнь с должным презрением третировавшие бюргерскую мразь. Пусть Мейнгард вместе с ним и группой аристократов создаст общество любителей охоты и турниров на основе строгого устава старинных рыцарских объединений, вроде рыцарей Круглого стола и подобных им клубов высшей знати. Однако этот союз отнюдь не должен иметь целью одни спортивные забавы, от него должно ждать обновления всей нации. И прежде всего, он должен взять в свои руки управление государством, вместо кабинета министров, состоящего из высохших богословов и чиновников.
От всей души дал Мейнгард свое согласие. Он боялся бремени правления; теперь он освобождался от него и был счастлив, что все так хорошо складывается, что государственными вопросами можно заниматься в обществе любящих спорт сотоварищей и рыцарей, под руководством его гениального друга Фридриха.
Они уселись, составили список баронов, которых следовало принять в союз. Ульрих фон Абенсберг, Ульрих фон Лабер, Гиппольт фон Штейн - эти прежде всего. Затем Гэгенрайн, Фрейберг, Пинценауэ, еще Траутзам фон Фрауенгофен, Ганс фон Гуммпенберг, Отто фон Максльрайн. Некоторые имена вызывали сомнение, требовали долгого и подробного обсуждения. Молодой герцог вытащил из кармана своего сурка; большеголовый зверек сидел на столе, водил хвостом, внимательно следил за пишущими. Юноши работали с таким увлечением, что головы у них пылали.
Когда вечером приехал герцог Стефан, правительство Баварии было почти составлено. Фридрих настоятельно убеждал кузена, чтобы тот вел себя как можно осторожнее с герцогом Стефаном. Поэтому Мейнгард в разговоре с дядей был замкнут, упрям. Герцог хотел получить от Мейнгарда согласие по ряду принципиальных вопросов относительно границ, пошлин. Мейнгард уклонился, заявил, по совету Фридриха, что подождет, пока отец будет предан земле. Герцог Стефан слишком хорошо понимал, что за этим сопротивлением кроется Фридрих. Бесился, радовался.
Затем приехала Маргарита, и в тот же день очень торжественно прибыл герцог Рудольф Австрийский. Маркграфа похоронили с неимоверной пышностью. И Агнесса фон Флавон еще раз убедилась, что черный цвет идет ей больше всех других цветов. От катафалка, от вдовы маркграфини, от пфальцграфов Рейнских, от герцогов Австрийских и обеих Баварии взгляды присутствующих то и дело обращались к ней.
Молодого герцога Мейнгарда теребили то Маргарита Тирольская, то герцог Стефан Нижне-Баварский, то герцог Рудольф Австрийский все они требовали указов, договоров, подписей. Но добродушный, податливый юноша, под влиянием Фридриха, оставался тверд. На третий день после похорон маркграфа был основан Артуров Круг - союз баварских рыцарей. Его возглавляли Мейнгард и Фридрих, господа фон Абенсберг, фон Лабер, фон Штейн. Членами были пятьдесят два верхне- и нижнебаварских барона. Своей матери и герцогам, требовавшим от него решений, Мейнгард заявил, что связан рыцарской клятвой и не может ничего ни сказать, ни сделать, не спросив своих друзей и доверенных участников Артурова Круга. Ошеломленные, смотрели на него Стефан, Маргарита, Рудольф. Что это за дворянская клика, забравшая юношу в свои руки? Недоверчиво обнюхивали они друг друга. Только Стефан сразу почуял, в чем дело. "Вот бесенок!" - кипел он, недовольный.
Ульрих фон Абенсберг был женат на старшей сестре Агнессы фон Флавон. Через него Фридрих познакомился с Агнессой. Сразу же влюбился: Агнесса отнеслась благосклонно к молодому стройному, пылкому принцу. Она взялась быть патронессой над Артуровым Кругом. Присутствовала при освещении знамени, которое было ее цветов. Она сказала Фридриху:
- Вашей политике, принц Фридрих, нельзя не сочувствовать от всей души.
А он, когда знамя склонилось перед ней, произнес с пламенной искренностью соответствующую формулу: "Pour toi mon ame, pour toi ma vie". Она расхаживала среди звенящих доспехами рыцарей, для каждого находилось у нее любезное словечко. Ее удлиненные голубые глаза часто и сочувственно останавливались на статном темноволосом Фридрихе, ее узкие смелые губы улыбались Абенсбергу, длинными белыми пальцами гладила она сурка герцога Мейнгарда. Все были осчастливлены и воодушевлены.
- Разрешите доложить вашей светлости, - сказал Фрауенберг Маргарите, - о том, как умер маркграф?
Маргарита стала очень толста. Вялая кожа висела безобразными складками вокруг по-обезьяньи выпяченного рта. Верхняя часть лица была покрыта морщинами и бородавками, которых белила и румяна уже не могли скрыть.
- Да, - сказал Фрауенберг и осклабился, - редко видел я маркграфа в таком веселом расположении, как в тот день, когда мы выехали. Мы выпили, он и я. Я все время держался подле него. Он съехал с коня боком. Лицо не очень исказилось. Как странно, что удар настиг его под Мюнхеном. Совсем как папашу.
Маргарита ничего не ответила. Взгляд ее обычно столь выразительных глаз был неподвижен и пуст.
- Ну, ну, герцогиня Маульташ, - продолжал Конрад визгливо, - справляться с Мейнгардом нам будет нетрудно. Немножко пуглив, но, в общем, хороший малый. Сейчас его подзуживает этот нижнебаварец, этот чернявый Фридрих, порядочный дуралей. Выждать надо! Поцелуй я все-таки заслужил, - осклабился он. Но когда она почувствовала дыхание его широкого рта, она, задрожав, отпрянула. - Ну не надо, - сказал он благодушно.
Вместе с герцогом Рудольфом Австрийским в Мюнхен приехал и древний старик аббат Виктрингский. Он совсем одряхлел, выдохся, весь трясся, по временам бормотал что-то невнятное, глаза были почти всегда закрыты. Он погладил Маргариту, его кожа была еще суше, чем ее, сказал:
- Милая моя девочка.
Позднее она попросила его к себе. Рассказала ему про матовый флакончик, про свой разговор с Фрауенбергом, слово в слово. И не исповедь - и больше, чем исповедь. Он сидел перед ней, съежившийся, угасший, она не была уверена - понял ли он. Да это и все равно: важно было высказаться перед живым существом. Однако, когда она кончила, он процитировал древнего классика: "Страшного много на свете, страшнее нет сердца людского".
Агнесса старалась избегать Фрауенберга, была холодна с ним, насмешлива. Он спросил ее благодушно:
- Вы в дурном расположении, графиня? Мое лицо вам разонравилось? - Затем похлопал ее по плечу, осклабился, пропищал: - Ты же дура, Агнесса. Связалась с мальчишками, с хлыщами. Думаешь, старая лодка течет. Ты настоящая дурочка, милая Агнесса. - Он погладил ее, стал навязчивее. Но так как она отстранилась, добродушно рассмеялся, вытянулся на диване, отвернулся, шумно зевнул.
Герцог Рудольф Габсбург жадно схватил документы, которые ему торжественно и многозначительно поднес его канцлер, умный епископ Хурский. Герцог углубился в них, перечел по нескольку раз; обычно такой спокойный, сдержанный, - лихорадочно взволновался. Он разгладил бумаги. Стал сосредоточенно слушать объяснения, которые давал ему епископ, обладавший необычайно широкими юридическими познаниями. Канцлер говорил о том, какое исключительное государственно-правовое значение имеют эти неожиданно найденные документы. Рудольф перечел их еще раз. Торжественно и благоговейно поцеловал пергамент, опустился на колени, стал молиться. В порыве пылкой благодарности пожал обе руки епископу, который сохранял полнейшую серьезность.
Герцог Рудольф унаследовал от отца суровую деловитость, ясное понимание действительного и возможного. Он знал, что род Габсбургов еще недостаточно силен, чтобы нести обязательства, налагаемые императорской короной, не терпя при этом существеннейшего ущерба. Блюсти императорское достоинство - значило бы зря расходовать силы, терять жизненные соки. И Виттельсбахи и Люксембурги пережили это на собственном опыте. Оставалось одно: пока благоразумно отказаться от наружного блеска, но так укреплять свои силы изнутри, чтобы со временем императорская корона сама собой досталась Габсбургу как сильнейшему. Вот политика, которой покойный Альбрехт следовал с таким успехом.
Если смотреть на дело ясно и трезво, то для Рудольфа иного пути нет. Со всей силой принуждал он себя не выходить за эти пределы. Но он не обладал выдержкой отца, хромца, который довольствовался сознанием своей реальной силы. Рудольфу была нестерпима мысль, что над ним сидит еще кто-то, его сюзерен, именующий себя, и по праву, римским императором. А что он такое, этот Карл, этот смиренник, тощий, со впалыми щеками, с грязной курчавой бородой? Он, Рудольф, подобно ему владел многими землями, подобно ему основывал университеты, построил соборы, дворцы, университет в Вене, грандиозный собор. Тот просто воспользовался благоприятным моментом, чтобы закрепить за собой корону; было бы нелепо теперь расточать силу и могущество ради чисто внешнего престижа. Но все же никакие доводы разума не помогали, сознание превосходства Карла продолжало жечь, резать, колоть, мучить Рудольфа.
Он был слишком горд, чтобы дать канцлеру подметить свои терзания. Но умный епископ угадал их, стал обдумывать, взвешивать, как найти лекарство, которое успокоило бы лихорадку его государя.
И вот однажды вечером его осенило. Аббат Иоанн Виктрингский, с которым он охотно видался, только что пожелал ему спокойной ночи. Аббат, как обычно, заперся, чтобы продолжать хронику мировой истории, над которой работал с давних времен. Он относился к своей работе чрезвычайно добросовестно, держал рукопись под замком, от всех таил. Так как за последнее время древний старик уже не мог писать, он привлек к делу одного монаха, которому и диктовал. Монаху пришлось дать священную клятву в том, что он не выдаст ни одного слова из того, что пишет. Во всех спорных случаях запрашивали аббата. И записанное в его хронике неизменно считалось непреложной истиной, как евангелие.
И вот, когда аббат удалился, канцлер сказал себе: "То, что аббат пишет, считается историей, есть история. И все-таки - это только бумага. Все запечатленное, права, привилегии - это бумага. Вместе с тем они признаются всеми, на них можно опираться. Как подумаешь, так весь мир стоит на бумаге. У Карла Богемского - умные ученые теологи, они возвели вокруг его короны целую стену из бумажных привилегий. А разве мы, в Вене, глупее и менее учены, чем они там, в Праге?"
Он пошел к аббату. Напомнил ему о смерти герцога Альбрехта. И как аббат тогда возгласил: "Defunctus est Albertus de Habsburg, imperator Romanus". Эти слова, сказал канцлер, продолжают гореть в сердце герцога Рудольфа; как неугасимый огонь в часовнях горят они, день и ночь горят. А древний старик слушал, его взгляд казался угасшим. Канцлер продолжал говорить осторожно, намеками. Старик что-то бормотал.
И вдруг появились те самые документы. Ученый аббат нашел их, перерывая архивы дворца. Запыленные, забытые, лежали в углу драгоценнейшие пергаментные свитки. Непостижимо.
Ведь они, как объяснял канцлер герцогу, нечто гораздо большее, чем исторический курьез. Громадное, живое значение имели они, у них была сила поставить Габсбурга на новый, мощный, высокий пьедестал, рядом с римским императором.
С лихорадочным волнением изучал Рудольф документы. Всего пять грамот. Они были подписаны римскими императорами - Фридрихом Первым, Генрихом Четвертым, восходили к эпохам Цезаря и Нерона. Они утверждали, что дом Габсбургов должен быть выделен среди всех прочих германских владетельных родов; освобождали его от обременительных обязанностей, наделяли особыми правами, делали Габсбурга первым, старшим и надежнейшим имперским князем.
Рудольф медленно, задумчиво поднял глаза, посмотрел на канцлера. Серьезно, невозмутимо, открыто ответил тот на его взгляд. Тогда Рудольф взял со стола документы, прижал их к своей груди, твердо изъявил готовность принять на себя почести и обязательства, которые бог через эти бумаги на него возлагает.
С огромным воодушевлением возвестил он всему христианскому миру о находке грамот, дарующих ему высшие прерогативы. Торжественные посольства к папе, к императору, ко всем дворам. Торжественные служения во всех церквах габсбургских стран. Рудольф, проникшись сознанием своего величия, приказал комнату, где родился он, глава Габсбургов, которому всевышний дал снова извлечь на свет божий эти грамоты, превратить в часовню.
В канцеляриях германских государей появилось немало растерянных физиономий. Юристы Богемца, Бранденбуржца, графов Пфальцских съезжались, обсуждали событие в осторожных выражениях, переглядывались, у всех на уста просилось одно слово, но никто не решался произнести его вслух.
Наконец слово было сказано, его привез из Италии Виллани, составитель хроник, это было ясное и недвусмысленное заключение специально запрошенного Петрарки. И оно гласило: грамоты, подтверждающие особые привилегии дома Габсбургов, - подлог, грубая подделка! Никто, однако, не решался сослаться на заключение чужеземца.
С глубоким недовольством следил император Карл за действиями Габсбурга. Ему чуть не опостылели его драгоценные регалии, когда выяснилось, что у соперника есть такие грамоты. Крайне сомнительной казалась ему подлинность этих бумаг, особенно подозрительны были, несмотря на их безукоризненную латынь, свидетельства Цезаря и Нерона. Однако и после заключения Петрарки он продолжал колебаться, не осмеливался, даже наедине с собой, признать документы подложными.
А герцог Рудольф сидел над своими драгоценными документами, без конца перечитывал их, изучал, старался запечатлеть в своем сердце каждый завиток почерка, каждую шероховатость бумаги. Канцлер и аббат Иоанн наблюдали за ним. Многозначительно, удовлетворенно отмечали, что герцог все больше проникается своими новыми правами, делает их своим символом веры.
Маргарита, вернувшись в Тироль, продолжала находиться в том же состоянии опустошенности и пугающего оцепенения. Больше не интересовалась государственными делами. Все распоряжения посылала с нарочными на подпись молодому герцогу в Мюнхен; они залеживались там неделями, месяцами. Советники управляли на собственный страх и риск, действовали нерешительно, применяли полумеры; ибо ни один из них не знал: кто же в конце концов захватит власть, Виттельсбах, Габсбург, герцогиня, мюнхенский союз Артуров Круг? Самые важные вопросы откладывались, оставались неразрешенными.
Маргарита была до конца опустошена. С такими неимоверными трудностями поднялась она, была сброшена в грязь, снова поднялась. И вот все оказалось пустыми словами, глупыми, лживыми, наглыми; чистота, добродетель, сила, порядок, смысл и цель - такие же пустые слова, как рыцарственность, благородство. Фрауенберг прав: в мире существуют только те семь радостей, о которых гнусит непристойная песенка, - больше ничего.
С какой-то почти педантичной алчностью принялась безобразная стареющая женщина заново строить в соответствии с этим свою жизнь. Ее столы гнулись под тяжестью яств, часами просиживала она за трапезой, в ее кухнях состязались бургундские, сицилийские, богемские повара. Из больших кубков пила она густые, жаркие вина. Все хотела она иметь, всего вкусить. Моллюсков, редкую рыбу, птицу, дичь, приготовленную все новыми способами - вареную, жареную, печеную, в миндальном молоке, в пряном вине. Ненасытно требовала она, чтобы ей доставляли разнообразные лакомства, жадно, боясь что-нибудь не заметить, упустить. Она рано ложилась спать, поздно вставала, спала по многу часов и днем. Ибо спать - это самое лучшее. От Фрауенберга она переняла привычку потягиваться, шумно зевать, хрустеть суставами. И вот она лежала, храпя, эта толстая стареющая женщина, безобразная до ужаса. Ее жесткие медные волосы висели прямыми космами. На лицо она надевала маску из теста, замешанного на ослином молоке и порошке из растертых корней цикламена, ибо это сохраняет кожу молодой.
Фрауенберг был доволен переменой в герцогине. Да, Губастая - баба разумная, она поняла, что его мировоззрение самое правильное. Он одобрительно похлопывал ее по плечу. Взял на себя организацию ее удовольствий.
Странные слухи ходили по городу Мерану, по долине Пассейер. Чтобы облегчить ночные свидания, под угловым окном замка Тироль будто бы подвешена железная корзина, которая может быть спущена во двор и поднята с посетителями. В тюремной башне будто бы гниют фавориты, ставшие для герцогини обременительными. Люди брезгливо морщились, когда заходила речь о привилегиях долины Пассейер, о ее шинках, о жителях, освобожденных от налогов, о получивших право охотиться и рубить лес.
Герцогиня перебралась дальше на юг. Ее маленький охотничий домик сиял белизной; внизу, в золотистой мгле полуденного солнца, лежало сине-черное большое озеро. К нему среди гранатовых зарослей вели полуразрушенные каменные ступени. В большой, пестрой, празднично разукрашенной лодке скользила Безобразная по черно-синей воде; под килем, вспыхивая, играли рыбки, весла равномерно вздымали пену. Она лежала на палубе, а из трюма доносилась музыка.
На ее пути встал юноша Альдригетто Кальдонаццо. Горячий, необузданный семнадцатилетний мальчик: изжелта-белое страстное лицо, короткий нос, быстрые большие темные глаза - встретился он с ней впервые в Вероне, затем в Виченце, где Кан Гранде Младший, могущественнейший тиран Ломбардии, устроил ей торжественный прием. Юный барон Альдригетто, носитель славного имени Кастельбарко, единственный уцелел в жестоких и кровопролитных схватках, в которых участвовало это семейство. Сам он уже не раз яростно сражался. Теперь большая часть его крепостей и поместий была в руках его врагов: он бежал ко двору знаменитого веронца, почти грозно потребовал от него помощи, продолжения борьбы. Он был последним потомком очень древнего рода. Бесконечно избалованный, неудержимо отдавался каждому порыву. Женщины любили его пылкое мальчишеское изжелта-белое лицо.
Он увидел Маргариту. Увидел, как она бок о бок с могущественным делла Скала под звон колоколов поднимается по ступеням его дворца, между рядами почтительно склонившихся вооруженных людей и знамен, накрашенная как неподвижная маска, в роскошной, осыпанной золотом и каменьями парадной одежде, сказочно безобразная. Он ощутил на себе ее долгий, странно безжизненный взгляд. Он, разумеется, слышал, как и все, смутные, чудовищные легенды, которые ходили на ее счет: о том, как она, ненасытная, прогнала первого мужа, отравила второго, как, в своей безграничной алчности, заживо похоронила бесчисленных любовников. "Германская Мессалина" прозвали ее в Италии. Ему польстило, что она взглянула на него. Его привлекала ее власть, с помощью которой ему, может быть, удастся уничтожить своих врагов. Его привлекала окружавшая ее опасная слава. Он был молод, поздний потомок древнего рода. Его привлекало ее безобразие.
Два летних месяца прожила герцогиня с мальчиком Альдригетто на берегу обширного озера. Стояла гнетущая жара, они проводили и ночи на воздухе. Маргарита приказала раскинуть шатры на маленьком полуострове юго-восточного берега, среди развалин древ неримских вилл, под старыми оливковыми деревьями. Они лежали в гамаках, прикрытые сетками от москитов. Черно-синее, свинцовое, лежало перед ними озеро.
И случилась необъяснимая вещь: необузданный, изжелта-белый мальчик полюбил Безобразную. Он был красив, строен, изжелта-бел, как разбитые статуи, стоявшие то тут, то там под оливковыми деревьями. Она была похожа на большого могущественного, неподвижного, чарующего и безобразного идола. Что перед нею молодые, стройные, горячие девушки, которые начинали учащенно дышать, когда он приближался к ним? Гусыни, пустые, глупые, ничтожные, все как одна. Герцогиня же была совсем особенная, неповторимая, полная древней мудрости, властительница страны в горах, замкнутая в своей загадочной, мощной и одинокой неповторимости. Она стала средоточием всех его юношеских грез. То, что теперь привязывало его к ней, уже давно не было ни честолюбием, ни расчетом, ни любопытством. Когда он начинал мечтать при ней о том великом государстве, которое некогда создаст, слив воедино все владения между По и Дунаем, а она затем медленно повертывала к нему свой печальный, неподвижный, несказанно безобразный лик, он иногда останавливался на полуслове, смолкал. Что-то в этом лице хватало его за сердце, повергало в дрожь, привязывало к ней загадочно, неотрывно. Так проводили они вместе знойные полдни: герцогиня - грузное, грустное, древнее легендарное животное угасших эпох, покрытая шрамами бесчисленных битв, уставшая от бесконечных переживаний, и мальчик - стройный, гибкий, как пальма, последний отпрыск необузданных завоевателей, с горячими глазами, темнеющими на белом лице, устремленными в будущее, которое для нее стало уже прошедшим.
Она разрезала гранат. Сок цвета крови стекал по ее набеленным пальцам. Она клала зерна, прозрачные, как стекло, в огромный безобразный рот, жевала их неровными большими и сильными зубами. "Как странно, - думала она, - этот мальчик смотрит, как я ем, и ему не противно. Он, пожалуй, в самом деле привязан ко мне без корысти. Я постарела, опустошена, иссякла, и вот явился человек, который любит меня!" Она вспомнила о Крэтиене де Лаферт, провела неуклюжей рукой по блестящим черным волосам Альдригетто. Порывисто закинув голову, мальчик укусил ее руку. Затем рассмеялся беззлобно. Серебрились оливки, в полуденной дымке мерцали тихие дремотно-блаженные берега озера.
А в то время как герцогиня находилась в Италии, в Тироле слухи о ней становились все ядовитее и гнуснее. Она-де, ведьма, высасывает по ночам кровь из мужчин, она может находиться одновременно в двух местах: когда она была в Вероне, в Трамине видели женщину, которая неслась по воздуху на темно-рыжем коне. Все чаще приходилось властям наказывать плетьми непочтительно отзывавшихся о герцогине.
Маргарита, вялая и ленивая, проводила время, лежа на берегу озера. Казалось, часы, дни, месяцы остановили свое течение. Когда лодка плыла под деревьями, озеро внезапно мертвело, пробегающие тени пугливым ознобом нарушали теплую сумеречную дремоту. Итак, мальчик Альдригетто любит ее. Он строен, красив, взгляд женщин увлажняется желанием, когда они встречают его, а он любит ее; но она слишком опустошена и обессилена, чтобы радоваться. Вспомнила Фрауенберга: спать - лучше всего. У нее было только одно усталое желание: всегда жить вот так, в этой сумеречной знойной дремоте, безвольно, тихо испаряться, как вода на солнце.
Тем временем Мюнхенский дворянский союз, баварский Артуров Круг окончательно сорганизовался. С пышным церемониалом праздновалось основание союза, прием и посвящение в рыцари отдельных его членов, освящение знамени, возведение Агнессы фон Флавон в сан королевы союза. Затем большой турнир, банкеты, многолюдные облавы на зверей.
Молодым, необузданным дворянам статуты принца Фридриха пришлись как нельзя более по душе. Они - живы, они - молоды, они - весь мир! В них кипело неудержимое властолюбие, била через край потребность крушить все вокруг, кричать, бесноваться, устраивать неугомонный веселый шум. Наполнить мир своей молодостью, которой некуда было излиться, своей бесцельной, бесполезной энергией, своей жаждой что-нибудь натворить, сделать. А теперь принц Фридрих дал этому смутному властному стремлению красивое, звучное имя, в нем было подобие смысла, идеи, идеала. Молодые, самоуверенные, драчливые бароны вдруг почувствовали себя носителями особой миссии. На их стороне бог, право, власть: они были счастливы.
Где еще пили и жрали так неистово, как при мюнхенском дворе? Где охоты были грандиознее? Где бывало на турнирах столько убитых, столько праздничного шума? Объедки, достававшиеся шутам и карликам, которые ползали между ногами гостей, были обильнее, чем стол иного мелкого государя. Молодые бароны пылали таким задором, что иногда набрасывались на совершенно чужих людей: "Есть ли женщина достойнее Агнессы фон Флавон?" - и когда спрошенный отвечал, что этой дамы не знает, его вызывали на поединок и убивали. Чтобы ночью, после охоты, при свете пожара, пировать под открытым небом, они поджигали крестьянские деревни и целые рощи.
Они находили придворные танцы слишком изощренными и сложными. Вместо флейты застонала волынка, вместо арфы запищала губная гармоника. Носились в грубых крестьянских хороводах, отплясывали ридеванц, хоппельдей и другие неуклюжие танцы, при этом подпевали, хлопая себя по ляжкам, непристойные стишки. Косолапо вертелись, точно медведи, подбрасывая женщин так, что у тех юбки взлетали на голову, среди оглушительного хохота валили их весьма непочтительно наземь. Играли в кости бессмысленно, с азартом, просаживали деревни, замки, поместья, иной раз снова получали их обратно в виде дара, иной раз убивали партнера. А среди гульбища, спотыкаясь, бродили пьяные, извергали из себя вино. Орали грубые, циничные песни, на ночных улицах Мюнхена хор пьяных голосов ревел, верещал, гнусил песенку Фрауенберга о семи радостях.
А молодой герцог Мейнгард расхаживал среди всего этого, толстый, добродушный, глуповатый, но довольный и гордый, чувствуя себя центром замечательного праздничного веселья, которое устраивалось в его честь. Каждому благосклонно улыбался, говорил, что сегодня опять все вышло особенно удачно. Влюбленно поглядывал снизу вверх на статного темноволосого принца Фридриха. Гладил своего сурка Петера, говорил внимательно смотревшему на него зверьку, что ему очень хорошо, что управлять государством вещь легкая и простая, гораздо приятнее, чем он предполагал.
Агнесса небрежно и благосклонно принимала восторги и кипучие чувства окружавшей ее шумной и многочисленной молодежи. Она стала замечать, что кожа у нее то там, то здесь становится или слишком суха или отвисает, что возле губ или около глаз появилась крошечная дряблая складочка, а на голове выцвел волосок, что ее движения стали чуть ленивее, тяжеловеснее, словно налились жиром. Тем необходимее ей было пламенное восхищение этих молодых людей, как доказательство ее обаяния, она нуждалась в их шумном поклонении, она плавала в нем, она блаженно купалась в безграничном обожании принца Фридриха.
Однако принц Баварии и Ландсгута за всеми этими развлечениями не забыл и о своих политических планах. Он не замечал шума и грубости, он видел власть; он не замечал распущенности и грязи, он видел господство и блеск. Вместе с руководителями Артурова Круга Абенсбергом, Лабером, Гиппольтом фон Штейн забрал он руководство всеми государственными делами. Молодой герцог предоставил им захватить все, что они хотели: его власть, прерогативы, печать, весь круг его обязанностей. Государством правили за столом, во время охоты. Надменно, между двумя кубками вина, отнимали они у городов их привилегии, крестьян обкладывали бессмысленно тяжелой барщиной. Старинный запрет, лишавший крестьянина права есть дичь и рыбу и предоставлявший это право только господину, был восстановлен во всей строгости. Двор Мейнгарда, развлечения и пиры Круга обходились чрезвычайно дорого. Государственное имущество расточалось, пошлины, подати, доходы с городов тратились уже не на общественные нужды, а на нужды Артурова Круга. Налоги были повышены. Дичь вредила полям, ее было видимо-невидимо, а крестьянина, пытавшегося как-нибудь защититься от нее, затравливали насмерть. Некоторые члены Круга нападали даже на транспорты купцов; сначала к этому относились как к шалости, затем стали смотреть как на желанное средство обогащения. Ввиду того что проезжие дороги стали небезопасны, торговля и ремесла приходили в упадок.
Города роптали, крестьянство стонало. Тирольские бароны стояли у границ, герцог Стефан Габсбургский еще пока ничего не предпринимал, но брови его грозно хмурились. Порой в Артуровом Круге появлялся на положении гостя Фрауенберг; в члены его не приглашали. Но он нисколько не обижался, шутил, подзадоривал молодежь: нельзя отрицать, он умел расшевелить этих господ. Герцог Стефан послал сыну резкое письмо, заявляя, что если тот немедленно не возвратится в Ландсгут, то потеряет нижнебаварское наследство. Принц Фридрих не ответил, заковал посланца в кандалы.
Несмотря на то что Габсбург зондировал почву умнее и бесшумнее, потерпел в Мюнхене неудачу и он. Герцог Рудольф заключил с венгерским королем союз против императора Карла. В конфиденциальном письме к Мейнгарду он предложил ему также вступить в этот союз, ибо император - прирожденный враг Виттельсбахов. Но принц Фридрих, в своей надменности признававший только политику престижа, не считал ни одного из имперских князей равным Виттельсбахам, кроме римского императора, и не находил возможным вступать в союз с обыкновенными территориальными правителями, тем более - с наглым Габсбургом. Нет, Виттельсбахи, как бы ни противоречили этому политические и экономические интересы, должны все же, по чисто идеальным мотивам, гордо и благородно поддерживать единственного равного им немца - римского императора.
Во время трапезы конфиденциальное письмо Габсбурга - первого, старшего, надежнейшего имперского государя было нацеплено на горб одного из разряженных придворных шутов. От гостя к гостю бегал пестрый карлик, неустанно и низко кланяясь, показывал висевшее на его горбу секретное послание австрийца, в котором тот осмеливался злобно поносить императора. Затем Фридрих от имени Мейнгарда отослал изодранное, загаженное письмо, сопроводив его высокопарным посланием императору в Прагу, как равный равному.
К полуострову на юго-восточном берегу озера подплыла лодка с древним стариком аббатом Иоанном Виктрингским. Он прибыл в сопровождении двух монахов и вез в запертом ларце свою хронику, "Книгу достоверных событий", которую считал наконец завершенной.
Старец теперь окончательно высох и стал очень мудр. Столько перевидел он, всех людей и все события сопровождал прекрасными стихами, все взвесил и вот запечатлел в своей хронике. Что бы еще ни случилось, оно может быть лишь вариантом того, что им уже описано. К тому же он узнал, что некий Джованни Виллани из Флоренции, итальянец, работает над столь же пространной и основательной хроникой. Хотя аббат стоял уже выше житейских тщеславных тревог и волнений, все же он крайне огорчился, услышав, что мужи, весьма умные и сведущие, отзываются о труде итальянца с большой похвалой. Славолюбивый иноземец подошел к своей задаче совсем иначе, чем аббат: он стремился к сенсационно прикрашенным ярким описаниям, рассчитанным на сильный эффект, тогда как добросовестный ученый-аббат усердно сглаживал, оттачивал, старательно устанавливал даты и факты, не забывая о высоком назначении своего труда в целом. Теперь он наконец решился поставить последнюю точку. Он продиктовал брату-секретарю: "Предоставляю другим лучше изобразить грядущие события и заканчиваю здесь свои записи, кои старался вести хорошо и достойным истории образом..." Он что-то пробормотал, захихикал, положил сухую руку на плечо монаха, с ложным, напускным смирением продиктовал последнюю фразу: "Если же не столь удачна работа моя, то да простится мне то, ибо предпринята она была во славу святой и нераздельной Троицы, которой хвала, честь и слава и поклонение во веки веков. Аминь".
И вот старец сидел в тени олив и тысячелетних развалин, он поднес герцогине свой труд, надеясь встретить со стороны своей внимательной ученицы заслуженную оценку. Маргарита лежала в гамаке, лила в свой большой рот охлажденный апельсиновый сок; ленивый, стройный, белый юноша Альдригетто небрежно вышучивал беззубого старца.
Когда наступил вечер и стало свежее, Маргарита попросила брата-секретаря почитать ей хронику. Низким, ровным, выразительным голосом продекламировал монах посвящение и предисловие аббата. Приводя многочисленные цитаты, аббат говорил о том, как жизнь и действительность становятся историей, как от жизни и бытия ничего не сохраняется, кроме истории, и как история является последней целью всякого действия и его дальнейшей первоосновой. Что остается от великих мужей, кроме памяти о них, подобной тому аромату, который оставляют у наших берегов нагруженные яблоками суда, когда сами эти суда давно уже отплыли к иным берегам? В этом смысле стал он затем развертывать картину последних ста двадцати лет, картину краткости человеческой жизни, изменчивости природы, непостоянства счастья, обманчивости и ненадежности земной славы.
Маргарита думала: "Все это я знаю, но это больше не ранит меня. Моя жизненная программа позади". Однако, по мере того как монах низким, ровным голосом продолжал развертывать перед ней многообразные повествования, по мере того как пестрые, наивные, хитрые, дерзкие, кроткие, возвышенные и ничтожные повествования эти сменяли друг друга, все - в одинаковой мере остуженные, тщательно уложенные, одно как другое наплывая, одно как другое уходя, это постепенно захватило и ее, и она сама погрузилась в красочный поток времени. Мейнгард, великий граф Тирольский, сильный, хитрый, решительный: она была частью его. Эти земли, столь долго разъединенные - она сделала все возможное, чтобы их снова спаять. Эти города, вначале - маленькие, жалкие поселки! Она сделала, что было в силах, чтобы они стали большими и цветущими.
А теперь она выключена из этого текучего потока, она как стоячая гнилая вода. Ее жизнь на полуострове показалась ей вдруг безмерно нелепой. Эти оливковые деревья, эти древние развалины, эта апельсиновая роща, разве все это не глупая, претенциозная декорация? Как можно было так погрузиться в мертвое, одурманивающее, одинокое лето, когда там, в ее стране, происходили дикие, тревожные, разрушительные события, когда германские государи дрались вокруг ее бедного, улыбающегося, глупого сына? А чем она была занята? Мальчиком Альдригетто, красивым юным мальчиком.
Весь следующий день Маргарита читала "Книгу достоверных событий". Старец сиял, выпил, против обыкновения, вина, пролив большую часть дрожащими руками, тряс головой. Затем она послала нарочного в Виченцу, к Кан Гранде: ей необходимо с ним поговорить.
Улыбаясь загадочной доброй улыбкой, простилась с мальчиком, провела рукой по черным блестящим волосам, погладила изжелта-белое страстное лицо. Обещала дня через три вернуться. Мальчик лениво принимал ее ласки, затем вдруг, мучительно шутя, сжал сильными пальцами кисть ее руки, улыбаясь, выпустил.
В Виченце ее беседа с господином делла Скала продолжалась недолго. Умный энергичный итальянец симпатизировал герцогине, с ней можно было говорить кратко и по существу. Она заявила, что эпизод с мальчиком Альдригетто кончен: у ней останутся о нем дружеские, теплые воспоминания. А так как она хотела бы их и сохранить такими, то очень просит, пусть он позаботится, чтобы юноша исчез. Кан Гранде внимательно и понимающе посмотрел на нее карими выпуклыми глазами, блестевшими на энергичном мясистом лице, вежливо поклонился.
После одурманивающего летнего зноя Маргарита почувствовала, что ее овевает свежий воздух родных гор. Ее приветствовали без подъема. Страна страдала. Мюнхенское правительство Артурова Круга, послушное капризам Агнессы, производило над Тиролем эксперименты, повергшие страну в тяжелый недуг. Города приходили в запустение, крестьянин, разоряясь, роптал:
"От Губастой мы совсем пропадем. Она высосет нашу кровь. Теперь, когда маркграф умер, ясно, что все хорошее было от него, а плохое - от нее". Маргарита твердой рукой сразу натянула поводья. Искоренила самые жестокие злоупотребления. Приостановила исполнение приказов, шедших из Мюнхена. Народ облегченно вздохнул: "А, наконец-то Агнесса фон Флавон вступилась! Благословенная, красавица! Наш ангел, наша спасительница!"
В лоджии замка фон Шенна Маргарита сидела с хозяином замка. Вдоль стены шагали пестрые рыцари, Гарель из цветущей долины, Рыцарь со львом.
- Как хорошо, что вы проснулись! - сказал господин фон Шенна.
Высились горы, светлые и приветливые, набегали друг на друга каменными волнами. Веял свежий ветер, фрукты и виноград висели почти созревшие, озаренные солнцем.
- Отчего вы меня не разбудили раньше? - сказала Маргарита.
- Вы должны были одна пройти через это лето, герцогиня Маргарита, - сказал Шенна.
Фрауенберг просипел:
- Как жаль, что вы так скоро поставили точку, герцогиня Маульташ. Какой красивый мальчик, золотисто-белый, южанин. И так беспредельно предан вам. Такие не каждый день попадаются. А что здесь? Труд, дерьмо, навоз. Уж дали бы этим мюнхенским паршивцам добеситься. Они задохнулись бы от собственного буйства.

Предыдущая страница 5 Следующая страница


Лион Фейхтвангер - Безобразная герцогиня Маргарита Маульташ

Безобразная герцогиня Маргарита Маульташ 6

Несмотря на трудности путешествия в снежном январе, герцогиня Маргарита все же поехала в Мюнхен, чтобы ознакомиться на месте с хозяйничаньем баварского Артурова Круга. Недоверчиво, сухо, официально была она встречена в столице. Мейнгард, когда она взялась за него как следует и потребовала объяснений, стал мямлить, глупо улыбаясь, заявил, что правит совместно со своими приятелями рыцарями, бормотал что-то насчет "бабьего правления", наконец, став в позу, продекламировал слышанное им от Фридриха об аристократических принципах, которые-де должны восторжествовать над современной властью черни и мелких чиновников. Имела она разговор и с ландсгутским принцем. Стройный, надменный, вежливый, он заявил, что, насколько ему известно, герцог Мейнгард совершеннолетний. Его воля, кому он доверит государственную печать! Ее материнские советы, разумеется, всегда будут выслушаны со вниманием. Дальше этого дело так и не пошло.
Всюду наталкивалась она на Агнессу. Ее цвета, ее привычки, ее капризы, вкусы, склонности определяли лицо двора, характер управления страной.
Агнесса нанесла герцогине визит, как того требовал этикет. Стройная, скромная, сидела она перед безобразной, неуклюжей, накрашенной, разряженной Маргаритой. С вежливой улыбкой, полной самоуверенного торжества, смотрели ее глубокие голубые глаза в пронзительные, грозные глаза другой. В камине пылал яркий огонь, аромат горящего сандалового дерева наполнял большой сумрачный покой.
- Вы теперь постоянно живете в Баварии, графиня Агнесса? - спросила Маргарита.
- Вовсе нет, герцогиня, - отозвалась Агнесса, и ее голос зазвучал особенно резко в сравнении с теплым низким голосом Маргариты. - Я предполагаю в ближайшие дни вернуться в Тауферс. В присутствии моем там, правда, нет необходимости. У меня дельные служащие; да и господин фон Фрауенберг так любезен, что взялся управлять моими имениями.
Молча и внимательно посматривала герцогиня на Агнессу. Та слегка пополнела; но ее кожа осталась совершенно гладкой; она сидела перед Маргаритой такая легкая и упругая; шея, нежная, без морщин, стройно выступала из темного платья. Поклонение всей этой молодежи для нее, видимо, лучший источник молодости, чем ванны и румяна. Так уверенно и победоносно сидела она тут, что даже ироническая усмешка вокруг ее губ почти исчезла.
- Вы стали в последнее время много заниматься политикой? - спросила Маргарита.
- Нет, сударыня, - ответила Агнесса, которая вдруг насторожилась. - Господин герцог и принц Фридрих иногда спрашивают мое мнение. И я не могу тогда не высказать его, да и почему бы не высказать? Но это только мнение глупой женщины, ни на что другое не претендующее. - Она говорила необычайно любезным тоном.
- Я считаю, что ваши мнения не всегда бывают правильны, графиня Агнесса, - сказала Маргарита. - Говоря по чести, я убеждена, что они иногда даже вредят стране. Я хочу вам кое-что предложить, - продолжала она весело, почти шутливо. - А что, если бы вы впредь высказывали их только относительно Баварии?
Агнесса ответила очень оживленно и с той же легкой сердечной шутливостью, что и Маргарита:
- Вы мой сюзерен, герцогиня. Но разве и герцог Мейнгард не мой сюзерен? Что делать, если герцог непременно хочет знать мое мнение о тирольских делах? С какой бы радостью ни стремилась я исполнить каждое желание вашей светлости, все же смею ли я уклониться, если он требует, чтобы я высказала свои безусловно глупые взгляды? И потом, ведь достаточно одного вашего дуновения, и моей глупой болтовни как не бывало.
Обе дамы смотрели друг на друга, обе улыбались. Победоносное выражение вокруг губ и в глазах красавицы стало чуть-чуть уловимее. Заговорили о другом. О различных изменениях в здании мюнхенского дворца, о сетках для волос, мода на которые завезена из Праги. На крашеных медных волосах Маргариты, сухих и жестких, была надета тяжелая золотая сетка. Агнесса небрежно провела рукой по своим густым лучистым волосам: она никак не может привыкнуть к этой новой моде.
Император Карл жил в Нюрнберге с большой пышностью. Постоянные пиры, турниры; принимал членов городского совета, иноземных художников, ученых. Вел с ними долгие, спокойные, интересные разговоры. Здесь, в провинции, отдыхал от государственных дел. Участвовал в больших карнавальных празднествах, которые этот богатый город устраивал в честь его римского императорского величества.
Борода императора, торчавшая тупым клином, начинала седеть, кожа на худом лице стала серой, морщинистой. Но глаза над слегка приплюснутым носом оживленно поблескивали, длинное костлявое тело сохранило подвижность, уверенность.
Император был доволен. Он дождался, пока власть в его руках окончательно не окрепнет. Лишь тогда произвел на свет ребенка. Бог благословил его предусмотрительную воздержанность: родился сын, тяжелый, здоровый мальчик, которому можно было оставить империю. Осчастливленный отец пожертвовал в Аахен слиток золота весом с ребенка; затем опустился на колени посреди своих реликвий и возвестил мощам:
- У меня, Карла Четвертого, римского императора есть сын и наследник. Вы, дорогие, уважаемые святые, вы, великомученики! Молитесь за Венцеля, моего сына!
Довольный, сидел он теперь в Нюрнберге, радовался общению со своими поэтами и зодчими, толковал со своим канцлером, многоопытным, знающим людей и жизнь богословом, беседовал легко и свободно о вещах божественных и человеческих, умножал свою коллекцию реликвий и иных драгоценностей, развлекался катаньем на санях, маскарадами, турнирами.
И вот в эти дни неомраченного веселья откуда ни возьмись - безобразная герцогиня. Император и его приближенные крайне изумились. С тех пор как Карл осаждал ее в замке Тироль, отношения между ним и Маргаритой были весьма прохладные и официальные. Ее приезд, писал его канцлер своему другу, архиепископу Магдебургскому, одно из пятнадцати чудесных знамений перед Страшным судом. Затем пространно издевался над этой германской Мессалиной, этой современной Кримгильдой, заявившейся ко двору, после того как она всю жизнь, из-за личной любви и ненависти, повергала в горе и нищету свою страну и свой народ. Описывал, как она сидела в ложе на турнире рядом с красавицей принцессой Гогенлоэ, неуклюжая, вся в бородавках, точно жаба, и разжиревшая, как пивовар.
Добродушно настроенный император принял свою бывшую невестку благосклонно и чуть-чуть насмешливо. Да, оба когда-то были молоды. В те времена он был занят ликвидацией итальянской авантюры своего отца, и они не раз беседовали по душам. Умная она государыня, но ей, очевидно, недостает чувства меры. Ненасытно стремилась всего отведать, поэтому все и растеряла. Он же мудро сумел обуздать свой темперамент, стал римским императором, у него сын, которому он может теперь оставить в наследство крепко слаженное государство. А она бродит по свету, между тем как слабый, незадачливый мальчишка, игрушка в руках всякого, кто умеет за него взяться, расшвыривает ее земли. Брата Карла, Иоганна, она когда-то с насмешкой и позором выгнала из замка Тироль, и пришлось потом перед курией повернуть дело так, будто от ее брака с Иоганном не могло родиться здорового наследника. Император все же не отказал себе в удовольствии и представил ей статного красивого Иоганнова сына. У кого же теперь наследник лучше - у нее или у Иоганна?
Все это прошло и быльем поросло. Маргарита молча приняла насмешку и унижение с тем деловитым спокойствием, которому она, быть может, научилась у Менделя Гирша, с тем равнодушием, с каким человек терпит все предварительные формальности, лишь бы добиться своей цели. Затем она стала жаловаться. Жаловалась на бессмысленные злодеяния рыцарей Артурова Круга. Император слушал: он чувствовал в душе злорадную, почти мальчишескую, озорную насмешку. Он заверил ее в своем сочувствии, но подчеркнул, что как раз сейчас, после многих лет напряженных государственных трудов, разрешил себе небольшой отдых. Ведь все это в конце концов личное дело Виттельсбахов. Тем не менее по возвращении в Прагу он готов благосклонно рассмотреть ее жалобу. Не удалось Маргарите ничего добиться и при вторичном нажиме на императора; напрасно она унижалась. Очевидно, Карл твердо решил издали наблюдать внутреннее ослабление рода Виттельсбахов, сохраняя при этом бесстрастный нейтралитет.
А в общем, стареющий император держался в отношении герцогини с шутливой, почти пародийной галантностью, которая раньше чрезвычайно раздражала бы Маргариту. Ему доставляло особое острое удовольствие подчеркивать шумное веселье своих каникул и празднеств, свое счастье, свои успехи - перед этой окончательно одуревшей, потерпевшей крушение честолюбицей. Почти добродушно подшучивал он со своим канцлером над "уродиной". Не ведая смущения, вся покрытая драгоценностями, как идол, она повсюду показывалась рядом с императором. Народ удивленно глазел на нее. А она видела перед собой только свою цель: Тироль, города. Изгнать Агнессу, вырвать страну из ее рук. Так переполнена была она этой мыслью, что ни на миг не заподозрила, чем является для двора и города, а именно - шутовским венцом этого карнавала.
Разговор с герцогиней чрезвычайно ободрил Агнессу. Герцогиня предложила ей соглашение, готова отказаться от дальнейшей борьбы. Косвенно признала себя побежденной.
Агнесса понимала, что, сам по себе, Артуров Круг не в состоянии удержать надолго власть в своих руках. Города, вся знать, не вошедшая в него, ненавидела его. На границах караулил Габсбург, грозил Виттельсбах. Если с юга двинется еще герцогиня, то глупо будет и пытаться без союзника удержать страну.
Но принц Фридрих не хотел и слышать об этом. Стройный, темноволосый, упрямо твердил он громкие фразы о своем праве и непобедимости своего меча. Он очень понравился Агнессе. Но она невольно вспомнила Фрауенберга, как тот умел без слов, одной глумливой зловещей усмешкой превращать весь этот мальчишеский пыл в пустое марево. Она вздохнула, вздох был легкий и ленивый, погладила принца по темным волосам, осторожно стала уговаривать его помириться с отцом, с герцогом Стефаном, уверяла, что Виттельсбахи должны сомкнуть ряды для борьбы с Габсбургом, с Губастой. Словно ужаленный, обернулся принц, упрямо закинул голову, глубоко оскорбленный тем, что она считает его способным пойти на примирение. Агнесса молчала, улыбаясь смело изогнутыми губами, продолжала гладить его волосы.
Две-три недели спустя Стефан Нижне-Баварский заключил на Рей не союз с пфальцграфами Рупрехтом старшим и младшим, с городским советом, бюргерами Мюнхена и одиннадцати других баварских городов, а также с двадцатью двумя баварскими баронами против тех, кто называл себя рыцарями Артурова Круга и стал между герцогом Мейнгардом и его землями и подданными. Они отказались признать министров, которые захватили власть и прерогативы Мейнгарда, весь круг его обязанностей, объявили государственную печать Артурова Круга недействительной, изданные им законы и распоряжения - не имеющими силы. Союзники обязались вызволить молодого герцога из того позорного положения, в которое его вовлекли, обязались воздействовать на него, чтобы он правильнее понял свою власть государя и разумнее ею пользовался.
Рыцари Артурова Круга разразились бешеными угрозами, схватили нескольких мюнхенских граждан в качестве заложников, заявили, что повесят бунтовщиков за ноги, как шелудивых псов. Тем временем в некоторых городах Оберланда войска Круга были обезоружены и взяты в плен, чиновники, взимавшие налоги, избиты. Мюнхенские члены Круга выместили свою злобу на заложниках, жестоко измывались над ними, заставили лизать доски пола, двоих повесили. Тем не менее отряды Круга таяли с каждым днем, а на севере герцог Стефан стягивал войска. Однако строптивые бароны и не помышляли о том, чтобы добровольно распустить свой союз. В главном зале мюнхенского дворца торжественно поклялись они, скрестив мечи, хранить единство и сопротивляться до конца. Герцог Мейнгард присутствовал при этой сцене, смущенно переминаясь с ноги на ногу, торжественный, глуповатый, лишний, потихоньку гладил своего сурка Петера, пылко кричал вместе с остальными, когда они клялись, что не подчинятся никогда, никогда, никогда.
И вот началась для молодого герцога беспорядочная, бродячая жизнь, смысл которой он понимал лишь очень смутно. Его таскали по замкам рыцарей Артурова Круга. Он побывал в замке Лабер, Принценау, Максльрайн, Абенсберг. Молодые люди охотились, пьянствовали. Совершали время от времени набег на замок какого-нибудь непокорного барона. Захватили замок Вэрт, два укрепленных замка обер-егермейстера фон Куммерсбрука, доверенного покойного маркграфа. Мероприятия, которые герцог скреплял своей подписью, становились все более дикими и бессмысленными. Базарное село, побор с которого оказался меньше ожидаемого, было буквально сровнено с землей, Куммерсбрук, державшийся нейтрально, был казнен без суда. Эти действия побудили все нейтральное дворянство перейти на сторону противника.
Мейнгард был не слишком вынослив и мало приспособлен к этим поспешным, полным опасностей переездам. В то время как другие бражничали, он сидел грустный и апатичный, иногда так и засыпал сидя. Его путешествия все более походили на бегство. У рыцарей Артурова Круга уже не оставалось на юге ни одного города, ни одного замка. Их все больше оттесняли к Дунаю, где стояли их самые укрепленные замки. Они все еще выпускали надменные указы и грозили бунтовщикам жесточайшими карами. Они бежали в Нейбург, затем в область верного им епископа Эйхштетского. Войска герцога Стефана заняли всю Верхнюю Баварию, наконец осадили Мейнгарда и его последних приверженцев в замке Фейхтванген, в долине Альтмюльталь. Епископ Эйхштетский, переодетый, решил пробиться вместе с герцогом Мейнгардом. Молодой герцог с увлечением согласился; его очень забавляло это переодевание, но о смысле всего происходящего он не догадывался. Однако уже в Фобурге крестьяне их узнали, задержали, отправили к герцогу Стефану в Ингольштадт.
Замок Фейхтванген пал. Принц Фридрих и последние из рыцарей Артурова Круга попали в плен.
И вот во дворце Ингольштадта герцог Стефан и принц Фридрих стояли лицом к лицу. В присутствии Агнессы фон Флавон-Тауферс. Герцог, в доспехах, бушевал: разрушены города и села, перебиты люди, расточены деньги! Все - по вине глупого мальчишки! По-солдатски рявкнул он из-под густых усов, торчавших на бронзовом лице. Стройный юноша стоял перед ним, в его глазах горел дикий упрямый огонь, раненая рука была на перевязи, лицо посерело.
- Каяться будешь в церкви, при всем народе покоришься! - гремел отец. Юноша только злобно смеялся. - В самой вонючей тюрьме сгною! - бесился герцог.
Агнесса скользила от одного к другому.
- Повязку надо сменить, - озабоченно сказала она, осторожно занялась рукой Фридриха.
- Эти врачи! - сердился герцог. - Все до одного шарлатаны! - Сам побежал за врачом и перевязочным материалом. - Проклятый бесенок! - бранился он.
С трудом, отчаянно препираясь, причем посредницей между ними служила Агнесса, пришли они наконец к соглашению. Из-за каждого рыцаря Артурова Круга, из-за помилованья или той или иной меры наказания все сызнова начинался ожесточенный спор, вспышки гнева, крик, брань. Два раза герцог Стефан посылал сказать палачу, чтобы тот был наготове. Наконец кое-как сговорились. Мейнгарду был назначен в качестве постоянной резиденции Мюнхен, печать по-прежнему оставалась у принца Фридриха, но каждый его приказ должен был заверяться или нижнебаварским или пфальцским советом. Посредничество между Мюнхеном и Ландсгут - Ингольштадтом взяла на себя Агнесса.
Герцог Мейнгард улыбался кротко и благодарно. После стольких бурных дней был рад отдохнуть. Поглаживал своего сурка.
Маргарита совещалась со своими министрами. Присутствовали - фогт Ульрих фон Мач, священник Генрих Тирольский, комтур Тевтонского ордена в Боцене граф Эгон фон Тюбинген, Якоб фон Шенна, Берхтольд фон Гуфидаун, Конрад фон Фрауенберг.
Что теперь делать, после того как герцог Стефан захватил в Верхней Баварии власть и влияние!
С Виттельсбахом можно поладить. Примириться с тем, что не Бавария будет управляться из Тироля, но Тироль из Баварии. Но так как фактический регент, герцог Стефан, сидит не в Мюнхене, а в Ингольштадте или в Ландсгуте, центр управления оказывался уже не так близко к Тиролю, централизация и объединение этим затруднялись, и стране в горах предоставлялась известная автономия.
Однако можно было также против герцога Стефана призвать Габсбурга. Последний только и ждет этого. Правда, зависимости в какой-то форме и тогда не избежать. Но по крайней мере будет обеспечена крепкая, устойчивая власть.
Тягуче, лениво перебрасывались сидевшие аргументами за и против. С глухим раздражением слушала Маргарита. Неужели никому не приходит в голову самое простое решение? Разве они так мало в нее верят? Она взглянула на Шенна, на Гуфидауна. Они смотрели перед собой усталым, пустым взглядом.
Как ни странно, но предложение, которого она ждала, внес именно Фрауенберг. Осклабясь широкой улыбкой, он заявил; раз молодой герцог действительно так беспомощен и нуждается в том, чтобы им руководили, то почему не доверить этого руководства его естественному опекуну, матери, герцогине, которая и в гораздо более трудные минуты умела оставаться истинной правительницей? К чему еще договариваться с Виттельсбахами? Нужно только увезти Мейнгарда в Тироль. Если уж всем этим баварским господам удавалось таскать его по всяким своим мерзким захолустным норам, так неужели, с помощью бога или черта, не удастся заполучить его в Тироль, где ему и быть надлежит? А когда он окажется в своей стране, тогда и Баварией править можно будет из Тироля. Герцог Стефан еще подумает, прежде чем со своих берегов Дуная пуститься в военную авантюру против страны в горах. И тогда еще останется в резерве Габсбург как естественный союзник. На самый крайний случай можно будет, за определенную компенсацию, официально отказаться от Верхней Баварии, ограничиться автономным Тиролем.
Да, автономный Тироль. Таков был и план Маргариты. Бавария только как придаток, в крайнем случае можно обойтись и без нее. Но Тироль - тирольцам!
Прежде всего предстояло изъять Мейнгарда из-под влияния герцога Стефана, переправить его из Мюнхена на родину. С самого своего вступления на престол молодой герцог не был в родной стране. Вполне естественно, что народ желал наконец его увидеть.
По предложению Шенна и Гуфидауна, в Боцене было созвано многолюдное совещание представителей страны. Явились белокурые коренастые люди с короткими широкими носами и ленивым хитрым взглядом, явились тощие, чернобородые, загорелые, с орлиным профилем и живыми проницательными глазами. Явились три наместника страны в горах - собственно Тироля, долины Эч и долины Инна, явились гофмейстеры, фогты и бургграфы. Явились бароны, крупные и мелкие, представители городов и округов. Всего их собралось сто пятьдесят три человека. Они совещались на пестрой веселой рыночной площади Боцена два дня подряд, два сияющих темно-голубых дня, в конце лета. Разбирались в трудностях, обсуждали их не спеша, тяжелодумно, осторожно, говорили жесткими, скрипучими, гортанными голосами. Хитро и честно посматривали друг другу в глаза, движения были медлительны, угловаты, простодушны, полами тяжелых кафтанов отирали они с лица пот. Горы стояли красно-бурые и лиловые, совеем наверху - белые.
Они решили написать молодому герцогу письмо. Под этим письмом от баронов подписались семеро: Ульрих фон Мач-старший, Шенна, Тростбург, Генрих фон Кальтерн-Ротенбург, Гуфидаун, Фрауенберг, Боч фон Боцен; четыре города скрепили его своей печатью: Боцен, Меран, Галль, Инсбрук - от имени всех остальных.
Письмо гласило: "Возлюбленный господин наш! Доводим до сведения вашей милости, что мы, собравшись вместе в Боцене, согласились просить вас, чтобы вы, ради чести и пользы вашей, а также и всей страны, вернулись к нам, ибо мы давно желаем видеть вас, как оно и следует: вы наш возлюбленный и законный государь. Также будет вам у нас больше цены и уважения и не напустят на вас порчи, как в Баварии, о чем доводилось слышать, да и страна ваша и люди ее будут избавлены от иноземного зла. У нас здесь в горах, бог милостив, все идет честно и ладно, как в счастливые времена при вашем батюшке; и в стране и на ее границах - мир. Милостивый господин наш! Просим вас доверять нам, мы желаем вам добра. Верьте нам, мы готовы отдать за вас добро свое и кровь свою, а иным прочим не доверяйте!"
Фрауенберг отвез письмо в Мюнхен. Он явился в сопровождении пышной свиты, вручил письмо на торжественной аудиенции. Не рассчитывал, впрочем, на успех, был уверен, что придется прибегнуть к другим способам.
За столом принц Фридрих рассказал, что его дорогой герцог и любезный кузен Мейнгард получил из провинции Тироль весьма курьезный документ, который он перед благородными рыцарями еще не огласил. Письмо было прочитано. Сначала присутствующие ухмылялись, затем стали прыскать со смеху. Сотрясались от все более громкого, неудержимого хохота. Улыбалась Агнесса, смеялись придворные дамы, гоготали, сгибаясь пополам, мужчины, блеяли лакеи, свистел Мейнгардов сурок Петер, визжали пажи.
- Уж эти тирольцы! - восклицали люди, задыхаясь от смеха.
- Да, таковы наши тирольцы! - сказал Фрауенберг, спокойный, розовый, жирный, и прищурил красноватые глаза.
- А вы тоже находите столь смешным письмо от ваших подданных, господин герцог? - спросил Фрауенберг. Хотя его миссия с передачей письма окончилась, он все же остался в Мюнхене и много бывал с Мейнгардом.
В присутствии этого толстяка с жабьей пастью и голым розовым лицом молодой герцог всегда испытывал неприятное чувство, его грубая игривость пугала юношу. Но уйти у него не хватало духу; этот грузный, смеющийся визгун импонировал ему; он говорил совсем иначе, чем все прочие, непочтительно, уверенно, называл вещи своими именами. Он внушал чувство какой-то особой, даже приятной беспомощности, желание подчиниться его воле. Полный неизменного, смешанного со страхом любопытства ходил кроткий, толстоватый, глуповатый герцог вокруг альбиноса.
В сущности, письмо тирольцев отнюдь не показалось Мейнгарду смешным, напротив, оно было мило его слуху и его сердцу; и лишь потому, что остальные так оглушительно хохотали и нашли его глупым и наглым, смеялся и он. То, что этот Фрауенберг, этот взрослый, разумный человек, так серьезно относится к письму тирольцев, было для затравленного, обманутого герцога утешением и большой радостью. От этого доверчивого письма на него повеяло чем-то простым, спокойным. На несколько минут ему почудилось, что нет ни Мюнхена, ни утомительного рыцарского церемониала, ни Артурова Круга, ни Виттельсбаха. Как хорошо, должно быть, лежать на горном лугу среди тучных коров и ничего не слышать, кроме легкого ветерка и мягкого посапывания животных, щиплющих траву.
Перед ним стоял Фрауенберг, прищурясь. Мейнгарда потянуло подойти ближе.
- Как меня радует, - сказал он и поднял на него свои простодушные, круглые глаза, - что вы не считаете письмо моих тирольцев глупым.
- Глупым? - горячо возразил Фрауенберг. - Там каждое слово на месте, каждая буква бьет в цель! Те, кто смеялся над ним, сами дураки! Ведь иначе я не подписался бы под ним. А я и сегодня и в любую минуту готов опять подписаться под ним обеими руками!
Мейнгард сделал еще один неуверенный шаг к толстяку.
- Я так устал, так замаялся, - пожаловался он. - И Фридрих уже не смотрит на меня ласково, как прежде. Сначала я думал, что править очень легко. А теперь - один тянет туда, другой сюда, все хотят прибрать меня к рукам.
Альбинос положил ему на плечо свою толстую страшную руку, просипел:
- Эй, мальчуган, не поддавайся, мальчуган!
Мейнгард задрожал под рукой этого жирного человека, хотел выскользнуть из-под нее, но прильнул покрепче.
- У вас есть друзья, молодой герцог, - продолжал Фрауенберг, честно глядя ему в глаза, осклабясь.
На следующий день Фрауенберг сказал:
- Почему, собственно, вы остаетесь здесь, молодой герцог? Раз письмо ваших тирольцев вам пришлось по сердцу, так последуйте ему!
Они совершали прогулку верхом, было раннее утро, внизу, между многочисленными каменистыми островками, шумел Изар, зеленый и свежий, большой плот осторожно плыл под шум и крики сплавщиков. Лошади пошли медленнее, Мейнгард сидел на своем буланом вялый, толстый, поникший.
- Этого же нельзя, - сказал он, - я же не могу этого сделать.
- Почему не можете? - настаивал Фрауенберг. Он подъехал совсем близко, как ребенку приподнял ему подбородок. - Кто хозяин - вы или герцог Стефан?
- Да, кто здесь хозяин, - повторил Мейнгард, но в его голосе звучал не задор, а унылая задумчивость. Все его доверие к альбиносу исчезло, ему было грустно оттого, что внизу, кипя, несется Изар, он боялся Фрауенберга, чуть не попросил в тот же день Фридриха, чтобы тот отослал его.
На следующее утро альбинос и не заикался о своем предложении покинуть Баварию. Он лежал с Мейнгардом в траве под созревающими плодами. Пел свою песенку о семи радостях, с отеческим добродушием сочно комментировал ее. Подобное мировоззрение было молодому герцогу очень по душе, он гладил своего сурка, благодушествовал. Фрауенберг потянулся, похрустел суставами, зевнул, богатырски захрапел. Да, спать - это лучшее. Странно привлеченный, но все же с потемневшими испуганными глазами созерцал Мейнгард беспечно храпевшего толстяка.
Агнесса сказала:
- Вы очень задержались в Мюнхене, господин Фрауенберг. Вы же занимаете в Тироле такие важные должности. Разве вы там не нужны?
Фрауенберг осклабился, так ощупал ее своими красноватыми глазами, что она учащенно задышала, просипел:
- Я, разумеется, здесь только ради вас, графиня Агнесса.
Они встретились, он лежал на ее диване, стояла гнетущая жара, воздух в комнате был сперт и необыкновенно душен. Она гладила его одутловатую розовую кожу.
- Что же, - улыбнулась она, - разве я не избрала благую часть? По-моему, я себя неплохо обеспечила.
Он осклабился:
- Увидим, курочка, увидим.
Она называет это обеспечением, подумал Фрауенберг. Вот он действительно себя обеспечил. Если ему удастся увезти мальчишку в Тироль, он будет держать в руках мать через сына, а сына через мать. В сущности, фактический регент Тироля он. Да, да, каким хочешь будь уродом, а чего только не добьешься, если иметь хоть каплю смекалки, да при деловитости, да при удаче.
Все с той же спокойной, ободряющей фамильярностью продолжал он подзадоривать юношу. Соблазнял, поддразнивал, подгонял. Властно забирал его в свои короткие красные руки. В Тироль! Пора Мейнгарду в Тироль, пора показаться своему графству. Значит, бегство? - нерешительно мямлил Мейнгард. Ах бросьте! Какое бегство! Не нужно только поднимать много шума вокруг этой поездки. Однажды они просто отправятся в путь, Мейнгард, он, двое-трое слуг. Без особых разговоров. В Тироле и Баварии и без того слишком много болтают. Это осложняет самые простые вещи. В конце недели принц Фридрих укатит в Ингольштадт к отцу. Тогда выедут и они. В другую сторону, на юг, в Тироль. Пусть сурок Петер снова увидит родные горы.
- Мой сын приезжает, Шенна! - сказала Маргарита, и ее темные выразительные глаза ожили. Прибыл курьер от Фрауенберга с вестью, что он везет Мейнгарда.
- Как вы рады, госпожа герцогиня! - сказал длинный Шенна, наклонился, ласково посмотрел на нее серыми, очень старыми глазами. - Я уже не надеялся, что вы когда-нибудь еще будете так радоваться.
Маргарита не слушала.
- Я знаю, - сказала она, - он не одарен. В стране найдутся тысячи более одаренных. Но это мой сын. Он создан из земли нашей родины. Он одно с ее воздухом, ее горами. Поверьте мне, Шенна, этот увидит гномов.
Да, Маргарита снова подняла разодранное, спущенное знамя былой надежды. Всю свою волю, всю силу жизни вложила она в это ожидание сына. Неуклюжими, набеленными руками гладила портрет кроткого, толстого, глуповатого юноши.
Слуга впереди, слуга позади - так ехали быстрой рысью Мейнгард и Фрауенберг на юг. Шел дождь, ухабистая дорога местами вела через густой лес, местами надолго исчезала в топи. Нелегко было в темную мокрую ночь держаться верного направления; при таком дожде о факелах нечего было и думать.
Рыцари были без доспехов. От влажного платья шел пар, кожаные колеты издавали резкий запах. Ехали молча; порой, когда они проезжали через ночное селение, лаяла собака.
В деревне Ленгрис сделали привал. Через несколько часов Фрауенберг заторопился дальше. Но Мейнгард почувствовал усталость и уныние, не столько от долгого пути, сколько от пережитых волнений. Самая трудная часть дороги еще впереди; ибо всего разумнее было, минуя людные местности, пробираться в Тироль через дикий Рис. Итак, следуя желанию Мейнгарда, Фрауенберг решил заночевать на постоялом дворе деревни Ленгрис.
Фрауенберг и Мейнгард улеглись в темной узкой комнате на сенниках. Каморка была низкая, печь дымила, а не грела, в воздухе стояла вонь, через оконное отверстие в комнату хлестали дождь и ветер. Фрауенберг громко храпел; в углу что-то грызла крыса. У Мейнгарда все тело ныло от усталости, но он лежал без сна, кожа чесалась, веки жгло. Он чувствовал себя несчастным, замученным, вдруг перестал понимать, зачем едет в Тироль; охотнее всего возвратился бы он в Мюнхен. Мейнгард боялся встречи с матерью; она такая толстая, уродливая, властная. Он покосился на альбиноса, тот лежал грузной грудой, спокойно спал, сопел, храпел. Мейнгард боялся его, но Фрауенберг - единственный, кто способен помочь. Он нерешительно глотнул выдохшегося пива из грубой кружки, стоявшей возле него, стал следить за мухой, которая ползала по лицу Фрауенберга: но она, очевидно, тому не мешала. В конце концов юноша тихонько позвал:
- Господин фон Фрауенберг!
Альбинос сразу же проснулся, проскрипел своим бесцеремонным голосом:
- Что такое?
- Ничего, - виновато сказал юноша. - Только жутко мне... Я не могу спать.
- В таком случае едем дальше, - решил Фрауенберг и сразу вскочил.
- Нет, нет, - просил Мейнгард. - Мне только хочется немного поговорить с вами. Я тогда, наверно, успокоюсь.
- Глупый мальчишка, - проворчал Фрауенберг.
- Что мой отец больше любил, Тироль или Баварию? - спросил Мейнгард.
Фрауенберг сощурился.
- Сначала, вероятно, Тироль, а потом Баварию, - сказал он.
- А потом он умер? - спросил молодой герцог.
- Да, - ответил Фрауенберг, - потом он умер.
Когда Мейнгард, проспав несколько часов тяжелым сном, очнулся, оказалось, что сурок Петер исчез. Молодой герцог и слуги принялись искать. Фрауенберг ворчал на задержку. В конце концов зверька нашли мертвого в соломе, на которой спал Фрауенберг; вероятно, сурок ускользнул от хозяина, а Фрауенберг своей тяжестью придавил его. Мейнгард горестно уставился на него. Он совершенно пал духом. Его словно парализовала бессильная гнетущая печаль. С тупым, беззащитным ужасом смотрел он, как альбинос взял у него из рук трупик смешного зверька, которого Мейнгард так любил, поднял за задние лапки, насвистывая, зашвырнул в угол.
- А теперь на коней! - бросил он.
Они поехали дальше вверх по реке. Долина все сужалась, становилась извилистее; едва заметная узкая дорога изгибалась вслед за бесконечными поворотами бурной зеленовато-белой реки. Кругом густой лес, мокнущие деревья. Внизу - пенная, мутно-зеленая, разорванная бесчисленными каменистыми островками, шумливая и быстрая поверхность реки, между верхушками елей - печальное, грязно-серое небо. Отвесные скалы подступали иногда так близко, что пощади пугались, и лишь с большим трудом удавалось их заставить идти дальше.
Затем дорога разделилась, они погрузились в густой, бесконечный бор. Ехали вдоль многошумной, бурливой реки, которая, все более сужаясь, упорно пробиралась через темный лес. Кругом царила тишина, беспредельное одиночество. Лил дождь, неустанно, безнадежно, даже свист Фрауенберга в этом мокром сером унынии утратил свою бодрость, стал затихать, смолк.
Наконец долину реки, по которой они до сих пор ехали, перерезал высокий горный хребет. Они очутились в подобии амфитеатра, образованного полукругом из гигантских беспредельно-нагих беловато-коричневых скалистых стен. За ними был Тироль. В этой горной долине они заночевали. Фрауенберг и слуги кое-как устроились под открытым небом. Крошечная полуразвалившаяся хижина, на которую они наткнулись, была предоставлена герцогу в виде убежища от дождя.
И вот, скрючившись, в этой хижине полусидел, полулежал юноша Мейнгард, герцог Баварский, маркграф Бранденбургский, пфальцграф Рейнский, граф Тирольский. Он подсматривал, прислушивался, не видят ли его, спят ли остальные. Когда он решил, что наконец один, он перестал сдерживаться. Ему было страшно, он чувствовал себя разбитым, беспредельно несчастным. Медленно выкатывались слезы из его простодушных круглых глаз, текли по толстым глупым щекам. Он плакал оттого, что Фрауенберг придавил его сурка Петера, он плакал оттого, что так высоки скалистые стены, через которые завтра ему предстоит перебираться.
Агнесса была поражена той искусной и дерзкой простотой, с какой Фрауенберг похитил герцога. Он импонировал ей; ну и ловкач, ничего не скажешь. С неохотой, без всякой надежды на успех, приняла она меры, чтобы помешать осуществлению его плана. Лучше было бы предоставить все Фридриху: но тот в Ингольштадте. Она сама вынуждена организовать погоню.
Она разослала к границам гонцов, небольшие вооруженные отряды. Надо было действовать незаметно, не привлекая внимания; нельзя показывать, что герцога силой не пускают в его графство Тироль.
Когда они оставили позади маленький охотничий домик в Карвенделе, Фрауенберг решил, что они уже вне опасности. Но за несколько часов до удобного перевала к Аахенскому озеру им повстречался обоз торговца лесом, скупавшего его в этой местности и как-то высеченного плетьми за то, что он не согласился на сделку, которую ему хотел насильно навязать альбинос. Сначала Фрауенберг вознамерился напасть на лесоторговца и отделаться от него; но один из шести слуг, сопровождавших транспорт, мог пробиться, и тогда герцог оказался бы в еще большей опасности. Поэтому Фрауенберг решил лесоторговца не трогать и, невзирая на предостережения знавших дорогу слуг, попытаться вместо легкого Плумзерского перевала преодолеть трудный и необычный путь через Ламзенский перевал, на Швац или Фрейндсберг.
Оставили лошадей почти у самой скалистой стены, свернули в боковую долину. Ручей, прорывший эту долину, тек по отлогому руслу, часто совсем исчезал, уходил под землю. Знавший дорогу слуга шел впереди. Они встретили ивовые заросли, торфяное болото. Дождь все продолжался. Вдруг долина неожиданно расширилась. Они увидели необычный для этой местности клен. Несколько. Целую рощу. Неподвижно стояли под дождем могучие старые клены. Лишь смутно виднелись сквозь их листву и завесу дождя гигантские белые скалистые стены, беспощадно замыкавшие долину, и они были так высоки, что сквозь ветки деревьев нельзя было даже рассмотреть их вершин. Ни ветерка, только слышно было, как дождь тихо и равномерно стекает с листьев старых суровых мертвенно-серых деревьев.
Мейнгард был не в силах идти дальше. Под непрерывно льющимся дождем устроили привал, взялись за припасы. Мейнгард не мог есть. Ему было страшно оттого, что не видно верха скалистых стен. Никогда не подняться ему на такую высоту, не перебраться на ту сторону; они были заперты в этой долине, под этими жуткими, похожими на трупы деревьями, точно на краю света.
Стали подниматься. Вначале подъем был не труден. Шли медленно, следуя извилинам небольшого горного ручья. Слуги - впереди, отыскивая наиболее удобную тропу. Мейнгарду уже приходилось делать трудные переходы, но сейчас он был точно парализован. Ноги стали как чурбаны, он потел от слабости, дышал с трудом. Он скользил по мокрым камням, Фрауенберг поддерживал его, но юноша вздрагивал при каждом прикосновении. Чем выше всползали они, тем презрительнее, насмешливее вперялась в него скалистая стена, тем казалась выше, непреодолимее.
Отцветшие альпийские розы, ползучий кустарник, снег. Слуги ровным шагом шли впереди. Неуверенно, скользя, задыхаясь, приостанавливаясь, следовал за ними герцог. Вдруг один из слуг замедлил шаг, насторожился, взглянул на Фрауенберга. Тот уже услышал, но его голое лицо не дрогнуло. Видно, лесоторговец все же поднял тревогу.
- Люди или пасущееся стадо, - сказал он равнодушно. Заторопился вперед. Ускорили шаг и слуги.
Мейнгард надеялся на отдых. Он рассердился, что об этом и не думают. Затем он впал в какое-то тупое забытье, предоставил толстяку волочить его дальше. Достаточно было на миг остановиться, чтобы передохнуть, как тотчас охватывал леденящий холод. Снег становился глубже, молодой герцог при каждом шаге неловко проваливался.
Фрауенберг обдумывал положение с режущей ясностью. Не будь снега, его все-таки удалось бы перетащить. Но так - с этим нюней невозможно перебраться через перевал. Кроме того, Мейнгард начинал упираться. Он становился все тяжелее, все ленивее.
Слуги ушли далеко вперед. Фрауенберг остановился.
- Что, молодой герцог, устали? - просипел он.
Мейнгард, совсем обессиленный, опустился в снег, задыхаясь. Фрауенберг насвистывал свою песенку. Его мысль напряженно работала. Значит, не выгорело. С этим он уже примирился. А что дальше? Снова отдать Мейнгарда Виттельсбахам, а те, после неудачного побега, заберут его в руки еще крепче? Хорошо было бы через Мейнгарда влиять на герцогиню. Но это не выгорело. Тогда лучше иметь дело с одной Губастой, а для навязчивого контроля Виттельсбахов исчезнет раз и навсегда всякий предлог.
Он все еще продолжал насвистывать. Глотнул вина из своей фляжки. Протянул и Мейнгарду.
- Нужно скорее идти дальше, молодой герцог, - сказал он. Подал ему руку, помогая подняться.
- Я не могу, - жаловался Мейнгард, с трудом вставая, - да и не хочу, - добавил он упрямо.
- Так? - осклабился Фрауенберг. - Что ж, нет так нет, мальчик. - Он просипел это так же добродушно, как и всегда; но что-то в его голосе заставило Мейнгарда поднять глаза. Альбинос уже нисколько не щурился, он посмотрел зорко, пристально - сначала вслед слугам, ушедшим далеко вперед, затем на юношу. Простодушные круглые глаза Мейнгарда остекленели от ужаса, его горло издало только легкий хрипящий звук. Короткими, толстыми детскими руками вцепился он в ветки альпийской розы, зарылся ногами в снег. Фрауенберг, спокойно осклабясь, сказал: - Ну-ка, отправляйся, молодой герцог! - медленно оторвал красными мясистыми руками оцепеневшие пальцы юноши от скалы, поднял его, занес над пропастью, просипел: - До свиданьица, мальчик! - разжал руки. Тело несколько раз ударилось о скалы, упало неглубоко, осталось лежать.
Фрауенберг резким повелительным свистом созвал слуг, безмолвно показал вниз. Они спустились, тело было сильно изуродовано, в жирном мягком затылке зияли две раны. Стали ждать преследователей. Это были два офицера и несколько слуг. Фрауенберг заявил, что они с молодым герцогом хотели наловить сурков, и герцог сорвался. Грузно стоял он перед офицерами в своем резко пахнущем колете, щурил красноватые глаза. Мокрый снег падал хлопьями на труп. Поднялся небольшой холодный ветер. Все сняли шлемы, стояли молча в снегу вокруг изувеченного тела.
По залам и переходам замка Тироль, пошатываясь, брела женщина, бормотала, выла, падала, снова вставала, снова брела. Слишком крупная бесформенная нижняя челюсть отвисла, волосы свалялись, - отвратительного цвета тусклой меди, местами - желтовато-седые. Простыня, какое-то подобие ночной сорочки, развевалась вокруг коренастого разбухшего тела, вокруг вялых больших грудей, волочилась по полу. Слуги приняли эту воющую, спотыкающуюся, бормочущую женщину за пьяную, не сразу узнали герцогиню.
Нарочный с вестью о смерти прибыл рано утром. Маргарита получила ее в постели. Она встала, не слишком поспешно прошла мимо растерянных, перепуганных горничных и пажей, завыв, глядя словно ослепшим взором, волоча за собой простыню.
Шенна привел ее обратно. И вот она сидела в своей спальне, вперяясь в пространство, перебирая обрывки каких-то мыслей.
Сколько на ее пути мертвецов! Голова Крэтиена де Лаферт, яд, безвкусный, безуханный, от которого умер маркграф, ее дочери с большими черными лопнувшими чумными бубонами, еврей Мендель Гирш в молитвенном плаще, улыбающийся мальчик Альдригетто, Мейнгард. Это оттого, что она так безобразна, вот за ней и ходит смерть, вот и смотрят на нее из всех углов пустые костяные черепа.
Она сидела неподвижно. Наступил полдень. Наступил вечер. Иссохшая фрейлина фон Ротенбург спросила, не пожелает ли она обедать, не пожелает ли одеться. Она же была неподвижна. Сколько на ее пути мертвецов. Оттого, что она так безобразна.
Тем временем Фрауенберг сопровождал тело Мейнгарда через Миттенвальд в Тироль. Он ухмылялся. Таким образом он хоть набьет руку по части перевозки своих мертвых сюзеренов.
Подавленная, встретила страна своего государя. На торжественном съезде просила она его приехать. И он приехал, - вот так. Под дождем и снегом стояли люди вдоль дороги, по которой, покачиваясь, следовал поезд. Звон колоколов, духовенство в облачении, рыцари, судьи, чиновники, все с обнаженными головами. А мимо них плыл гроб, вверх по склону горы Цирль, вниз, в Инсбрук, вверх, на Бреннер, вниз через Яуфенский перевал, Пассейер. Народ, крестясь и глядя вслед поезду, медленно перебирал в голове тяжелые, унылые мысли. То был последний граф Тирольский. Не повезло стране с этой Маульташ. Первого мужа прогнала, второй умер загадочной смертью, умер и сын, так и не увидев родины. К тому же войны, бунты, наводнения, пожары, чума. Нет, плохо жилось Тиролю при герцогине Маульташ.
У ворот замка герцогиня, оцепенев, поджидала поезд. Резко оттеняло черное платье белила, которыми было покрыто ее лицо. И вот она шла через двор замка, рядом с носилками, одна. Падал снег. За гробом, в доспехах, грузной тушей шагал Фрауенберг.
В Мюнхене весть о смерти Мейнгарда всех поразила. Здесь никто не верил в несчастный случай, вопрос был только в том, действовал ли Фрауенберг по собственному почину или выполняя поручение герцогини; однако никто не отважился высказать вслух это подозрение. Только жадный до сенсаций флорентийский историк Джованни Виллани, соперник честного Иоанна Виктрингского, оказавшийся в это время в Мюнхене для каких-то архивных изысканий, утверждал, что насильственное устранение молодого герцога - факт. Он тщательно перечислял, по степени их убедительности, все причины, которые могли и должны были повести к подобному злодеянью, написал об этом в своей хронике элегантную, красноречивую главу и читал ее всем, кому было не лень слушать.
Стефан, Фридрих, Агнесса были в ярости и смятении. Мысль о столь простой, цинично грубой развязке и в голову никому не приходила. Впервые, с тех пор как Агнесса и Фридрих встретились, напали они друг на друга. Он должен был отправить Фрауенберга обратно. Он не имел права покидать Мюнхен, пока тот был здесь, говорила Агнесса. А он говорил, что она должна была получше смотреть за Мейнгардом; достаточно уехать на один день, как все идет вверх дном, ни на кого положиться нельзя. С несчастным видом стоял между ними герцог Стефан. Он предчувствовал это, судьба не благосклонна к нему, не дано ему снова возвеличить в христианском мире род Виттельсбахов. Когда они устали спорить, они решили пока сосредоточить все свое внимание на том, чтобы сохранить Баварию; оголить границы и продвинуться в Тироль - для этого они не имели достаточной военной силы. Напротив, пусть Агнесса едет в Тироль и там позондирует почву.
С очень скромной свитой прибыла она в замок Тироль. Маргарита в тот же день приняла ее. Агнесса сидела перед ней розовая, гладкая, молодая, белокурая, в очень скромном черном платье; герцогиня была ярко набелена, руки и бесформенная шея блистали драгоценными каменьями, она была разряжена в атлас и парчу. Очень любезно со стороны Агнессы, сказала она несколько сухо и церемонно, что та не побоялась трудностей зимнего путешествия и приехала отдать последний долг ее сыну. Агнесса ответила, обратив на герцогиню ласковый и простодушный взгляд, что это ее долг, после всех милостей, оказанных ей тирольским домом. К тому же она была особенно близка с умершим. У нее нет слов, чтобы выразить герцогине, как она была убита, получив ужасную весть. Маргарита, бесцеремонно уставившись на нее белым, широким, властным, накрашенным, словно маска, лицом, спросила, хочет ли она видеть герцога. Агнесса, несколько неуверенно, ибо боялась покойников, согласилась. Обе женщины направились в часовню, тяжело тащились парчовые складки одной, другая шла легко, закинув голову. Молодой герцог лежал на роскошном катафалке, густо клубился ладан, рыцари в серебряных доспехах несли караул. Герцогиня кивнула, тяжелую крышку приподняли, под ней белело его миролюбивое толстое лицо, изувеченное и искаженное. Труп уже тронулся, - несмотря на бальзамы и ароматические травы, из-под блестящего металла исходило зловоние. Агнесса покачнулась, побледнела. Маргарита увела ее.
Когда обе дамы снова сидели у камина, Маргарита сказала небрежным тоном:
- Теперь наш последний разговор в Мюнхене потерял свой смысл, графиня Агнесса. Мой сын опять у меня, не в Мюнхене.
Агнесса сбитая с толку легкостью тона своей собеседницы и не зная, куда та клонит, ничего не ответила; смотрела на нее выжидая.
А герцогиня продолжала все с той же пугающей светской легкостью:
- Вы вышли замуж за Крэтиена де Лаферт, и он умер. Вы хотели подчинить Баварии мои любимые города - они чуть не погибли. Вы сошлись с маркграфом, он тоже умер. Вы сделались поверенной моего сына, и вот он тоже мертв. Не считаете ли вы, что после всего этого явиться ко мне сюда, в Тироль, несколько смело? - Все это она говорила как бы вскользь, улыбаясь безобразным, по-обезьяньи выпяченным ртом, ее накрашенное лицо, напоминавшее лицо трупа, было искажено напускной приветливостью, она даже слегка наклонилась и, чего еще никогда не делала, с коварной ласковостью положила руку на локоть Агнессы. Та сидела бледная, оцепенев.
- Я не знаю, чего вы хотите, - пролепетала она.
- Очень мило с вашей стороны, - продолжала Маргарита, - что вы сами приехали. Иначе мне пришлось бы пригласить вас; уж поверьте, мое приглашение было бы таким, что вы бы приехали.
- Я отказываюсь вас понимать, - сказала побелевшими губами Агнесса.
- Да, - вдруг прервала разговор Маргарита и поднялась. - До похорон герцога - вы моя гостья. Придется уж потерпеть, приготовления потребуют времени.
- Я, собственно, хотела до похорон пожить в Тауферсе, - проговорила Агнесса; она совсем оробела и увяла, ее голос срывался.
- Ни в коем случае, - горячо запротестовала герцогиня. - Вы останетесь здесь. Разве вы и ваши близкие уже много раз не гостили в Тироле? И не вздумайте уехать, - заключила она, провожая Агнессу до двери. - Путешествие могло бы оказаться слишком неприятным. - Слуга проводил Агнессу в ее комнату. Вооруженная охрана у дверей взяла на караул, когда графиня переступила порог.
Маргарита, оставшись одна, забегала по комнате, ее шаг был какой-то окрыленный - он напоминал неуклюжий танец.
Как жаль, что та просто отдалась ей в руки. Было бы хорошо и сладостно сначала с трудом заманить ее сюда, долго месить тесто, прежде чем съесть пирог. Но уж таковы они, эти гладколицые. Красивы и глупы.
Маргарита вышла на воздух одна. Она бродила по засыпанным снегом виноградникам, лазала по уступам. Села в снег. Погрузила руки в него, в мягкий, холодный, сжимала его в комья, роняла, снова сжимала.

Предыдущая страница 6 Следующая страница


Лион Фейхтвангер - Безобразная герцогиня Маргарита Маульташ

7 Лион Фейхтвангер

Унизить ее, растоптать, растерзать, раздавить, расплющить, чтобы ничего не осталось, кроме презренного комочка падали! Упиться ее страхом, ее тоской, ее страданьем, пока красота Агнессы не будет повержена, как повержен сын герцогини, смердящий там, в часовне.
Когда некоторое время спустя иссохшая фрейлина фон Ротенбург пошла разыскивать свою госпожу, она услышала то, чего не слышала уже много лет. Герцогиня пела. Своим низким, теплым, выразительным голосом она пела. Сидя в снегу - пела, и песня широко и полнозвучно лилась из ее безобразного горла.
Герцогиня прежде всего вызвала к себе фон Шенна. Уточнила. Падение Мейнгарда со скалы безусловно произошло по вине графини фон Флавон-Тауферс. Она не согласна замять это преступление. Собирается, наоборот, покарать за него с примерной строгостью. Шенна, глубоко встревоженный, стал настойчиво отговаривать ее. Ведь народ столь же искренне, сколь и незаслуженно любит Агнессу. Посягать на нее опасно. Можно урезать ее владения, власть, влияние, но решиться на большее - противоречило бы государственному разуму.
Маргарита раздраженно, нервно возразила, что отлично знает, насколько сама непопулярна. Хуже ведь не будет. Значит, она ничем не рискует.
- Нет, рискуете! - с необычной для него резкостью возразил Шенна. Она всем рискует. Рискует вызвать восстание, которое будет на руку Виттельсбахам.
Маргарита вскипела, потом заявила: ни за что не желает она больше делить власть и правление с этой особой. Лучше отречься от престола. Она смотрела перед собой воспаленным взглядом, не доступная никаким разумным доводам. Шенна взволнованно ходил по комнате большими неровными шагами. Если она все-таки настаивает, посоветовал он через минуту, досадливо и смешно наморщившись, тогда пусть, во имя божье, хоть созовет верховный суд. Только пусть, ради господа, ничего не предпринимает против Агнессы без законного рыцарского суда.
Она вызвала к себе Фрауенберга и несколько наиболее влиятельных аристократов. С ужасающей ясностью сразу поняла: все они против нее, все на стороне Агнессы. Но, за немногими исключениями, все готовы продать свое настоящее мнение. Они отнеслись к обвинению, выдвинутому Маргаритой против Агнессы, как к прихоти. Хорошо, они согласны поддержать эту прихоть, но считают, что Маргарита должна щедро оплатить их готовность.
Все требовали, все вымогали. У Маргариты сжималось сердце, она стискивала зубы. Они стояли перед ней, ее верноподданные, снедаемые патриотическими сомнениями. А под этим таилась усмешка: не заплатишь - не получишь.
Бароны сговорились, уравняли свои притязания. Фрауенберг передал герцогине их общие требования. Они были ничем не прикрыты, бесстыдны. Пусть Маргарита образует новый кабинет министров. При условии, чтобы в него вошли Фрауенберг, Шенна, Берхтольд фон Гуфидаун, господин фон Мач, ландесгауптман и комтур Тевтонского ордена Эгон фон Тюбинген, Генрих фон Кальтурн-Ротенбург, Диппольд Гэль, Ганс фон Фрейндсберг. Эти господа, которые соглашались быть судьями в процессе графини фон Флавон, хотели затем взять в свои руки всю юридическую и административную власть в стране. Маргарита должна была дать обязательство без их согласия не совершать никаких правительственных действий, не назначать и не смещать чиновников, ни с какими иноземными государствами не заключать соглашений и союзов. Не имела она также права сменять министров: если, ввиду смерти или почему-либо, член кабинета выбывал, то заменить его могла не герцогиня, а кабинет.
Маргарита сидела над документом с требованиями баронов одна. Она хмурила лоб так сильно, что краска отваливалась кусками. Подписать вот это значило пожертвовать городами, швырнуть страну наглым баронам, чтобы они вонзили в нее жадные клыки, отгрызли себе по жирному куску. Подписать вот это значило: дать Тиролю распасться на ряд мелких дворянских вотчин, постыдно погубить дело, в которое ее предки и она сама вот уже столетие вкладывали деньги, нервы, жизнь.
Вдруг перед ее мысленным взором возникло маленькое бородатое создание, которое ей однажды предстало среди скал возле замка Маульташ. Оно усиленно кланялось, серьезно смотрело на нее древними глазами, говорило.
Усилием воли отогнала она гнома. Погибай, страна, погибайте, города! Согнись, выя! Смирись перед дерзостью вассалов! Так должно быть. Счеты должны быть сведены между той и ею. Бессмысленно теперь уклоняться от требований баронов и щадить ту. Она все равно будет разрушать и дальше дело Маргариты, подтачивать его, губить. Красавица - это червь, грызущий страну, все зло - от ее наглой, похотливой красоты. С ней нужно покончить, ее надо уничтожить, убрать со света, стереть с лица земли. Страна в горах не обретет покоя, пока эта женщина жива.
Обнажая свое сердце перед богом, она могла с чистой совестью сказать: да, бывали часы, дни, недели, когда в ней не жило ни одной мелкой, тщеславной мысли, только чистая глубокая воля к тому, чтобы склониться перед судьбой, следовать до конца своему долгу. Но та, тщеславная, пустая, вновь и вновь играючи разбивала все, стоившее Маргарите таких трудов, унижений, жертв, та, не имеющая и представления о муках и тягостях созидания. Разве это справедливо? Разве справедливо, чтобы пустое, глупое, дурное, пошлое, только потому, что оно прикрыто гладкой личиной, всем распоряжалось, все собой заполняло, не оставляя ни уголка для вдохновения, для выстраданной мудрости? Этого бог желать не мог. Это нужно низвергнуть. С какой-то блаженной мучительной судорогой она чувствовала, что судьбы их с красавицей нераздельны, что она обречена довести все до конца. Нельзя ни откладывать, ни прятаться, ни прикрываться маской, нельзя пугаться огромной ставки, искать компромиссов. Это надо довести до конца.
Пришел Фрауенберг за ответом. Ее рука неуклюже лежала на документе, содержавшем требования баронов. Она подняла глаза, взглянула на Фрауенберга, сказала спокойно, не повышая голоса:
- Мерзавцы! Вымогатели!
Фрауенберг ответил равнодушно, игриво:
- Да, герцогиня Маульташ, дешево мы не берем!
Она подписала.
Агнесса, оставшись одна, села, охваченная страшной слабостью. Боже милостивый, что она натворила? Сама с любезной улыбкой отдалась в руки врагу. Где у нее голова была? Пусть смерть Мейнгарда - удар и испытание для Безобразной, но это еще больший удар для нее самой, Агнессы. После устранения Мейнгарда и своего смелого, неожиданного отказа от Баварии герцогиня осталась победительницей. Агнесса теперь не понимала, как могла она, при таком положении, сама побежать в дом своей противницы и увенчать ее победу?
Она сидела совсем одна, одинокая и потерянная. В комнате было едва натоплено, Агнесса зябла. Действительно ли это холод? В нее заползало чувство, до сих пор ею не изведанное, оно сжимало горло, не давало дышать. Всегда была она дерзка и самоуверенна, всегда чувствовала себя хозяйкой положения, командовала мужчинами, как ей заблагорассудится. Теперь она совершенно беспомощна: эта женщина может сделать с ней все, что захочет. Страх и холод томили ее. Ее глубокие глаза уже не блестели обычной смелостью, они погасли и остекленели, ее гибкая спина сгорбилась, кожа на белых руках съежилась, гладкое лицо покрылось сетью мелких, сухих, застывших морщинок.
Так просидела она до вечера. Но вечером принесли свет, разожгли в камине огонь, поставили на стол кушанья. Она попыталась взять себя в руки, поела, согрелась, ожила. Пустяки! Ясно, что это и было целью Безобразной - унизить ее, запугать, заставить пресмыкаться. Маргарита, конечно, не отважится ни на что серьезное. Разве вся страна не за Агнессу? Сама-то Маргарита уродина, вот и хочет, чтобы Агнесса оказалась трусихой. Нет, она и не подумает доставить герцогине это удовольствие. Она выпрямилась, взгляд стал снова небрежным и дерзким, как всегда. Она поела с аппетитом, потребовала второй порции, шутила с лакеями. Спала крепко, спокойно, долго.
Когда на другой день к ней явился Фрауенберг, он нашел ее в отличном расположении духа, она лакомилась конфетами, наигрывала на лютне фривольный куплет. Она принялась издеваться над старомодной обстановкой комнаты. Фрауенберг осклабился: конечно, так модно и комфортабельно, как она. Безобразная не умеет устраиваться. Он погладил ее, прищурившись, заявил отеческим тоном, что ведь он же предупреждал, чтобы она не связывалась с этими молокососами, что это кончится плохо. Она спросила непринужденно, уж не с поручением ли он от Безобразной. Но ее ведь не запугаешь. Что, собственно, они затевают? Сколько это еще будет тянуться? Альбинос просипел, что ее, вероятно, будет судить верховный суд. Агнесса заявила: пусть поторопятся, в этом замке Тироль такая скука. Она просит также, чтобы прислали ее горничную и портниху, она хочет предстать на суде в соответствующем платье. Он ответил, что все ее приказания будут исполнены. Оставшись одна, Агнесса снова принялась за конфеты, стала бренчать на лютне.
Заседание верховного и тайного судилища, которое должно было вынести приговор Агнессе, герцогиня постаралась обставить с торжественной пышностью. Три покоя, прилегавших к залу суда, охранялись вооруженной стражей, чтобы обеспечить тайну. Девять членов суда сидели молча, в темных одеждах, на самой Маргарите пышно блистали знаки ее власти.
Агнесса была в простом светло-алом платье, подходившем скорее для приема или небольшого празднества. Держалась небрежно, уверенно. Она была убеждена, что Безобразная не осмелится покуситься на нее и торжественная пышность суда имеет целью только запугать ее. Все это делается лишь затем, чтобы ее, красавицу, унизить перед уродом. Нет, она отнюдь не намерена доставить им это удовольствие.
Домовый священник при замке Тироль, исполнявший обязанности секретаря, зачитал обвинительный акт. Графиня фон Флавон-Тауферс искони стремилась оказывать на Мейнгарда губительное и вредное для страны влияние. Когда молодой герцог вознамерился вернуться в Тироль и таким образом от нее ускользнул, - доброе же его согласие с подданными грозило разрушить все ее планы, - она попыталась завладеть им силой, в результате чего молодой герцог и погиб.
Агнесса сказала, что ее удивляет, как столь могущественные и мудрые господа могут так враждебно истолковывать самые простые и ясные факты. Да, она жила в доброй и сердечной дружбе с молодым государем, ей дарил свою дружбу и доверие еще его отец. Иногда она, в меру своего ничтожного женского разума, давала тот или иной совет, по чистой совести, как верноподданная и добрая христианка, государю и его землям на пользу и процветание. Когда герцог Мейнгард уехал в Тироль, а герцог Стефан нежданно возвестил о своем прибытии в Мюнхен, она послала нарочных с письмом вслед Мейнгарду, советуя ему, при данных обстоятельствах, возвратиться в Мюнхен. К несчастью, ее нарочные уже не застали герцога в живых. Все это совершенно бесспорно и ясно. Она - великая грешница, закончила Агнесса, улыбаясь; но в ее отношении к герцогу Мейнгарду, по ее скромному женскому разумению, не было ни одного слова, ни одного легчайшего помысла, в которых она не могла бы безбоязненно признаться людям и богу.
Она давала показания сидя, небрежно, своим обычным резким и безапелляционным тоном. Молодая, гладколицая, ясная, доверчиво сидела она в скромном светло-алом платье перед сумрачными, одетыми в черное судьями.
Маргарита сказала, что еще в Мюнхене предложила графине фон Флавон не вмешиваться в тирольские дела; но графиня осталась при своем. Агнесса возразила, что, видно, госпожа герцогиня тогда не так поняла ее. Священник замка Тироль зачел данные под присягой показания посланных графиней офицеров о том, что они от нее самой получили приказание доставить герцога в Мюнхен силой. Все посмотрели на Фрауенберга, который мог, конечно, подтвердить это показание. Он безучастно смотрел перед собой. Агнесса заявила, что показания офицеров, если они действительно давали их, чистейшая клевета. Фрауенберг осклабился.
Герцогиня сидела неподвижно, очень напряженная, черное парчовое платье стояло вокруг нее не сгибаясь, золотом сверкали знаки герцогского достоинства. Среди молчания, неожиданно, ни на кого не глядя, Маргарита вдруг открыла рот, заговорила: ровным голосом выложила все, беспощадно, голо, без всяких прикрас. Где бы она ни трудилась для страны, в горах, на Эче и на Инне, от итальянских озер и до Изара, всюду попадалась ей на пути эта графиня фон Флавон и всюду мешала ей. Герцогиня говорила медленно, не повышая голоса. Она говорила о городах, о своих мероприятиях и о том, как графиня фон Флавон им противодействовала. Она говорила о своей борьбе за улучшение финансов и о том, как эта графиня фон Флавон снова призвала в горы итальянского банкира мессере Артезе, которого Маргарита прогнала. Она говорила о тирольской автономии и о том, как эта графиня фон Флавон всякий раз старалась посадить Тиролю на шею баварца, кровопийцу. Говорила об Артуровом Круге, об Ингольштадте и Ландсгуте. Медленно выходили из ее безобразного широкого рта простые, трезвые слова. Они падали равномерно, монотонно, словно тяжелый песок, они струились неудержимо, засыпали элегантную лучезарную Агнессу так, что та наконец стала казаться поблекшей, жалкой, потухшей. Когда герцогиня кончила, воцарилась тишина, слышно было, как потрескивают в камине поленья, судьи сидели мрачные, серые, ссутулясь.
Агнесса заявила, что никогда не стремилась влиять на дела. Если ее спрашивали, она отвечала, и то нехотя, что никому не навязывала своих советов. Она почувствовала, что ее слова не попадают в цель и никого не могут убедить. И вдруг она встала перед ними - веселая, свободная, легкая, гордая, обвела взором мужчин, одного, другого, сказала: если за ней и есть грех, то один: тот, что она существует на свете. Но такой уж ее создал бог. Пока жизнь в ней не погаснет, она не может помешать людям смотреть ей вслед, восхищаться ею.
Все взглянули на нее, даже быстрое перо священника перестало скользить по бумаге. Усталыми серыми глазами обвел ее Шенна с головы до ног, напряженно уставился в ее голубые глаза тощий, справедливый Эгон фон Тюбинген, сопел и вздыхал честный добродушный Берхтольд фон Гуфидаун, щурил красноватые глаза Фрауенберг. Эти ее слова - Агнесса почувствовала - не пропали даром. Она извлекла из себя какую-то часть своего существа, подняла ее обеими руками, протянула мужчинам, гордясь ею перед лицом своего врага. Нате! Смотрите! Вот какая я! Она наслаждалась произведенным впечатлением, облегченно дышала, наслаждалась.
Но тут она заметила, что и Безобразная на нее смотрит: голубые глаза красавицы погрузились в карие глаза уродины. И Агнесса увидела, что Маргарита улыбается. Да, белое накрашенное лицо герцогини прорезала легкая улыбка, и улыбка эта не была притворной, она была искренней. Тут Агнесса поняла, что та приняла меры, что ее победа заранее отравлена, что она погибла. Она вдруг начала дрожать, ее лицо померкло, ноги подкосились, ей пришлось сесть.
В комнату приговоренной без предупреждения внезапно вошла герцогиня. Агнесса выслушала приговор с большой выдержкой, легко, непринужденно. Оставшись одна, она снова повторяла себе, что Безобразная не осмелится идти дальше. Но когда она вспомнила легкую, загадочную улыбку Маргариты, от желудка вверх снова пополз тот тоскливый холодок, которого она никогда раньше не испытывала. При появлении герцогини она решительно взяла себя в руки, вежливо поднялась, не слишком поспешно предложила ей сесть.
Маргарита сказала:
- Вы намекали, графиня, на то, что между мной и вами есть что-то, кроме законной строгости государыни к подданной, которая не покоряется и вредит своей стране. Поймите же, что я ничем иным, кроме государыни, быть не могу, ибо во мне говорит оскорбленная страна, мои чувства - это чувства страны. - Она сказала это уверенно, с большой убежденностью, свысока.
Агнесса слушала внимательно, вежливо. Она не понимала, чего та хочет. Поняла только одно: "А! ей что-то нужно от меня. Ей хочется откровенного разговора со мной. Хочется оправдаться. Как слабы ее позиции. Она чувствует, что побеждена, и пытается надуть меня. Только бы не попасться в ловушку. Говорить нет. Что бы она ни обещала, говорить нет".
Маргарита видела, что та не понимает. Она попыталась подойти с другой стороны. Устало, чуть нетерпеливым и все же примирительным тоном она сказала:
- Вы одерживали победы, графиня. Вполне признаю. Наслаждайтесь ими и впредь. Мое честолюбие и мои интересы устремлены на совсем иное, постарайтесь мне поверить. Я хочу иметь гарантию, что вы впредь Тиролю вредить не будете. Признайтесь при свидетелях и удостоверьте своей подписью, что ваша деятельность была во вред моей стране. Поклянитесь на евангелии, что вы отныне будете воздерживаться от всякой политической деятельности. Тогда я отменю смертный приговор. Ваши лены вернутся в мою казну. Вы получите свободу и покинете Тироль.
Так вот она, ловушка. Агнесса про себя издевалась над Маргаритой. Никогда не осмелится она убить меня. И считает меня такой дурой, что я еще буду потакать ее трусости.
Она сказала:
- Такого документа я не могу подписать. Я существую, я живу на свете - вот вся моя политическая деятельность. Заставьте меня клясться, в чем хотите. Но вы ничего не можете поделать, да и я тоже, если мужчина, когда он смотрит на меня, поступает по-моему, а не по-вашему. - Она мерила Маргариту взглядом с головы до ног, не отводила взоров, ее голубые глаза скользили по ней презрительно и насмешливо. Они насмехались над безобразным, по-обезьяньи выпяченным ртом, дряблыми щеками, свисающим складками чудовищным подбородком, над всем ее неуклюжим кряжистым телом. Они проникали сквозь краску, насмешливо ощупывали сухую, бородавчатую, шелушащуюся кожу.
Герцогиня, оскорбленная сильнее, чем когда-либо, с трудом подавила поднявшуюся в ней беспредельную горечь. Она сказала, и ее насмешка прозвучала неискренне:
- Предоставьте уж мне, графиня, судить о том, нужно мне вас уничтожить или нет. Кажется, вы переоцениваете себя. С меня достаточно, если вы подпишете заявление.
Как вяло и бессильно прозвучал ее ответ! Она сама это почувствовала. Радостно, с упоением почувствовала это и Агнесса. Теперь она уверилась, что никогда та не решится привести приговор в исполнение. В чем-нибудь с ней согласиться? В чем-нибудь ей уступить? Да что она, дура, что ли?
- Мне искренне жаль, что я не могу исполнить ваше желание, - сказала она, смакуя лицемерные интонации слащавого, дерзкого сожаления.
Герцогиня поднялась. Ее решение было твердо: уничтожить эту особу! Страна требует этого. Бог хочет. Сжить ее со свету. Пусть исчезнет с лица земли. Дышать нечем, земля горит под ногами, пока та дышит, пока та ходит по земле. Тяжело дотащилась до дверей, словно больное, раненое, безобразное и грустное животное. Легкой поступью, вежливо проводила ее Агнесса.
Министры настойчиво просили Маргариту, чтобы она помиловала графиню. После процесса та не осмелится интриговать против Тироля. Пока внутренние дела Тироля в таком беспорядке, герцогине ни в коем случае не следует предпринимать что-нибудь решительное против Агнессы. Министры озаботились также, чтобы ни малейший слух обо всей истории - об аресте графини, процессе, приговоре - не разнесся по стране.
Шенна доказывал Маргарите, что никогда народ не поверит, будто Агнесса способна совершить дурное, что, посягнув на графиню, она вызовет только взрыв бешеной фанатической ненависти к себе. Ни приговор, ни заключение кабинета не в силах помешать толкам об убийстве, о безвинно пролитой крови. Каждая туча, каждая гроза, каждый падеж скота будут истолкованы как кара господня, ниспосланная за вину герцогини. Настойчиво глядя на нее умными серыми глазами, упрашивал он, заклинал не торопиться, отложить все по крайней мере до похорон Мейнгарда.
Она спокойно ответила:
- Нельзя, Шенна. Счеты должны быть сведены, Шенна.
Фрауенберг сидел один и пил. Была ночь. В углу храпел слуга. Он пихнул его ногой, приказал помешать поленья в очаге. Дал ему вина. Насвистывая, тихонько напевал. Обдумывал. Логика! Логика! Настоит герцогиня на своем, будет Агнесса обвинена в государственной измене или казнена, тогда не избежать восстания, и еще большой вопрос, удастся ли баронам, при данных обстоятельствах, удержать власть. Не исполнить желание Губастой, так она, с ее упрямством, то и дело будет к нему возвращаться, никогда не даст спокойно насладиться достигнутым. Как же быть? Логика! Логика! Он думал. Пил. Думал. Просиял. Осклабился. Дал слуге вина. Что-то просипел. Заснул.
На другой день пошел к Агнессе. Нашел ее очень оживленной, довольной его приходом. Она сказала, что не может теперь жаловаться на скуку. Гостей у нее хоть отбавляй. Сегодня он, вчера Безобразная. Да, соврал он, - Маргарита, конечно, ничего ему не сказала, - он уже слышал, дамы отлично поладили. Она посмотрела на него с легким недоверием. Он сощурился, начал издеваться над Маргаритой. Он принес с собой сладкой настойки. Она выпила. Она лежала на диване, белая стройная шея вздрагивала от смеха. Он ухаживал за ней. Она была очень весела, в приподнятом настроении. Принесенная им настойка была действительно какая-то особенная. Агнесса быстро пьянела. А он ее перехитрил, этот Фрауенберг, из-под носа выкрал Мейнгарда. Что ж, она на него не в обиде. Он настоящий мужчина, единственный, который ей импонировал.
Она лежала на диване, приятно ослабевшая.
Какие низкие комнаты в этом замке Тироль! Потолок опускается. Все ниже. Подопри же потолок, Конрад! Ведь так задохнуться можно. Потолок уже душит ее. Она неудержимо хохочет. Или это предсмертный хрип?
Фрауенберг смотрел на нее, прищурясь, ждал. Следил за ней с вниманием знатока. Кивнул, увидев, как она перекатилась на бок, затем снова на спину, как она смеялась, ловила ртом воздух, хрипела: потом лицо ее исказилось, она замахала руками, боком съехала с дивана.
Не спеша он позвал ее горничных. Известил остальных членов кабинета о том, что спор с герцогиней о помиловании графини фон Флавон потерял смысл, так как графиня, вероятно в связи с перенесенными волнениями, только что скончалась от удара.
Маргарита, узнав о смерти Агнессы, почувствовала глухую, расслабляющую пустоту. До того она вся была полна одной мыслью: Агнесса. Теперь все это исчезло, осталась только пустая оболочка.
Медленно, из всех уголков сознания собирала она силы, стараясь опомниться. Разве не должна она была чувствовать себя теперь свободно, легко, окрыленно, радостно, раз погубительница ее страны умерла и ничем уже не угрожает стране? Ничуть не бывало: все больше росла в ней глухая, бессмысленная ярость. Она хотела видеть врага поверженным. Побежденная, торжественно ведомая на смерть, должна была Агнесса признать: "Я жалкое, ничтожное, отверженное создание, а ты - государыня, высокая, недосягаемая, богом избранная". Не смерть ее была важна, было важно именно это признание. А теперь Маргариту нагло и издевательски обокрали, обманули, лишив ненависти, мести, победы, - ненавистный враг похищен, достиг того берега, который недоступен для Маргариты. И вот она нагло, грубо, беззастенчиво обманута, а та улетела прочь, легкая, улыбающаяся, непобедимая.
Маргарита неистовствовала. Для чего теперь все ее жертвы? Для чего она швырнула хищным баронам свою страну, загубила дело своих предков и свое, постыдно покорилась жадности и наглости? А та ускользнула, насмешливая, улыбающаяся.
Она осыпала Фрауенберга непристойной бранью. Толстяк стоял перед ней, расставив ноги, спокойный, бесстрастный. Об его голое розовое лицо проклятия разбивались, как водяные брызги.
Она созвала совет министров. Обычно столь владевшая своим голосом, герцогиня теперь, едва сдерживаясь, потребовала хрипло, отрывисто, заикаясь, чтобы немедленно были обнародованы материалы процесса и приговор и чтобы умершая была зарыта как собака. Если не сделать этого, в ее внезапной смерти обвинят герцогиню. Министры единодушно, решительно воспротивились. Большинство из них, как и вся страна, считали ее виновницей загадочной неожиданной смерти Агнессы. Они были искренне возмущены кощунственным безбожным требованием герцогини изобразить убийство из-за угла ненавистной соперницы как справедливый патриотический акт. Теперь, задним числом, они даже сочли собственные вымогательства морально вполне оправданными: ясно, что мало любых гарантий, когда имеешь дело с такой неистовой и преступной женщиной. Вообще же они испытывали большое облегчение от того, что конфликт разрешился столь неожиданно, и были отнюдь не склонны допускать какие-либо новые осложнения. Визгливо, отчетливо, беспощадно резюмировал Фрауенберг их мнение: "Чего, собственно, желает госпожа герцогиня? Бог сам взялся наказать преступницу. Теперь погубительница мертва, устранена с дороги. Ведь большего герцогиня и не желала, не могла желать. Ненавидеть и за гробом - это не по-христиански. И народ нельзя винить, если он теперь взбунтуется". А фон Мач добавил: "Да, конечно, в народе позволяют себе отзываться о герцогине непочтительно. По его сведениям, в некоторых местах, в связи со смертью графини, произошли беспорядки. Но так как они, министры, все как один стоят за герцогиню, то такие бунты легко будет усмирить. Уже многих бунтарей схватили, их подвергнут публичному наказанию плетьми, тогда остальные попридержат язык. Если же позорить умершую, то возмущение станет всеобщим, и он тогда ни за что не ручается. С трудом подбирая слова, изложил свою точку зрения честный Гуфидаун, который после долгой внутренней борьбы наконец решил, что герцогиня не повинна в смерти Агнессы. Преступница умерла. Чем, более дорогим, чем жизнь, можно перед земными судьями заплатить за свою вину? Порочить память о покойнице - недостойно такой благородной и возвышенной женщины, как герцогиня. Он смущенно сел: он выступал редко. Все выразили свое одобрение.
Герцогиня посмотрела на Шенна. Тот нервно скреб костлявыми пальцами стол, молчал.
Маргарита упорствовала. Лихорадочно, сбивчиво бормотала она, что не отступит, этого требует ее престиж, она настаивает.
Но министры не сдавались. Они ссылались на соглашение, они наконец показали зубы, заявили, что никогда не дадут согласия на поругание покойницы. Маргарита кричала о бунте, неповиновении. Министры возразили, что спокойно принимают этот упрек. Их совесть говорит им, что это неповиновение - в интересах страны и самой герцогини; и они уверены, что их защита покойницы будет одобрена всем христианским миром. Маргарите пришлось покориться.
Она кипела бессильным гневом. О эти министры, эти негодяи, трусы! Как они рады, что не нужно приводить в исполнение приговор! Как бесстыдно они надули ее! Выторговали у нее страну, а потом с недостойными увертками уклоняются от выполнения договора. Мерзавцы! Жулики! Вымогатели! Ей пришло в голову обратиться с просьбой о помощи за границу. Но Виттельсбахи - присяжные защитники Агнессы, а Габсбург слишком умен, чтобы выступлением против умершей заранее подорвать свою популярность.
Она сделала отчаянную беспомощную попытку победить покойницу. В последнюю минуту она назначила похороны Мейнгарда на тот же час, что и похороны Агнессы. Кто поедет в Тауферс хоронить Агнессу, тот не сможет быть на похоронах герцога. Настойчиво, исступленно призывала она страну сделать выбор между нею и покойницей.
Молча, упрямо глядя перед собой, сидела она, одичавшая в замке Тироль, ждала, кто придет к ней, кто к Агнессе. В глубине души она знала так же хорошо, как и все, что Агнесса своей смертью одержала над ней победу и уже недостижима ни для какой силы и ни для какой хитрости.
Члены кабинета обсуждали, кто из них будет на похоронах молодого герцога, кто поедет в Тауферс. Предоставили каждому и решать самому и нести ответственность за решение. Большинство намеревалось отправиться на похороны графини фон Флавон. Ведь их руки не повинны в ее крови. Отчего же этого не показать? Фрауенберг, Эгон фон Тюбинген и честный, неповоротливый Гуфидаун решили остаться в замке Тироль.
Поздно сидел в тот вечер Якоб фон Шенна. Но он не читал развернутый свиток. Он ходил по комнате своим неровным, негибким шагом. Сначала он намеревался сказаться больным и не быть ни в Тауферсе, ни в замке. Политическая сторона дела не трогала его, мнения и чувства черни не интересовали, он был слишком нечестолюбив, чтобы считаться с ними. Но вражда между этими женщинами издавна его волновала; еще глубже задевала она его теперь, когда борьба шла между живой и мертвой. Маргарита потребовала от него помощи; впервые он отказал ей. Он не хочет быть втянутым в эту борьбу, не хочет становиться на чью-либо сторону. Не хочет.
Однако, может быть, он единственный, кто прозревает подоплеку этой борьбы. Маргарита, государыня, права. Агнесса была вредна, счастье для Тироля, что она умерла. Но кто готовился нанести удар - Маргарита-государыня или Маргарита-женщина? Пришлось ли Агнессе умереть оттого, что она приносила вред стране, или оттого, что была красива? Трудно решить. Верно только одно: Агнесса была самой красивой женщиной от По до Дуная. Он - уже стареющий человек. Может быть, поэтому он колеблется.
Все же он не хочет распускаться, не хочет признать себя старым. Нехорошо поступила герцогиня. Пусть он принял ее ужасный рот, ее отвислые щеки, все ее горькое безобразие. Но ее ненависти к умершей он не принимает. Простое честное чувство восстает против этого. Надо стать на сторону красоты. Он поедет в Тауферс.
Из Пустерталя через Бруннек словно поток лился в долину Тауферс. Никогда не видели эти горы столько людей. С трудом пробирались они сквозь глубокий снег, протоптали целую дорогу. Ночевали на морозе под ясным звездным небом. Скоро здесь вырос целый палаточный городок. Надвигались все новые тысячи, женщины, дети - трудности и опасности зимы не пугали их. В снежном воздухе звучали проклятия Маргарите, ведьме, меченой. Гнусно, предательски убила эта дьяволица кроткую милую Агнессу. Вот она лежит в Тауферской часовне чисто ангел божий: восковая, красивая, как святая в церкви. Бесконечной вереницей проходили мимо нее люди самого разного положения, возраста, облика - бароны, крестьяне, горожане, но все благоговейно-взволнованные, сострадающие, все полные яростного, непримиримого негодования против герцогини.
А между тем в часовне замка одиноко лежал Мейнгард, последний граф Тирольский. При нем остались только офицеры и дворцовые служащие, которые обязаны были остаться.
Едва роняя слова, в ледяной замкнутости проходила Маргарита среди их шепота, стараясь не видеть пустых мест, отдавала, словно из-под ледяной коры, последние распоряжения. Разве господина фон Шенна нет? Нет, он до сих пор не приехал. После полудня: все еще нет? Нет, господина фон Шенна не было. Она послала нарочного в замок Шенна. Господин фон Шенна уехал. В Тауферс.
Шенна тоже...
Резкий запах разложения, исходивший от тела Мейнгарда, неудержимо просачивался сквозь благовония и курения. В часовне люди задыхались от него, несшие караул офицеры вынуждены были каждый час сменяться.
В третьем часу пополуночи Маргарита отправилась в часовню. Молча села подле своего разлагающегося сына, - запах разложения не мог изгнать ее отсюда. Караул сменился, второй раз, третий, а она все еще сидела рядом с покойником, не шевелилась.
Значит, Шенна тоже...
Она стала призывать врага, умершую, призывала ее повелительно. Та явилась. Маргарита препиралась с ней. Та улыбалась, молчала. Герцогиня поставила ей на вид все, в чем та нагрешила - бессмысленно, тщеславно, дерзко играя своей ничтожной, гладкой, бесстыдно сладострастной красотой. Здесь, в этой часовне, где лежали останки графов тирольских, некогда подчинивших себе и спаявших воедино могущественную, богатую, славную страну в горах, ставила она той на вид все, что та разрушила, погубила, опозорила. А та скользила взад и вперед, легкая, недостижимая, тление отступало перед ней, она улыбалась, скользила, молчала.
Шенна тоже...
Та победила. Права была Маргарита, но победила та. Маргарита ее уничтожила, а она победила. Была уничтожена, мертва, но победила. Все ушли к ней. Шенна тоже...
Затем на другой день заклубился ладан, запели погребальные хоры, гроб опустился, и каменные плиты, тяжело сомкнувшись, закрыли склеп. Но церемония не рождала внутреннего отклика. Песнопенья не расцветали в сердцах, торжественные жесты оставались холодными, немногочисленные свидетели погребения стояли неподвижно, смущенно, зябли.
В полотняном городе возле Тауферса шел великий поминальный пир. У высоких костров люди грелись, на них жарили и варили. Резкие границы между сословиями стерлись. И крестьяне, которым обычно употребление рыбы и дичи было строжайше запрещено законом, ели их вместо репы и кислой капусты. Городские жители угощали их колбасой и жареной свининой. На бодрящем морозце люди с грустной растроганностью предались неудержимому разгулу тризны, жранью и пьянству. Блаженно захмелев, поминали с преувеличенным восторгом ангелоподобную красоту, кротость, доброту покойной графини фон Флавон; посылали злобные проклятия Губастой, чертовой ведьме, убийце. И мертвая Агнесса осталась жить в представлении народа, окруженная праздничным хмелем уже навеки недоступного благоухающего жареного мяса и обильного вина.
Одиноко справляла Маргарита пышные поминки в замке Тироль. Сидела в негнущемся платье, накрашенная, одна, под знаменами, военными значками, штандартами, за столом с парадными блюдами, сверкающими золотом и драгоценными каменьями. Ухмыляющийся Фрауенберг, Гуфидаун и Эгон фон Тюбинген брали у пажей и поваров кушанья, торжественно несли их к столу. Маргарита сидела прямо, неподвижно. Блюда подавались чудовищно обильные, их уносили нетронутыми. Так справляла она поминки в течение трех часов.
Секретарю Фрауенберга, тихому, смиренному клирику, пришлось немало поработать. Министры с откровенным бесстыдством воспользовались выжатым из герцогини договором, принялись делить между собой страну. Так и сыпались дарственные грамоты, высочайшие милости, привилегии. Правление баварского Артурова Круга было верхом скромности по сравнению с грандиозным грабежом, узаконенным кабинетом герцогини...
Фрауенберг, осклабясь, загреб себе наследство, оставшееся после Агнессы, к тому же замок и поместье Пергин и замок Пенеде, восточнее Ривы; Генрих фон Кальтер-Ротенбург - крепость Кагно на горе Нонсберг и деревню того же имени; Ганс фон Фрейндсберг - крепость и поместье Штрасберг под Штерцингом. Все, что могли, захватили и братья фон Мач. Они потребовали себе Наудерс, город и округ Глурнс, пробство Эйерс, замок Юфаль в устье Шнальской долины.
Бертхольд фон Гуфидаун и комтур Тевтонского ордена Эгон фон Тюбинген неодобрительно смотрели на это и, презрев насмешливые улыбки остальных по случаю такой наивности, не замарали рук грабежом.
Шенна огорченно качал головой, видя жадность своих сотоварищей. В конце концов сказал себе: лучше я, чем другой. Грустя, но ловко захватил поместье Рейнек, затем еще крепость и округ Эппан и, вконец расстроенный столь великой слабостью и жадностью, еще Лугано, возле Кавалезе.
Маргарита, застывшая и молчаливая, подписывала все, что ей давали. За тридцать дней она раздарила и заложила добрую половину своей страны.
Через высоты Кримлер-Тауерн, невзирая на отчаянный январский мороз, перебирались пятеро мужчин. Они проваливались в снежные ямы, вылезали из них, ранили лицо и руки о лед и камни. Из ущелий, с обманчивых снежных полей стократно, беззвучно, на каждого дышала смерть. Два медведя издали следовали за ними, временами подкрадывались, принюхивались. Так пробивались путники вперед три дня, пока наконец возле деревни Преттау не набрели на первое человеческое жилье.
То были Рудольф, герцог Австрийский, господин фон Раппах, его гофмейстер, господин фон Лассберг, его камерарий, и двое слуг.
Габсбург, находившийся в это время в Штейермарке, в Юденбурге, получил с нарочным депешу от своего канцлера, который был в Швабии у тирольской границы. Епископ Иоанн Хурский доносил о тирольских делах и о неурядицах, возникших в связи со смертью Мейнгарда, и советовал герцогу, столь же настойчиво, как и почтительно, возможно скорее прибыть в Тироль.
Рудольф недолго думал. Виттельсбахи, вероятно, грызутся теперь из-за оставленного Мейнгардом баварского наследства, и им не до Тироля. Да, канцлер прав, главное - сейчас же, как можно скорее, минуя Баварию, кратчайшими путями добраться туда и явиться к Маргарите. Вернуться в Вену? Прихватить войска? Нет, прямиком из Юденбурга поехал он верхом в Радштадт, в Пинцгау, потом, не слушая никаких уговоров, сейчас, зимой отказаться от перехода через Тауерн, решительно пустился в путь, рискуя жизнью, перебрался через перевал, спустился в Преттау, в Аренталь. В Тауферсе, никем не узнанный, смешался с потоком расходившейся после похорон толпы. Услышал о новом министерстве, о его неслыханных полномочиях и грабежах, добрался до Бруннека. Двадцатого января, на четырнадцатый день единоличного правления Маргариты, появился в Боцене.
И вот он здесь. Страна, его страна, за обладание которой и он и его отец боролись десятилетиями, эта страна теперь в руках обнаглевших баронов, со дня на день разрывающих ее на все более мелкие куски. Он был совсем один; все его войско состояло из двух офицеров и двух солдат. Правда, уезжая из Австрии, он отдал приказ стянуть войска к тирольской границе. Но пока эти мероприятия осуществятся, страна в горах может быть уже поделена. Он хорошо понимал, в каком опасном положении находится. Вполне возможно, что разнузданные, одичавшие бароны не отступят и перед его священной особой, захватят его в свои руки - хотя, конечно, очень ненадолго, - попытаются выжать из него всевозможные гарантии и обещания. Но, как всегда, он не мог ждать. Он горел желанием выполнить свою миссию, был полон веры в самого себя. Все зависит от того, как он лично поведет себя.
Фрауенберг приказал доложить о себе герцогу. Явился как представитель министерства. Стоял перед герцогом насторожившись, выжидая. Тот был очень холоден, сдержан, Фрауенберг стал зондировать почву. Прищурившись, доверчиво посмотрел на герцога, сказал игриво: кабинет готов признать завещание Маргариты в пользу Габсбургов, при условии, что Рудольф гарантирует министрам, по крайней мере на двенадцать лет, неприкосновенность их прав и привилегий.
Рудольф смотрел на стоявшего перед ним дородного, грузного человека, он был ему очень противен. А тот лукаво подмигнул с видом заговорщика, словно один продувной торгаш другому при заключении выгодной и не очень чистой сделки. Габсбург высокомерно ответил. В Тироле, очевидно, царят странные нравы и понятия. В габсбургских землях ни один человек, дорожащий своей головой, вероятно, не осмелился бы делать своему государю подобные предложения. Насколько ему известно, германские государи отвечают только перед богом и перед императором, а Габсбург, на основании особых привилегий его дома, не ответствен даже перед ним. Фрауенберг спокойно смотрел на него, ожидая, когда за этим общим введением теоретического характера последуют и частные, практические выводы. Герцог холодно закончил, что готов проверить, насколько привилегии баронов основаны на праве. Альбинос разинул свой жабий рот, просипел нагло, уверенно, весело: ну, тогда они, вероятно, столкуются. Он надеется, что при проверке герцог проявит великодушие. Ведь и в Тироле всегда царило великодушие и никогда не подвергались сомнению найденные столь поздно и при столь необычайных обстоятельствах доказательства особых привилегий Габсбургского дома.
Но тут произошло нечто странное. Медленно, спокойно поднял молодой герцог узкую, крепкую, костлявую руку. Смугловатой оборотной стороной ладони ударил по жирному голому, розовому лицу собеседника два раза, справа и слева.
Фрауенберг стоял неподвижно. Его побитое лицо не выражало никакой обиды, только безмерное изумление. Красноватые глаза без ресниц смотрели не отрываясь на герцога, на его низкий, угловатый, энергичный лоб, орлиный нос, отвисшую нижнюю губу, на выступающий подбородок. Альбинос заморгал, заморгал сильнее, вздернул, словно извиняясь, плечи, поклонился, вышел.
Рудольф, оставшись один, глубоко вздохнул, улыбнулся, развел руками, рассмеялся.
Фрауенберг сказал себе: "Его можно было бы устранить. Но это не сойдет так гладко, как в те разы, и потом он, наверно, принял меры и за ним стоят другие. Умнее с ним не связываться. Жалко, конечно, что теперь уже не похозяйничаешь. Но когда у малого эдакий затылок и эдакий подбородок!.. Что ж, добра я накопил и так немало. Кто бы поверил, что я сделаю такую карьеру? Теперь только бы побольше удержать. К чему эта вечная жадность? Я не осел. Когда риск слишком велик, я знаю меру. Во всяком случае - жаль. Но при таком орлином носе..."
Он принялся насвистывать свою любимую песенку, шумно зевнул, похрустел суставами, заснул.
Молодой, твердый, подтянутый, но не без почтительности, стоял герцог перед Маргаритой. Приветствовал оцепеневшую, замкнувшуюся женщину, выразил ей и словесно соболезнование по поводу ее утраты. Затем вежливо, однако решительно перешел к делу. При всех дворах славится она как правительница твердая и мудрая. Тем удивительнее, что за немногие дни ее единоличной власти дела в стране пошли так неудачно. Горе, которое причинила ей смерть сына, столь скоро последовавшего за отцом, вероятно, помешало ей использовать свои богатые дарования. Однако сейчас стране в горах нужна больше чем когда-либо твердая рука. На границе грозит Бавария, ломбардцы, в случае нападения Виттельсбахов, тоже не будут сидеть сложа руки, внутри страны правит одна лишь алчность баронов. Он предлагает Маргарите взвесить, не сочтет ли она за благо то доверие, которым было продиктовано ее завещание в пользу Австрийского дома, осуществить уже сейчас и уступить ему управление Тиролем.
Недвижно сидела старая грузная женщина перед молодым герцогом. Широкий выпяченный рот не дрогнул, массивные изукрашенные руки лежали словно мертвые на тяжелой черной парче ее платья.
Рудольф устремил на нее жесткие и ясные серые глаза, подождал, заговорил снова. Он не хочет соблазнять ее туманными обещаниями. До сих пор правление Габсбургов всегда было справедливым, твердым, решительным. Тироль не будет иметь никаких преимуществ перед другими габсбургскими землями; но за одно герцог ручается - как государь государыне, - ее страной будут управлять так же: твердо, справедливо, толково. Что касается лично ее, то ее жизнь будет более богатой и блестящей, чем при баронах.
Маргарита все еще молчала, смотрела перед собой пустым затравленным взглядом. Рудольф закончил: он не торопит ее. Пусть она решит этот вопрос наедине с собой и с богом. Он просит ее только о доверии к нему и пусть обдумает его слова без предвзятости.
Маргарита сказала хриплым голосом:
- Обдумывать нечего. Я вам доверяю. Я вполне признаю правильность ваших мыслей.
Она встала, спокойным, странно безжизненным движением вывернула набеленные руки ладонями наружу, опустила их, словно уронив. Все выронила она: Тироль, ее города, творение ее предков, Альберта, Мейнгарда - сильного, неистового, творение Генриха и ее творение. Теперь она осталась нищей и голой.
Рудольф отнюдь не имел склонности ни к сентиментальности, ни тем более - к патетике; но и он был странно и глубоко растроган, когда Безобразная стояла вот так перед ним, все утратив, смирившись, устав от величия и рока. Он опустился на одно колено, заявил, что считает эту страну леном, полученным от нее, что всегда будет только ее правителем.
Во все концы мчались курьеры с письмами и приказами герцогини. В них Маргарита объявляла, что, в силу особых обстоятельств, а также слабости, присущей ее полу, она не в состоянии править своей страной так, как того требует благо государства, не может надлежащим образом защитить и его жителей и себя. Поэтому, следуя совету своих министров и представителей народа, передоверяет она свои достойные и благородные графства Тироль и Герц, а также земли и местности по Эчу, долину Инн с замком Тироль и с ними вместе все замки, монастыри, города, долины, горы, лены, хутора, фогтства, округи, налоги, сборы, подати, угодья, рощи, луга, виноградники, пашни, озера, текучие воды, рыбные пруды, заповедники, словом, все свое отцовское наследие - своим любезным двоюродным братьям и ближайшим родственникам, герцогам австрийским. И она торжественно повелевает всем своим прелатам, аббатам и всему духовенству, а также бургграфам, фогтам и всем чиновникам в Тироле и других ее странах, и всему населению принести присягу ныне и навеки герцогам австрийским как своим законным правителям и государям.
И вскоре все без сопротивления принесли требуемую присягу верности и покорности. Третьего февраля присягал Боцен, пятого - Меран, девятого - Штерцин, десятого - Инсбрук. Однако не все бароны покорились столь благоразумно как Фрауенберг. Они попытались оказать довольно безуспешное сопротивление, завели сношения с Виттельсбахами, пытались поднять Север против Габсбургов. Когда Рудольф прибыл в Галль, чтобы принять присягу города, дело дошло до открытого восстания, жизнь самого герцога оказалась в опасности. Но галльские жители дали наемникам баронов отпор, город Инсбрук послал Габсбургу помощь, выяснилось, что города решили во что бы то ни стало поддержать его против своевластия баронов и стакнувшихся с баварскими чиновниками аристократов. Несколько дней спустя Рудольф мог с гордостью сообщить своему другу, венецианскому дожу, Лоренцо Чельзи: "Мирным путем, без особого сопротивления, удалось нам вступить во владение горной страной, обещанное нам наследие отца нашего. Лица благородного звания и смерды присягнули нам и признали своим государем. Все дороги и переходы из Германии в Италию находятся, милостию божиею, в наших руках".
Маргарита с щепетильной добросовестностью занялась кропотливой и сложной передачей управления. Она допускала к себе только самых необходимых посетителей, говорила с ними только о деле. Собралась затем со своей иссохшей фрейлиной фон Ротенбург и двумя лакеями незаметно покинуть страну. Но Рудольф не хотел допустить, чтобы она отбыла бесшумно, без всякой торжественности. Он отдал приказ, чтобы отъезжающей государыне были оказаны все высшие почести. До границ ее владений ее провожали бароны, до городских ворот - духовенство и светские власти. Однако запряженные лошадьми носилки герцогини оставались закрытыми, лишь смутно можно было разглядеть между занавесками ее словно окаменелую фигуру, проплывавшую мимо. С любопытством и страхом вглядывался народ, ничего не видел. Вот она уезжает больная, отверженная, эта погубительница, ведьма, убийца, сладострастница, ненасытная, безобразная, губастая. Ей вслед полетели нелепые жестокие причудливые легенды. Не раздается ли в ее замках зловещий лязг и дребезг забытого оружия? Не постукивают ли в казематах и темницах кости убитых ею? Люди избегали мест, где она любила бывать, там нечисто. Детей пугали: не будете слушаться, вас заберет Губастая. Скот не хотел щипать пышную густую траву на горных пастбищах над замком Маульташ.
Когда она миновала Инсбрук и сидела в своих носилках, мрачно задумавшись, она услышала тонкий, тихий голосок: "Счастливый путь, госпожа герцогиня". Она испуганно вздрогнула, спросила иссохшую фрейлину фон Ротенбург: "Кто тут?" Но та ничего не слышала. Маргарита раздвинула занавески. И она увидела два крошечных бородатых создания. Они семенили по краю дороги, смотрели на герцогиню древними, серьезными глазами, стащив с себя грязновато-коричневые старомодные колпаки, почтительно кланялись много раз. Тогда Маргариту покинуло оцепенение, ее плечи опустились, толстая безобразная женщина тяжело поникла.
Она доехала до Химского округа у баварской границы. Здесь был выставлен почетный караул, салютовавший копьями. Склоненные знамена, музыка. Но занавески не открылись, носилки, покачиваясь, миновали границу, двинулись в сторону Баварии. Как только герцогиня скрылась из виду, пограничная стража, следуя приказу, спустила тяжелые красивые стяги графини Тирольской, неспешно позевывая, насвистывая, подняла вместо них новые, скромные, чистенькие флаги с красным габсбургским львом.
Медленно гребла сильная служанка в тяжелой, неуклюжей лодке, плывшей от островка Фрауенинзель по озеру Химзее. Был полдень, очень жаркий, озеро лежало неподвижно, белесое, широкое, тихое. Оба сидевших в лодке духовных отца, канцлер епископ Иоанн Хурский и аббат Виктрингский, древний старец, были в дурном расположении духа. Флорентийский составитель хроники Джованни Виллани, соперник аббата, распространял сенсационные слухи, будто Маргарита, герцогиня Баварская, маркграфиня Бранденбургская, графиня Тирольская, живет со времени своего отречения в ужасающей нужде - Габсбург будто бы заставляет ее голодать, терпеть всякие лишения. И вот эти господа ездили по поручению герцога Рудольфа в Фрауенхимзее, где теперь жила Маргарита, чтобы убедить ее поселиться в Вене или где она захочет и жить там с подобающим ей двором. Разве Габсбург не отдал ей богатейшие доходы четырех поместий - Гриса возле Боцена, Штейна на Риттене, Амраса, Санкт-Мартина около Цирля, доходы с крепостей Шрассберг, Пассейер, с города Штерцинга, к тому же еще годовую ренту в шестьсот фунтов веронским серебром? Таким образом, двор герцогини мог бы поспорить с двором любого германского государя. Но ни вежливые, разумные доводы епископа, ни латинские цитаты аббата и его примеры из истории не могли ее соблазнить.
- Она умерла для жизни, - жаловался епископ по латыни. - Ей все равно, будет мир в Тироле или война. Я рассказываю ей о том, как ворвались Виттельсбахи, о свирепых грабежах в Иннской долине. А она слушает, словно речь идет о погоде.
Озеро лежало неподвижное, белесо поблескивая, равномерно опускались весла. Древний старец молчал.
- При этом ее доходы накапливаются, - снова начал канцлер. - Ей аккуратно пересылают их, не пропадает ни один пфенниг. Золото копится в ее замках. Она должна быть бессчетно богата. Клянусь Геркулесом! - заключил он раздраженно, - этот итальянец - бессовестный клеветник и хулитель, бездарный пасквилянт!
Иссохшего старца обрадовала столь уничтожающая характеристика соперника.
- Справедливо выразилось твое преосвященство, - сказал он с трудом, шамкая. - Кто же сомневался в том, что он презренный, низкий болтун!
На берегу маленького островка, неряшливо одетая и густо набеленная, среди ползучих растений и очень пестрых полевых цветов, сидела герцогиня, глядя вслед лодке. Было совсем тихо, роились комары, сонным голосом кричала водяная птица. Горячий неподвижный воздух был насыщен запахом рыбы, сетей, водорослей. Лодка двигалась очень медленно, зашла за выступ другого острова покрупнее, скрылась.
Из низенького, желто-серого рыбачьего домика вышла иссохшая фрейлина, позвала герцогиню обедать. Маргарита встала, лениво потянулась, направилась к дому, тяжело волоча ноги. Рот был по-обезьяньи выпячен, огромные бесформенные щеки свисали мешками, белила уже не скрывали бородавок. Тихая, смиренная фрейлина распахнула перед ней корявую дверь. Навстречу вырвался чад жареной рыбы. Маргарита с удовольствием потянула носом, вошла в дом.

Предыдущая страница 7


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Лион Фейхтвангер - Безобразная герцогиня Маргарита Маульташ

Оглавление

  • Часть Первая (Страница 1)
  • Часть Вторая (Страница 3)
  • Часть Третья (Страница 5)


Лион Фейхтвангер - Безобразная герцогиня Маргарита Маульташ

Лион Фейхтвангер

Безобразная герцогиня Маргарита Маульташ

 Читать книгу

Аннотация

"Безобразная герцогиня Маргарита Маульташ". Тонкий, ироничный и забавно-пикантный исторический роман об удивительной судьбе образованнейшей и экстравагантнейшей женщины позднего Средневековья — герцогини Маргариты по прозвищу Маульташ (Большеротая) — и о многолетней войне двух женщин — ЖЕНЫ и ФАВОРИТКИ, в которой оружием одной были красота и очарование, а оружием другой — блестящий ум и поистине божественный талант плести изощренные интриги.

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Лион Фейхтвангер - Биография

Лион Фейхтвангер

На основную страницу

Биография

ФЕЙХТВАНГЕР, ЛИОН (Feuchtwanger, Lion) Германия, (1884–1958),

Немецкий романист и драматург. Родился 7 июля 1884 в Мюнхене. Учился в университетах Мюнхена и Берлина, где изучал философию, но достаточно рано обратился к литературе. Совершив ряд путешествий, написал в годы Первой мировой войны несколько антивоенных пьес, которые были запрещены. Славу писателю доставили исторические романы, написанные с оглядкой на новейшие веяния в психологии, в т.ч. Еврей Зюсс (Jud S, 1920–1922), Успех (Erfolg, 1926), Безобразная герцогиня (Die hlische Herzogin, 1923) и трилогия о войне иудеев с римлянами (Иудейская война – Der Jdische Krieg, 1932; Сыновья – Die Shne, 1935; Настанет день – Der Tag wird kommen, 1942). Возвышение нацизма, описанное в романе Семья Оппенгейм (1933), заставило Фейхтвангера искать убежища во Франции; в 1940 он обосновался в США. В числе позднейших его произведений – Оружие для Америки (Waffen fr Amerika, 1947–1948), Гойя (Goya, 1951), Мудрость чудака (Narrenweisheit, 1952) и Испанская баллада (Spanische Ballade, 1956). Умер Фейхтвангер в Лос-Анджелесе 21 декабря 1958.