Лион Фейхтвангер - Автобиографические заметки

1 Лион Фейхтвангер

Опыт Автобиографии
Я немало повидал на своем веку. Страны и люди, успех и неуспех, тяжелое и сравнительно благополучное материальное положение, война, немецкая военная дисциплина, арест в Тунисе, дни революции и реакции в непосредственной близости от тех, кто руководил событиями. Однако я не думаю, чтобы эти внешние обстоятельства оставили глубокий след в моем творчестве. Я пробовал свои силы в разных видах поэзии: в драме и в эпическом романе, в драматическом романе, в комедии, - и на самом разнообразном материале, обращаясь к истории, к политике, к широким и узким темам современности. Мне часто говорили, что меня нельзя подвести под какую-либо формулу, отнести к какой-либо школе. Но, оглядывая ныне, в сорок два года, в зените своего жизненного пути, все, что я сделал, и пытаясь найти какой-то общий знаменатель, какую-то общую линию, связывающую мои книги со мной, с моей жизнью и друг с другом, - я думаю, что, при всей кажущейся разнице между ними, я всегда писал только одну книгу, книгу о человеке, поставленном между действием и бездействием, между властью и познанием.
Спору нет, сравнивая свое довоенное творчество с послевоенным, я замечаю кое-какие различия. Но мне думается, что война не внесла в мое творчество нового содержания. Стихотворение, напечатанное мною в конце 1914 года в якобсоновской "Шаубюне", - кажется, это были первые революционные стихи, опубликованные в Германии, - я смог без каких-либо изменений сделать лейтмотивом революционной драмы, написанной в 1919 году. Однако война вызвала значительные динамические перемены в моей писательской деятельности, она избавила меня от вкусовщины, от чрезмерно высокой оценки формально-эстетического элемента, нюанса и научила меня смотреть в корень. Я понял, что никакое индивидуальное видение мира, даже если оно с формально-артистической стороны и совершенно, не может быть конечной целью искусства. И еще я научился весьма скептически относиться к компромиссам, которых требует драма. Война расширила мой кругозор, она отучила меня судорожно копаться в самом себе.
В Германии мне жилось не так-то легко, за границей я добился литературного признания раньше, чем на родине. И слава богу. Ибо благодаря этому я сохранил независимость от литературного окружения и сумел уберечь свои мерила от обусловленности местной модой и границами определенной страны. Трое из моих современников оказали на меня очень большое влияние, знакомство с их творчеством изменило мою работу. Генрих Манн изменил мою интонацию, Деблин - мой повествовательный, Брехт - мой драматический стиль.
Если что-либо меня поражало, то это явная неодинаковость людей до войны и после нее. И явная их одинаковость. Я испугался, увидев, что многие мои современники, пройдя через войну, нисколько не изменились, а дикая, варварская деловитость тех, кто возвысился благодаря войне, меня не раз отталкивала. Я пытался понять и тех, что ушли в свою скорлупу, и тех, что почти слепо бросались в водоворот новых событий. Преодолеть противоречие между послевоенным временем и довоенным, внутренне перерасти разрыв между эпохами - это, но-моему, самая трудная задача. Большую ее часть мне еще предстоит выполнить.
1927 АВТОПОРТРЕТ
Я рос в католическом южногерманском городе, не очень большом. В этом городе было мало неподдельного, настоящими были, собственно, только окрестности, прекрасные государственные собрания картин и книг, карнавалы, да, пожалуй, еще - впрочем, в этом я ничего не смыслю, - пиво. Тогда мой город еще дорожил своей традиционной славой города искусства. Однако оно было невысокого пошиба, его искусство. По сути оно представляло собой этакую академическую, чванливую, мещанскую институцию, которую тяжелые на подъем, туповатые, духовно косные горожане поддерживали главным образом для привлечения иностранцев.
Вот в каком городе я вырос. Я воспитывался на гуманитарных науках, изучал латинский и греческий синтаксис, запоминал даты из античной истории. То было педантическое, начетническое образование, не связанное с реальной жизнью, не знающее спорта, консервативное, в патриотическом духе. Математике и теории стихосложения нас обучали одинаковыми методами, нас учили писать немецкие, латинские и греческие стихи по строгим законам. Помнится, в весьма юном возрасте я написал правильнейшим, каноническим размером стихотворную пьеску на день рождения государя. Несколько школьников - это были здоровые, крепкие ребята - смущенно и неуклюже выстроились вокруг гипсового бюста регента и, называя себя Живописью, Архитектурой, Поэзией и не помню уж какими другими искусствами, в тоскливо правильных стихах и донельзя рассудительно благодарили регента за то, что он им так покровительствует. Все находили, что пьеса мне удалась, ее напечатали в каком-то добропорядочном, краеведческого толка журнальчике, а я, помнится, получил булавку для галстука или что-то в этом роде в знак августейшей похвалы.
Преподавание в этой гимназии - а мы учились в ней до девятнадцатилетнего возраста - отличалось жеманной чопорностью. Классиков читали только в тщательно выхолощенных изданиях. Все, связанное с половым вопросом, боязливо вырезали и обходили. Мы жили в царстве дисциплины, достоинства, гипсовой античности, лицемерия.
Понятно, что переход в свободную атмосферу университета настроил чуть ли не всех более или менее одаренных выпускников гимназии на радикальный и циничный лад. В мировоззрении, в литературе, на сцене тех лет непомерно большую роль играли проблемы пола. Все на свете возводилось к женщине - очень неприязненно у Стриндберга, патетически и доктринерски у Ведекинда, с некоторой сентиментальностью у венцев, у Шницлера и более молодого Гофмансталя, которые прямо заявляли, что смысл и содержание жизни - это любовь, комедия и смерть. Из англичан тогда больше всего читали Оскара Уайльда. Саломея владела воображением юношества. Из женских образов, созданных немецкими драматургами, на сцене безраздельно царила ведекиндовская Лулу, этот "дух земли", самая безыскусственная и как раз потому самая демоническая героиня. Питая слабость к великосветскому быту, Генрих Манн, не без влияния д'Аннунцио и "Нана" Золя, создал в романе образ "герцогини Ассийской", дамы высшего круга, и сделал ее средоточием бытия, до отказа заполненного политикой, искусством и любовью. Девушки той поры считали Виоланту Ассийскую своим идеалом, а юноши мечтали о ней как о самой желанной на свете женщине. Молодые литераторы того времени занимались почти исключительно вопросами формы в искусстве и проблемами эротики. В музыке главенствовал Рихард Штраус, на сцене торжествовал яркий, броский, очень изощренный стиль Макса Рейнгардта. А общепризнанный закон искусства гласил, что важны лишь средства изображения, но отнюдь не его предмет.
Я не испытывал ни малейших сомнений в правильности этих принципов. В те годы я написал весьма задиристый, претенциозный и очень манерный роман, изображавший богатую и пустую жизнь молодого повесы из хорошего общества. Еще я написал довольно задиристую драму с такими действующими лицами, как художник эпохи Возрождения, который, ничтоже сумняшеся, распинает на кресте своего молодого ученика, чтобы с натуры написать распятие, и демоническая дама из общества Борджиа. Не то чтобы это была такая уж плохая пьеса, но с человеком, ее написавшим, у меня теперь нет решительно ничего общего. Мне просто непонятно, как он умудрился написать эту в общем-то далеко не бездарную вещь.
В те годы я написал еще множество рецензий - в этаком помпезно-боевом стиле, довольно злых. Кое-кому я тогда сильно насолил; я много знал, я был недурно подкован в эстетических учениях различных эпох и, если хотел, мог нанести весьма чувствительный удар. Сейчас, однако, мне не совсем ясно, почему я хотел наносить удары. Все, что было действительно плохо и заслуживало ударов, давно кануло в Лету, как кануло бы и без моего вмешательства. Остались от тех лет только испорченные отношения.
Затем я женился и уехал с женой за границу. Поначалу я жил припеваючи: у меня были деньги. А потом, как-то вдруг, денег не стало. Это случилось на Ривьере, в разгар сезона, и я сказал своей молодой, красивой и хорошо одетой жене: "Знаешь, у нас кончились деньги. Надо податься куда-нибудь, где жизнь дешевле. В бедекеровском справочнике написано, что за дешевизной надо ехать в Сардинию или в Калабрию". Мы погадали, подбросив монету, и подались в Калабрию. В Калабрии и в самом деле жизнь была очень дешева; она была великолепна и донельзя примитивна. Мы преодолевали пешком огромные расстояния, бродя с заплечными мешками от Тирренского моря к Ионическому и от Ионического к Тирренскому. Это было хорошее время. Подворья, где мы останавливались, не походили на гостиницы в обычном европейском понимании этого слова. Спали на кукурузной соломе. Мало кто умел читать и писать. Ели много фруктов, пили тяжелое, доброе вино. Еще пили козье молоко, разбавленное марсалой, накрошив в него черного хлеба. Ели баранину и козлятину, зажаренную на вертеле. Молодое мясо было необычайно вкусно, старое - отвратительно.
Затем мы отправились в Сицилию. Мы взбирались на Этну и обходили ее кругом, мы пешком исходили весь остров. То и дело я оказывался буквально без гроша в кармане, это было неприятно. Особенно запомнились несколько дней в Джирдженти, которые были даже весьма неприятны. Я ждал денег от одной немецкой газеты, а деньги не приходили. Мы жили в чердачной комнате, освещавшейся только крошечным слуховым окошком и потому сумрачной даже днем. В нее нужно было подниматься по узкой, темной и опасной винтовой лестнице. На чердаке держали голубей, весь пол был засыпай их пометом. У нас осталась только банка сардин да четыре булочки. Один день мы ничего не ели. На следующий день мы решили все-таки съесть эта сардины. В нашей темной комнате есть было противно. А на дворе было ветрено, холодно. Мы ушли далеко, к храмам. Кое-как укрывшись от ветра за упавшей колонной, мы съели все, что у нас было. Назавтра мы ничего не ели. На четвертый день пришли деньги.
Я мало работал в то время. Главное мое занятие состояло в том, что я забывал огромное множество сведений, полученных мною в годы учения. Кругом был вольный воздух, и гомеровская земля была совсем не такая, как Гомер, которого я некогда изучал.
Затем опять появились какие-то деньги, и мы поехали в Тунис. Мы жили в Хамамете, небольшом селении южнее Туниса, и готовились к путешествию через пустыню, от Тозера до Бискры, когда разразилась война. Меня арестовали и несколько дней продержали в тунисской гражданской тюрьме. Жене удалось с помощью одного официанта-мальтийца провести меня на итальянское судно. Я благополучно прибыл в Италию, которая тогда еще не вступила в войну.
Не успел я вернуться в Германию, как меня взяли в армию. Не могу пожаловаться на скверное обращение. Но было ужасно, повинуясь чьему-то приказу, выполнять какие-то нелепые обязанности, бесцельно простаивать большую часть дня во дворе казармы и есть из грязных мисок варево, которое не идет тебе впрок.
Написанное мною во время войны внешне, по форме, пожалуй еще походит на мои довоенные произведения. Но по существу, мне кажется, я уже не полемизировал по более или менее второстепенным вопросам, а смотрел в корень. Во всяком случае, мои пьесы то и дело запрещались, даже если на основании внешних примет их и не так-то легко было обвинить в революционности. Запрещена была пьеса "Уоррен Гастингс" и пьеса "Еврей Зюсс"; конечно, была запрещена моя переработка аристофановского "Мира" и, конечно же, пьеса "Военнопленные". Если в том, что я тогда писал, пробивалась какая-то общая идея, то это постановка проблемы "действие и бездействие", "власть и покорность", "Азия и Европа", "Будда и Ницше". Проблемы, явно заслонявшей более важную проблему социального переустройства мира. И все-таки мне приятно знать, что первое революционное стихотворение, напечатанное в те времена в Германии (октябрь 1914 г., журнал "Шаубюне"), написано мною.
Политической журналистикой я никогда не занимался. Когда началась революция, я жил в Мюнхене; многих руководителей баварской революции - Эйснера, Толлера, Густава Ландауэра, - и некоторых руководителей реакции мне привелось наблюдать с весьма близкого расстояния. Я написал тогда "драматический роман", положив в основу его судьбу писателя, который сначала руководит революцией, но затем возвращается к своему писательскому труду, так как революция ему надоедает. Эта книга, прискорбно подтвержденная действительностью вплоть до отдельных подробностей, вызвавшая много подражаний и представляющая собой кредо писателя пассивного склада, исходит из того факта, что у деятеля никогда не бывает совести, что обладает совестью только созерцатель.
В Германии началась эпоха, все больше и больше вытеснявшая эротику на задний план литературы. Если где-нибудь этот вопрос и оказывался в центре внимания, то рассматривался он грубо-материалистически. И в жизни, и в поэтическом искусстве главное место занимали вопросы социологии, политики, всякого рода бизнеса, и как раз наиболее молодые кичились тем, что отношения с женщинами имеют для них самое второстепенное значение.
Разумеется, я не мог не отдать дани этому поветрию. Война, революция, девальвация немецких денег со всеми трагикомическими явлениями, им сопутствовавшими, научили всех нас предельно деловому подходу к вещам. Мало кто мог тогда похвастаться какой-то другой точкой зрения, привыкнув оценивать все на свете лишь с трезво-корыстных позиций убогого и тяжелого быта.
Немецкие женщины тех лет были храбрее и гораздо менее истеричны, чем можно было бы предположить на основании медицинских учений. Ухаживание, флирт стали понятиями историческими. "Дама" перестала существовать. В литературных кругах сложился новый тип женщины, этакая полусекретарша-полулюбовница, довольно расчетливая, суровая, хороший, надежный товарищ и без секретов.
Я предпочитаю других, более старомодных женщин.
Как ни странно, среди этих старомодных женщин я нашел самых толковых своих критиков, обладающих безошибочным чувством качества, способных целиком отдаваться произведению искусства, не утрачивая чуткости к малейшей фальши. Наиболее чуткими моими критиками, и когда они соглашались и когда не соглашались со мной, были женщины.
Не признать, что успех приятен, было бы нелепостью и лицемерием. Но восторг сначала холодных и наконец побежденных зрителей, дифирамбы газет и толпы, похвалы тех немногих, кого уважаешь, - со всем этим постепенно свыкаешься. Однако всегда сохраняют свою прелесть и новизну неведомые превратности работы, победы и поражения и еще - может быть - тот отклик на твой труд, которым проникнуто взволнованное лицо понимающей тебя женщины.
1933
АВТОР О САМОМ СЕБЕ
Писатель Л.Ф. родился в предпоследнее десятилетие девятнадцатого века в Баварском королевстве, в городе, носившем название Мюнхен и насчитывавшем в то время 437112 жителей. 98 преподавателей, в общей сложности, обучали его 211 научным дисциплинам, среди которых были - древнееврейский язык, прикладная психология, история верхнебаварских владетельных князей, санскрит, сложные проценты, готский язык и гимнастика, но не было ни английского языка, ни политической экономии, ни истории Америки. Писателю Л.Ф. понадобилось целых 19 лет на то, чтобы полностью вытравить из своей памяти 172 из этих 211 предметов. За годы его учения имя Платона упоминалось 14203 раза, имя Фридриха Великого - 22614 раз, а имя Карла Маркса не упоминалось ни разу. Экзаменуясь на степень доктора, он провалился на испытании по древненемецкой грамматике и литературе, ибо оказался недостаточно сведущ в тонкостях турнирного единоборства конников. Зато он достиг большого успеха на экзамене по антропологии: на вопрос клерикального профессора "На какие две главные группы разделяются свойства человека?" он ответил: "На телесные и духовные", - чем и угодил экзаменатору.
Столица империи, Берлин, в годы, когда писатель Л.Ф. обучался в тамошнем университете, насчитывала 1872394 жителя, среди которых было 1443 актера, 167 генералов, 1107 писателей и журналистов, 412 рыбаков, 1 император, 9213 студентов, 112327 квартирохозяек и 1 гений. Писатель Л.Ф. провел 14 лет в школах и университетах Берлина и Мюнхена, 5 1/2 месяцев на военной службе, 17 дней в плену, а затем еще 11 лет в Мюнхене; остальное время своей жизни он пользовался относительной свободой. В общей сложности 3013 дней он ощущал недостаток в наличном капитале, а 294 дня вообще не имел такового. Он подписал 382 договора, 412 раз беседовал на религиозные темы, 718 - на социальные, 2764 раза - на литературные, 248 раз - на темы, связанные с заработком, и 19549 - на будничные темы, главным образом о стирке, бритье и отоплении.
В годы расцвета писателя Л.Ф. его рост составлял 1 метр 65 сантиметров, а вес - 61 килограмм. В те времена у него было 29 собственных зубов, среди них несколько выступавших вперед и похожих на черепицы, а также и 3 золотых зуба. У него были густые темно-русые волосы, и он носил очки. Он был хорошим пловцом и плохим танцором. Он охотно ел всякого рода морских животных и неохотно - мучные блюда, принимал очень горячие ванны, не выносил собак и курения. Любил хорошее вино и еще чай, но был равнодушен к спиртным напиткам и кофе. Он одобрительно относился к теории вегетарианства и восхищался воздержанностью индусов; но на практике с наслаждением ел мясо. Не подлежит сомнению, что он прожил бы значительно дольше, если бы воздерживался от мяса. Между тем ко времени своего расцвета он успел вкусить мяса 8237 голов рогатого скота, 1712 голов дичи и 3432 голов домашней птицы. Морских рыб он съел 6014, рыб речных и озерных - 2738, не считая бесчисленных мелких животных, устриц, ракушек и т.п. Все это он поглощал с огромным наслаждением, но нередко и с печальной мыслью о том, сколько жизней должно было погибнуть ради поддержания его собственной.
В Германии в те годы, когда писатель Л.Ф. процветал в этой стране, насчитывалось 63284617 так называемых душ. 667884 из них были заняты работой на почте и железных дорогах, врачей было 40103, критиков - 856, писателей - 8287, повивальных бабок - 15043. Официально зарегистрированных идиотов и стопроцентных кретинов в Германии было 36461. По несчастью, писателю Л.Ф. пришлось со многими из них иметь дело. Впрочем, трое из них в настоящее время занимают весьма высокие посты в Германской империи.
Что касается Мюнхена, в котором писателю Л.Ф. пришлось провести большую часть своей жизни, то здесь относительно чаще, чем в любом другом городе мира, вызывали пожарную команду из чистого хулиганства. Пива здесь производилось и потреблялось тоже больше, чем в каком-либо другом городе мира. Журнал Фридриха фон Шиллера "Оры" нашел здесь 3-х подписчиков, а роман "Король Людовик II, или Порфироносный мученик" - 109853. В последний год пребывания писателя Л.Ф. в этом городе там насчитывалось 137 высокоодаренных людей, 1012 - со способностями выше среднего уровня, 9002 - со средними способностями, 537284 - со способностями ниже средних и 122962 отъявленных антисемита. Из 537284 человек со способностями ниже средних сейчас занимают высшие посты в государственных учреждениях или занимаются интеллигентным трудом - 8318, из 9002 людей со средними способностями - 112 человек, из 1012 со способностями выше среднего - 17, из 137 высокоодаренных - 1. Писатель Л.Ф. обнаружил необычайную жизнеспособность, совершив в атмосфере этого города 407263054 вдоха и выдоха и не нанеся этим заметного ущерба своему здоровью.
Писатель Л.Ф. совершил 23257 простительных грехов, главным образом из лени и несколько флегматичного сластолюбия, а также 2 серьезных греха. Он совершил 10096 добрых дел, главным образом из ленивого добродушия, и 2 действительно хороших поступка, которыми он гордится перед самим собой. Он владел 1 раз в жизни домом, который 1 раз был конфискован; 6 раз он обладал значительным состоянием, которое 4 1/2 раза уплывало от него из-за инфляции, а 1 раз было конфисковано, и 1 раз - подданством, которого 1 раз был лишен. Когда к власти пришли национал-социалисты, у него имелось 28 рукописей, 10248 книг, 1 автомобиль, 1 кошка, 2 черепахи, 9 цветочных клумб и 4212 других предметов, каковые во время обысков, произведенных национал-социалистами, были либо приведены в негодность, либо убиты, либо растоптаны, либо украдены, либо "изъяты" другими способами. Полиция трижды подтверждала, что эти "изъятия" произведены по распоряжению прусского министра внутренних дел, 4 раза - что они произведены коммунистами, переодетыми в форму штурмовиков. Писатель Л.Ф. был 1 раз женат. Он спас 1 девушку от утопления, 2 юношей - от сценической деятельности, 6 отнюдь не бездарных молодых людей - от профессии писателя. Правда, в 106 случаях подобного рода он оказался бессилен.
Писатель Л.Ф. сочинил 11 драм, из них 3 хороших, которые ни разу не были поставлены, 1 весьма посредственную, которая ставилась 2346 раз, и 1 очень плохую, которая, ввиду того, что он никому не давал права на ее постановку, ставилась незаконно 876 раз. В драме посредственной, много раз ставившейся, он проглядел опечатку в списке действующих лиц, отчего 41 стих лишился какого бы то ни было смысла. Эти стихи произносились на 2346 спектаклях 197 актерами, и ни один режиссер, исполнитель или рецензент, а также ни один из 1500000 зрителей ни разу не заметили этого.
4 романа писателя Л.Ф. были напечатаны в Германии общим тиражом в 527000 экземпляров. Ввиду того, что писатель Л.Ф. позволил себе заметить, что в книге Гитлера "Моя борьба", содержащей 164000 слов, 164000 раз нарушены правила немецкой грамматики или стилистики, собственные книги писателя Л.Ф. были преданы поруганию, на него было возведено 943 чрезвычайно грубых клеветнических обвинения и 3248 просто грубых, а в 1584 инспирированных свыше газетных статьях и 327 выступлениях по радио его книги были объявлены ядом для германского народа. 20 экземпляров этих книг, кроме того, были торжественно сожжены. Остаток же этого яда с одобрения германского правительства по-прежнему продавался за границей в немецком издании, что давало германскому правительству иностранную валюту. Таким способом Германский государственный банк, кстати сказать конфисковавший текущие счета писателя Л.Ф., пополнил свою кассу еще на 13000 долларов, из коих писателю Л.Ф. достались 0 долларов. После этого субсидируемый государством ипотечный банк потребовал от писателя Л.Ф., чтобы он, ввиду конфискации его дома и имущества, покрыл ссуду в размере 63214 имперских марок, выданную под закладную на этот дом, из своих дальнейших литературных заработков вне Германии. Германские же финансовые органы, перестав получать налоги с конфискованного имущества, приговорили писателя Л.Ф. к крупным штрафам, и прежде всего за "вывоз капиталов за границу".
Писатель Л.Ф. мог в час напечатать на пишущей машинке до 7 страниц, сочинить до 30 строк прозы и до 4 строк стихов. За час писания стихов он терял в весе 325 граммов.
Требования, предъявляемые к писателю Л.Ф. окружающим миром, были весьма многообразны. Ему на прочтение и для дальнейшего продвижения были присланы 8784 рукописи молодых писателей, которые обижались, если у него уходило более 2 дней на чтение их произведений. 84 таких рукописи были уничтожены вместе с собственными рукописями писателя Л.Ф. при разгроме его дома национал-социалистами. 17169 человек желали иметь его автограф, 826 дам добивались места его секретаря. У него было 202 родственника, 2124 знакомых и 1 друг. Из 52 его добрых знакомых за 4 года войны было убито 22 человека, за 2 3/4 года господства национал-социалистов погибло 19, 11 и сейчас живы.
2087 человек желали получить у писателя Л.Ф. исчерпывающие сведения о том, является ли Христос, Шекспир, Бисмарк, Ленин, Теодор Герцль или Гитлер величайшим из людей. 515 человек желали выяснить у него, как "сочинять" книги. 714 раз ему анонимно звонили по телефону, чтобы назвать его "гнусным жидом". Он оставил без ответа 2084 анкеты. Несмотря на опасность, с которой это было сопряжено для его корреспондентов, он окольными путями получил из национал-социалистской Германии 5334 письма с выражением сочувствия его деятельности.
19 раз в своей жизни писатель Л.Ф. был вполне счастлив и 14 раз безгранично огорчен. 584 раза человеческая глупость, которую нельзя выразить никакой цифрой, поражала его до боли и доводила чуть ли не до потери сознания, но затем он перестал на нее реагировать. Очень ясно отдавая себе отчет в том, что заслуги не всегда под стать успеху и что сам человек не всегда под стать своим заслугам, он, если бы его спросили: "Доволен ли ты своей жизнью до сегодняшнего дня?" - ответил бы: "Да. Готов повторить".

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Лион Фейхтвангер - Автобиографические заметки

Лион Фейхтвангер

Автобиографические заметки

 Читать книгу

Аннотация

Автобиограифя

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Лион Фейхтвангер - Биография

Лион Фейхтвангер

На основную страницу

Биография

ФЕЙХТВАНГЕР, ЛИОН (Feuchtwanger, Lion) (1884–1958), немецкий романист и драматург. Родился 7 июля 1884 в Мюнхене. Учился в университетах Мюнхена и Берлина, где изучал философию, но достаточно рано обратился к литературе. Совершив ряд путешествий, написал в годы Первой мировой войны несколько антивоенных пьес, которые были запрещены. Славу писателю доставили исторические романы, написанные с оглядкой на новейшие веяния в психологии, в т.ч. Еврей Зюсс (Jud S, 1920–1922), Успех (Erfolg, 1926), Безобразная герцогиня (Die hlische Herzogin, 1923) и трилогия о войне иудеев с римлянами (Иудейская война – Der Jdische Krieg, 1932; Сыновья – Die Shne, 1935; Настанет день – Der Tag wird kommen, 1942). Возвышение нацизма, описанное в романе Семья Оппенгейм (1933), заставило Фейхтвангера искать убежища во Франции; в 1940 он обосновался в США. В числе позднейших его произведений – Оружие для Америки (Waffen fr Amerika, 1947–1948), Гойя (Goya, 1951), Мудрость чудака (Narrenweisheit, 1952) и Испанская баллада (Spanische Ballade, 1956). Умер Фейхтвангер в Лос-Анджелесе 21 декабря 1958.