Лилиан Джексон Браун - Кот, который проходил сквозь стены

1 Лилиан Джексон Браун

Глава 1

В декабре природа начала необъявленную войну. Сначала она штурмовала город ветрами, потом провела общевойсковую операцию «Пурга», теперь пришла пора воздушного снежного налета. На Канард стрит, у пресс-клуба, как будто именно газетчики были ее главной целью. Снег, леденя кровь, с прицельной точностью падал на шею мужчины, ловившего перед клубом такси. Правой рукой он придерживал воротник твидового пальто, одновременно пытаясь поглубже нахлобучить шляпу. Левая покоилась в кармане. Ну и что? Внимание к этому господину могли привлечь скорее великолепные усы и абсолютная трезвость: почти полночь, до Рождества всего девять дней, вышел из пресс-клуба — и ни в одном глазу!
К тротуару подъехала машина. Он влез на заднее сиденье. Назвал адрес третьеразрядной гостиницы. Левая рука — по-прежнему в кармане.
— «Мэдфорд Мэйнор» — кивнул шофер, включая счетчик. — По Цвингер стрит или по Центральному бульвару?
— По Цвингер стрит, — к радости водителя сказал пассажир. В другой раз он поехал бы по бульвару, так дешевле, но сейчас важнее была скорость. — Я спешу.
— Газетчик? — обернувшись, понимающе улыбнулся таксист. Пассажир что-то неразборчиво хмыкнул. — Ясное дело, газетчик! Не потому, что из пресс-клуба, тут вечно всякие ошиваются, а по повадке видно. Что-то такое во всех вас есть… Сразу и не сообразишь, что, но уж не ошибешься. Я часто подбираю здесь вашего брата. На чай дают кот наплакал, но хоть поболтать можно, парни неплохие. А то еще вдруг понадобится знакомый в газете, всякое бывает, точно? — и он опять обернулся.
— Осторожней! — грубовато оборвал пассажир: через Цвингер стрит зигзагами перебирался пьяный.
— Вы из «Бега дня» или «Утреннего комментатора»?
— Из «Бега».
Машина остановилась на красный свет. Водитель внимательно всмотрелся в лицо журналиста.
— Ха, да я видел ваше фото в газете! Такие усы не спутаешь. Небось, ухватили судьбу за одно место?
— Что-то вроде этого.
Они ехали по довольно мрачным трущобам. Когда-то в этом респектабельном районе жила городская элита; теперь в разваливающихся домах располагались кабачки и меблирашки.
— Закройте дверцу на замок, — попросил водитель. — Уму не постижимо, какая шваль не шляется здесь по ночам. Пьяницы, наркоманы, бродяги — черт те что! Ну да сами знаете. Одно слово — Хламтаун.
— Хламтаун? — впервые за все время поездки журналист проявил интерес к трепотне водителя.
— Вот так да! — развел руками шофер. — Газетчик — и не слышал о Хламтауне!
— Я здесь недавно. — Не вынимая из кармана левую руку, он правой привычным жестом пригладил усы.
Дальше ехали молча. Добравшись до места, журналист расплатился и вылез (левая рука в кармане). В пустынном вестибюле гостиницы «Мэдфорд Мэйнор» поспешно миловал стол задремавшего старика-портье. Вошел в лифт, где, сгорбившись на табурете, храпел коридорный. Нажал кнопку шестого этажа. У шестьсот шестого номера правой рукой нашарил в брюках ключ. Перед тем, как включить в комнате свет, осторожно прикрыл за собой дверь. Остановился, прислушался, тщательно осмотрелся, медленно поворачивая голову: двуспальная кровать, кресло, заваленный вещами комод, шкаф с распахнутой дверцей…
— Ладно, братцы, вылезайте, — сказал наконец журналист и плавно вынул руку из кармана. — Я знаю, что вы здесь. Давайте-давайте!
Под кроватью послышалось какое-то шебуршание. Затрещала рвущаяся материя. Покрывало, спускавшееся до самого пола, заколыхалось, и из-за него высунулись две головы.
— Попались, негодяи? Опять сидели под матрасом?
«Негодяи» — пара сиамских котов — окончательно выбрались наружу. Сначала появились головы, одна более заостренная, потом два изящных кремовых туловища с шелковистыми кофейными хвостами — один с загнутым кончиком.
Журналист вытянул левую руку. На ладони оказался пакет, завернутый в бумажную салфетку с жирными пятнами.
— Индейка из пресс-клуба! Прошу к столу.
Черные бархатные носы жадно втянули воздух. Коты в унисон заорали.
— Ш-ш-ш! А то старуха из соседнего номера опять на нас настучит!
Журналист начал резать индейку перочинным ножом, а коты описывали по комнате неистовые восьмерки, махая хвостами и немузыкально мяукая.
— Тихо!
Коты завопили еще громче.
— Не понимаю, зачем я ради вас, дикари, рискую репутацией, таская еду из бара пресс-клуба! А прочие неудобства? У меня же полный карман соуса!
Требовательные вопли заглушили его голос.
— Да заткнитесь наконец!
Зазвонил телефон.
— Вот видите! Я же говорил!
Мужчина поспешно поставил на пол стеклянную пепельницу, полную кусков индейки, и подошел к телефону.
— Мистер Квиллерен, — сказал администратор извиняющимся голосом, — простите, что снова вас беспокою, но миссис Мейзон из шестьсот четвертого говорит, что ваши коты…
— Извините, они были голодны. Теперь они молчат.
— Если… Э-э… Если вы не возражаете перейти в номер с окнами во двор… Шестьсот девятнадцатый свободен, и вы могли бы завтра попросить моего сменщика…
— Это лишнее. Мы насовсем уедем отсюда, как только я найду постоянное жилье.
— Вы ведь не обиделись, мистер Квиллерен? Управляющий…
— Ну что вы, мистер Макилдуни! Котам не место в гостиничном номере. Мы уедем до рождества… Надеюсь, — тихо добавил он, обводя взглядом мрачную комнату.
Он живал в лучших местах, когда был молод, женат, удачлив и известен. Много воды утекло с тех пор. Криминальная хроника в одной из нью-йоркских газет… Сейчас, если учесть количество его долгов и размеры жалованья в редакциях Среднего Запада, «Мэдфорд Мэйнор» была лучшим, что он мог себе позволить. Единственной роскошью Квиллерена была пара нахлебников, чьим дорогостоящим капризам он привык потакать.
Коты затихли. Большой уплетал индейку, мелко подрагивая от наслаждения кончиком хвоста. Маленькая кошечка сидела чуть поодаль и почтительно ждала своей очереди.
Квиллерен снял пальто, развязал галстук и, чертыхаясь, полез под кровать. Едва они две недели назад поселились в этой гостинице, коты облюбовали себе укромное местечко, найденное ими между рамой кровати, обтянутой материей, и матрасом. Как только они нашло крошечное отверстие, ведущее туда?! С тех пор дыра все увеличивалась и увеличивалась. Квиллерен даже написал для «Бега» юмористическую заметку: «Узкая щель бросает вызов кошачьей натуре. Для каждого кота расширить ее и протиснуться внутрь — дело чести».
Кое-как разобравшись с постелью, журналист достал из кармана пальто трубку и несколько конвертов.
Первый, с коннектикутским штампом, и распечатывать не стоило — ясное дело, что там очередной непристойный намек на необходимость отдавать долги.
Записку коричневыми чернилами из второго конверта он перечитывал уже несколько раз. Понимаешь, этот инженер… Все произошло так неожиданно… Квилл, ты должен понять… Одним словом, свидание накануне Рождества отменяется, да с такой деликатностью, что впору обидеться.
Квиллерен скрутил записку бантиком и бросил в мусорную корзин. Естественно. Она молода, а его усы и виски начали заметно седеть. И все-таки жаль. Нескем пойти в сочельник на вечеринку в пресс-клубе — а больше идти некуда.
Третий конверт содержал сообщение от главного редактора. Шеф напоминал сотрудникам о традиционном ежегодном конкурсе на лучшую статью. Кроме премий общей суммой в три тысячи долларов наличными, для поощрительных призов предназначались двадцать пять мороженных индеек, пожертвованных «Объединенными птицефермами, инкорпорейтед».
— Которые надеются, что журналист «Бега» будут любить, лелеять и рекламировать их до гробовой доски, — добавил вслух Квиллерен.
— Йоу, — сказал Коко, умываясь.
Теперь индейкой занялась самочка. Коко всегда оставлял ей половину — или добрую треть.
Квиллерен провел рукой по шерсти Коко, мягкой, как у горностая, и в который раз восхитился ее окраской: от горчичного до шоколадного. Природа и впрямь постаралась. Потом зажег трубку и лениво развалился в кресле, закинув ноги на кровать. Ему пригодилась бы одна из этих денежных премий. Он смог бы отослать пару сотен в Коннектикут, а потом начать покупать мебель. Со своей мебелью легче найти жилье для одинокого мужчины с двумя котами.
До тридцать первого еще достаточно времени, чтобы написать и опубликовать что-нибудь стоящее. Редактору отдела, как обычно, не хватало рождественского материала. Арч Райкер созвал всех сотрудников и хмыкнул: «Ребята, у нас что, нет никаких идей?» Без особой надежды он всматривался в лица собравшихся: упитанных фельетонистов, изможденных критиков, парня, который занимался путешествиями, хобби, авиацией, недвижимостью и садоводством и Квиллерена — журналиста «широкого профиля». Райкеру отвечали грустные взгляды ветеранов, переживших не один рождественский номер…
— Чтобы получить премию, — сообщил Квиллерен коту, — нужно что-то убойное.
— Йоу, — согласился Коко, вспрыгнул на кровать и взглянул на хозяина, сочувственно моргая.
Сапфировые при дневном свете кошачьи глаза в искусственном освещении гостиничного номера казались большими кругами черного оникса с вкраплениями алмаза или рубина.
— Была бы тема, — пикантная, но без особого душка, остальное приложится.
Квиллерен раздраженно хмурился и разглаживал усы мундштуком. Вот Джек Джонти, молодой нахал из воскресного отдела, — устроился камердинером к Персивалю Даксбери, и накатал статью о самом богатом человеке города — «взгляд изнутри». Почетные горожане отнеслись к этой проделке без энтузиазма, но две недели подряд газета расходилась лучше обычного; все говорили, что первая премия Джонти обеспечена. Квиллерен презирал юнцов, которые недостаток способностей восполняют нахальством.
— Джек даже писать грамотно не умеет, — сообщил он своему единственному внимательному слушателю.
Коко продолжал моргать. Он выглядел сонным. А кошечка вышла на охоту. Она встала на задние лапки, исследовала содержимое мусорной корзины, вытащила оттуда скомканную бумагу размером с мышь и притащила добычу Квиллерену. Записка коричневыми чернилами оказалась на коленях у журналиста.
— Спасибо, но я уже ее читал, — сказал он. — Не трави душу!
Квиллерен пошарил в тумбочке, нашел резиновую мышку и пустил ее по полу. Кошка бросилась за ней, обнюхала, выгнула спину и вернулась к мусорной корзине. На этот раз девочка выудила бумажный носовой платок и принесла его хозяину.
— Охота тебе носиться с этим хламом! — возмутился он. — У тебя столько хороших игрушек!
Хлам! У Квиллерена зачесалось под усами, кровь прилила к лицу.
— Хламтаун! — обратился он к Коко. — Рождество в Хламтауне! Может выйти потрясающая штуковина! — Он оживился и хлопнул по подлокотникам. — И я наконец выберусь из проклятого болота!
Работа в отделе «подвалов» считалась теплым местечком для мужчины после сорока пяти, но интервью с художниками, декораторами и мастерами икебаны были далеки от представлений Квиллерена о журналистике. Он хотел писать о мошенниках, грабителях и наркодельцах.
Рождество в Хламтауне! Когда-то ему приходилось работать в районе притонов, и он знал, что нужно делать: перестать бриться, найти какую-нибудь рвань, перезнакомиться с ханыгами в кабачках и темных переулках, а потом — слушать. Главная хитрость — сделать статью трогательной, упомянуть о личных трагедиях отбросов общества, затронуть самые тонкие душевные струны читателей.
— Коко, — сказал Квиллерен, — к сочельнику у всех в городе глаза будут на мокром месте.
Коко, моргая, смотрел Квиллерену в лицо. Потом низко и требовательно мяукнул.
— Что ты хочешь этим сказать? — поинтересовался Квиллерен. Миска только что наполнена водой, коробка с песком в ванной — сухая…
Коко встал и прошелся по постели. Он потерся мордочкой о спинку кровати и оглянулся на Квиллерена. Потом вновь потерся, лязгнув при этом клыками по металлическому украшению спинки.
— Ты чего-то хочешь? Чего же?
Кот сонно мяукнул и вспрыгнул на спинку кровати, балансируя, словно канатоходец, прошел по ней из конца в конец, а потом, опершись передними лапами о стену, потерся мордочкой о выключатель. Тот щелкнул, и свет погас. С довольным урчанием Коко свернулся калачиком на кровати, собираясь заснуть.

1 Следующая страница


Кот, который проходил сквозь стены 2

Глава 2

— Рождество в Хламтауне! — сказал Квиллерен редактору отдела. — Впечатляет?
Арч Райкер сидел за столом и лениво просматривал утреннюю почту, кидаю большую часть корреспонденции через плечо в сторону большой мусорной корзины.
Квиллерен примостился на уголке редакторского стола и ждал, как старый друг отреагирует на его слова. Он знал, что внешне это никак не проявится. На лице Райкера отражалось только спокойствие заслуженного бюрократа. Места удивлению, восторгу или возмущению там не было.
— Хламтаун? — пробормотал Райкер. — Возможно, из этого что-то выйдет. Как бы ты взялся за дело?
— Я бы ходил по Цвингер стрит, общался с людьми, болтал бы.
Редактор откинулся на спинку стула и скрестил руки за головой.
— Ладно, продолжай.
— Это острая тема, и я мог бы вложить туда душу.
«Душа» была неизменным паролем в «Беге дня». Главный редактор постоянно напоминал сотрудникам о том, что надо вкладывать душу во все, в том числе и в прогнозы погоды.
Райкер кивнул.
— Босс будет счастлив. Это должно иметь успех. Моей жене тоже понравится. Она ведь целыми днями пропадает в Хламтауне.
Он сказал это совершенно спокойно. Квиллерен был поражен.
— Рози? Ты хочешь сказать…
Райкер по-прежнему невозмутимо покачивался на вращающемся стуле.
— Она пристрастилась к этому пару лет назад и с тех пор просто нас разоряет.
Квиллерен огорченно погладил усы. Знакомство с Рози длилось уже много лет, — с той поры, когда Арч и он были еще совсем зелеными репортерами в Чикаго.
— Когда… Как это случилось, Арч?
— Однажды она пошла в Хламтаун с каким-то подругами и увлеклась. Я и сам начинаю этим интересоваться. Только что заплатил двадцать восемь долларов за старую банку от чая — раскрашенная жесть. Жестью я как раз и занимаюсь: консервные банки, фонарики…
— О ч-ч-чем это ты? — заикаясь, выговорил Квиллерен.
— О всяком старом хламе. О древностях. Об антиквариате. А ты о чем?
— Черт побери, я говорил о наркотиках!
— Ты решил, что мы наркоманы?! — возмутился Арч. — К твоему сведению, Хламтаун — район антикварных магазинов.
— Но таксист сказал, что там притоны наркоты!
— Ты что, не знаешь таксистов? Конечно, район приходит в упадок, и по ночам там могут шляться всякие подонки, но днем в Хламтауне полно приличных покупателей вроде Рози и ее подруг. А твоя бывшая разве не водила тебя за антиквариатом?
— Однажды в Нью-Йорке затащила меня на выставку, но я это старье терпеть не могу.
— Очень жаль, — сказал Арч. — Рождество в Хламтауне, похоже, не плохая идея, но тебе придется держаться антикварной темы. Босс ни за что не позволит писать о наркотиках.
— А почему бы и нет? Вышел бы необычный рождественский очерк.
Райкер покачал головой.
— Рекламодатели будут против. Читатели становятся прижимистыми, когда нарушают их спокойствие.
Квиллерен презрительно фыркнул. Арч вздохнул.
— Почему бы тебе, Квилл, в самом деле не написать про антиквариат?
— Я же сказал, что ненавижу эти древности!
— Ты передумаешь, когда придешь в Хламтаун. Пристрастишься, как все мы.
— Спорим, что нет?
Арч вынул бумажник и достал оттуда маленькую исписанную желтую карточку.
— Вот адреса Хламтаунских продавцов. Только потом верни.
Квиллерен прочитал некоторые названия: «Всякая всячина», «Только крела», «Три сестрички», «Бабушкин сундук»… Ему стало муторно.
— Слушай, Арч, я хотел дать что-нибудь для конкурса.
Что-нибудь эдакое. А что я могу выжать из древностей? Мне повезет, если я получу двадцать пятую мороженную индейку.
— Возможно, ты будешь приятно удивлен. В Хламтауне полно всяких чудаков. А сегодня будет аукцион.
— Терпеть не могу аукционы!
— Этот должен быть занятным. Пару месяцев назад умер один продавец, и все его имущество пускают с молотка.
— Если хочешь знать мое мнение, на свете нет ничего скучнее аукционов.
— Антиквариатом часто занимаются женщины — незамужние, разведенные, вдовушки… Это-то ты должен оценить! Слушай, не валяй дурака! Что это я перед тобой стою на ушах? Это твое новое задание. Вот и займись.
Квиллерен стиснул зубы.
— Ладно. Дай мне на такси. Туда и обратно!
Он зашел в парикмахерскую, подстригся и подравнял усы — традиционная процедура перед тем, как приняться за новое дело; а ведь собирался подождать до Рождества. Потом поймал такси и поехал по Цвингер стрит — не без дурных предчувствий.
Начало улицы было застроено учреждениями, поликлиниками и современными жилыми домами. За ними простирался заснеженный пустырь — здесь когда-то были трущобы, которые теперь снесли. Еще дальше от центра расположилось несколько кварталов старых пустующих зданий с заколоченными окнами — ближайшие претенденты на снос. И лишь потом начинался Хламтаун.
При свете дня улица выглядела еще хуже, чем прошлой ночью. Многие старинные дома и огромные викторианские особняки вовсе заброшены. Другие либо превращены в гостиницы, либо изуродованы пристроенными витринами магазинов. Водосточные канавы забиты кашей серого льда с грязью, мусорные баки примерзли к нерасчищенным тротуарам.
— Этот район — бельмо на глазу города, — заметил таксист. — Давно пора бы его того…
— Не беспокойтесь, так и будет! — с надеждой откликнулся Квиллерен.
Приметив антикварные магазины, он остановил такси и неохотно вылез. Обвел взглядом мрачную улицу. Рождество в Хламтауне! В отличие от других районов, этот не был празднично украшен. Над широкой улицей не висели гирлянды, на фонарях не трубили сверкающие херувимчики. Прохожих почти не попадалось, машины проносились мимо, скрипя шинами, спешили куда-то в другие места.
Порыв северо-восточного ветра погнал Квиллерена к первой же двери под вывеской, утверждавшей, что там продается антиквариат. Внутри было темно, дверь оказалась запертой, но журналист приложил руки к лицу и всмотрелся сквозь стекло витрины. Он увидел большую деревянную скульптуру: кривое дерево с пятью обезьянами в натуральную величину, расположившимися на его ветвях. Одна обезьяна держала в лапах крючок для шляпы. Другая — лампу. У третьей было зеркало. У четвертой — часы. У пятой — подставка для зонта.
Квиллерен, чертыхнувшись, попятился.
Неподалеку он обнаружил магазин под названием «Три сестрички». Лавка была закрыта, хотя табличка в окне настаивала на обратном.
Квиллерен поднял воротник пальто и прикрыл уши перчатками. Он уже жалел, что подстригся так коротко. Следующим на очереди был «Бабушкин сундук» — и подвальчик под названием «Антик-техника», который выглядел так, словно не открывался вообще никогда.
Между антикварными магазинами вклинились другие лавки с неизменно грязными окнами. В одной из них — даре под вывеской «Фрукты, Сигары, Резиновые перчатки и Всякая всячина Попопополуса» — Квиллерен купил пачку табака, который оказался сырым.
С растущей неприязнью к своему новому заданию журналист добрался мимо полуразрушенной мужской парикмахерской и третьеразрядной лечебницы до большого углового антикварного магазина. На двери висел замок, а на окне — объявление об аукционе. Квиллерен проверенным уже способом заглянул внутрь: пыльная мебель, настенный часы, зеркала, охотничий рог, превращенный в люстру, и мраморные статуи юных гречанок в скромных позах.
Кроме того, он увидел отражение другого человека, направлявшегося к магазину. Неуверенной поступью этот другой приблизился, и послышался дружеский бас:
— И тебе нравится эта дрянь?
Квиллерен обернулся и оказался лицом к лицу с забулдыгой, красноглазым и сильно подшафе, но настроенным дружелюбно. На пьянчужке было пальто, явно сшитое из старой попоны.
— Знаешь, что это? Др-рянь! — повторил алкаш, пьяно ухмыляясь и всматриваясь через дверь в товары, повернулся к Квиллерену и снова произнес, осыпав журналиста мелкими брызгами слюны:
— Д-р-р-рянь!
Квиллерен отпрянул от отвращения и вытер лицо платком, но непрошенный собеседник, видно, поставил себе целью с ним подружиться.
— Не войдешь, — с готовностью объяснил он. — Дверь заперта. Заперли после убийства.
Возможно, он уловил в лице журналиста проблеск интереса, потому что добавил:
— Замочили! За-мо-чи-ли!
Это было еще одно полюбившееся ему словечко, и он проиллюстрировал его, всаживая воображаемый нож в живот собеседника.
— Сгинь! — пробормотал Квиллерен и пошел дальше.
Неподалеку был сарай для экипажей, в котором оборудовали мебельную мастерскую. Журналист попробовал открыть и эту дверь, заранее зная, что ничего не выйдет. Он оказался прав.
У него появилось неприятное ощущение, что все эти заведения фальшивые, как театральные декорации. Где их владельцы? Где коллекционеры, готовые заплатить двадцать восемь долларов за старую жестянку? Он видел вокруг только двух детишек в мешковатых комбинезонах, рабочего с ведром, старушку в черном, семенившую по улице с сумкой для покупок, и добродушного пьяницу, усевшегося теперь на обледеневший тротуар.
Квиллерен поднял глаза и заметил, как в одном окне что-то будто шевельнулось — в сверкающем чистотой окне выкрашенного в серый цвет небольшого здания со свежей черной отделкой и красивым медным дверным молотком. Строение больше походило на жилой дом, но вывеска ясно гласила: «Голубой дракон. Антиквариат».
Он медленно поднялся по восьми каменным ступенькам и попробовал открыть дверь, вновь уверенный, что та окажется запертой. Однако, к удивлению, она открылась, и журналист вошел в прихожую, очень элегантную и аккуратную.
Натертый паркет покрыт восточным ковром, стены оклеены изящными китайскими обоями. Над полированным столиком с хризантемами в фарфоровой вазе — зеркало в позолоченной раме, увенчанное тремя завитками. Слышался аромат экзотических благовоний. Стояла мертвая тишина, если не считать тиканья часов.
Квиллерен застыл в изумлении и вдруг почувствовал, что за ним наблюдают. Он резко повернулся, но увидел только арапа — вырезанную из черного дерева фигуру нубийского раба в натуральную величину с тюрбаном на голове и злыми глазами, сделанными из драгоценных камней.
Теперь журналист уверился, что Хламтаун — действительно нечто фантастическое. Зачарованный дворец посреди дремучего леса!
Проход на лестницу преграждала голубая бархатная лента, но двери гостиной были приглашающе распахнуты, и Квиллерен с опаской прошел в комнату, полную картин, серебра и бело-голубого фарфора. На высоком лепном потолке висела серебряная люстра.
Пол заскрипел, и журналист смущенно кашлянул, давая знать о себе. Тут краем глаза он заметил в витрине что-то синее — огромного фарфорового дракона — и направился к нему, но вдруг чуть было не споткнулся о чью-то ногу в вышитой тапочке. Квиллерен резко втянул в себя воздух и попятился. В резном восточном кресле находилась женская фигура в длинном синем кимоно из атласа. Тонкая рука держала мундштук с сигаретой. Лицо было, похоже, сделано из фарфора — бело-голубого фарфора — и увенчано иссиня-черным париком.
Квиллерен перевел дух, радуясь, что не опрокинул манекен, и заметил, что от кончика сигареты поднимается дымок. Эта женщина была живой!
— Вы что-то ищите? — холодно осведомилась она. На лице, похожем на маску, двигались только губы. Большие темные глаза, щедро подведенные темной тушью, безо всякого выражения остановились на журналисте.
— Нет. Просто смотрю, — ответил Квиллерен, судорожно сглотнув.
— В задней части дома еще две комнаты, а в подвале картины и гравюры восемнадцатого века. — Она говорила с интонациями образованного человека.
Журналист изучающе посмотрел на ее лицо, делая в уме заметки для будущей статьи: широкие скулы, впалые щеки, безукоризненная кожа, иссиня-черные волосы, причесанные на восточный манер, запоминающиеся глаза и нефритовые серьги. Ей около тридцати, решил Квиллерен, — возраст, к которому он был неравнодушен. Журналист расслабился.
— Я из «Бега дня», — сообщил он самым приятным голосом, на какой только был способен, — и я собираюсь написать серию статей о Хламтауне.
— Я предпочитаю обходиться без рекламы, — сказала женщина, устремив на него ледяной взгляд.
За все двадцать пять лет работы в газетах он только трижды встречался с тем, чтобы кто-то не хотел видеть свое имя в печати, и во всех трех случаях люди скрывались — соответственно, от закона, шантажа и сварливой жены. Но здесь было нечто иное: владелец коммерческого предприятия отказывается от рекламы! Бесплатной рекламы!
— Все остальные магазины, похоже, закрыты, — произнес он.
— Они должны открываться в одиннадцать, но антиквары редко пунктуальны.
Квиллерен мимолетно огляделся и спросил:
— Сколько стоит синий дракон в окне?
— Он не продается.
Женщина поднесла мундштук к губам и изящно затянулась. — Вас интересует восточный фарфор? У меня есть бело-голубой кубок периода Цуань Ти.
— Нет, я просто ищу материал для статьи. Вы знаете что-нибудь об аукционе в угловом магазине?
Женщина подавилась сигаретным дымом, и впервые ее уверенность дала трещину.
— Он назначен на сегодня, на половину второго, — сказала она.
— Знаю. Я читал объявление. А что это был за антиквар, который погиб?
Она заговорила тише:
— Эндрю Гланц. Признанный авторитет.
— Когда это случилось?
— Шестнадцатого октября.
— Неужели вооруженный налет? Не помню, чтобы мне приходилось читать об убийстве в Хламтауне, а я обычно слежу за криминально хроникой.
— Почему вы думаете, что это было убийство? — спросила она с осторожным блеском в немигающих глазах.
— Мне сказал один человек… А в таком районе, знаете…
— Он погиб от несчастного случая.
— Автокатастрофы?
— Упал с лестницы. — Она затушила сигарету. — Я бы не хотела говорить об этом. Это слишком… Слишком…
— Он был вашим другом? — спросил Квиллерен сочувственным тоном, благодаря которому в прошлом не раз завоевывал доверие дам и преступников.
— Да. Но если вы не возражаете, мистер… Мистер…
— Квиллерен.
— Это ирландская фамилия?
Она явно хотела сменить тему.
— Нет, шотландская. А ваша?
— Дакворт.
— Мисс или миссис?
Она глубоко вздохнула.
Мисс… У меня в другой комнате есть кое-какие вещи из Шотландии. Не хотите взглянуть?
Хозяйка поднялась. Она оказалась высокой и стройной; длинный голубой шлейф кимоно с шелковой текучестью скользил между шкафами красного дерева и ореховыми столами.
— Эти каминные подставки для дров шотландские, — сказала она, — и этот медный поднос тоже. Как вы относитесь к меди? Большинству мужчин нравится.
— А это что? — спросил журналист, указывая на кованный металлический герб диаметром чуть меньше метра с изображением щита, окруженного тремя злобными котами, стоявший в дальнем углу у стены.
— Я думаю, украшение от железных ворот. Возможно, с арки над входом в замок.
— Это герб Макинтошей! — сообразил Квиллерен. — Моя мать была из этой семьи.
Он удовлетворенно погладил ус.
— Тогда вы должны купить его, — сказала мисс Дакворт.
— Что я с ним буду делать? Мне даже негде жить. А сколько он стоит?
— Я просила двести долларов, но, если он вам нравится, забирайте за сто двадцать пять. Вообще-то, столько я за него и заплатила. Лучшего вы не найдете, и его всегда можно продать за ту же цену — или большую. — Она подняла тяжелый кусок металла, демонстрируя его достоинства. — Вот чем хороши древности… Он будет отлично смотреться над камином. Видите остатки чудной старинной красно-голубой раскраски?
Все больше увлекаясь работой, она оживилась, и ее сильно подведенные глаза заблестели. Сердце Квиллерена начало понемногу смягчаться. Эта куколка из бело-голубого фарфора могла бы скрасить канун Рождества в пресс-клубе.
— Я подумаю, — сказал он, неохотно отводя глаз от герба. — А сегодня я собираюсь написать об аукционе. Вы часом не знаете, где я могу достать для статьи фото Эндрю Гланца?
Ее настороженность мгновенно вернулась.
— Какую… Какую вы хотите написать статью?
— Я просто расскажу про аукцион и подобающем образом упомяну о покойном.
Она заколебалась, взглянув в потолок.
— Если верно то, что вы говорите, мисс Дакворт… Что он был признанным авторитетом…
— У меня наверху есть несколько снимков. Хотите взглянуть?
Мисс Дакворт отцепила бархатную ленту, преграждавшую проход.
— Давайте я пойду первой и успокою собаку.
На лестнице их ждала огромная немецкая овчарка. Она встретила их враждебным рычанием и щелканьем зубов. Мисс Дакворт закрыла собаку в другой комнате и повела журналиста по коридору, стены которого были увешаны фотографиями в рамках. Квиллерену показалось, что он узнал на некоторых известных людей города. Там было и три снимка погибшего: Гланц читает лекцию, Гланц с директором исторического музея и студийный портрет: молодой мужчина с квадратным подбородком, твердым ртом и умными глазами — хорошее, честное лицо.
Квиллерен взглянул на мисс Дакворт, нервно сжимавшую и разжимавшую руки, и спросил:
— Можно одолжить у вас этот студийный снимок? Я скопирую его и верну.
Она грустно кивнула.
— У вас чудесный дом, — сказал он, увидев краем глаза комнату, где все было из золотистого бархата, голубого шелка и полированного дерева. — Я и не думал, что в Хламтауне есть что-то подобное.
— Жаль, что мало кто покупает старые дома и сохраняет их. Пока единственные, кто так сделал, это Коббы. У них особняк в этом квартале. Магазин на первом этаже и комнаты наверху.
— Комнаты? А вы не знаете, может они одну сдают?
— Сдают, — ответила молодая женщина, опустив глаза. Есть одна свободная с окнами во двор.
— Я бы с ними поговорил. Мне как раз нужно жилье.
— Миссис Кобб — очень приятная женщина. Только не позволяйте ее мужу вас расстраивать.
— Ну, меня не так-то легко расстроить. А что с ним такое?
Внимание мисс Дакворт отвлек шум внизу, в гостиной. Покупательницы, вошедшие в дом, которые без умолку восторженно щебетали.
— Спускайтесь, — предложила мисс Дакворт Квиллерену, — а я сначала выпущу из кухни собаку.
Внизу среди старинных сокровищ бродили две женщины. Они выглядели и вели себя, как обычные домохозяйки из пригорода. Журналист видел сотни таких в цветочных магазинах и на любительских выставках. Но одежда этих женщин выбивалась из общего стиля. На одной было мужское кожаное пальто военного образца и мохнатая шляпа, похожая на половую щетку. Другая закуталась в эскимосскую парку, а черно-белые брюки в шахматную клетку заправила в охотничьи сапоги с клетчатой же отделкой.
— О, какой чудный магазин, — восхитилась парка.
— О, у нее есть старый Стьюбен, — вторило ей мужское пальто.
— Ах, Фрида, взгляни на этот графин! У моей бабушки был точно такой. Интересно, сколько она за него хочет?
— Она высокого полета, но товар хороший. Показывай меньше энтузиазма, и она сбавит пару долларов, — посоветовало пальто и тихо добавило: — А ты знаешь, что она была подругой Энди?
— Ты хочешь сказать, того Энди, что…
Пальто кивнуло.
— Ты ведь знаешь, как он погиб?
Ее собеседница поежилась и скорчила гримасу отвращения.
— Вот и она!
Когда мисс Дакворт вплыла в гостиную — холодная, надменная, хрупкая, как английский фарфор, — Квиллерен решил еще раз взглянуть на герб Макинтошей. Раритет был массивным и грубым. Журналисту захотелось прикоснуться к нему, и, когда рука дотронулась до железа, у Квиллерена мурашки побежали по коже. Потом он приподнял герб — и невольно охнул: тут веса чуть ли не пятьдесят килограммов!
Изящная мисс Дакворт между прочим подняла украшение ворот без всякого напряжения.

Предыдущая страница 2 Следующая страница


3 Лилиан Джексон Браун

Глава 3

К полудню Цвингер стрит ожила. Слабые лучи зимнего солнца пробились сквозь мрачную мглу; правда, развеселить улицу как следует они не смогли, и только вызвали у нее болезненную улыбку. Тротуары заполнились людьми в странных одеяниях — намеренно эксцентричных, ярких, необычного кроя. Публика бродила от магазина к магазину в ожидании аукциона, назначенного на половину второго.
Квиллерен решил, что пора перекусить, и нашел столовую, где кое-как проглотил то, что здесь называли хот догом — жесткую сосиску в рыхлой булке, плюс напиток, претендовавший на то, чтобы его называли кофе, и кусок совершенно резинового пирога с коркой из папье-маше. Заодно он позвонил редактору, чтобы вызвать фотографа.
— Я насчет аукциона, — сказал он Арчу Райкеру. — Нужно обязательно заснять эту толпу. Она выглядит просто невероятно!
— Я же тебе говорил, что Хламтаун — красочное место, напомнил Райкер.
— Только не посылай Крошку Спунера. Он страшно неуклюжий, а здесь много хрупких вещей.
— Надо было предупреждать заранее. Так что возьмешь того, кого найдем. А ты уже купил себе что-нибудь?
— Нет!!! — рявкнул Квиллерен, но почему-то с удовольствием вспомнил о гербе Макинтошей
К часу в магазине Эндрю Гланца яблоку негде было упасть.
Это большое здание построили в двадцатых, когда в районе только начали появляться магазины. Под высоким потолком висели медные горшки, птичьи клетки, санки, люстры всех форм и размеров и один стул со спинкой из деревянных перекладин. Остальную мебель сдвинули, чтобы освободить место для публики. Узкая лестница, покрытая восточными коврами и выцветшими гобеленами, вела на галерею. Развешанные повсюду объявления напоминали посетителям: «Что разбил — то купил», а те бродили по залу и, внимательно щурясь, осматривали товар: переворачивали тарелки, стучали по хрусталю…
Квиллерен пробирался сквозь толпу, мысленно отмечая, о чем вокруг говорят.
— Посмотрите на эту лошадь-качалку! У меня на чердаке была точно такая, пока муж не сжег ее в камине!
— Если на донышке человечек с зонтиком посреди моста, то это кантонский фарфор, а если он сидит в чайной — нанкинский. А может, и наоборот…
— А это что такое? Вышла бы отличная чаша для пунша!
— Слава богу, я нигде не вижу того шпиля.
— Вот та самая стремянка!
— У моей бабушки тоже был мейсенский кувшин, только голубой.
— Как ты думаешь, они выставят шпиль?
Назначенный час приближался, и люди начали рассаживаться лицом к подиуму. Квиллерен сел с краю, чтобы не проморгать фотографа.
Да, публика собралась чрезвычайно занятная… Какой-то господин в пальто наподобие индейского пончо держал на руках собачонку в цветастой курточке. Другой был в шапке Санта Клауса и полосатом шарфе до самого пола. Рядом с Квиллереном уселась полная дама, у которой на шее висело две пары очков.
— Я в первый раз на аукционе, — обратился к ней
журналист. — Не могли бы вы что-нибудь посоветовать новичку? Дама повернулась. Господь, как видно, творил ее с помощью циркуля: расширенные круглые зрачки в круглых глазах на круглом лице. Губы растянулись в полукруглой улыбке.
— Держите ухо востро, а то еще ненароком купите это зеркало, — усмехнулась соседка и указала на зеркало высотой в добрых четыре метра в узорной раме, прислоненное к перилам галереи.
— Я так боялась, что опоздаю! Была у глазного, а он принял не сразу. А потом закапал мне глаза, и теперь я ничегоне вижу.
— Что это за шпиль, о котором все говорят?
Она поежилась.
— А вы не знаете о несчастном случае с Энди?
— Я слышал, что он упал с лестницы.
— Хуже! — Она болезненно сморщилась. — Давайте не будем
говорить о подробностях. Мне просто становится дурно… Я было решила, что вы продавец из пригорода.
— Я из «Бега дня».
— Правда? — Она пригладила поседевшие волосы и вперила в него восхищенный взгляд. — Вы собираетесь писать про аукцион? Я Айрис Кобб. У моего мужа здесь тоже магазин.
— Так это вы сдаете комнату?
— А вас это интересует? Вам очень у нас понравится! Сплошная древность. — Дама то и дело поворачивалась в сторону двери. — Интересно, пришел ли мой муж? Я совершенно ничего не вижу.
— Как он выглядит?
— Такой высокий, приятный, возможно, небритый. На нем должна быть красная фланелевая рубашка.
— Он стоит сзади, рядом с часами.
Миссис Кобб с облегчением откинулась на спинку стула.
— Хорошо, что он пришел. Будет покупать сам, и мне не придется беспокоиться.
— Он разговаривает с человеком в шапке Санта Клауса.
— Это Бен Николас. Он снимает у нас комнату и держит магазин под названием «Немного старины». — И с ласковой снисходительной улыбкой добавила: — Он слабоумный.
— Кто тут еще есть? Вот блондин на костылях, весь в белом.
— Это Рассел Пэтч, реставратор мебели. Всегда ходит только в белом. — Она понизила голос. — Впереди — вот тот худой — Холлис Прантц. У него новый магазин, «Антик-техника». А тот с дипломатом — Роберт Маус, поверенный Энди Гланца.
Квиллерен очень удивился. Адвокатская фирма Тихэндла, Бурриса, Хансблоу, Мауса и Кастля была самой уважаемой в городе.
— У мистера Мауса есть свои интересы в Хламтауне, — объяснила миссис Кобб. — А иначе…
Стук молотка прервал все разговоры, и аукционист в темном деловом костюме, клетчатой рубашке, галстуке-бабочке и мокасинах начал распродажу.
— Сегодня у нас много классных товаров, — объявил он, — а я вижу здесь смышленых ребят, так что действуйте быстро, если хотите что-то купить. Будьте добры, воздержитесь от лишних разговоров, чтобы я всех слышал. Поехали! — Он ударил по кафедре костяным молоточком. — Начнем с отличного кувшина марки «Беннингтон»[1]. Мечта коллекционера. Немного потрескался, но какое это имеет значение? Итак, кто даст пять? Так, слышу… А шесть? Шесть слышу… Я слышу семь? Семь здесь. Восемь вон там. Кто-нибудь даст девять? Только восемь…Продано за восемь!
Зрители запротестовали.
— Слишком быстро? Хотите что-то купить — не расслабляйтесь, — отрезал аукционист. — У нас сегодня еще много вещей.
— Он молодец, — прошептала миссис Кобб Квиллерену. Погодите, вот скоро он совсем разойдется!
Каждые шестьдесят секунд новая вещь шла на продажу под стук молотка: серебряная чернильница, оловянные кубки, пара фигурок из неглазурованного фарфора, молитвенный коврик, табуретка из слоновой кости… Трое ассистентов бегали взад и вперед по проходам, а грузчики ставили вещи на подиум и тут же снимали их.
— Теперь у нас отличная печь из цельного железа, — повысил голос аукционист. — Не будем затаскивать ее на подиум: ваши орлиные глаза увидят толстушку у лестницы. Кто даст пятьдесят?
Все головы повернулись к черному, толстому и кривоногому железному чудовищу.
— Так, пятьдесят есть… Кто даст семьдесят пять? Это же просто красавица… Есть семьдесят пять… Я слышу сто? И это еще очень дешево! Что я слышу? Сто десять? Да она стоит в два раза дороже! Сказали сто двадцать… Здесь сто тридцать… Не упускайте свой шанс! Отличная большая печь… Тут поместится даже труп… Сказали сто сорок. Где же сто пятьдесят?.. Продано! За сто пятьдесят. — Аукционист повернулся к ассистенту, который записывал результаты. — Продано Си Си Коббу.
Миссис Кобб чуть не задохнулась:
— Идиот! Да мы никогда не избавимся от нее за те же деньги! Готова поспорить, с ним соревновался Бен Николас. Цена росла слишком быстро. Бену не нужна эта печь. Он просто забавлялся. Он всегда так! Он знал, что Си Си ее ему не отдаст!
Она обернулась и гневно направила невидящие глаза в сторону красной фланелевой рубашки и шапки Санта Клауса.
Аукционист продолжал:
— А теперь до перерыва мы выставим кое-какие канцелярские принадлежности.
Один за другим последовали справочники, картотечный шкаф, портативный магнитофон, пишущая машинка — предметы, малоинтересные охотникам за антиквариатом. Миссис Кобб нерешительно подала голос и за смешную цену приобрела магнитофон.
— А вот портативная пишущая машинка… Не хватает одной буквы. Кто даст пятьдесят? Я слышу пятьдесят? Ладно, сорок. По-моему не хватает "Z"… Жду сорока… Хорошо, тридцать… Кто скажет тридцать?
— Двадцать! — вырвалось у Квиллерена.
— Продано сообразительному господину с большими усами за двадцать баксов! А теперь сделаем перерыв на пятнадцать минут.
Квиллерен был ошеломлен неожиданно удачей. Он и не собирался участвовать в аукционе.
— Давайте разомнем кости, — сказала миссис Кобб, потянув его за рукав, как старого знакомого.
Когда они встали, им преградил дорогу мужчина в красной фланелевой рубашке.
— Зачем ты купила дурацкий магнитофон? — потребовал он ответа у жены.
— Со временем узнаешь, — сказала она, вызывающе тряхнув головой. — Это репортер из «Бега дня». Его интересует наша свободная комната.
— Она не сдается. Не люблю репортеров, — проворчал Кобб и ушел, засунув руки в карманы.
— Мой муж — самый несносный антиквар Хламтауна, — с гордостью сообщила миссис Кобб. — Вам не кажется, что он очень красив?
Квиллерен пытался найти ответ потактичнее, когда возле двери раздался грохот, а потом крики и стоны. У входа стоял фотограф «Бега».
Крошка Спунер отличался двухметровым ростом и — вместе со всем фотографическим оборудованием: двухсоткилограммовым весом. Его тучность усугублялась фотоаппаратами, коробками для линз, экспонометрами, фонариками, кассетами с пленкой и складными треножниками, которые болтались на ремнях и веревках.
Миссис Кобб воскликнула:
— Ах, как жалко! Должно быть, это была севрская ваза на подставке ампир.
— Ценная?
— Где-то восемьсот долларов.
— Придержите мое место, — попросил Квиллерен. Я мигом
вернусь.
Крошка Спунер с несчастным видом стоял у дверей.
— Честное слово, я не виноват, — сказал он Квиллерену. — Я и не приближался к этой дурацкой вазе.
Он огорченно качнул аппаратурой, которая висела у него на шее и на обоих плечах, и треножник ударил по бюсту Марии-Антуанетты. Квиллерен обхватил руками холодный мрамор.
— Ой, — сказал Крошка.
Аукционист посмотрел на остатки севрской вазы и приказал грузчикам аккуратно собрать осколки. Квиллерен решил, что пора представляться.
— Мы хотим сделать пару снимков на аукционе, — сообщил онаукционисту. — Можете спокойно работать. Не обращайте на фотографа внимания.
Воцарилось неловкое молчание. Кто-то нервно засмеялся.
— Ладно, неважно, — сказал фотограф. Вот галерея. Я буду снимать с лестницы.
— Спокойнее, — предостерег Квиллерен. — Разбил — купил.
Спунер презрительно огляделся.
— Тебе нужна форма или содержание? Не знаю, что и делать со всей этой ерундой. Слишком много динамичных линий и никакого контраста.
Он вразвалку направился к лестнице, все его снаряжение заколыхалось, а треножник чудом избежал столкновения с дверцей из кронгласа[2].
Вернувшись на свое место, Квиллерен объяснил соседке:
— Это единственный в мире газетный фотограф с докторской степенью по математике. Но иногда немного неуклюж.
— О Боже! — поразилась миссис Кобб. — если он такой умный, почему он работает в газете?
Снова раздался стук молотка, и началась вторая часть аукциона. Выставили самые желанные предметы: английский книжный шкаф, комод стиля «буль» с инкрустацией из бронзы и перламутра, греческую икону семнадцатого века и небольшую коллекцию бенинской бронзы.
Время от времени вспыхивали лампы фотографа; женщины при этом поправляли прически и делали умные лица.
— А теперь, — сказал аукционист, — прекрасная пара настоящих французских стульев…
Вдруг кто-то громко закричал:
— Берегись!!!
Грузчик бросился вперед, вытянув руки, и едва успел удержать накренившееся зеркало. Еще миг, и оно — чуть ли не до потолка — рухнуло бы на зрителей.
Все перевели дух, а у Квиллерена вырвалось: «Ух ты!» Он стал искать глазами Спунера.
Фотограф свесился с перил галереи. Он встретился взглядом с журналистом и пожал плечами.
Миссис Кобб сказала:
— Никогда еще не видела столько странных случаев на аукционе! Просто мурашки по коже! А вы верите в привидения?
Зрители нервничали и шумели. Аукционист повысил голос и еще больше увеличил темп. Он махал руками, указывал на покупателей, указывал большим пальцем через плечо, выставляя предмет — в общем, доводил публику до неистовства.
— Он вам нужен или нет?! Есть пятьсот… Я слышу шестьсот? Что с вами случилось? Ему же двести лет! Хочу семьсот… Где семьсот? Да я сам куплю за семьсот! Так, так… Забирайте!!!
Молоток стукнул о кафедру. Возбуждение зрителей дошло до предела.
Двухсотлетний письменный стол унесли. Все с нетерпением ждали следующего лота.
Но тут действо прервалось: аукционист завел разговор с адвокатом. Оба выглядели как-то нерешительно. Потом кивнули друг другу и подозвали грузчика. Секунду спустя зал притих. На подиум поставили странный предмет: квадратное основание, на нем медный шар, увенчанный полосой черного металла, заострявшейся кверху наподобие меча, и все это около метра в высоту.
— Это он! — прошептал кто-то за спиной Квиллерена. — Тот самый шпиль!
Рядом миссис Кобб качала головой, прикрывала лицо руками:
— О, не следовало им этого делать!
— Вот, — нарочито медленно произнес аукционист, — архитектурное украшение с крыши — вероятно, со старого дома. Шар из чистой меди. Нужно только чуточку отшлифовать. Сколько нам предлагают?
В публике шушукались.
— Кровь стынет в жилах, — прошептал кто-то.
— Я и не думала, что они решатся его выставить.
— Кто дает цену? Посмотрите, кто дает цену?
— Ужасная бестактность, просто ужасная!
— Неужели Энди на самом деле упал на него?
— А вы не знали? Его просто проткнуло!
— Нет!!! — возопила миссис Кобб.
И тут раздался ужасающий треск. С потолка сорвалась бронзовая люстра и рухнула на пол у ног мистера Мауса, адвоката.

Предыдущая страница 3 Следующая страница


Кот, который проходил сквозь стены 4

Глава 4

В свое время это был великолепный викторианский особняк: внушительный фасад из красного кирпича с белыми колоннами, широкие ступени и перила из узорчатого кованого железа. Теперь краска облупилась, а ступеньки кое-где потрескались и раскрошились.
В этом здании и находился антикварный магазин Коббов — «Древности», окна по обе стороны входа были заставлены цветным стеклом и старинными безделушками.
Квиллерен пришел сюда с миссис Кобб сразу после аукциона, и она оставила его в изрядно обшарпанной прихожей.
— Посмотрите пока, что у нас есть в магазине, — сказала она, а я схожу наверх и проверю, в каком состоянии комната. Мы два месяца подряд продавали оттуда вещи, и, возможно, там беспорядок.
— Она была свободна два месяца? — переспросил Квиллерен, посчитав в уме, что с октября. — А кто был вашим последним жильцом?
Миссис Кобб ответила извиняющимся тоном:
— Там жил Энди Гланц. Вам ведь все равно, правда? Некоторые бывают слишком щепетильны.
Она поспешила наверх, а Квиллерен прошелся по коридору, хотя и несколько запущенному, но изысканно широкому, украшенному резьбой по дереву и изящными газовыми рожками, приспособленными для электрического освещения. Комнаты по сторонам были полны всякой всячины на разных стадиях разложения. В одном из помещений журналист увидел убранство старых домов: колонны, камины, выцветшие мраморные плиты, грязные витражи, железные ворота и обломки лестничных перил. Среди всего этого толпились покупатели, пришедшие с аукциона, оценивающе прищуривались и напускали на себя безразличный вид. Это были опытные охотники за древностями.
Затем Квиллерен очутился в комнате, заполненной старыми колыбелями, медными кроватями, чемоданами, бидонами, флюгерами, утюгами, книгами и гравюрными портретами Авраама Линкольна. Кроме того, там была лампа, сделанная из какого-то примитивного навигационного прибора, и бар красного дерева с латунной стойкой, явно оставшийся от салуна начала века. За ней стоял мужчина в красной рубашке — небритый, но грубовато красивый. Он враждебно наблюдал за Квиллереном.
Журналист решил не обращать на него внимания и взял с одного из столов книгу. На потрескавшемся кожаном переплете когда-то были вытиснены золотом буквы, стершиеся от времени. Он было открыл том, чтобы найти титульный лист.
— Не открывайте книгу, — раздался сердитый возглас, — если не собираетесь покупать.
Усы Квиллерена встопорщились.
— А откуда мне знать, нужна ли она мне, если я не прочитаю ее название?
— К черту название! — оборвал его владелец. — Нравится ее вид — покупайте. Не нравится — держите свои потные руки в карманах. Сколько, по-вашему, протянет такая книга, если каждому дураку захочется полапать переплет?
— Сколько вы за нее хотите? — пошел в атаку Квиллерен.
— Я думаю, что не хочу продавать ее. Во всяком случае, вам.
Другие покупатели отвлеклись от своих дел и с легким удивлением смотрели на журналиста, получившего такую отповедь. Он почувствовал в их взглядах сочувствие и воспользовался этим.
— Дискриминация! Вот что это такое! — сердито заявил Квиллерен. — Надо бы сообщить об этому куда следует, и пусть вашу лавочку прикроют! И вообще, этот район — крысиное гнездо! Давно пора властям все тут снести!.. Так сколько вы хотите за этот несчастный хлам?
— Четыре доллара, только заткнитесь!
— Я дам вам три.
Квиллерен бросил деньги на стойку. Кобб аккуратно положил их в бумажник.
— Что ж, снять шкуру с простофили можно по-разному, — сказал он, обращаясь к завсегдатаям.
Журналист наконец смог открыть книгу. Это были «Труды преподобного доктора Измаэля Хиггинботама, а именно собрание занимательных трактатов, объясняющих некоторые моменты божественной доктрины, разработанной с усердием и чрезвычайной лаконичностью».
В комнату влетела миссис Кобб.
— Вы позволили этому бессовестному заставить вас что-то купить?!
— Успокойся, старушка, — сказал муж.
«Старушка» успела переодеться в розовой платье, причесаться и накраситься и теперь выглядела этакой красоткой-пышкой.
— Пойдемте наверх, — игриво сказала она, дружески взяв Квиллерена под руку. — Выпьем по чашечке кофе, а Невежа Кобб пусть лопается от зависти!
Миссис Кобб пошла вверх по скрипучей лестнице. Ее округлые бедра колыхались, слишком полные ноги переступали со ступеньки на ступеньку. Квиллерена это ни возбуждало, ни отталкивало; скорее, ему стало жаль, что не каждая женщина наделена совершенной фигурой.
— Не обращайте на Си Си внимания, — бросила хозяйка через плечо. — Он ужасный выдумщик.
Просторный коридор наверху оказался целой выставкой старинных стульев, столов и шкафов. За несколькими открытыми дверями виднелись пыльные жилые комнаты.
— Мы живем вон там, — указала миссис Кобб на распахнутую дверь, из-за которой доносилась громкая реклама по радио, — а на этой стороне две комнаты поменьше. Бен Николас снимает ту, что окнами на улицу; вам достанется лучшая — она выходит во двор.
Идя по коридору, Квиллерен глянул в окна и увидел во дворе два микроавтобуса, железную кровать, жернов, крыло от автомобиля, пару колес, сломанный холодильник без дверцы и деревянную стиральную машину с прессом для отжимания белья. Все это было покрыто коркой грязного льда и снега.
— Если во дворе лучше, почему Николас выбрал ту комнату, а не это?
— Из той он может следить за своим магазином, который в соседнем доме.
Миссис Кобб провела журналиста в его новое жилище — большое квадратное помещение с четырьмя окнами и пугающим собранием мебели. Взгляду Квиллерена предстали старинный кабинетный орган из желтого дуба, пара стульев с высокими позолоченными спинками, немножко покосившийся круглый столик, покрытый вышитой шалью (на столике — керосиновая лампа, расписанная розами), узорный коврик с печатью старости и меланхолии и весьма безыскусное кресло-качалка из ивовых прутьев и древесной коры — отличное обиталище для термитов.
— Вам ведь нравятся древности, правда? — обеспокоено спросила миссис Кобб.
— Не очень, — ответил Квиллерен в приступе откровенности. — А это еще что такое?
Его поразило похожее на электрический стул проржавевшее металлическое кресло с подставкой для ног и подголовником.
— Это из зубоврачебного кабинета. Очень удобно для чтения: вон та педаль регулирует высоту. А картина над камином — отличный образчик примитивизма.
Сам удивляясь своему спокойствию, Квиллерен взглянул на портрет чьей-то прабабушки в натуральную величину. Одетая в черное, с квадратной челюстью, тонкими губами и холодными, как сталь, глазами, она неодобрительно смотрела в одну точку.
— Вы еще ничего не сказали о кровати, — с энтузиазмом продолжала миссис Кобб. — Она просто уникальна. Из Нью-Джерси.
Квиллерен обернулся и застонал. Кушетка была выполнена в виде лодки в форме лебедя: один конец изображал длинную шею злющей птицы, а другой заканчивался хвостом.
— Для сибарита, — сухо отреагировал журналист, и хозяйка зашлась в приступе смеха.
Смежная комната была разделена на три части: маленькую кухоньку, гардеробную и ванную.
Миссис Кобб сообщила:
— Си Си делал кухню сам. У него золотые руки. А вы любите готовить?
— Нет, я в основном ем в пресс-клубе.
— Если не лень носить наверх дрова, то камин работает. Вам у нас нравится? Обычно я прошу сто десять долларов в месяц, но вы можете жить за восемьдесят пять.
Квиллерен снова оглядел мебель и задумчиво погладил усы. Обстановка выглядела устрашающе, но цена как нельзя лучше соответствовала его финансовым обстоятельствам.
— Мне понадобится письменный стол, хорошая лампа и место для книг.
— У нас есть все, что вам нужно, только попросите.
Он присел на кушетку и нашел ее достаточно прочной. Лишенная ножек, она не представляла искушения для вездесущих котов.
— Да, я забыл сказать, — спохватился Квиллерен, — у менядомашние животные. Пара сиамских котов.
— Чудесно! Они переловят наших мышей. У котиков будет настоящий пир!
— Не думаю, что им понравится свежатина. Они предпочитают более цивилизованную кухню.
Миссис Кобб от души — как-то даже слишком от души — рассмеялась в ответ на его шутку.
— Как их зовут?
— Коко и Юм-Юм.
— О, извините, я на секундочку!
Хозяйка выбежала из комнаты и, вернувшись, объяснила, что у нее в духовке пирог. По коридору поплыл аромат яблок и специй, усы Квиллерена зашевелились.
Пока миссис Кобб поправляла картины и проверяла, нет ли где пыли, он исследовал «удобства». Ванна была действительно антикварной, с кривыми ножками; ей вполне соответствовали злобно шипящие краны и лабиринт обнаженных труб. Впрочем, холодильник оказался новым, а одна деталь особенно заинтересовала Квиллерена: целая стена стеллажей со старинными книгами в гардеробной.
— Если хотите использовать полки для чего-нибудь другого, мы книги уберем. Нашли их на чердаке. Они принадлежали человеку, который больше ста лет назад построил этот дом. Он был редактором газеты и известным аболиционистом. Наша обитель — живая история.
Квиллерен заметил среди книг Достоевского, Честерфильда, Эмерсона.
— Не нужно их переносить, миссис Кобб. Я, может, захочу полистать некоторые.
— Так вы берете комнату? — ее круглые глаза засияли. — Выпейте чашечку кофе с пирогом, и тогда решите.
Вскоре Квиллерен уже сидел на позолоченном стуле за кривобоким столиком и поедал горячий пирог, шипящий расплавленным на корочке острым сыром. Миссис Кобб с удовольствием смотрела, как кандидат в жильцы с энтузиазмом уничтожает последние крошки.
— Еще чуть-чуть?
— Не следовало бы, — погладил себя по животу Квиллерен, — но так вкусно…
— Да ладно вам! Не беспокойтесь о своем весе. У вас отличная фигура.
Журналист с аппетитом принялся за вторую порцию пирога, а миссис Кобб начала расписывать достоинства проживания в старом доме.
— У нас есть привидение, — весело объявила она. — Слепая женщина, которая здесь когда-то жила, упала с лестницы и погибла. Си Си говорит, что ее привлекают мои очки. Когда я ложусь спать, я кладу их на ночной столик, а утром они оказываются на подоконнике. Или прячу очки в ящик комода, а они переносятся на столик… Еще кофе?
— Спасибо. А они перемещаются каждую ночь?
— Только во время полнолуния. — Хозяйка задумалась. — Вы помните, сколько странных случаев произошло сегодня на аукционе? Севрская ваза, люстра, большое зеркало, которое начало падать… Странно.
— Что странно?
— Как будто дух Энди протестует.
— И вы в этой верите?
— Не знаю. И да, и нет.
— А против чего, по-вашему, он протестует?
Выражение лица Квиллерена было очень искренним. У него, можно сказать, был дар искренности, заставляющий разговориться самых скрытных людей.
Миссис Кобб хихикнула.
— Аукционист продавал слишком дешево. Было несколько ужасно удачных покупок. Вот Энди и…
— Все антиквары говорят, что с ним произошел несчастный случай. Но один человек на улице сказал мне, что Гланца убили.
— Нет, наверное, это все-таки несчастный случай. Так решила и полиция. Но…
Она замолчала.
— Что вы хотели сказать?
— Ну… Просто как-то странно, что Энди был настолько неосторожен, чтобы оступиться и упасть на эту штуку. Он был очень… Очень благоразумным молодым человеком, понимаете?
Квиллерен пригладил усы.
— Мне бы хотелось побольше узнать об Энди, — сказал он. — Но сейчас я с вашего позволения отправлюсь за вещами и котами.
— Значит, поселитесь у нас? — захлопала в ладоши миссис Кобб. — Я так рада! Это будет просто чудесно — заполучить профессионального писателя! Это придаст дому класс, если вы понимаете, что я имею в виду.
Она вручила Квиллерену ключ от входной двери и приняла плату за месяц вперед.
— Мы не утруждаем себя закрыванием остальных дверей, — сказала хозяйка, — но если хотите ключ от своей, я вам его найду.
— Не стоит беспокоиться. У меня нет ничего, что стоило бы держать под замком.
Миссис Кобб лукаво взглянула на журналиста:
— Все равно Матильда проходит сквозь двери.
— Кто?
— Матильда. Наше привидение.
Квиллерен вернулся в гостиницу и, перед тем как начать собирать чемоданы, позвонил в фотолабораторию «Бега» Спунеру.
— Как фотографии, Крошка?
— Неплохо. Сейчас сушатся. Не скажу, чтобы они были очень четкими композиционно. Слишком много несочетающихся форм.
— Оставь их в ящике стола, я заберу в понедельник. И еще: хочу задать тебе один вопрос. Только честно: ты…
— Я и не приближался к этой чертовой посудине. Клянусь! Я только взглянул на нее, и все, а она зашаталась.
— А люстра и большое зеркало?
— Эй, не пытайся и это свалить на меня! Правда, я был метрах в шести, когда они начали падать!

Предыдущая страница 4 Следующая страница


5 Лилиан Джексон Браун

Глава 5

Коты уже знали, что грядут изменения. Коты всегда все знают заранее. Едва Квиллерен появился в «Медфорд Мэйнор», нахлебники съежились в настороженном ожидании.
— Пошли, ребята. Мы уезжаем из этой богадельни, — сказал журналист.
Он достал из шкафа коробку из-под мыла с отверстиями для воздуха. Коко уже дважды переносил такое путешествие и легко согласился запрыгнуть внутрь, но Юм-Юм отнюдь не собиралась следовать его примеру.
— Давай-давай, милая!
Юм-Юм в ответ сжалась в комок, тяжелый, как свинец, и вцепилась в ковер восемнадцатью острыми маленькими коготками. Тогда Квиллерен достал консервный нож и баночку с голубой этикеткой. Кошка оторвалась от ковра и со страстным урчанием прыгнула на комод.
— Ладно, сестричка, — сказал журналист, хватая ее. — Это было подло, но у меня нет другого выхода. Откроем цыпленка, когда доберемся до Хламтауна.
Когда Квиллерен прибыл в особняк Коббов с двумя чемоданами
и пятью коробками (в четырех были книги), он с трудом узнал свою комнату. Зубоврачебное кресло и орган исчезли, но в углу появилась пузатая печь с аукциона. Добавились две лампы: одна для чтения, сильно походившая на маленький кассовый аппарат, другая — напольная, ножка которой когда-то была мушкетом. На журналиста по-прежнему гневно смотрела старуха со стены над камином, меланхоличный коврик все еще грустил на полу, но были и некоторые другие новости: шведское бюро, большой книжный шкаф без дверец и старомодное кресло — массивное прямоугольное сооружение с откидывающей спинкой, мягкими черными кожаными подушками и такой же скамеечкой для ног.
Квиллерен открыл коробку из-под мыла. Оттуда выскочила Юм-Юм, бешено заметалась по комнате и в конце концов оказалась на шкафу. Коко вылез медленно, с оглядкой. Он последовательно и тщательно исследовал помещение: одобрил красные подушки на сиденьях позолоченных стульев, три раза обошел пузатую печь и, похоже, не нашел ей хоть мало-мальского применения, вспрыгнул на каминную доску и обнюхал образчик примитивизма, а потом потерся подбородком об угол рамы и перекосил картину. После этого кот изящно улегся между двумя медными подсвечниками.
— Ах, какая прелесть! — воскликнула миссис Кобб, появившись со стопкой чистых полотенец и куском мыла. — ЭтоКоко? Привет, Коко. Тебе тут нравится, Коко?
Она близоруко смотрела на сиамца, водя пальцем у самого его носа, и говорила очень высоким голосом, как часто говорят с котами и детьми, — а Коко этого терпеть не мог. Он чихнул миссис Кобб прямо в лицо, окутав ее легким туманом.
— Котам здесь понравится, — сказала она, поправляя картину. — Они смогут смотреть на голубей на заднем дворе.
Она поспешила с полотенцами в ванную и не успела еще вернуться, как Коко мстительно почесался об угол рамы и опять перекосил портрет на целых пять градусов.
Квиллерен откашлялся.
— Я вижу, вы внесли некоторые изменения, миссис Кобб.
— Как только вы ушли, покупателю понадобилось зубоврачебное кресло, и мы его продали. Надеюсь, вы не возражаете. Я дала вам эту печку, чтобы заполнить пустой угол. Как вам нравится шведское бюро?
— Мой дедушка…
— Стол отлично подойдет для вашей пишущей машинки. А как у вас со стиркой? Если хотите, я с удовольствием прокручу ваши вещи в стиральной машине.
— О, нет, миссис Кобб! не стоит беспокоиться!
— Ну, что вы! И, пожалуйста, зовите меня Айрис. — Она задернула бархатные шторы с выцветшими золотыми полосками. — Я сделала их из старого занавеса. Си Си принес его из театра, который собирались сносить.
— Это вы оклеили стену над кроватью?
Вместо обоев был выложен замысловатый узор из пожелтевших страниц старых книг.
— Нет, это придумал Энди. Он был просто книжным червем!
— Когда я распакую вещи и накормлю котов, — сказал Квиллерен, — я с удовольствием поговорю с вами об Энди.
— Может, зайдете ко мне, когда устроитесь? Я буду гладить, — и она добавила: — Си Си пошел прицениться к французской столовой мебели, — кто-то продает.
Журналист распаковал чемоданы, расставил в шкафу книги, положил голубую кошачью подушечку на их любимое место — холодильник — и обратил внимание сладкой парочки на новое местонахождение большого вебстеровского словаря, служившего для заточки когтей. После этого он пошел по коридору к Коббам. В просторной кухне Квиллерен еще издали заметил гору белья.
Миссис Кобб усадила его на стул с сиденьем, сплетенным из тростника, к обшарпанному сосновому столу.
— Вы продаете вещи и из своих комнат? — поинтересовался он.
— Постоянно! В прошлый вторник мы завтракали за круглым дубовым столиком, обедали за вишневым с откидной доской, а ужинали за этим сосновым.
— Наверное, очень тяжело таскать все это из комнаты в комнату, вверх и вниз по лестнице.
— К этому как-то привыкаешь. А сейчас мне вообще нельзя поднимать тяжести. Пару месяцев назад я повредила спину.
— Как же вы так быстро переставили мебель в моей комнате?
— Си Си помог Майк. Это сын бакалейщика. Хороший мальчик. Правда, думает, что все антиквары не в своем уме. И это, конечно, так, — добавила она, лукаво взглянув на гостя.
— Миссис Кобб…
— Пожалуйста, зовите меня Айрис. Можно, я буду звать вас Джимом?
— Обычно меня зовут Квиллом.
— О, чудесно! Мне нравится.
Она улыбнулась пижаме, которую в этот момент гладила.
— Айрис, мне бы хотелось, чтобы вы рассказали побольше об Энди. Это может помочь мне, когда я буду писать об аукционе.
Она поставила утюг и устремила взгляд в пространство.
— Он был прекрасным молодым человеком! Хорошим, честным, умным. Он был писателем — как вы. Я восхищаюсь писателями. Вы ни за что не догадались бы, но я сама когда-то изучала в университете английский язык и литературу.
— А что он писал?
— В основном статьи для антикварных журналов, но его тянуло заниматься и беллетристикой. Когда-нибудь и мне надо будет написать книгу! Такие интересные люди бывают в деле!
— А что вы знаете о несчастном случае? Когда это произошло?
— Однажды поздно вечером, в октябре. — Айрис кашлянула. — Он поужинал с Драконихой у нее…
— То есть с мисс Дакворт?
— Да, мы так ее называем. Знаете, она отпугивает людей своей надменностью. Ну, в общем, Энди поужинал с ней и пошел зачем-то на пять минут в свой магазин, а когда он не вернулся, она пошла его искать. И нашла его в луже крови!
— Она вызвала полицию?
— Нет. Она прибежала сюда в истерике. Полицию вызвал Си Си. Копы решили, что Энди упал со стремянки, когда снимал с потолка люстру. Она был вся хрустальная и валялась, разбитая, на полу. Пять хрустальных веток и много маленьких хрусталиков.
— И он действительно упал на этот острый шпиль?
Миссис Кобб кивнула.
— Вот это мне и непонятно. Энди всегда был так осторожен! В сущности, он ведь был педант. Странно, что он оставил шпиль там, где тот представлял потенциальную опасность. Антиквар вечно что-нибудь себе растягивают и ломают, а с Энди ничего подобного не случалось. Я уже говорила — он был очень осторожен.
— Может, он немного выпил с мисс Дакворт?
— Нет, он не пил. Возможно, она хлопнула рюмку-другую, но у Энди не было вредных привычек. Пуританин. Я всегда думала, что из него вышел бы отличный священник, если бы он не занялся антиквариатом. Он был очень предан делу. Понимаете, призвание. В этом была вся его жизнь.
— А он мог покончить с собой?
— О, нет! Энди был не таким!
— Никогда не знаешь, что придет людям в голову…Какая-то неприятность…
— Ни за что не поверила бы. Кто угодно, но не Энди.
Квиллерен достал из кармана спортивного твидового пиджака трубку и пакетик табака.
— Вы не против?
— Курите, ради Бога. Может, хотите баночку пива Си Си?
— Нет, спасибо. Я не пью.
Айрис зачарованно смотрела, как он раскуривает трубку.
— Жалко, что Си Си не курит, как вы. Так хорошо пахнет!
Журналист сказал:
— А может, Энди убил какой-нибудь грабитель?
— Не знаю…
— Может, вы знаете, какие еще могли быть мотивы?
Айрис налегла на утюг, задумавшись.
— Понятия не имею… Но скажу вам кое-что, если пообещаете не говорить Си Си, а то он меня засмеет. Как раз так случилось, что я прочитала в газете гороскоп Энди. В «Беге дня» гороскопы лучше, но мы выписываем «Утреннего комментатора», потому что там больше страниц, а нам надо во что-то заворачивать фарфор и стекло.
— И что же в «Утреннем комментаторе» написали про Энди?
— Его знак — Водолей. Там говорилось, что ему надо опасаться обмана. — Она вопросительно взглянула на Квиллерена. — Я прочитала это только после его смерти.
Журналист хладнокровно пыхтел трубкой.
— Навряд ли это можно назвать существенным доказательством… А Энди и эта девушка были обручены?
— Неофициально, и они постоянно то сходились, то расходились, — приподняла брови Айрис.
— Она очень привлекательна, — заметил Квиллерен, вспомнив глаза Драконихи. — А как она отреагировала на смерть Энди?
— Она была в отчаянии. Да, просто в отчаянии! И это удивило меня, потому что она всегда была холодной, как рыба. Си Си говорит, что Энди успел… ну, вы понимаете… Но я не верю. Энди был слишком порядочным.
— Возможно, он был более земным человеком, чем вам кажется.
— Он погиб еще до Дня всех святых, а сейчас уже почти Рождество, а Дракониха по-прежнему худая, как палка… Но она изменилась. Стала нервной и подавленной.
— А что будет с остальным имуществом Энди?
— Не знаю, этим занимается мистер Маус. Родители Энди живут где-то в северной части штата.
— А как другие антиквары к нему относились? Его любили?
Айрис задумалась.
— Все его уважали, но некоторые думали, что он слишком хороший.
— Что вы имеете в виду?
— Как вам объяснить… В этом деле нужно использовать любую подвернувшуюся возможность. Работаешь изо всех сил, а денег нет. Иногда мы едва можем уплатить за дом, потому что Си Си вкладывает деньги во что-нибудь глупое — как, например, эта пузатая печь. — Она вытерла рукавом мокрый лоб. — Так что если видишь возможность получить хороший куш, хватаешься за нее… А Энди всегда старался, просто из кожи вон лез, чтобы быть чистым, и осуждал тех, кто пытался заработать пару лишних долларов. Кому ж такое понравится? Но не печатайте про это в газете. В целом Энди был чудесным человеком. Таким внимательным, заботливым!
— Например?
— Ну, во-первых, он всегда хорошо обращался с Папа Попопополусом, продавцом фруктов. Все остальные просто не обращают внимания на бедного старика… А еще Энн Пибоди. Когда антиквары собирались вместе, Энди всегда беспокоился о том, чтобы Энн присутствовала, даже порой приносил ее чуть не на руках. Энн девяносто лет, и у нее все еще есть магазин, хотя за последние четыре года она едва ли продала крупинку соли. — Утюг легко ходил по спортивной рубашке в красно-серую полоску. — Что в нашем деле хорошо, так это то, что не надо носить белые крахмальные рубашки.
— А у Энди хорошо шли дела? Я имею в виду, в финансовом отношении?
— Я думаю, неплохо. Он писал статьи в журналы и вел вечерние курсы по антиквариату. Каждому из наших приходится подрабатывать на стороне — если нет богатого дядюшки. Вот Си Си — профессиональный пикетчик. И в это утро, в такой холод, он тоже работал.
— Где?
— Не знаю. Он идет туда, куда посылает агентство. Ему работа нравится, да и платят в плохую погоду в полтора раза больше.
— И у мисс Дакворт есть побочный заработок?
— Ей-то зачем? Я думаю, у нее денег хватает. Она продает отличные вещи — избранным клиентам. У нее есть шератоновский[3] ломберный столик, за который я бы ничего не пожалела! Это не для нас…
— Я удивился, когда нашел в Хламтауне такой дорогой магазин.
— Мне кажется. она хотела быть поближе к своему парню. Да место не так и важно: покупатели пойдут за тем, что ищут, на край света.
— Но разве не рискованно держать ценные вещи в таком районе?
Айрис нахмурилась.
— Вы совсем как все остальные! Думаете, что район, пришедший в упадок, — рассадник преступности. Это не так! У нас все спокойно.
Она замолчала, сосредоточившись на воротнике блузки.
Журналист встал.
— Что ж, я, пожалуй, займусь делом. Пойду, опробую новую машинку. Может, напишу что-нибудь про аукцион.
— Да, кстати, — вспомнила Айрис, — видите на тумбочке ампир стоит коробка со старыми ключами. Посмотрите, может, один из них подойдет к вашему замку.
Он заглянул в коробку и увидел ключи длиной сантиметров по десять.
— Нет, я не намерен запираться, — сказал журналист.
Вернувшись к себе, Квиллерен открыл дверь и нащупал выключатель, связанный одновременно с тремя источниками света: лампой для чтения возле кресла, напольной лампой у бюро и раскрашенным розами реликтом на хромом столике. Потом поискал глазами котов — как делал всегда, приходя домой.
Вот и они — сидят на позолоченных стульях, как король и королева на престоле. Каштановые лапки изящно поджаты под белоснежные грудки, а шоколадные уши — словно маленькие короны.
— А вы, ребята, выглядите ничего себе, — заметил Квиллерен. — Быстро же вы освоились.
Коко прищурился и сказал «Йоу», а Юм-Юм посмотрела на приятеля немного косыми глазами с таким видом, словно хотела сказать: «Не понимаю, о чем вы толкуете!», и что-то промурлыкала. Обычно она издавала высокие вопли, но в редкие спокойные минуты произносила только «м-м-м», не раскрывая рта.
Журналист принялся за работу. Он открыл футляр пишущей машинки, ударил по паре клавиш своего нового приобретения и подумал: может, Энди был благоразумным, этичным, умным и приятным, но с машинкой он обращался неряшливо. Внутри мусор от стирательной резинки, лента изорвана в лохмотья. Более того, недостающей буквой оказалась не малоупотребительная "Z", а вездесущая "O". Квиллерен начал печатать:
«Дух п*к*йн*г* Эндрю Гланца н*сился над Хламтаун*м, к*гда б*гатства эт*г* уважаем*г* антиквара пр*давали на аукци*не сливкам г*р*дских любителей древн*стей».
Он описал сливки: их нарочито безвкусную одежду, странные разговоры, продуманные выражения лиц. За день он не сделал ни одной заметки: за двадцать пять лет газетной беготни его память приучилась работать не хуже фотоаппарата.
И все же статья продвигалась медленно. Стол шатался, нехватка "O" выводила из себя, а от звездочек, которые он вставлял для наборщика, было уже тошно. К тому же его то и дело отвлекало воспоминание о глазах. Квиллерен знал, что выражал их взгляд. Он означал одно из двух: элегантная мисс Дакворт либо близорука, либо… испугана.
Квиллерена насторожило низкое ворчание, исходившее из горла Коко. Вскоре кто-то поднялся по лестнице и зашел в соседнюю комнату. Несколько минут спустя где-то зазвонил телефон. Потом тяжелые шаги снова раздались в коридоре.
Любопытство оказалось сильней усидчивости, и журналист подошел к двери, чтобы посмотреть на человека в шапке Санта Клауса. Вместо этого он увидел над круглым безбровым лицом наполеоновскую треуголку.
Мужчина с преувеличенным испугом вскинул руки. Его маленькие налитые кровью глаза широко раскрылись от изумления.
— Сэр! Вы испугали нас! — сказал он с театральной высокомерностью.
— Простите, я не хотел. Я только что здесь поселился. Меня зовут Квиллерен.
— Добро пожаловать в нашу скромную обитель, — ответил мужчина, разводя руками. Вдруг он посмотрел вниз. — А это что здесь у нас?
Коко последовал за Квиллереном в коридор и теперь ласково терся о галоши незнакомца.
— Никогда за ним такого не замечал. Обычно Коко не ластится к незнакомым людям.
— Они чувствуют! Да, они чувствуют! Бен Николас — друг всякой птицы и зверя.
— А-а, это у вас магазин в соседнем доме! Я работаю в «Беге дня» и пишу серию статей о Хламтауне.
— Прошу вас, удостойте нас своим посещением и напишите пару добрых слов. Нам нужна реклама.
— Завтра, — пообещал Квиллерен.
— Тогда до встречи!
Весело помахав рукой, антиквар отправился вниз, волоча за собой до смешного длинный шарф.
— Нас ожидает покупатель, — объяснил он. — Мы должны идти.
Миссис Кобб оказалась права, подумал Квиллерен. Бен Николас — сумасшедший. Но коту он явно понравился.
За дверью снова стало тихо. Журналист легкомысленно принялся писать о вещах, ему неведомых (мейсенский гербовик, раннеамериканское дерево, квизальская компотница с шахматным узором), то и дело справляясь в словаре.
Через некоторое время, когда он указательными пальцами перепечатывал чистовик, ему показалось, будто что-то движется. Он обернулся как раз вовремя, чтобы увидеть, как дверь медленно открывается: приотворилась сантиметров на десять и замерла.
— Да? Кто там? — требовательно произнес Квиллерен.
Ответа не последовало. Журналист вскочил, подошел к двери и резко распахнул ее. Там никого не оказалось, но в конце коридора как будто что-то мелькнуло. Квиллерен надавил пальцами на усталые глаза и всмотрелся в завалы красного дерева, сосны и ореха — ножки, крышки, ящики, сиденья, спинки… Вот что-то мелькнуло снова — за низким постельным шкафом. Кончик коричневого хвоста.
— Коко! — резко крикнул он.
Кот никак не отреагировал.
— Коко, вернись!
Он знал, что это Коко: кончик хвоста не был загнут.
Кот не обращал на Квиллерена никакого внимания, как обычно делал, когда сосредотачивался на каких-то личных делах.
Журналист двинулся по коридору и увидел, как Коко шмыгнул за кабинетный орган. В этих старых домах двери, разбухшие от сырости и многочисленных покрасок, вечно закрываются неплотно или не закрываются вообще; неудивительно, что сиамец выбрался из комнаты.
Добравшись до коридорной мебельной свалки, Квиллерен протиснулся мимо комода с мраморной полкой и всмотрелся в пространство за органом, где скрылся Коко.
— А ну, вылезай, нет там для нас ничего интересного!
Кот вспрыгнул на стул и внимательно принюхался. Потом, словно добравшись до цели, стал, распушив усы, водить носом, точно измерительным прибором, вдоль полосы черного металла, заострявшейся кверху наподобие меча, и покоившейся на медном шаре.
Теперь усы встопорщились уже у журналиста. Вот значит как! Коко выбрался из комнаты, чтобы добраться до злосчастного шпиля, купленного мистером Коббом на аукционе! Теперь он обнюхивал его, приоткрыв пасть и обнажив клыки. Так кот выражал только одно чувство — отвращение.
Квиллерен нагнулся и схватил Коко поперек туловища. Тот пронзительно заорал, будто его душили.
— Миссис Кобб! — крикнул журналист в открытую дверь хозяйской комнаты. — Я передумал! Мне нужен ключ!
Пока Айрис рылась в коробке, Квиллерен прикоснулся к усам. В корнях волос появилось характерное покалывание. Так уже несколько раз бывало. Так бывало, когда речь шла об убийстве.

Предыдущая страница 5 Следующая страница


Кот, который проходил сквозь стены 6

Глава 6

В тот же вечер, чуть позже, Квиллерен занялся библиотекой борца за отмену рабства и так зачитался переплетенными в толстый том номерами «Освободителя», что только после полуночи сообразил: утром нечем будет завтракать. Он надел пальто и последнее свое приобретение — шляпу в черно-белую клетку с круглыми мягкими твидовыми полями и со щегольским красным пером, самым красным из когда-либо им виденных, а красный цвет Квиллерен обожал, — и отправился в бакалейный магазин на углу, примеченный еще днем; объявление обещало круглосуточную торговлю.
Он запер дверь десятисантиметровым ключом и спустился по скрипучей лестнице. Падал снег — на этот раз совсем не воинственно, мягко и нежно. Квиллерен помедлил на каменных ступенях крыльца, очарованный открывшимся новым видом: стояла тишина, движения на улице почти не было, старые уличные фонари озаряли таинственным огнем причудливые здания, белая пелена припорошила причудливые переплеты окон и дверные косяки, укрыла железные решетки, автомобили, стоящие у паребрика, мусорные бачки.
В конце квартала на заснеженный тротуар падал свет извитрин бакалейного магазина, аптеки и бара «Львиный хвост». Из «Хвоста» выбрался поздний посетитель и побрел куда-то с неуверенным достоинством, хватаясь рукой за несуществующий поручень. Мимо особняка Коббов продефилировала девица в узких брюках и короткой шубке «под леопарда», заметила Квиллерена и направилась в его сторону. Журналист отрицательно покачал головой. Из своего магазина вышел Бен Николас и угрюмо поплелся в бар, что-то бормоча и не обращая внимания на застывшего на крыльце соседа.
Квиллерен поднял воротник и быстрым шагом направился к бакалее. Снаружи магазина кучей были свалены рождественские елки по четыре девяносто пять за штуку; внутри царил запах маринада, колбасы и выдержанных сыров. Квиллерен взял для себя растворимый кофе, сдобную булочку и немного чеддера, а для котов — пару бифштексов, консервированный мясной бульон и два клинышка плавленного сыра; неизвестно, правда, что из этого получится: Коко привык к настоящему рокфору, а его не оказалось в наличии.
На выходе из магазина прямо перед журналистом неожиданно материализовались глаза, которые не давали ему покоя весь вечер. Бело-голубое фарфоровое лицо было мокро от снега, ресницы запорошены снежинками. Девушка молча смотрела на Квиллерена.
— Что ж, как видите, я все еще брожу в этих местах, — сказал он, чтобы прервать неловкое молчание. — Переехал в дом Коббов.
— Правда? Нет, правда?
Лицо мисс Дакворт прояснилось, словно проживание в Хламтауне заслуживало всяческого одобрения. Она откинула капюшон с иссиня-черных волос, теперь завязанных в узел, как у балерины.
— Аукцион был очень интересным. Пришло много антикваров, но вас я не видел.
Она с сожалением покачала головой:
— Я собиралась, но не хватило смелости.
— Мисс Дакворт, — решил перейти к делу Квиллерен, — я хотел бы в статье отдать должное Энди Гланцу, но знаю слишком мало. Помогите мне. — Было заметно, что предложение ей не по сердцу. — Я знаю, что вам больно об этом говорить, но Энди, по-моему, заслуживает того.
Она заколебалась.
— Вы ведь не будете называть мое имя, правда?
— Слово чести!
— Хорошо, — тихо произнесла мисс Дакворт, вглядываясь в лицо Квиллерена. — Когда?
— Чем скорее, тем лучше.
— Может, зайдете ко мне сегодня?
— Если это для вас не слишком поздно.
— У меня бессонница, — устало сказала она.
— Я только занесу домой продукты и сразу же к вам.
Пару минут спустя Квиллерен уже шел по снегу к «Голубому дракону» в самом приподнятом настроении, которое было лишь частично связано со статьей об Энди Гланце. Скоро журналист уже сидел на жестком бархатном диване в золотисто-голубом зале и наслаждался ароматом сандаловой пасты для дерева. Агрессивного пса привязали на кухне.
Хозяйка объяснила:
— Моим родным этот район кажется опасным, и они настаивают, чтобы я держала на всякий случай Хепльуайта. Правда, иногда он относится к своим обязанностям слишком серьезно.
— Похоже, мнения относительно Хламтауна резко расходятся, — сказал Квиллерен. — Неужели это действительно криминогенный район?
— У нас все спокойно, — ответила мисс Дакворт. — Конечно, я принимаю известные меры предосторожности, как любая женщина, которая живет одна.
Она принесла на серебряном подносе серебряный кофейник, и Квиллерен залюбовался ее плавными движениями. В ней было то длинноногое изящество, которое восхищало его в Коко и Юм-Юм. Какую сенсацию она произвела бы на вечеринке в пресс-клубе! На ней были хорошо сшитые узкие брюки удивительного голубого оттенка и такого же цвета кашемировый свитер, видимо, очень дорогой.
— Вы никогда не работали манекенщицей? — поинтересовался он.
— Нет, — она досадливо улыбнулась, словно ей задавали этот вопрос уже сотню раз. — Но я долго занималась современными танцами в Беннингтоне.
Мисс Дакворт налила одну чашку кофе. Потом, к удивлению Квиллерена взяла хрустальный графин с серебряной наклейкой и наполнила свою рюмку виски.
Он сказал:
— Сегодня днем я снял комнату и сразу же переехал — с двумя квартирантами, сиамскими котами.
— В самом деле? Вы не очень-то похожи на человека, который любит котов.
Квиллерен с легкой обидой посмотрел на нее.
— Они были сиротами, и я сначала усыновил самца, а потом, пару месяцев спустя, взял самочку.
— Я бы тоже хотела завести кошку, — сказала мисс Дакворт. — По-моему, они чудесно подходят к древностям. Такие изящные!
— Вы не знаете сиамцев! Когда они начинают беситься, можно подумать, что налетел карибский ураган.
— Теперь, когда у вас есть жилье, вы должны купить герб Макинтошей. Он будет великолепно смотреться над камином. Хотите взять домой и попробовать?
— Он слишком тяжел, чтобы таскать его туда и обратно. Кстати, я очень удивился, когда увидел, как легко вы сегодня утром его поднимали.
— Я сильная. В нашем деле нужна сила.
— Чем вы занимаетесь в свободное время? Поднимаете штангу?
Она прыснула.
— Я читаю о древностях, посещаю лекции и хожу на выставки в исторический музей.
— Вы здорово этим увлечены!
Она обворожительно улыбнулась:
— В антиквариате есть что-то мистическое. Нечто большее, чем реальная стоимость, красота или происхождение. У предмета, которым веками владели и восхищались другие люди, появляется душа, она притягивает вас и тянется к вам. Словно старый друг, понимаете? Жаль, что я не могу толком это объяснить…
— Вы очень хорошо объясняете, мисс Дакворт.
— Мэри, — сказала она.
— Хорошо, Мэри. Но если вы так любите древности, почему вы не хотите поделиться своей любовью с нашими читателями? Почему запрещаете цитировать вас?
Она заколебалась. И, наконец, решилась:
— Я скажу, почему. Из-за моей родни. Они не одобряют того, что я делаю: живу на Цвингер стрит и торгую… старьем!
— Что же им не нравится?
— Отец — банкир, а они все довольно консервативны. К тому же он англичанин. Сочетание просто убийственное. Он финансирует мое дело с условием, что я не буду позорить семью.
Поэтому я должна избегать гласности.
Она снова наполнила чашку Квиллерена и налила себе еще одну рюмку.
Он поддразнил ее:
— Вы всегда подаете своим гостям кофе, а сами пьете чистое виски?
— Только когда они совсем не пьют, — широко улыбнулась она.
— А откуда вы это про меня знаете?
Она пару секунд держала рюмку у губ.
— Я звонила сегодня отцу, и он посмотрел ваши данные. Я узнала, что вы вели криминальную рубрику в газетах Нью-Йорка, Лос-Анджелеса и где-то еще, и что вы написали целую книгу о городской преступности, и что вы удостоились нескольких журналистских премий.
Она торжествующе скрестила на груди руки.
Квиллерен осторожно спросил:
— А что вы еще узнали?
— Что у вас было несколько трудных лет в результате неудачного брака и алкоголизма, но вы выкарабкались, и в феврале вас взял на работу «Бег дня», и с тех пор у вас все в порядке.
Квиллерен покраснел. Он привык вмешиваться в жизнь других, но не любил, когда открывали его собственные тайны.
— Польщен вашей заинтересованностью, — мрачно произнес он. — Кто ваш отец? В каком он банке?
Девушка наслаждалась минутой превосходства. И виски. Она поудобнее расположилась в кресле и скрестила длинные ноги.
— Я могу вам доверять?
— Как могильному камню.
— Персиваль Даксбери. Среднезападный Национальный.
— Даксбери! Так Дакворт — не настоящая фамилия?
— Это псевдоним, взятый для профессиональной работы.
Надежды Квиллерена на сочельник приняли новые очертания: член семейства Даксбери — впечатляющая спутница на вечеринке в пресс-клубе. Но надежды тут же рухнули: член семейства Даксбери ни за что не примет приглашение.
— Даксбери в Хламтауне! — тихо произнес он. — Это достойно первых страниц!
— Вы обещали, — напомнила она, напрягаясь.
— Я сдержу слово, — сказал журналист. — Но объясните, почему вы работаете на Цвингер стрит? Такой прекрасный магазин должен быть в каком-нибудь престижном районе.
— Я влюбилась, — призналась она, беспомощно разводя руками. — Я влюбилась в эти чудные старые дома. В них есть что-то необыкновенное, какой-то особый дух… Сначала меня привлекли именно они, гордо из последних сил сопротивляющиеся неумолимому времени, но прожив здесь пару месяцев, я влюбилась и в здешних людей.
— В антикваров?
— Не совсем. Они преданы своему делу и даже беззаветны, и я восхищаюсь ими — в определенных рамках, — но сейчас говорю о людях на улице. Мое сердце тянется к ним — работягам, старикам, одиночкам, иммигрантам, бродягам — и даже преступникам. Вас это шокирует?
— Нет, удивляет. Приятно удивляет. Мне кажется, я знаю, что вы имеете в виду. Они какие-то исконные, настоящие. С ними срастаешься душой.
— Они искренни и не стесняются своих чувств. Из-за них моя прежняя жизнь стала казаться такой искусственной и бесполезной… Я бы так хотела сделать для района хоть что-нибудь, но не знаю, что я могу. У меня нет своих денег, отцовские не про меня.
Квиллерен смотрел на нее с жадным восхищением, которое она неправильно оценила.
— Вы проголодались? Поищу-ка я чего-нибудь перекусить.
Когда мисс Дакворт вернулась с крекерами, икрой и копченой лососиной, журналист сказал:
— Мы хотели поговорить об Энди Гланце. Что это был за человек? Как к нему относились коллеги?
Виски расслабило ее. Мэри откинула голову, всмотрелась в потолок, собираясь с мыслями. Ее поза и брюки странно не сочетались с чопорной обстановкой восемнадцатого столетия.
— Энди сделал для Хламтауна многое, — начала мисс Дакворт, — благодаря своему серьезному подходу к древностям. Он выступал в женских клубах. Он убеждал владельцев музеев и известных коллекционеров работать на Цвингер стрит.
— Можно назвать его идейным вождем Хламтауна?
— Я бы на вашем месте так не говорила. Си Си Кобб, например, считает главой района себя. Он открыл здесь первый антикварный магазин и замыслил сделать из Хламтауна район древностей.
— Как бы вы описали характер Энди?
— Честный!.. Честный даже в самом малом. У большинства из нас в сердце таится хоть немного… жульничества. Но не у Энди! И еще у него было огромное чувство ответственности. Как-то ночью он влез в одно дело… Мы проезжали с ним мимо покинутого дома, предназначенного под снос, и увидели внутри свет. Энди вошел и обнаружил там человека, снимающего водопроводные трубы.
— Трубы? Это, наверное, незаконно.
— Брошенные дома являются собственностью города. Так что теоретически это незаконно. Но любой другой просто отвел бы глаза, а вот Энди никогда не боялся вмешаться.
Квиллерен попытался сменить позу на жестком диване.
— А другие антиквары разделяют ваше восхищение его честностью?
— Д-да… И нет, — сказала Мэри. — Они всегда завидуют, даже если кажутся лучшими друзьями.
— У Энди были настоящие друзья, с которыми мог бы поговорить?
— Есть миссис Макгаффи. Это школьная учительница на пенсии, Энди помог ей открыть антикварный магазин. Его великодушие проявлялось во многом.
— Где мне ее найти?
— «Ноггин, Пиггин и Феркин» в соседнем квартале.
— Энди ладил с Коббом?
Она резко вздохнула.
— Энди был прирожденным дипломатом. Он знал, как с кем поладить.
Миссис Кобб явно очень любила Энди.
— Все женщины его обожали. Мужчины, конечно, проявляли меньше восторга. Обычно так и происходит, правда?
— А Бен Николас? Они дружили?
— Они хорошо относились друг к другу, хотя Энди считал, что Бен слишком много времени проводит в «Львином хвосте».
— Бен много пьет?
Он любит пропустить рюмку-другую, но никогда не переходит границ. Когда-то о был актером. В каждом городе есть хоть один антиквар с театральным прошлым и еще один — поставивший себе целью быть несносным.
— А что вы знаете о блондине на костылях?
— Рассел Пэтч работал на Энди, и они очень дружили. Потом неожиданно порвали отношения, и Расс открыл собственный магазин. Я точно не знаю, что между ними произошло.
— Но ведь самым близким другом Энди были вы? — доверительно посмотрел на Мэри Квиллерен.
Мисс Дакворт порывисто встала и принялась искать мундштук. Нашла, присела на диван и воспользовалась огоньком, предложенным журналистом. Глубоко затянулась один раз, положила сигарету и обняла колени, скорчившись, словно от боли.
— Мне так его не хватает, — прошептала Мэри.
Квиллерену захотелось обнять ее, успокоить, но он сдержался и сказал:
— У вас был шок, и вы все это время жили вдвоем со своим горем. Нельзя держать его в себе. Почему бы вам не рассказать мне обо всем, что произошло в ту ночь? Может, так будет лучше.
Его голос был проникновенен и нежен. Глаза мисс Дакворт покрылись влагой. Справившись со слезами, она проговорила:
— Самое ужасное то, что мы в последний совместный вечер поссорились. Я была раздражена. Энди… сделал нечто… что меня вывело из себя. Он пытался загладить свою вину, но я весь вечер его отталкивала.
— А где вы ужинали?
— Здесь. Я приготовила мясо по-борделезски, но неудачно. Мясо оказалось жестким, да еще мы повздорили, и в девять вечера он пошел к себе в магазин. Сказал, что кто-то придет посмотреть на люстру: женщина из пригорода приведет мужа.
— Он сказал, что вернется?
— Нет. Только холодно попрощался. Но, когда он ушел, мне стало так плохо, и я решила пойти к нему и помириться. Вот тогда я и нашла его…
— Магазин был открыт?
— Задняя дверь. Я вошла через черный ход с аллеи. Не просите меня рассказывать, что я увидела!
— Что вы сделали?
— Не помню. Айрис говорит, что я прибежала к ним, и Си Си вызвал полицейских. Еще она говорит, что отвела меня домой и уложила спать. Я ничего не помню.
Увлекшись разговором, она не услышала низкого ворчания на кухне — сначала очень тихого.
— Мне не следовало рассказывать вам об этом, — произнесла Мэри.
— Хорошо, что вы сбросили с себя эту тяжесть.
— Вы ведь не будете об этом писать, правда?
— Не буду.
Мэри вздохнула и замолчала. Квиллерен курил трубку и восхищался ее большими подведенными глазами. Теперь они потеплели и были поистине прекрасны.
— Вы оказались правы, — проговорила мисс Дакворт. — Мне стало лучше. Много недель подряд, каждую ночь, мне снился страшный сон, такой яркий, что я начинала принимать его за явь. Я чуть не сошла с ума! Я думала…
В этот момент тревожно залаяла собака.
— Что-то случилось! — вскочила Мэри, ее глаза расширились и застыли.
— Я пойду посмотрю, — сказал Квиллерен.
Хепльуайт лаял, глядя в заднее окно кухни.
— В конце аллеи полицейская машина, — сообщил журналист. — Оставайтесь здесь. Я узнаю, в чем дело. Есть черный выход?
Он спустился по узкой лестнице и вышел в отгороженный стеной сад, но на калитке в аллею висел замок, и ему пришлось вернуться за ключом.
К тому времени, когда он наконец добрался до места происшествия, прибыла машина из морга. "Мигалки двух полицейских автомобилей отбрасывали на снег голубые отсветы, лица нескольких прохожих и фигуру, лежавшую на земле. Квиллерен подошел к одному из полицейских:
— Я из «Бега дня». Что здесь произошло?
— Обычное дело, — усмехнулся человек в форме. — Перебрал «антифриза».
— Знаете, кто это?
— Конечно. У него полный карман кредитных карточек и платиновый идентификационный браслет с бриллиантами.
Когда тело укладывали на носилки, журналист подошел поближе и узнал пальто.
В саду его ждала Мэри. Тепло одетая, она тем не менее вся тряслась мелкой дрожью.
— Ч-что случилось?
— Просто пьяница, — ответил Квиллерен. — Идите-ка лучше в дом, пока не простудились. Вы дрожите.
Они поднялись наверх, и журналист прописал обоим горячее питье.
Мэри грела руки о чашку кофе, а он вопросительно смотрел ей в лицо.
— Вы говорили мне — как раз перед тем, как пес залаял, —о своем повторяющемся сне.
Она содрогнулась.
— Это был кошмар! Я, видимо, чувствовала себя виноватой из-за того, что поссорилась с Энди в тот вечер.
— Что вам снилось?
— Мне снилось… Мне постоянно снилось, что я толкнула Энди на этот шпиль!
Квиллерен немного помолчал.
— В вашем сне может быть зерно истины.
— Что вы имеете в виду?!
— Я склоняюсь к тому, что смерть Энди — не случайное падение с лестницы.
Когда он произнес это, в усах снова по-знакомому начало покалывать. Мэри не согласилась:
— Полиция сказала, что произошел несчастный случай.
— А они его расследовали? Они приходили к вам? Они должны были спросить, кто нашел тело.
Она покачала головой.
— Они спрашивали соседей?
— В этом не было необходимости. Несчастный случай — и все. Откуда вы взяли, что это могло быть… чем-то другим?
— Один из ваших разговорчивых соседей… Этим утром…
— Чепуха.
— Я подумал, что для таких слов у него должны быть какие-то основания.
— Просто легкомысленная болтовня. Зачем кому-нибудь всерьез такое говорить?
— Не знаю.
Квиллерен добавил, видя, как глаза Мэри раскрываются все шире:
— По странному совпадению, человека, сказавшего мне это, сейчас везут в морг.
Он не знал, его ли слова или неожиданно раздавшийся телефонный звонок были тому причиной, но Мэри словно окаменела. Телефон продолжал звенеть.
— Мне ответить? — предложил Квиллерен, взглянув на часы.
Она заколебалась, потом медленно кивнула.
Он нашел телефон в библиотеке.
— Алло?.. Алло?.. Алло?.. Повесили трубку, — сообщил журналист, вернувшись в комнату. Потом, заметив, как Мэри бледна, спросил:
— Вам уже так звонили? Были странные звонки? Поэтому вы и не спите ночами?
— Нет, я всегда была совой, — произнесла она, стряхивая оцепенение. — Мои друзья это знают, и, наверное, кто-то звонил, чтобы… Обсудить последний телевизионный фильм. Они часто так делают. А услышав мужской голос повесили трубку. Подумали, что я занята, или что не туда попали.
Она говорила слишком быстро и слишком много объясняла. Квиллерена это не убедило.

Предыдущая страница 6 Следующая страница


7 Лилиан Джексон Браун

Глава 7

Квиллерен брел домой по щиколотку в снегу. В мягкой тишине особенно ясно слышались отдельные ночные звуки: звон музыкального автомата в «Львином хвосте», визг электрического мотора, ленивый собачий лай. Журналист зашел в аптеку-закусочную на углу и позвонил в пресс-комнату полиции. Он попросил дежурного из «Бега» проверить два вызова по трупам в Хламтаун.
— Один — сегодня ночью, другой — шестнадцатого октября, — сказал Квиллерен. — Перезвони мне поэтому номеру, ладно?
Ожидая звонка, он заказал бутерброд с ветчиной и стал обдумывать ситуацию. Смерть пьяницы в пальто из старой попоны, возможно, была случайностью, но страх в глазах Мэри был настоящим и не вызывал сомнений. А то, что она так упорно настаивала на версии о несчастном случае, тоже давало пищу для размышлений. Но для убийства нужен мотив, и Квиллерена начинал все больше интересовать этот молодой человек кристальной честности и ничем не замаранной репутации. Журналист знал людей такого типа: внешне абсолютно респектабельных, а как приглядишься поближе…
Позвонил репортер из полиции.
— Октябрьский вызов — смерть от несчастного случая, — сообщил он, — но по второму я пока ничего не нашел. Может, позвонишь утром?
Квиллерен поднялся по возмущенно скрипящим ступенькам особняка Коббов, открыл дверь большим ключом и поискал взглядом котов. Они спали на голубой подушке на холодильнике, свернувшись в сплошной клубок меха с одним глазом, одним носом, одним хвостом и тремя ушами. Глаз открылся и посмотрел на Квиллерена. Он не удержался и погладил любимцев. Их шерсть была удивительно шелковистой, когда они расслаблялись, и во время сна всегда казалась темнее.
Вскоре журналист улегся в кровать, надеясь, что приятели из пресс-клуба никогда не узнают, что он спит в лодке-лебеде.
Тут-то он и услышал странный звук, похожий на тихий стон, — вроде мурлыканья котов, только более громкий. Воркование голубей? Тоже нет… В звуке была механическая регулярность, и, казалось, он исходил из стены за кроватью — стены, оклеенной страницами книг. Квиллерен вслушивался — сначала с интересом, потом лениво, — а потом монотонное гудение его убаюкало.
Он хорошо спал в первую ночь в доме Коббов. Ему снился приятный сон о гербе Макинтошей с тремя злобными котами и выцветшей красно-голубой раскраской. Хорошие сны Квиллерена всегда были цветными, а плохие — оттенка сепии, как старые гравюры.
Утром в субботу, медленно просыпаясь, журналист почувствовал на груди тяжелый груз. В первый миг, пока глаза еще не открылись и голова не прояснилась, ему привиделся железный гроб, который давит, душит, пригвождает к кровати. Проснувшись окончательно, Квиллерен встретился взглядом с парой немного косящих фиалковых глаз. На груди сидела малышка Юм-Юм, сжавшись в комок, легкий, как перышко. Он облегченно вздохнул, и ей понравилось, как поднимается его грудь. Она замурлыкала, протянула бархатную лапку и нежно дотронулась до Квиллереновых усов. Потом почесала макушку о щетину на подбородке журналиста.
Откуда-то сверху раздалась властная неодобрительная брань. Это, сидя на хвосте лебедя, вопил Коко: то ли заказывал завтрак, то ли осуждал Юм-Юм за фамильярность с мужчиной.
В батареях шипел и фыркал пар. Когда в этом старом доме включалось отопление, все здание начинало пахнуть печеным картофелем. Квиллерен встал, отрезал для котов кусок бифштекса и разогрел его с бульоном. Коко наблюдал за процессом приготовления пищи, а Юм-Юм носилась по комнате, убегая от воображаемого преследователя. На завтрак журналиста ждала сдобная булочка, ставшая за ночь неаппетитно резиновой.
Перекладывая мясо, нарезанное кубиками, в одну из оказавшихся на кухне старинных бело-голубых тарелок, он услышал стук в дверь. Там стояла Айрис Кобб и лучезарно улыбалась.
— Простите. Я вас вытащила из постели? — спросила она, увидев на Квиллерене красный
клетчатый халат. — Я услышала, как вы говорите с котами, и решила, что уже можно. Вот вам новая занавеска для душа. Вы хорошо спали?
— Да, кровать отличная.
Квиллерен вытянул верхнюю губу и дунул в усы, чтобы убрать кошачий волос, болтавшийся под носом.
— А я провела ужасную ночь. Си Си храпел, словно морской ревун, и я даже не смогла сомкнуть глаз. Вам, может быть, что-нибудь нужно? Все в порядке?
— Все хорошо, только вот исчезла моя зубная щетка. Я положил ее в стакан вчера вечером, а сегодня ее уже нет.
Айрис закатила глаза.
— Это Матильда! Она где-то ее спрятала. Поищите поблизости и обязательно найдете. Не хотите ли украсить комнату каким-нибудь антиквариатом?
— Нет, спасибо. Но мне поскорее нужен телефон.
— Можете позвонить от нас в телефонную компанию, они все сделают. Почему бы вам со мной не позавтракать? Я сделала для Си Си кукурузные оладьи, когда он уходил на работу. Осталось еще полкастрюли.
Квиллерен вспомнил булочку, приклеившуюся к влажной бумажной обертке, и принял приглашение.
Немного позже, пока он уничтожал яичницу с беконом и намазывал маслом горячие оладьи, Айрис рассказывала ему про антикварный бизнес.
— Помните зубоврачебное кресло, что было у вас в комнате? Си Си нашел его в подвале клиники, которую собирались сносить, и Бен Николас купил его за пятьдесят долларов. Потом Бен продал его Энди за шестьдесят. Потом Расс дал Энди за него семьдесят пять и обтянул сиденье новой кожей. Когда Си Си увидел обновленное кресло, он захотел его купить, и Расс отдал его за сто двадцать пять. А вчера мы получили за него двести двадцать.
— Неплохо, — сказал Квиллерен.
— Только не пишите об этом в газете.
— А вы все друг с другом в хороших отношениях?
— О, да. Иногда бывают ссоры, конечно. Вот как когда Энди уволил Расса за то, что тот пил на работе. Но скоро это забылось. Расс — это тот блондин, которого вы видели на аукционе. У меня тоже когда-то были прекрасные светлые волосы, но они поседели в ту ночь, когда я потеряла первого мужа. По-моему, с ними надо что-то сделать.
После завтрака Квиллерен позвонил в телефонную компанию и попросил установить телефон на Цвингер стрит, 6331.
— Вы долж-ны за-пла-тить пять-де-сят дол-ла-ров впе-ред, сэр, — пропел женский голос в трубке.
— Пятьдесят?! Вперед?! Никогда не слышал о подобном!
— Про-сти-те. Вы в зо-не три-на-дцать. Пла-та впе-ред.
— А зона тут еще причем? — заорал Квиллерен. — Мне нужен телефон немедленно, и я не собираюсь платить этот возмутительный залог! Я репортер из «Бега дня», и я сообщу об этом главному редактору.
— Ми-нут-ку, по-жа-луй-ста.
Он повернулся к хозяйке.
— Возмутительная наглость! Они требуют плату вперед за восемь месяцев!
— С жителями Хламтауна всегда так поступают, — кротко пожала плечами Айрис.
В трубке снова послышался голос.
— К вам при-е-дут сра-зу же. Про-сти-те, сэр.
Журналист все еще кипел от негодования, когда вышел из дома, чтобы продолжить расследование. К тому же его расстраивала потеря пера на шляпе. Он был уверен, что еще вечером оно торчало за лентой, но теперь исчезло, а без него твидовый головной убор с мягкими полями потерял всю свою прелесть. Осмотр комнаты и лестницы принес только катышек кошачьей шерсти и алую обертку от жвачки.
На Цвингер стрит погода как будто зарычала на него, и ему захотелось зарычать в ответ. Все было серым: небо, снег, люди.По улице скользнул белый «ягуар» и повернул к бывшему сараю для экипажей. Квиллерен истолковал его появление как перст судьбы и последовал за ним.
Магазин Рассела Пэтча был когда-то вместилищем для двух карет. Теперь одну половину помещения занимал гараж, а другую — выставочный зал. Вместе с «ягуаром» в гараже находилась всевозможная мебель в безнадежном состоянии — облупленная, покрытая плесенью, пятнами сырости или посеревшая от грязи и времени. Весь дом пропах скипидаром и лаком.
Квиллерен услышал в задней комнате шарканье и стук, а секунду спустя появился крепкий парень, ловко передвигающийся по неровному полу на металлических костылях. Он сверху донизу был одет в белое: белые парусиновые брюки, белая рубашка с открытым воротом, белые носки и белые теннисные туфли.
Квиллерен представился.
— Да, я знаю, — улыбнулся Пэтч. — Я видел вас на аукционе, и ходили разговоры о том, кто вы такой.
Журналист огляделся.
— Тут настоящее старье, а не антиквариат. Неужели люди это покупают?
— Конечно. Сейчас это очень популярно. Все, что вы видите перед собой, — только полуфабрикаты. Я реставрирую мебель так, как хотят покупатели. Видите этот шкаф? Я отпилю ножки, покрашу его в розовато-лиловый цвет, сделаю пурпурные полоски, сбрызну умброй и придам блеск венецианской бронзы. Его купит
какой-нибудь денежный мешок, обитатель двухсоттысячного особняка в Затерянных Холмах.
— Как давно вы этим занимаетесь?
— Для себя — только шесть месяцев. А до того я работал четыре года на Энди Гланца. Хотите посмотреть, как это делается?
Он провел его в мастерскую, где надел длинный белый халат, похожий на мясницкий, в красных и коричневых пятнах.
— Вот это кресло-качалка, — сказал он, — годы стояло на скотном дворе. Я его немного починил, положил красный грунт, а теперь — смотрите.
Он натянул резиновые перчатки и стал втирать в сиденье вещество, похожее на грязь.
— Вас Энди научил это делать?
— Нет, я сам, — ответил Пэтч с легкой обидой в голосе.
— Мне говорили, — начал Квиллерен, — что он был прекрасным парнем. Не только знающим, но и великодушным, и с таким развитым чувством долга.
— Ага, — сдержанно отозвался хозяин.
— Все так хорошо о нем говорят.
Пэтч не отвечал, сосредоточившись на ровных движениях кисти, но Квиллерен заметил, что на скулах реставратора заиграли желваки.
— Его смерть должна была быть огромной потерей для Хламтауна, — не успокаивался журналист. — Жаль, что у меня никогда не было возможности…
— Может, я и не должен так говорить, — прервал его Пэтч, — но с ним было тяжело работать.
— Что вы имеете в виду?
— Любой для него был недостаточно хорош.
— Он любил доводить все до совершенства?
— Он был профессиональным святым и от других ожидал того же. Я говорю это к тому, что люди обязательно скажут вам, будто Энди уволил меня за пьянство на работе, а это ложь. Я ушел от него, потому что больше не мог терпеть его снисходительности.
Пэтч нанес последний коричневый штрих на красное сиденье и бросил кисть в банку из-под консервированных помидоров.
— Он был ханжой?
— Да, пожалуй, это подходящее слово. Мог достать кого угодно, понимаете? Я говорю это ради правды. Все вечно талдычат, каким Энди был честным. Что ж, иногда можно быть слишком честным.
— Как это? — поинтересовался Квиллерен.
— Ладно, объясню. Допустим, вы едете за город и видите у чьего-то сарая старую железную кровать. Она вся черная и грязная. Вы стучите в дверь этого фермера и предлагаете за нее два бакса, и скорее всего он будет рад, что вы вообще ее увозите. А вам повезло, потому что вы приведете кровать в порядок и получите две тысячи процентов прибыли… Но не Энди! Нет, только не Энди! Если он думал, что может продать кровать за двести долларов, то предлагал фермеру сто. Таким образом он ставил в дурацкое положение всех остальных. — Хмурое лицо Пэтча вдруг осветилось усмешкой. — Правда, однажды, когда мы ездили вместе, я здорово над ним посмеялся. Фермер оказался не лыком шит: сказал, что раз Энди предлагает за старье сто долларов, она должна стоить тысячу. И отказался продавать!.. Хотите еще один пример? Возьмите то же мелкое воровство. Все ведь воруют, правда?
— Что вы имеете в виду?
— Знаете эти старые брошенные дома? Как только здание решают снести, можно забраться туда и найти занятные вещи для продажи: камины, филенки… Вы их как бы спасаете — ведь придет бригада с чугунным шаром и…
— А это законно?
— Теоретически нет, но жалко же: пропадает то, что еще может принести прибыль и кому-нибудь пригодиться. Городу все это не нужно, бригаде — подавно. Так что все мы когда-никогда занимаемся невинным мелким воровством — одни больше, другие меньше. Но опять — не Энди! Он говорил, что такие дома — собственность города, и честный человек к ней не притронется. Но при этом Энди совал нос в чужие дела, и когда он настучал на Кобба, я уволился. Это было просто подло!
Квиллерен погладил усы.
— Вы хотите сказать, что Энди настучал на Кобба?
Пэтч кивнул.
— Коббу присудили большой штраф, который он не мог уплатить, и бедняга сел бы за решетку, если бы Айрис не одолжила ему денег. Си Си, конечно, горлопан, но парень неплохой; закладывать его было свинством. Я выпил пару рюмок и высказал Энди все, что думал.
— А Кобб знает, что его сдал Энди?
— Не думаю. Никто и не догадывается, что это вообще был донос. Кобб выносил лестницу из дома Прингля — он всем говорил, что давно собирается это сделать, — а тут мимо проезжали полицейские и поймали Си Си на месте преступления. Все выглядело как простое совпадение, но я случайно слышал, как Энди делал анонимный звонок.
Пэтч взял металлическую щетку и принялся водить ею по креслу.
— Я должен сейчас его расчесать, пока не застыло, — объяснил он.
— В личной жизни у Гланца были такие же высокие идеалы?
Рассел рассмеялся:
— Об этом лучше спросите у Драконихи… А что касается нашего разговора, то поймите меня правильно. Я лично не держу на Энди зла, понимаете? Некоторые люди злопамятны. Я — нет. Я могу разозлиться, но быстро отхожу. Ясно, что я хочу сказать?
Выйдя из бывшего сарая для экипажей, Квиллерен заглянул в угловой магазин за новой зубной щеткой. Заодно он позвонил домой редактору отдела.
— Арч, — начал он, — я наткнулся в Хламтауне на интересную ситуацию. Ты помнишь антиквара, погибшего от несчастного случая пару месяцев назад?
— Да, я купил у него пенсильванский оловянный кофейник.
— Он будто бы упал со стремянки и якобы напоролся на острый предмет, но я начинаю сомневаться во всей этой истории.
— Квилл, давай не превращать изящные ностальгические рождественские статьи в криминальное расследование, — сказал редактор. — Босс желает, чтобы мы делали упор на идиллическую жизнь и доброе отношение к рекламодателям хотя бы до тех пор, пока не кончится рождественская распродажа.
— И все же в этом изящном ностальгическом районе происходит что-то непонятное.
— Откуда ты знаешь?
— Чувствую… И вчера кое-что произошло. Один из здешних пьяниц остановил меня на улице и сболтнул, что Гланца убили.
— Кто он? Кто это тебе сказал? — потребовал ответаРайкер.
— Просто местный забулдыга, но что у трезвого на уме, то у пьяного на языке. Похоже, он что-то знал, а через двенадцать часов после разговора со мной в аллее нашли его труп.
— В аллеях всегда находят трупы пьяниц. Тебе бы следовало это знать.
— И еще кое-что. Подруга Энди явно живет в постоянном страхе. Почему — пока не знаю.
— Слушай, Квилл, почему бы тебе не сосредоточиться на статьях про антиквариат и н поисках приличного жилья?
— У меня уже есть жилье. Я переехал на Цвингер стрит — где «Древности» Коббов.
— Там мы купили люстру для столовой, — вспомнил Райкер. — Расслабься и наслаждайся праздниками, и… Слушай, обязательно зайди к «Трем сестричкам», — оттянешься, что надо! Кстати, когда будет первый материал?
— В понедельник утром.
— Держи хвост пистолетом! — посоветовал Райкер. — И не валяй дурака. Подумай сам, возможно ли высосать из простого несчастного случая преступление государственной важности?
Квиллерен думал, что очень даже можно. Он собирался валять дурака и дальше.

Предыдущая страница 7 Следующая страница


Кот, который проходил сквозь стены 8

Глава 8

Упрямо вознамерившись раскопать правду о смерти Энди Гланца, Квиллерен продолжил обход Цвингер стрит. Он прошел мимо антикварного магазина «Немного старины» (закрытого), мимо «Дракона» («голубого»), мимо магазинчика малярных принадлежностей (обанкротившегося), мимо книжной лавки (порнографической) — и добрался до вывески «Антиквариат» над входом в полуподвал, пропахший старыми тряпками и гнилым деревом.
Маленькая седая старушка в кресле-качалке напоминала отцветший одуванчик. Она равнодушно взглянула на Квиллерена и продолжала качаться.
— Я Джим Квиллерен из «Бега дня», — сказал журналист так вежливо, как только мог.
— Не-а, у меня не было таких страшно давно, — отвечала та пронзительным голосом. — Людям нравятся с фарфоровыми ручками идвойной крышкой.
Журналист окинул взглядом скопление неописуемого хлама и повысил голос:
— На чем вы специализируетесь, мисс Пибоди?
— Нет, сэр, я не снижаю цену! Не нравится — оставьте их в покое. Купит кто-нибудь другой.
Квиллерен поклонился и вышел из магазина.
Он прошел мимо бильярдного зала (с заколоченными окнами), мексиканского ресторанчика с вентилятором, гнавшим по тротуару горячий воздух (прогорклый жир, жареный лук, прокисшие скатерти), показался у фруктово-табачного магазина Папа Попопополуса.
Внутри стоял аромат перезревших бананов и перегретого примуса. Владелец сидел на оранжевой коробке, читал газету на родном языке и жевал прокуренный ус чрезвычайной пышности.
Квиллерен потопал ногами и похлопал руками в перчатках.
— Ну и холод, — пожаловался он.
Мужчина внимательно прислушался.
— Табака? — произнес он.
Квиллерен покачал головой.
— Нет, я просто зашел поговорить. Честно говоря, последняя пачка, что я у вас купил, оказалась не первой свежести. Попопополус поднялся и грациозно приблизился.
— Фрукт? Хорощий фрукт?
— Не думаю. Уютно тут у вас… Как давно вы в Хламтауне?
— Гранат? Хорощий гранат!
Хозяин продемонстрировал сморщенный плод с бледно-красной кожицей.
— Не сегодня, — ответил Квиллерен, поглядывая на дверь.
— Гранат делать детей!
Журналист поспешно ретировался. От двух протеже Энди, решил он, ему не суждено что-либо узнать.
Тут он заметил магазин «Три сестрички» с выставленными в витрине тазиками, кувшинами, плевательницами и неизбежной прялкой. Может, Арч Райкер и «оттягивается» от этой ерунды, но в намерения Квиллерена входило совсем иное. Он распрямил плечи и двинулся к магазину. Едва журналист открыл дверь, как его нос начал принимать радостные сигналы. Он чувствовал запах! Она?.. Не она?.. Да, пожалуй, это она… Похлебка из моллюсков!!!
Три женщины в оранжевых рабочих халатах перестали заниматься своими делами и повернулись к Квиллерену. Он, в свою очередь, уставился на них, потеряв на мгновение дар речи.
Женщина, которая сидела за столом и надписывала рождественские открытки, была брюнеткой с блестящими голубыми глазами и ямочками на щеках. Та, что чистила медный самовар, имела волосы роскошного рыжего цвета, зеленые глаза и ослепительную улыбку. На стремянке, развешивая гирлянды, стояла совсем юная миниатюрная блондинка со вздернутым носиком и красивыми ногами.
Лицо Квиллерена просветлело, способность говорить вернулась, и он наконец произнес:
— Я из «Бега дня».
— Да, мы знаем, — хором ответили сестры, а рыжая хрипловатым голосом добавила:
— Мы видела вас на аукционе и восхищались вашими усами. Самые сексуальные во всем Хламтауне! — Она подошла, прихрамывая — нога была в гипсе — и подала журналисту руку.
— Не обращайте внимания на мою сломанную кость. Я Клатра. Ужасное имя, правда?
— А я Амберина, — сказала брюнетка.
— А я Иврена, — прощебетали со стремянки. — Я в этом доме Золушка.
Рыжеволосая потянула носом.
— Ив, суп сейчас пригорит!
Маленькая блондинка спрыгнула со стремянки и кинулась в заднюю комнату.
Сияя ямочками, брюнетка повернулась к Квиллерену:
— Вы не откажетесь от тарелки супа? И чуточку сыра с крекерами?
Если бы они предложили сухари с гусиным жиром, он бы и то не отказался.
— Снимайте пальто, — сказала рыжая. — Здесь ужасно жарко.
Она скинула халат, открыв низкое декольте и большую часть своих пышных прелестей.
— Садитесь сюда, мистер Квиллерен. — Брюнетка убрала выбивалки с викторианского диванчика.
— Сигарету? — предложила рыжая.
— Я принесу вам пепельницу, — сказала брюнетка.
— Я курю трубку, — ответил Квиллерен, засовывая руку в карман и думая: видели бы сейчас меня ребята из отдела!
Он одновременно набивал трубку, слушал двоих сестричек и ухитрялся при этом осматривать магазин: оловянные солдатики, железные херувимы, ночные горшки и стол, сплошь покрытый жестянками из-под табака, крекеров, кофе и тому подобных вещей. Старые трафаретные надписи почти стерлись от ржавчины и царапин. У Квиллерена появилась идея: Арч Райкер говорил, что собирает жестяные коробки. Можно порадовать его дурацким рождественским подарком.
— Вы действительно продаете эти старые жестянки из-под табака? — спросил он. — Сколько вы хотите вон за ту маленькую, обшарпанную?
— Мы просим десять, — ответили сестры, но вам отдадим за пять.
— Беру, — сказал он и положил монету, не заметив, как хозяйки переглянулись.
Младшая подала суп в старинных полоскательных чашках.
— Только что звонила Дракониха, — сообщила она Квиллерену. — Хочет сегодня с вами встретиться.
Она казалась ужасно довольной ролью вестницы.
— Как она узнала, что я здесь?
— На этой улице все все знают, — сказала рыжеволосая.
— У Драконихи везде подслушивающие устройства, — прошептала младшая.
— Ив, не говори глупостей!
Сестры продолжали разговор на три голоса — Клатра хрипловато, Амберина с музыкальной интонацией, Иврена щебетала, вновь забравшись на стремянку.
Постепенно Квиллерен перевел разговор на Энди Гланца.
— Он был прекрасным парнем, — подняла брови рыжая, и в ее хриплом голосе зазвучала нежность.
— И такой человечный… — сказал журналист.
— Ну, Клатра вряд ли могла это заметить, — донеслось сверху, — она ведь пробуждает в мужчинах зверя.
— Ив! — раздался негодующий упрек.
— Но это правда! Ты сама так говорила.
Брюнетка поспешно перевела разговор на другое:
— Люди не верят, что мы сестры. На самом деле у нас одна мать, но разные отцы.
— Вы зарабатываете себе на жизнь в этом магазине?
— Господи, конечно нет! У меня есть муж, и я занимаюсь антиквариатом просто для удовольствия. Ив все еще ходит в школу — школу искусств, — а…
— А Клатра живет на алименты, — вставила Ив, и старшие сестры выразительно на нее посмотрели.
— В этом месяце дела идут ужасно, — пожаловалась брюнетка. — Только у Сильвии есть какой-никакой навар.
— А кто эта Сильвия?
— Богатая вдова, — сразу послышалось со стремянка.
— Сильвия торгует всякой всячиной.
— Ты вчера это не так называла! — с упреком произнесла Ив.
— А где ее магазин? — поинтересовался журналист. — И как ее полное имя?
— Сильвия Катценхайд. А магазин так и называется — «Всякая всячина». Это в следующем квартале.
— Клатра обычно зовет ее «кошачьей задницей», — сообщила Ив, не обращая внимания на красноречивые вздохи сестер.
— Если пойдете к Сильвии, заткните уши ватой, — посоветовала рыжая.
— Сильвия очень разговорчива, — объяснила брюнетка.
— У нее словесный понос, — уточнила блондинка.
— Ив!!!
— Но ведь ты сама так сказала!
Квиллерен выходил из «Трех сестричек» легкой поступью. Уже за дверью он услышал, как малышка Ив говорит: «Ах, разве он не прелесть?»
Журналист гордо пригладил усы, раздумывая: ответить ли сначала на приглашение Мэри Дакворт или навестить сперва разговорчивую Сильвию Катценхайд. Еще в его списке была миссис Макгаффи, да и с откровенной Ив он, пожалуй, не прочь еще раз поговорить — наедине. Она, конечно, почти ребенок, но от детей тоже бывает польза. И очень, ну просто очень симпатичная
На Цвингер стрит сквозь зимние сумерки пробивалось неласковое солнце — не для того, чтобы обогреть замерзшие сердца и носы жителей Хламтауна, а чтобы превратить чудесный снег в грязную слякоть, на которой буксовали машины и падали пешеходы.
Квиллерен вспомнил о Коко и Юм-Юм. Счастливые эти коты: спят себе на подушках в тепле и сытости, и не надо им шататься в непогоду, искать выход из безвыходного положения, принимать решения… Давно он уже не советовался с Коко, — теперь настала пора.
У них была такая игра с тем самым толстым словарем: кот запускал в книгу лапу, Квиллерен открывал выбранную им страницу, и среди помещенных на ней статей обычно находилось нечто чрезвычайно подходящее к моменту. Невероятно? Да. Но это срабатывало. Пару месяцев назад Квиллерену выразили благодарность за розыск украденной коллекции нефрита, но он-то знал, что главная заслуга принадлежала Коко и Ною Вебстеру, составителю словаря. Что ж, попробуем снова поиграть.
Журналист вернулся домой, отворил дверь, но котов не нашел. Однако в комнате без него побывали. Квиллерен заметил некоторую перестановку и несколько новых безделушек. Модные подсвечники, которые ему нравились, исчезли с камина, а на их месте теперь стояла глиняная свинья с гнусной ухмылкой.
Он позвал нахлебников по именам и не получил ответа. Он обыскал всю комнату, открыл все двери и шкафы. Он опустился у камина на колени и заглянул в трубу. Вероятность слабая, но кто их знает, этих негодяев!
Стоя на четвереньках, голова в камине, шея неудобно выгнута, — и вдруг почувствовал сзади какое-то движение. Выбравшись из очага, Квиллерен увидел, как пропавшая парочка как ни в чем не бывало шествует по ковру — Коко, как всегда, немного впереди Юм-Юм. Они появились из ниоткуда, как это умеют только коты, и шли, высоко подняв хвосты, похожие на восклицательные знаки. Непредсказуемые животные могли и совершенно неслышно ступать своими мягкими лапками, и топать по полу, словно слоны в тяжелых деревянных башмаках.
— Ах вы, бесстыдники! — сказал Квиллерен.
— Йоу? — произнес Коко с вопросительной интонацией, которая как будто означала: «Ты нас звал? Что на обед?»
— Я искал вас повсюду! Где, черт возьми, вы прятались?
Ему показалось, что они шли из ванной комнаты.
Бесстыдники моргали ярко-голубыми глазами. Юм-Юм, между прочим, притащила во рту зубную щетку и уронила ее перед хозяином.
— Молодчинка! Где ты это нашла?
Она подняла ясные, раскосые и ничего не понимающие очи.
— Под ванной, милая?
Юм-Юм села, явно довольная собой, и Квиллерен погладил ее по головке, не замечая задумчивого выражения миндалевидных глаз Коко.
— Иди сюда, Коко, старина! — сказал он. — Давай поиграем.
Он хлопнул по обложке словаря — сигнал к началу. Коко вспрыгнул на книгу и — вжик-вжик — поточил когти о рваный переплет. Потом соскочил и отправился к подоконнику — смотреть на голубей.
— Игра! Помнишь игру? Поиграй в нее! — уговаривал Квиллерен, открывая книгу и показывая коту, что от него требуется. Коко не обратил на приглашение ни малейшего внимания. Он был слишком поглощен происходившим за окном. Журналист схватил Коко поперек туловища и поставил на открытый словарь. — Теперь играй, маленькая мартышка!
Но кот стоял, напряженно выгнув спину, и бросал на Квиллерена взгляды, которые иначе как оскорбительными не назовешь.
— Ладно! — разочарованно произнес журналист. — Ты уже не тот, что был раньше. Иди к своим дурацким голубям.
Коко вернулся к окну, за которым Бен Николас крошил хлеб птицам.
Квиллерен снова отправился на улицу. Когда он уже почти дошел до конца лестницы, из магазина выпорхнула Айрис Кобб.
— Ну как, весело вам в Хламтауне? — прощебетала она.
— Кое-что раскапываю, — ответил он. — Странно, почему полиция толком не расследовала смерть Энди. Неужели к вам не заходили следователи и не задавали вопросов?
Она растерянно покачала головой. Из магазина послышался хриплый мужской голос:
— А я скажу вам, почему этого не делали! Хламтаун — клоповник, а кому есть дело до того, что происходит в клоповнике?
Миссис Кобб объяснила, понизив голос:
— Эта тема — его больное место. Он вечно ругается с городским правлением. Конечно, Си Си, скорее всего, прав. Полиция с удовольствием назвала это несчастным случаем и закрыла дело. Хламтаун их не беспокоит. — Тут ее лицо оживилось: похоже, она обожала сенсации. — А почему вы спрашиваете о следователях? Вы что-то подозреваете?
— Ничего определенного, но эта смерть была слишком странной, чтобы списать ее в архив как несчастный случай.
— Может, вы и правы. Может, произошло что-то, о чем никто и не догадывается. — Она поежилась. — Мурашки по коже от таких мыслей… Кстати, я продала медные подсвечники из вашей спальни, но поставила взамен суссексскую свинью — очень редкую. Голова снимается, и из нее можно пить.
— Спасибо, — сказал Квиллерен.
Он стал спускаться с последних ступенек и вдруг резко остановился. Щетка, которую принесла Юм-Юм! У нее голубая ручка, а его щетка, кажется, была зеленой… Или нет?

Предыдущая страница 8 Следующая страница


9 Лилиан Джексон Браун

Глава 9

Квиллерен широким шагом направился к «Голубому дракону», вспоминая беззащитную Мэри, которую видел прошлой ночью. Но его встретила другая мисс Дакворт — такая, как в первый раз, — холодная и непроницаемая в своем японском кимоно. В магазине больше никого не было. Она села в резное тиковое кресло — высокая и прямая, как дымок, поднимающийся от ее сигареты.
— Мне передали, что вы звонили, — сказал он, немного разочарованный прохладным приемом. — Вы хотели меня видеть?
— Да. Я очень обеспокоена.
Она положила длинный мундштук и повернулась к нему.
— Что случилось?
— Прошлой ночью я совершила ошибку. Я боюсь, — сказала она, — что я говорила вчера слишком много.
— Вы были прекрасной компанией. Я наслаждался каждой минутой.
— Я не это имею в виду. Я не должна была раскрывать вам свою тайну.
— Вам нечего опасаться. Я дал слово.
— Мне следовало вспомнить, какую шутку сыграл с отцом ваш Джек Джонти, но, к сожалению, выпитое виски…
— Вы расслабились от спиртного и это пошло вам на пользу. Я ни за что не стану злоупотреблять вашим доверием.
Мэри Дакворт устремила на журналиста пронизывающий взгляд. Что-то в усах Квиллерена убеждало людей в его искренности. Другие усы могли быть злодейскими, высокомерными или вызывающими жалость, но растительность на верхней губе журналиста внушала доверие.
Мэри вздохнула и немного смягчилась.
— Я вам верю. Против воли верю. Просто…
— А теперь мне можно сесть?
— О, простите! Как невежливо с моей стороны!.. Пожалуйста, чувствуйте себя как дома Не хотите ли чашечку кофе?
— Нет, спасибо. Я только что ел суп у «Трех сестричек».
— Наверное, похлебку из моллюсков, — скривила губы Мэри. — Их магазин всегда напоминал мне рыбные ряды.
— Суп был очень вкусным.
— Из консервов, конечно.
«О-о, да это ревность», — подумал Квиллерен и про себя улыбнулся.
— А сегодня вам снились кошмары? — спросил он.
— Нет. Впервые за два месяца я спокойно спала. Вы оказались совершенно правы. Мне нужно было с кем-то поговорить. — Она замолчала, тепло взглянула ему в глаза и добавила: — Я благодарна вам, Квилл.
— Теперь, когда вам стало лучше, — попросил он, — сделайте для меня одну вещь. Просто, чтобы удовлетворить мое любопытство.
— А именно?
Она моментально напряглась.
— Вы не могли бы рассказать поподробнее о той ночи? Это не просто нездоровый интерес, уверяю вас. Чисто интеллектуальное любопытство.
Она прикусила губу.
— Что мне еще сказать? Я рассказала вам все, что было.
— Нарисуйте мне план комнаты, в которой вы нашли тело.
Он вручил ей шариковую ручку и сложенный в несколько раз лист газетной бумаги — его обычное снаряжение. Потом выбил выкуренный табак о пепельницу, снова набил трубку и зажег.
Мэри безнадежно вздохнула и начала рисовать.
— Это было в мастерской — в задней части магазина. Второй выход вот здесь. Справа длинный верстак с отделениями для бумаг и крючками для инструментов. Вдоль стен мебель и другие вещи, которые надо было склеить, покрыть лаком или отполировать.
— В том числе люстры?
— Они висели на потолке — около дюжины. Энди специализировался на осветительных приборах.
— А где была стремянка?
— Посреди комнаты оставался свободный пятачок. Где-то етыре с половиной метра по диагонали. Стремянка стояла примерно вот здесь. — Она поставила на плане крестик. — А хрустальная люстра лежала рядом на полу, разбитая вдребезги.
— Справа или слева от стремянки?
— Справа.
Она начертила еще один крестик.
— А тело?
— Слева от стремянки.
— Лицом вниз?
Она кивнула. Квиллерен медленно и глубоко затянулся.
— Энди был левшой или правшой?
Мэри снова насторожилась.
— Вы уверены, что газета не послала вас расследовать этот случай?
— «Бегу» нет до этого никакого дела. Все, что нужно моей газете, — это развлекательные статьи на тему антиквариата. Наверное, я слишком долго занимался криминальной хроникой. Чувствую себя обязанным все перепроверить.
Девушка изучающе посмотрела в его спокойные глаза, на опустившиеся пышные усы, и в ее голосе зазвучала забота:
— Вам не хватает вашей прежней работы, да, Квилл? Наверное, древности кажутся пресноватыми после привычных вам злободневных происшествий.
— Антиквариат — мое задание, — пожал он плечами. — Журналист освещает события, не думая, интересно это ему или нет.
Мэри опустила глаза.
— Энди был правшой, — сказала она, немного помолчав. — А какая разница?
Квиллерен изучал ее набросок.
— Так, стремянка здесь… А разбитая люстра тут. А шпиль, на который он упал, был… Слева от стремянки?
— Да.
Посреди мастерской? Странное место для такого опасного предмета.
— Но он был именно там. На краю свободного пространства, ближе к вещам, расставленным вдоль стен.
— Вы видели его там раньше?
— Не совсем там. Шпиль, как и все остальное, часто менял место. В день перед смертью Энди он стоял на верстаке. Гланц полировал медный шар.
— А люди знали о существовании шпиля?
— О, да. Все уверяли Энди, что он купил совершенно никчемную вещь. А он шутил, что какой-нибудь недотепа из богатого предместья станет подавать к столу крендельки на острие шпиля.
— А как он вообще появился у Гланца? Аукционист говорил, что из старого дома, предназначенного к сносу.
— Энди купил шпиль у Рассела Пэтча. Расс постоянно обчищает заброшенные дома. Кстати, так он и повредил ногу. Они с Коббом мародерствовали, как обычно, и Расс упал с крыши.
— Давайте-ка уточним, — сказал Квиллерен. — Энди не признавал краж, но с удовольствием покупал у воров? По закону эта вещь — опасная покупка.
Мэри пожала плечами, отчасти извиняясь за Энди, отчасти упрекая Квиллерена.
Журналист курил трубку и удивлялся этой женщине — то обезоруживающе искренней, то мгновенно замыкающейся в себе; гибкой, как ива, и сильной, как дуб; скрывавшейся под вымышленным именем; совершенно уверенной в некоторых подробностях и полностью несведущей в других; одновременно страстной и холодной.
Через некоторое время он спросил:
— Вас вполне устраивает заключение о том, что Энди погиб от несчастного случая?
Ответа не последовало — только загадочный взгляд.
— Это могло быть самоубийством.
— Нет!
— Это могло быть попыткой ограбления.
— Почему вы не оставите все как есть? — сказала Мэри, устремив на Квиллерена широко раскрытые глаза. — Если пойдут слухи, неизбежно пострадает Хламтаун. Вы понимаете, что это единственный район в городе, которому до сих пор удавалось сдерживать уровень преступности? Покупатели все еще чувствуют себя в безопасности, и я хочу, чтобы так оставалось. — В ее голосе послышалась горечь. — Глупо, конечно, с моей стороны думать, что у нас есть будущее. Город хочет снести все это и построить стерильные небоскребы. А пока мы — трущоба, и банки отказывают в кредитах тем, кто хочет улучшить положение.
— А ваш отец? — поинтересовался Квиллерен. — Он одобряет официальную политику?
— Считает ее весьма разумной. Понимаете, в Хламтауне никто не хочет видеть сообщества живых людей — только колонку мертвой статистики. А постучись власть имущие к нам в двери, они нашли бы не цифры, а семьи благонамеренных иммигрантов, обнаружили бы стариков, не желающих перебираться в новые районы, скромных бизнесменов вроде мистера Ломбардо — разных национальностей, рас, возрастов — и известное количество так называемых отбросов общества, в большинстве своем безобидных. Таким и должен быть район — кипящий острой сборной солянкой. Но у сильных мира сего вегетарианский склад ума — они боятся смешивать лук и морковку с говяжьей вырезкой.
— А кто-нибудь из вас пытался их переубедить?
— Си Си — пару раз, но что может сделать один человек?
— С вашим именем и влиянием вы бы могли, Мэри.
— Да папа и слушать об этом не станет! Ни за что! Знаете, как я записана в бюро лицензий? Продавец-антиквар! Вот уж смаковали бы это газеты!.. А видите вон тот чиппендейловский[4] стул у камина? Ему же цена двести тысяч! Но я — антиквар класса C, вот и все.
— Кто-то должен представлять район в муниципалитете, — сказал Квиллерен.
— Вы, несомненно, правы. У нас нет права голоса. — Она подошла к окну. — Взгляните на эти мусорные баки! В любой другой части города мусор собирают в задних аллеях, но в Хламтауне они, видите ли, слишком узки для уборщиков, и те требуют ставить уродливые контейнеры прямо на тротуары центральных улиц. Опорожнять баки должны по четвергам. Сегодня суббота, но мусор, как видите, все еще здесь.
— Это из-за погоды.
— Вы говорите совсем как городские бюрократы. Отговорки! Вот все, что мы слышим.
Квиллерен тоже подошел к окну. Действительно, улица представляла собой печальное зрелище.
— Вы уверены, что в Хламтауне такой уж низкий уровень преступности?
— Ни у кого из антикваров никогда не было серьезных проблем. Я не боюсь выходить по ночам из дому, потому что по улице всегда кто-то ходит. А некоторые из моих богатых клиентов из предместья боятся заезжать в собственные гаражи!
Журналист взглянул на возбужденную Мэри с новым уважением. Неожиданно у него вырвалось:
— Вы сегодня не заняты? Может быть, поужинаете со мной?
— Я буду ужинать с семьей, — с сожалением ответила она. — У мамы день рождения. Но я благодарна вам за приглашение. — Мэри достала из ящика письменного стола маленький серебристый предмет и вложила в руку Квиллерена.
— Сувенир из Хламтауна, — объяснила она. — Рулетка. Я даю их моим покупателям, потому что они всегда хотят знать высоту, ширину, глубину, длину, диаметр и периметр всего, что видят.
Квиллерен бросил взгляд на дальнюю стену.
— Я вижу, герб Макинтошей никто не купил.
Он решил не говорить, что тот ему снился.
— Герб все еще здесь и ждет вас. По-моему, вы предназначены друг для друга. Когда тот самый покупатель находит ту самую вещь, происходит что-то таинственное — как будто они влюбляются. Я вижу искры между вами и этим железом.
Он поглядел на Мэри и увидел, что она не шутит. Подергал усы, говоря себе, что сто двадцать пять долларов — это два костюма.
Мисс Дакворт сказала:
— Не обязательно платить за него до Рождества. Почему бы вам не взять его домой и не наслаждаться им на праздниках? Здесь он просто собирает пыль.
— Хорошо! — неожиданно для себя решился журналист. — Я дам вам двадцать долларов в залог.
Он покатил круглый герб к парадной двери.
— Вы справитесь сами? Может, попросите Си Си помочь вам затащить его наверх? — предложила она. — И не уроните герб на ногу! — Квиллерен со своим грузом уже спускался по ступенькам.
Когда журналист с неожиданным приобретением добрался до прихожей Коббов и остановился, чтобы перевести дух, он услышал доносившийся из магазина голос Си Си.
— Да ты не отличишь черного ореха от дыры в собственной голове! — кричал антиквар. — Лучше сразу признай это!
— Если это черный орех, я съем свой костыль. А ты известный жучила! Дам тебе двадцать баксов и ни цента больше!
Квиллерен сам героически поднял герб к себе в комнату.
Коты спали в кресле — переплелись, как Инь и Янь, — и журналист не стал их беспокоить. Он приставил реликвию Макинтошей к стене и вышел, надеясь, что успеет сделать еще несколько дел. Надо бы зайти в магазин Бена, но сначала Квиллерену хотелось встретиться с разговорчивой Сильвией Катценхайд. Ему нравились словоохотливые субъекты: они так облегчали его работу!
Добравшись до «Всякой всячины», журналист придержал дверь, пропуская хорошо одетого человека, выходившего с объемистой покупкой, завернутой в газету; из импровизированной упаковки во все стороны торчали какие-то черные шланги. В самом магазине покупательница торговалась из-за кресла, сделанного из автомобильных шин.
— Милая моя, — отвечала ей Сильвия, — возраст и действительная стоимость не имеют значения. Всякая всячина и есть всякая всячина: остроумие и экстравагантность плюс немного вождения за нос. Либо вы усекаете, либо нет, как сказал бы мой сын.
Миссис Катценхайд оказалась приятной, ухоженной, уверенной в себе женщиной, которая держалась лет на сорок, хотя наверняка разменяла уже шестой десяток. Квиллерен видел много таких рядовых женского вспомогательного корпуса в художественном музее — все одинаковые, все в хорошо сшитых твидовых костюмах, блузках из джерси, все при золотых цепочках и туфлях из крокодиловой кожи. В качестве небольшого чудачества, без которого в Хламтауне, похоже, нельзя было обойтись, Сильвия добавила к этому набору черные хлопковые чулки.
Квиллерен представился и сказал:
— Мне показалось, что от вас выходил господин с какими-то шлангами…
— Вы совершенно правы! С чучелом осьминога, — подтвердила миссис Катценхайд. — Жуткая вещь! Я рада, что сбыл ее судье Беннету из муниципального суда. Вы с ним не знакомы? Он купил осьминога в подарок жене на Рождество. Она без ума от головоногих.
— Почему вы специализируетесь…
— На всякой всячине? Это идея моего сына. Он сказал, что мне нужно как-то отвлечься. — Сильвия зажгла сигарету. — Вы не знали моего покойного мужа? Он был членом городского совета. А сын изучает право… Простите, может, хотите сигарету?
Квиллерен отказался.
— Но почему всякая всячина? Почему не что-нибудь более…
— Изящное? Все мои друзья тоже удивляются. Но ведь чтобы заниматься настоящей стариной, нужно что-то знать. К тому же мой сын утверждает, что людям нужна именно всякая всячина. Если какая-то вещь непривлекательна на вид, плохо сделана, вообще второго сорта — она великолепно продается. Я этого просто не понимаю.
— Тогда, наверное, вы ничего не купили на…
— Вчерашнем аукционе? Хозяйка удивительно хорошо умела читать мысли. — Только небольшую люстру в свою квартиру. Когда мой муж умер, я продала особняк в Затерянных Холмах и переселилась в Орлиное Гнездо. У меня чудесная квартирка, и, поверьте, обставленная не всякой всячиной!
— А как антиквары относятся к вашей работе? У вас есть…
— Взаимопонимание? Определенно! Я хожу на все их собрания, и мы отлично ладим. Когда я только открыла торговлю, меня опекал Энди Гланц и дал много ценных советов. — Она вздохнула. — Меня потрясла эта потеря. Вы знали Энди?
— Нет, никогда не видел. Он…
— Что ж, тогда я скажу вам. Всегда создавалось впечатление, что на Гланце белый галстук и фрак, даже если он в рабочих брюках скоблил какую-нибудь мебель. И он был таким красивым… И умным. Я всегда жалела, что он остается холостяком. Так обидно!
— Разве он не был более или менее связан с…
— Драконихой? Не формально, но они были бы прекрасной парой. Жаль, что он связался с этой…
— Вы имеете в виду… — произнес Квиллерен с многозначительной паузой.
— Ну вот, снова я разболталась! Сын говорит, что с тех пор, как попала в Хламтаун, я стала неисправимой сплетницей. Не скажу больше ни слова!
И она не сказала.
В положении Квиллерена была некоторая двусмысленность. Он пытался расследовать то, что никто не просил его расследовать; он не был даже полностью уверен, что для расследования есть повод. Любой разумный человек давно бы уже бросил это дело.
Задумчиво поглаживая усы, Квиллерен все-таки решил предпринять очередной шаг. Он отправился в магазин «Немного старины», о чем впоследствии пожалел.

Предыдущая страница 9 Следующая страница


Кот, который проходил сквозь стены 10

Глава 10

Магазин находился рядом с «Древностями» Кобба — в одном квартале с «Голубым драконом», бывшим экипажным сараем, где теперь обосновался Рассел Пэтч, угловым магазином Энди и торговлей всякими мелочами, удовлетворявшей спрос жителей Хламтауна на молитвенники в тисненных обложках и черные панталоны с красной отделкой. Вывеска «Немного старины» красовалась на первом этаже здания, напоминавшего дом Коббов, только вдвое более обшарпанного и менее широкого. Если верить табличке на стене, верхние этажи были отданы меблированным комнатам для мужчин.
Квиллерен поднялся по обледеневшему каменному крыльцу и попал в тускло освещенный холл. За стеклянной дверью он узрел столь привычное для Хламтауна скопление немыслимой рухляди: пыльную мебель, позеленевшие медь и латунь, фарфор и прочие ничего не значащие разрозненные предметы. Понравился ему только котенок, свернувшийся на подушке посреди стола, положив мордочку на лапки. Должно быть, непросто было ему пробираться на осторожных бархатных лапках между бокалами и чашками до своей постели! Журналист вошел.
Увидев посетителя с пышными усами, владелец магазина поднялся с кушетки и раскинул руки в мелодраматическом приветствии. На Бене был объемистый лыжный свитер, подчеркивавший полноту фигуры, и щегольский шелковый цилиндр. Бен сорвал его с головы и низко поклонился.
— Как идут дела? Плоховато? — спросил Квиллерен, оценивая неприглядную обстановку.
— Утомительно, безрадостно, вяло, бесприбыльно, — отвечал продавец, снова прикрывая цилиндром редеющие волосы.
Квиллерен взял в руки противогаз времен первой мировой войны.
— Историческое сокровище, — сообщил Николас. — Привезен на "Мэйфлауэре[5].
Он ковылял за журналистом, быстро переставляя ноги в белых гольфах.
— Я слышал, вы когда-то работали в театре, — проговорил Квиллерен.
Округлый маленький продавец подрос сантиметра на три.
— Нашего фра Лоренса на Бродвее хвалили критики. Наш Догберри был великолепен. Наш Боттом был незабываем… Что это значит? Вы бледны и весь дрожите!
Квиллерен не сводил глаз с котенка на подушке.
— Этот… Этот кот! — выпалил он. — Он мертв!
— Великолепный образчик таксидермистского искусства. Ужели он вам не по сердцу?
— Да, не по сердцу, — ответил Квиллерен, шумно выдохнув в усы. — И вообще, чем вы конкретно занимаетесь? У вас есть какая-нибудь специализация?
— Я счастливый ночной бродяга.
— Бросьте! Не нужно вешать мне лапшу на уши. Хотите рекламу — отвечайте по существу. Вы на чем-то специализируетесь?
Бен Николас замялся:
— На всем, что приносит доход.
— Как долго вы работаете в Хламтауне?
— Слишком долго.
— Вы хорошо знали Энди Гланца?
Антиквар сложил на груди руки и закатил глаза.
— Благородный, мудрый, доблестный и честный, — пропел Бен. — Черный день наступил для Хламтауна, когда святой Эндрю встретил свою кончину. — Он подтянул брюки и лукаво произнес:
— Как насчет кружки божественного напитка в местном кабачке?
— Нет, спасибо. Не сегодня, — отказался Квиллерен. — А это что? Складная книжная полка? — Он взял в руки странное сооружение из черного дерева с медными шарнирами. — Сколько вы за нее хотите?
— Берите ее… Берите… С приветом от старого Санта Клауса.
— Нет, я куплю ее, если это не слишком дорого.
— Мы просим пятнадцать, но позвольте нам сделать скидку. Восемь симолеонов.
Тут в магазин вошел еще один покупатель и нетерпеливо спросил:
— Бляшки для лошадиной сбруи есть?
— Сгинь! Сгинь! — махнул рукой продавец. Этот джентльмен из газеты, и у нас берут интервью.
— Я уже все. Я ухожу, — сказал журналист. — В понедельник пришлю фотографа, чтобы снять вас и ваш магазин.
— Покорно благодарю, сэр.
Николас снял свой шелковый цилиндр и прижал к сердцу. Тогда-то Квиллерен и заметил воткнутое в головной убор красное перо. Это было его перо! Он в этом не сомневался: у самого ствола оно было прокушено. Две недели назад в игривую минуту журналист вынул украшения шляпы из-за ленты, чтобы пощекотать Коко нос, и расшалившийся кот продырявил перо клыками.
Квиллерен медленно вышел из магазина. Остановился на первой ступеньке и нахмурился, размышляя, каким образом оно попало на цилиндр Бена.
И вдруг журналиста швырнуло наземь. Мир опрокинулся на него, бросив коленопреклоненным на крыльцо. Раздался шум, рев, треск, и Квиллерен оказался на четвереньках в снегу, перемешанным с колким льдом.
Бен Николас тут же поспешил на помощь.
— О, дьявольская лавина! — возопил он, помогая журналисту подняться. — С крыши этого богомерзкого дома! Мы подадим на хозяина в суд.
Квиллерен отряхнулся.
— Еще повезло, что на мне была шляпа, — сказал он.
— Пойдемте обратно — сядете и выпьете чуточку бренди.
— Нет, со мной все в порядке. Все равно, спасибо.
Он подобрал книжную полку и сошел вниз по оставшимся ступенькам, морщась от боли в левом колене.
Квиллерен с трудом добрался до дома, где его встретил разбушевавшийся Коко. Юм-Юм, съежившись, сидела в шкафу, похожая на испуганного кузнечика, а кот метался от двери к столу, потом вспрыгнул на кровать и молнией юркнул под стол.
— Ага! Эти уроды наконец установили телефон! — сказал журналист. — Надеюсь, ты укусил представителя компании за ногу.
Коко, шевеля ушами, с интересом смотрел, как Квиллерен набирает номер фотолаборатории «Бега» и заказывает фотографа на утро понедельника. Потом кот, задрав хвост, чопорно прошествовал впереди хозяина на кухню, чтобы проследить за правильным приготовлением пищи. Выжидательно опустив усы, Коко сел на сушилку и внимательно смотрел, как цыплячью печенку мелко рубят, жарят в сливочном масле, добавляют сливки и посыпают порошок соуса-кэрри.
— Коко, я вступил в клуб калек, — сообщил Квиллерен. — У хозяйки повреждена спина, у Расса Пэтча сломана нога, рыжая в гипсе, а я расшиб колено! Не плясать мне сегодня вечером в пресс-клубе!
— Йоу, — утешил его Коко.
Квиллерен всегда проводил субботние вечера в клубе — в последнее время в обществе молодой дамы, писавшей записки коричневыми чернилами. Но теперь она сошла со сцены. Журналист отыскал в телефонном справочнике номер «Трех сестричек» и набрал его: а вдруг? Большинство женщин с радостью ухватились бы за возможность поужинать в пресс-клубе. Но, к сожалению, трубку никто не поднял.
Тогда он позвонил девушке, работавшей в женском отделе «Бега» и занимавшейся светской хроникой.
— Я бы с удовольствием, но сегодня мне надо надписать все рождественские открытки, чтобы они пришли до Нового Года.
— Да, кстати: скажи мне, что ты знаешь о семье Даксбери?
— Они стараются не вести себя вызывающе, но терпеть не могут журналистов. А почему ты спросил?
— У них есть дочери?
— Пять — все названы в честь английских королев. Все замужем, кроме одной. Она покинула семью десять лет назад и…
— И?
— Вернулась обратно, наверное. Ее не видно — и не слышно.
— Как ее зовут?
— Мэри. Она в семье белая ворона.
— Спасибо, — сказал Квиллерен.
Он пошел в пресс-клуб один.
Клуб занимал единственное старое здание в центре города, избежавшее сноса. Это была бывшая тюрьма, похожая на средневековую крепость с башенками, зубчатыми стенами и бойницами. Как только город предлагал снести здание для строительства автострады или аллеи, «Бег дня» и «Утренний комментатор» поднимали возмущенный крик, и ни один выбранный или назначенный на свое место чиновник не отваживался идти против объединившейся прессы.
Квиллерен, хромая, поднимался по ступенькам мрачного старинного строения, когда встретил выходившего оттуда Лоджа Кендолла, полицейского репортера.
— Пошли обратно, я поставлю тебе рюмку, — предложил Квиллерен.
— Не могу, Квилл. Пообещал жене, что пойдем сегодня за елкой. Если заранее не выберешь, упустишь свой шанс. Терпеть не могу кособокие деревья.
— Тогда только один вопрос. В какой части города самый высокий уровень преступности?
— То ли в Полоксе, то ли в Солнечных Садах. Все больше проблем и в Орлином Парке.
— А Цвингер стрит?
— Кое-что я о ней слышал.
— Я снял там жилье пару дней назад.
— Ты, наверное, рехнулся! Это же трущоба!
— Вообще-то, там не так уж плохо живется.
— Что ж, не распаковывай все свои чемоданы, потому что город собирается Хламтаун снести, — весело сказал Кендолл на прощание.
Квиллерен наполнил у буфета тарелку и подошел к стойке; вокруг было удивительно пусто.
— А где все? — спросил он Бруно, буфетчика.
— Делают рождественские покупки. Сегодня магазины открыты до девяти.
— Ты когда-нибудь что-нибудь собирал, Бруно? Ты не коллекционер?
Разнообразные интересы буфетчика были хорошо известны.
— Конечно! Я собираю палочки для размешивания коктейлей. У меня их уже около десяти тысяч.
— Я не это имел в виду. Я говорю о древностях. Вот я только что купил часть железных ворот от замка в Шотландии. Возможно, штуковине больше трехсот лет.
Бруно покачал головой.
— Вот это мне в древностях и не нравится. Все такое старое!
Квиллерен закончил есть и с радостью отправился домой, в Хламтаун, к более серьезным проблемам, чем кособокие елки и палочки для размешивания коктейлей. Никто в пресс-клубе даже не заметил, что он хромает.
Подойдя к особняку Коббов, он взглянул на скат мансарды. Груз снега все еще плотно держался, как и на крыше дома Мэри. Лавина обрушилась только у Бена, хотя все три здания были одного стиля.
В комнате Квиллерен увидел котов, восседающих на позолоченных стульях с точнейшим соблюдением протокола: Юм-Юм, как всегда, слева от Коко. Журналист нарезал для нахлебников ветчину, принесенную из пресс-клуба, а потом сел за машинку и принялся трудиться над материалом о Хламтауне. Через некоторое время Коко вспрыгнул на рабочий стол и стал наблюдать за работой замечательного механического изобретения: как взлетает лента, чтобы сделать отпечаток на бумаге, как толчками двигается каретка. А когда Квиллерен приостановился, давая мысли оформиться, Коко потерся подбородком о соответствующий штырек и сменил ширину поля.
Этим вечером журналиста отвлекли еще две вещи. Над головой то и дело раздавались стуки и шорохи, а по коридору плыли искушающие запахи: сначала аниса, потом масла, потом шоколада.
Вдруг он услышал, как из-за двери его зовут по имени, и, открыв, обнаружил там хозяйку с большим медным подносом.
— Я услышала, как вы печатаете, и подумала, что, может, вам пора перекусить, — сказала она. Я пекла к Рождеству.
На подносе были шоколадное печенье и кофейный сервиз.
Квиллерена рассердил незваный визит, но аппетитный вид глазированных квадратиков, украшенных половинками орехов, смирил его с тем, что, не успел он ответить, как миссис Кобб вошла в комнату.
— Целый вечер провела у плиты, — вздохнула она. — Антиквары у нас наверху обсуждают сценарий рождественской благотворительной вечеринки. У Си Си ведь третий этаж оборудован специально для собраний. Знаете, как он называет нашу верхотуру, до которой не враз и доберешься? Салун «Развяжись пупок»! Знаете, антиквары всегда… О боже! Вы хромаете! Что случилось?
— Ушиб колено.
— Будьте осторожны. Колени — это очень опасно, — предостерегла Айрис. — Сядьте в кресло и положите ногу на скамеечку, а я поставлю поднос на столик между нами.
Она плюхнулась в кресло-качалку, не подозревая, что с каминной полки за ней скептически наблюдает Коко.
Целый вечер у плиты? А выглядит миссис Кобб совсем неплохо: волосы тщательно уложены, ярко-розовое платье с нашитыми крупными стекляшками свежим-свежо; на шее, как всегда, болтаются две пары очков; оправа одной из них украшена искусственными бриллиантами…
Пытаясь вознаградить себя за помеху в работе, Квиллерен уплетал ароматные темно-шоколадные квадратики, полные ореховой начинки, мягкие и еще теплые, а Айрис усердно раскачивалась, словно к чему-то готовилась.
— Я хотела с вами кое о чем поговорить, — наконец начала она. — То, что я сказала о гороскопе Энди, — просто шутка. То есть, я и не думала, что в этом что-то есть. Я бы не хотела создавать вокруг трагедии сенсационный шум.
— Что вы имеете в виду?
— Ну, мне недавно сказали, что вы ведете криминальную хронику, и я подумала, что вы, возможно, здесь, чтобы…
— Ничего я уже давно не веду, — заверил ее Квиллерен. — А кто вам наплел?
— Дракониха. Я зашла к ней, чтобы одолжить немного пчелиного воска, а она сказала мне, что вы были известным репортером по этим делам в Нью-Йорке или где-то еще, и я подумала, что, может, вы здесь тоже расследуете. Я, честное слово, никогда и не думала, что Энди мог упасть от чего-то такого — он просто оступился на этой стремянке; вот я и испугалась, что вы неправильно меня поняли.
— Ясно, — ответил Квиллерен. — Что ж, насчет этого не беспокойтесь. У меня уже целую вечность нет рубрики такого рода.
— Просто груз с плеч свалился, — сказала Айрис, расслабилась и с хозяйским видом оглядела комнату.
— Вам нравится эта оклеенная стена? — спросила она, критически на нее покосившись. — Я бы с ума сошла: лежать в кровати и смотреть на книжные страницы. Они приклеены пастой, так что, если хотите, можете их снять…
— Честно говоря, мне стена нравится, — отвечал Квиллерен, — поглощая печенье. — Смесь «Дон Кихота» с Самуэлем Пепюсом.
— Что ж, каждому свое. Вы куда-нибудь уходите на Рождество? Я бы с удовольствием присмотрела за котами.
— Нет, у меня нет никаких планов.
— И на службе у вас не будет рождественской вечеринки?
— Нет, только в сочельник в пресс-клубе.
— В газете, должно быть, очень интересная работа!
Айрис перестала раскачиваться и посмотрела на журналиста с искренним восхищением.
— Коко! — вскричал Квиллерен. — Перестань мучить Юм-Юм! и добавил, обращаясь к миссис Кобб, — они оба стерилизованы, но Коко иногда ведет себя подозрительно.
Хозяйка хмыкнула и налила ему еще чашку кофе.
— Раз вы остаетесь на Рождество одни, вы должны присоединиться к нам. Си Си украсит большую елку, а из Сент-Луиса приедет мой сын. Он работает кем-то вроде архитектора. Его отец — мой первый муж — был школьным учителем. Я сама изучала язык, хотя вы никогда и не подумали бы, что это так. Я уже ничего не читаю. В нашем деле ни на что не хватает времени. Этот дом у нас уже четыре года, и всегда есть что-то…
Она продолжала щебетать, а Квиллерен, не слушая, глядел на пухленькую болтушку. Он привык к тому, что его, работника прессы, всячески умасливают, усердно подкармливают — последнее было одним из дополнительных преимуществ профессии, — но хотелось, чтобы хозяйка была чуть-чуть менее разговорчива. Он надеялся, что она уйдет до того, как антиквары начнут спускаться из салуна «Развяжись пупок».
Старания миссис Кобб подружиться с ним были, вероятно, совершенно невинными. Чрезмерная раскованность — от недостатка вкуса. Бог обделил бедняжку серым веществом. Почему она так настаивает на версии несчастного случая с Энди Гланцом? Неужели даже ей ясно, что, возникни сомнения в этом деле, подозрение может пасть на ее мужа?
— Он умер от пищевого отравления — ботулизм, — поставила диагноз Айрис.
— Кто? — оторвался от размышлений журналист.
— Мой первый муж. Я знала, что произойдет что-то ужасное. Я видела это по его руке. Когда-то я читала по ладони — просто хобби, понимаете? Хотите, посмотрю вашу?
— Я не очень-то верю в хиромантию, — ответил Квиллерен, потихоньку выбираясь из кресла.
— Не упрямьтесь. Узнаем ваше будущее. Я не скажу, если будет что-то действительно плохое. Сидите, где сидели, а я примощусь на скамеечке.
Она плюхнулась со своими округлыми бедрами возле его ног и сказала:
— Правую руку, пожалуйста.
Айрис сжала кисть Квиллерена в теплых, чуть влажных руках и погладила, чтобы распрямить кожу.
Мягкое кресло оказалось ловушкой. Журналист неловко заерзал, пытаясь найти тактичный выход из положения.
— Очень интересная ладонь, — произнесла миссис Кобб, надевая одну пару очков.
Она гладила его руку и наклонялась все ниже, рассматривая линии, но вдруг комнату наполнили визг и резкие крики. Это Коко кинулся на Юм-Юм со зверским рычанием. Кошка завопила и начала отбиваться. Парочка каталась по полу, сцепившись в один злобный клубок.
Миссис Кобб вскочила:
— О Боже! Они же убьют друг друга!
Квиллерен закричал, захлопал ладонью по здоровому колену, потом с трудом встал и звонко шлепнул по ближайшему кошачьему мягкому месту. Коко злобно взвыл, и Юм-Юм удалось вырваться. Кот немедленно снова погнался за ней. Самочка перелетела через письменный стол, обежала кресло, бросилась под чайный столик, но Коко не отставал. Они носились и носились по комнате под грозный крик Квиллерена и верещание миссис Кобб. На четвертом кругу гонок Юм-Юм нырнула под чайный столик, а кот проехал по нему, как каток. Журналисту удалось спасти кофейник, но поднос со сливками и сахаром Коко опрокинул на пол.
— Ковер! — вскричала хозяйка. — Берите тряпку, быстро! Я принесу швабру.
Она выбежала из комнаты, из салуна «Развяжись пупок» примчались испуганные антиквары.
— В чем дело? Кого здесь убивают?
— Просто семейная сцена, — кивнул Квиллерен на котов.
Коко и Юм-Юм мирно сидели в кресле. Она выглядела вполне умиротворенно и спокойно; Коко нежно вылизывал ее мордочку.

Предыдущая страница 10 Следующая страница


11 Лилиан Джексон Браун

Глава 11

Этой ночью Кобб снова храпел. Квиллерен проснулся в три часа от боли в колене, выпил таблетку аспирина и лежал под приглушенный рокот из-за стены. Жаль, что у него нет льда. Жаль, что он вообще переехал в Хламтаун. Здешние жители подвержены несчастным случаям, и это, похоже, заразно. Зачем он заплатил за месяц вперед? Неважно: он пробудет тут, пока не закончит материал для «Бега», а потом съедет, взяв себе на заметку: бойся хозяек, домашние пироги приносящих. Да, это было бы разумно — сосредоточиться на статьях и перестать совать нос в дела покойного антиквара.
Тут в усах Квиллерена по-знакомому защекотало, и он заспорил сам с собой.
— Но ты должен признать, что в плане мастерской Энди что-то не сходится.
— Значит, его убили. Значит, это был грабитель. Попытка ограбления.
— Грабитель ударил бы его по голове и убежал. Нет, весь этот спектакль выглядит заранее отрепетированным. Отрепетированным, я говорю. Слышишь?
— Забудь и думать о бывшем актере. Это безвредный старый чудак, который любит животных. Коко сразу проникся к нему симпатией.
— Но не забывай, как с крыши в самый подходящий момент обрушился снег. Любая из сосулек могла раскроить тебе череп. Что касается Коко, он бывает крайне субъективным. Он отверг миссис Кобб просто потому, что она с ним сюсюкала.
— И все-таки интересно, как Айрис повредила спину два месяца назад.
— Ты хватаешься за соломинку! Миссис Кобб — не тот человек. Тут нужен кто-нибудь вроде мисс Дакворт — холодный, как лед, целеустремленный, чрезвычайно одаренный…
— Здесь ты не прав. Мэри не так уж холодна. К тому же у нее не было мотива.
— Разве? Она ведь поссорилась с Энди. Кто знает, насколько серьезно?
— Несомненно, они поссорились из-за другой женщины — и все-таки мотива для убийства нет, раз Мэри любила его.
— Возможно, он собирался сделать что-то чрезвычайно болезненное для Драконихи.
— Но Мэри утверждает, что он был добрым и заботливым.
— К тому же догматичным и нетерпимым. Возможно, он опять «выполнял свой долг». Такая личность — классический тип негодяя.
— Когда ты наконец заснешь и дашь мне заснуть?
В конце концов Квиллерену удалось задремать. Утром его разбудили голодные коты, игравшие на кровати в «классики» и чудом избегавшие приземлений на его больное колено. У котов есть какое-то шестое чувство, заметил он, не дающее причинить боль людям, которые им нравятся. За это он подал животным прекрасный завтрак из консервированных крабов.
Журналист прикладывал к колену холодные мокрые полотенца, когда раздался стук в дверь. Квиллерен раздраженно вздохнул и, превозмогая боль, встал.
За дверью стояла Айрис Кобб в шляпе и пальто и держала в руках тарелку.
— Я иду в церковь, — сообщила она. — Не хотите ли булочек с клюквой? Я поднялась рано и испекла их. Не могла спать.
— Спасибо, — ответил Квиллерен, — но я боюсь, что вы меня перекормите.
— Как выглядит ковер? От сливок остались пятна?
— Выглядит неплохо, но если вы хотите отдать его в химчистку, я заплачу.
— Как ваше колено? Лучше?
— Эти ушибы всегда хуже по утрам. Я пробую делать холодные компрессы.
— Может, поужинаете с нами около семи? Тогда вам не нужно будет выходить из дома… Си Си расскажет вам что-нибудь интересное про Хламтаун, — добавила она, заметив нерешительность Квиллерена. — У нас будет тушеное мясо с пюре — ничего особенного. Просто картофель, взбитый со сметаной и укропом. И салат с заправкой из рокфора. А на десерт — шоколадный кекс.
— Я приду, — сказал Квиллерен.
Он оделся и поковылял в аптеку-закусочную-магазин, поскольку не мог прожить без воскресных газет. У стойки он с трудом проглотил два крутых яйца, которые предлагались как приготовленные всмятку, и заработал несварение желудка, прочитав новую колонку Джека Джонти. Этот Джонти, будучи младше Квиллерена в два раза, возымел наглость с дельфийских высот своего юношеского невежества написать статью, претендующую на остроумие и мудрость.
Весь оставшийся день журналист лечил больное колено и стучал на искалеченной машинке, и его страдания оживили свойственный котам инстинкт Флоренс Найтингел[6]: каждый раз, когда Квиллерен садился, к нему на колени вспрыгивала Юм-Юм, а Коко ходил вокруг с озабоченным видом, тихо мяукал и, едва встретив взгляд Квиллерена, начинал мурлыкать.
Когда приблизилось семь часов, запах говядины, тушащейся с чесноком и сельдереем, выманил постояльца из комнаты.
Си Си, голый до пояса и босой, сидел с банкой пива в руке, перекинув ногу через подлокотник кресла. Он что-то проворчал, увидев гостя — более благодушно, чем ожидал Квиллерен, — а миссис Кобб радостно посмотрела на жильца и усадила его во внушительное кресло с подголовником.
— Эпоха Карла Второго, — сказала она. — Лучшее, что у нас есть.
Потом пришел черед демонстрации других сокровищ. Квиллерен сдержанно восхищался: чучело совы, деревянный орел с разинутым, ярко-красным изнутри клювом (вероятно, ангина), портрет младенца с обрюзгшим лицом сорокалетнего пьяницы (масло) и аптекарский стол с двумя дюжинами крошечных ящичков, не нужных никому, кроме аптекаря.
Радиоприемник на столе издавал бессмысленный непрекращающийся ритмический шум. Миссис Кобб, опытная хозяйка, принесла блюдо крошечных пирожков с мясом и подала на тарелках с кружевными бумажными салфетками стаканчики клюквенного коктейля.
Си Си сказал:
— Кого ты пытаешься поразить всей этой чепухой?
— Нашего нового жильца, разумеется. Стала бы я трудиться над эмпанадас для такого разгильдяя, как ты!
Си Си повернул небритое, но все равно красивое лицо к Квиллерену.
— Будьте осторожны с ее «вкусностями», мистер. Она может отравить вас, как первого мужа.
Он проговорил это без улыбки, но Квиллерен заметил в глазах антиквара удивительно ласковый блеск.
— Если я и отравлю кого-то, — ответила Айрис, — то это будет Невежа Кобб… Хотите послушать кое-что интересное? — Она достала с нижней полки переносной магнитофон, перемотала пленку, нажала зеленую кнопку и сказала: — Начали!
Пленка пошла-поехала, и раздалась дьявольская какофония: бульканье, свист, подвывание, хрюканье и сипение.
— Заткни эту чертову машину! — заорал Кобб, — больше для порядка, чем от злости.
Она рассмеялась:
— Вот как ты храпишь. А ни за что бы не поверил, правда? Как Каллиопа[7].
— И на это ты потратила мои деньги?
Си Си ударил кулаком по кнопке магнитофона, заставив аппарат замолчать. Но выглядел при этом совершенно беззлобно.
— Я использую запись как доказательство, когда подам на развод, — миссис Кобб подмигнула Квиллерену, а тот почувствовал себя очень неловко, словно подсматривал.
Си Си спросил:
— Когда будет еда?
— Он говорит, что терпеть не может моей стряпни, — сообщила Айрис, — но еще ни разу от нее не отказывался.
— Я могу съесть все, что угодно, — добродушно проворчал муж. — Так что у нас сегодня за помои?
Когда обед был подан и все занялись едой, Кобб стал выглядеть просто-таки обаятельным. Квиллерен пытался представить Си Си выбритым, в белой рубашке и при галстуке. Получился или удачливый коммерсант, или актер — любимец женской публики, или сердцеед, или мошенник. Почему Си Си избрал себе в Хламтауне роль неряшливого брюзги?
Журналист сказал:
— Вчера я познакомился с «Тремя сестричками», — и стал ждать реакции.
— Ну, и как вам понравилась рыжая? — поинтересовался Кобб, бросив сердитый взгляд в свою тарелку. — Не будь у нее нога в гипсе, она бы побежала за вами, как собачонка.
— А что вы думаете о нашем втором жильце? — спросила Айрис. — Разве он не смешной?
— Неплохо притворяется, — ответил Квиллерен. — Говорит, что играл на Бродвее.
Си Си фыркнул:
— Да он не подобрался к Бродвею ближе чем на пушечный выстрел!
Миссис Кобб защитила Николаса:
— Бен обожает играть Санта Клауса. Каждое Рождество надевает красный костюм, приклеивает бороду и идет к детям в больницу.
— Они, наверное, ему за это платят, — сказал Си Си. — Бесплатно он не стал бы делать ничего.
— Однажды, — продолжала она, — посреди Цвингер стрит сидел раненый голубь, а десятки других летали вокруг, защищая его от машин, и я видела, как Бен вышел из магазин с обувной коробкой и спас птицу.
Квиллерен сказал:
— У него в магазине есть отвратительная вещь: чучело котенка на пыльной бархатной подушке.
— Это подушечка-игольник. В Веселые Девяностые все были на таких помешаны.
— Неужели он зарабатывает на жизнь своей мрачной коллекцией хлама? Или у него тоже есть работа на стороне?
— У Бена есть кое-что в загашнике, — поведал Си Си. — Он когда-то зарабатывал много денег — пока налоги не повысили.
Миссис Кобб испуганно взглянула на мужа.
Тот закончил есть и отодвинул от себя тарелку из-под десерта.
— Пойду сегодня обчищать брошенный дом. Кто хочет со мной?
— А куда вы пойдете? — поинтересовался Квиллерен.
— В старом доме Элсворта полно филенок из черного ореха — если, конечно, их еще не сперли. Расс говорит, витражи уже утащили.
— Не ходил бы ты, — сказала Айрис. — Холодно и скользко, и ты же знаешь, что это незаконно.
— Все равно все тащут. Как вы думаете, где Дракониха взяла свою русскую серебряную люстру? Делает вид, что вся из себя такая-сякая, а видели бы вы ее с ломом!
Миссис Кобб обратилась к Квиллерену:
— Однажды Си Си поймали и заставили платить большой штраф. Можно подумать, ему это стало уроком!
— А, черт с ним! Два раза такое не случается, — отмахнулся Кобб. — В тот раз на меня кто-то настучал, и я знаю, кто. Этого не повторится.
— Давайте выпьем кофе в зале, — предложила миссис Кобб.
Кобб закурил сигару, а Квиллерен зажег свою трубку и сказал:
— Я так понимаю, что городское правление не очень благосклонно к Хламтауну.
— Мистер, да по их мнению мы какая-то болезнь, которую надо стереть с лица земли, — ответил Кобб. — Мы просили поставить новые уличные фонари, а город ответил: «Шиш», ламтаун снесут в ближайшие десять лет. Десять лет! Тогда мы попытались установить за свой счет старомодные газовые, но город опять сказал: нельзя. Все фонари должны быть высотой в двенадцать метров, не больше и не меньше.
— Си Си целые дни проводил в городском совете, — вставила миссис Кобб, — а мог бы вместо этого зарабатывать хорошие деньги на пикетах.
— На нашей улице когда-то росли вязы, — продолжал муж, — но город их срубил, чтобы сделать ее шире. Тогда мы посадили деревца на краю тротуара, и угадайте, что они сделали? Чик-чик! Расширили улицу еще на полметра.
— Расскажи Квиллу о вывесках, Си Си.
— Ага, вывески. Мы сделали их во всем районе из старого дерева, и город заставил нас их снять. Опасно, сказали они. Тогда Расс прибил к своему фасаду выточенные вручную кедровые щитки, но и их город снял. И знаете, почему? Они нависали над тротуаром на сантиметр! Мистер, город хочет, чтобы Хламтаун пришел в упадок, потому что жулье захватит свободную землю, и хапугам из городского совета тоже достанется своя доля!
— Теперь мы собираемся провести благотворительную вечеринку, чтобы оживить торговлю, — добавила миссис Кобб, — и нам опять вставляют палки в колеса.
— Чтобы украсить улицу, нужно получить разрешение. Чтобы пригласить оркестр — изволь ублажить комиссию по уменьшению городского шума. Хотите давать подарки каждому десятому покупателю — обратитесь в комиссию по лотереям. Хотите продавать напитки и печенье — сдавайте анализ крови в медицинском управлении. Сумасшествие!
— Может, «Бег дня» чем-то сумеет помочь, — предложил Квиллерен. — У нас есть некоторые связи с городским советом.
— А, мне все равно. Я пойду воровать.
— Я бы присоединился, — произнес журналист, — если бы не колено.
Миссис Кобб обратилась к мужу:
— Не ходи один! Неужели ты не можешь взять с собой Бена?
— Этого бездельника? Да он поленится даже фонарик нести.
— Тогда попроси Майка. Он пойдет, если дашь ему пару долларов. — Она выглянула за окно. — Снова пошел снег. Лучше бы ты оставался дома.
Не ответив ни слова, Кобб надел ботинки, теплое пальто, вязаную шапку и вышел из комнаты. После еще одной чашки кофе Квиллерен поднялся и поблагодарил хозяйку за прекрасный ужин.
— Вы и вправду думаете, что «Бег» может что-то сделать для нашей вечеринки? — спросила Айрис, провожая журналиста к двери, и передала гостинец котам. — Это много значит для Си Си. Он относится к Рождеству, как маленький мальчик, и мне так больно видеть его тревогу.
— Я постараюсь завтра же что-нибудь предпринять.
— Си Си просто расцветает, когда заводится насчет городского совета! — ее глаза сияли. — Раз я пошла с ним на заседание. Он все выступал и выступал, и мэр предложил ему сесть и замолчать. А Си Си ответил: «Слушай, дружок, не затыкай мне рот! Ведь это я плачу тебе жалованье!» Я была так горда Коббом, что чуть не разревелась.
Квиллерен прошел по коридору, открыл свою дверь и заглянул в комнату. Коты моментально спрыгнули со своих позолоченных престолов, предчувствуя, что в пакете из пергаментной бумаги завернуто тушеное мясо. Юм-Юм начала тереться о Квиллереновы ноги, а Коко требовательно закричал.
Журналист наклонился, чтобы погладить его, и тут увидел это, — на полу, возле письменного стола. Бумажный доллар! Он был сложен вдоль. Квиллерен знал, что это не его купюра — он никогда не складывал так деньги.
— Откуда это? — спросил он котов. — Кто здесь намусорил?
У посетителя был ключ, но это не Коббы. Журналист осмотрел напечатанные листы, лежавшие на столе, и незаконченный — в машинке. Кто-то интересовался, о чем он пишет? Тогда это мог быть только второй жилец. Возможно, Бен сомневался, что Квиллерен действительно журналист, — так уже бывало, — и прокрался к нему, чтобы удостовериться, а доллар уронил, доставая что-то из кармана, очки или носовой платок. Случай, в общем-то, заурядный, но Квиллерен почувствовал раздражение и вернулся к Коббам.
— Кто-то шарил в моей комнате, — сообщил он миссис Кобб. — Может быть, Бен? У него есть ключ?
— Боже мой, ну конечно, нет! Зачем ему ключ от вашей комнаты?
— Хорошо, тогда кто же ко мне входил?
Круглое лицо хозяйки начало расплываться в восторженной улыбке.
— Не говорите! Знаю! — нахмурился Квиллерен. — Она проходит сквозь двери.

Предыдущая страница 11 Следующая страница


Кот, который проходил сквозь стены 12

Глава 12

Ранним утром в понедельник Квиллерен открыл глаза, недоумевая, что прервало его сон. Боль в колене напомнила, где он — в Хламтауне, районе поврежденных конечностей.
Снова послышался звук, разбудивший его — стук в дверь: не веселое постукивание, не нетерпеливый грохот, а методичные удары, зловещие и непонятные. Поморщившись, журналист вылез из постели, надел халат и открыл дверь.
За дверью стояла Айрис Кобб — округлое лицо напряжено, глаза опухли. На плечах — теплое пальто, голова обмотана вязаным шарфом.
— Простите, — произнесла она дрожащим голосом, — у меня беда. Си Си не вернулся.
— Сколько сейчас?
— Пять часов. Он никогда не приходил позже двух.
Квиллерен моргнул, потряс головой и запустил пальцы в волосы, пытаясь сосредоточиться.
— Может быть, его снова забрала полиция?
— Они дали бы ему позвонить домой, как в прошлый раз.
— А Майк?
— Я только что заходила к нему домой. Мать мальчишки говорит, что он не пошел с Си Си. Он был в кино.
— Хотите, чтобы я вызвал полицию?
— Нет! Зачем им знать, что он снова воровал? У меня такое чувство, словно он упал и не может встать.
— Надо бы поискать его…
— А вы пойдете? О, пойдите, пожалуйста! Я с вами.
— Мне надо пару минут, чтобы одеться.
— Извините, что беспокою вас, я бы разбудила Бена, но он полночи где-то пьянствовал.
— Ничего.
— Обуйтесь и оденьтесь потеплее. — Ее голос, обычно музыкальный, звучал вяло и монотонно. — Я вызову такси. На микроавтобусе поехал Си Си.
— У вас есть фонарик?
— Только маленький. Большой у него.
Минут десять спустя Квиллерен, стараясь не очень хромать, вел Айрис под руку к такси по покрытым снегом ступенькам.
— Ехать к заброшенному дому в такое время довольно подозрительно. Я велю водителю высадить нас на углу. Все равно, конечно, странно, но…
Таксист и в самом деле удивился:
— Угол Пятнадцатой и Цвингер? Там же ничего нет! Одни привидения.
— Нас подхватит другая машина, — объяснил, как мог, журналист. — Мой брат, он едет из центра. Семейные проблемы, знаете ли.
Водитель выразительно пожал плечами и двинулся по Цвингер стрит. Айрис молча дрожала, и Квиллерен успокаивающе сжал ее руку.
Миссис Кобб повернулась к нему:
— Вчера утром, возвращаясь из церкви, я видела что-то поразительное. Над Хламтауном кружили сотни голубей. Летали и летали кругами, словно большая черная туча. Крылья хлопали, как раскаты грома…
На углу журналист расплатился сложенным вдоль долларом и помог Айрис выйти. Тьма казалась непроглядной. Здесь, где все было предназначено под снос, фонари не работали.
Они подождали, пока такси скроется из виду. Потом Квиллерен вновь взял миссис Кобб под локоть. Поисковая группа из двух человек пробиралась вперед по обледенелым колеям, оставленным тяжелыми грузовиками, увозившими останки уже снесенных зданий. Ближе к концу квартала высился большой каменный дом, с виду еще довольно крепкий.
— Пришли, — сказала Айрис. — Раньше здесь был железный забор. Растащили.
Квиллерен заметил следы протекторов, наполовину занесенные снегом. Насколько они свежи, сказать было трудно.
— Я думаю, он поставил автобус где-нибудь подальше, чтобы не бросался в глаза, — промолвил журналист.
Они прошли в ворота.
— Смотрите! — вскричала миссис Кобб. — Автобус тут! Где же Си Си? Вы что-нибудь слышите?
Оба замерли. Стояла мертвая тишина — только изредка доносился с автострады через пустырь шум шин.
Они зашли в дом с черного входа.
— Едва иду, — пролепетала Айрис, — колени подкашиваются. У меня жуткое предчувствие…
— Успокойтесь, — твердо сказал Квиллерен. — И будьте осторожней — гнилая доска.
Дверь — явно взломанная — вела на пыльную веранду, а оттуда в просторное помещение, служившее когда-то кухней. От утвари остались только подвесные полки. На полу валялись вывороченный мраморный камин и потускневшая медная люстра.
— Квиллерен и миссис Кобб снова замерли и прислушались. Ни звука. Пронизывающие сырость и холод.
Освещая дорогу фонариком, журналист провел Айрис через буфетную и столовую. Зияющие дыры однозначно свидетельствовали, что камин и люстра находились когда-то именно здесь. За столовой последовала гостиная, еще не подвергшаяся налету. Раздвижные двери в сводчатом пролете вели в холл.
Квиллерен вошел первым. Миссис Кобб — за ним. Тут царил полный разгром. Фонарик выхватывал из мрака куски лестничных перил, обломки филенки, прислоненные к стене, фрагменты лепных украшений… А у подножия лестницы…
Айрис закричала:
— Вот он!
На распростертом теле покоилась резная деревянная панель.
— О, Боже! Он… Он?..
— Может быть, он потерял сознание. Стойте здесь, — сказал Квиллерен, — я посмотрю.
Черное ореховое дерево оказалось чрезвычайно тяжелым. Квиллерен с трудом поднял панель и прислонил к стене. Миссис Кобб всхлипывала.
— Я боюсь. Ой, я боюсь…
Он направил свет на лицо Си Си — совсем белое под серой щетиной. Айрис потянула журналиста за рукав пальто.
— Вы видите? Он дышит?
— Выглядит плохо.
— Может, он просто замерз? Упал, и потерял сознание, и лежит здесь, в этом холоде…
Она взяла холодную, как лед, руку мужа, наклонилась и стала согревать своим дыханием его лицо.
Никто из них не услышал приближающихся шагов. Вдруг холл оказался залит ослепительным светом. Кто-то стоял в дверях гостиной.
— Полиция! — раздалось из дверей. — Что вы здесь делаете?
Миссис Кобб залилась слезами.
— Мой муж ранен. Быстрее! Отвезите его в больницу.
— Что вы здесь делаете?
— Нет! времени! Нету! — в истерике закричала она. — Вызовите «скорую»! Вызовите «скорую», пока не поздно!
Один из полицейских вступил в луч света, склонился над телом и покачал головой.
— Нет! Нет! — отчаянно вскричала Айрис. — Они спасут его! Они могут что-то сделать, я знаю! Скорее! Скорее!
— Слишком поздно, леди, — сказал полицейский и обратился к напарнику: — Сообщи, что здесь труп.
Миссис Кобб издала долгий горестный стон.
— Вам придется поехать с нами и дать показания, — сказал полицейский.
Квиллерен показал удостоверение:
— Я из «Бега дня».
Полицейский кивнул и заговорил менее резко:
— Вы не против поехать с нами? Следователям понадобятся показания. Просто для порядка. Все-таки труп…
Журналист взял еле стоящую на ногах Айрис под руку.
— Как случилось, что вы нас нашли?
— Таксист сообщил, что на углу Цвингер и Пятнадцатой вышло двое пассажиров… Что случилось с этим человеком? Он упал с лестницы?
— Похоже на то. Когда он не вернулся домой, мы…
Айрис Кобб опять жалобно застонала.
— Он нес эту панель. Он, должно быть, поскользнулся… Неверно ступил… Я говорила ему: не ходи! Я говорила! — Она повернула искаженное горем лицо к Квиллерену. — Что мне делать?.. Что мне делать?.. Я любила этого чудесного человека!

Предыдущая страница 12 Следующая страница


13 Лилиан Джексон Браун

Глава 13

Из полиции Квиллерен отвез Айрис Кобб домой, позвал Мэри Дакворт, чтобы та побыла с ней, и пошел на работу. С печальным выражением лица, подчеркнутым обвисшими усами, он бросил на стол Арча Райкера десять страниц, напечатанных через два интервала.
— Что случилось? — спросил Арч.
— Кошмарное утро! Я не спал с пяти, — сказал Квиллерен. — Погиб мой квартиродатель. Упал с лестницы.
— Кобб?
— Он выносил всякое старье из брошенного дома и не вернулся. Я пошел с миссис Кобб искать. Нашли мертвым. Полиция увезла нас на допрос. Айрис вне себя от горя.
— Какой ужас! Печально слышать.
— Это был дом Элсворта на Пятнадцатой.
— Я знаю его, — сказал Райкер. — Такой большой каменный мавзолей. Гектор Элсворт был мэром города лет сорок тому назад.
— Правда? — безрадостно рассмеялся Квиллерен. — Значит, Кобб проиграл последнюю битву с городской администрацией. Они все-таки до него добрались! Я начинаю верить в потусторонний мир.
— Как ты собираешься это освещать?
— Еще не знаю. Кобб нарушал закон.
— Воровал? Все охотники за древностями так делают. Даже Рози! Она никогда не выезжает без лома в машине.
— Передай жене, что она расхищает собственность города. Кобба однажды поймали. Взяли под арест, оштрафовали на крупную сумму и сделали предупреждение, которым он пренебрег.
— Да, это не похоже на веселый рождественский рассказ, которого ждет босс.
— Мы можем сделать только одно, — сказал Квиллерен. — Кобб устраивал для Хламтауна рождественский праздник, благотворительную вечеринку — и боролся с городским советом. Они не позволяли ему украсить улицу, пригласить оркестр, продавать еду и питье. Всяческие препоны. Может, мы поговорим с советом и поставим материал на среду? Это самое меньшее, что мы можем сделать. Это немного, но вдова почувствует себя хоть чуть-чуть менее одиноко.
— Я попрошу босса позвонить мэру.
— Как я понимаю, Хламтаун загоняют в угол чуть ли не пять комиссий. Если бы связаться с кем-нибудь из мэрии, чтобы со всем этим разобраться…
— Хорошо. Почему бы тебе не написать рекламную информацию о благотворительной вечеринке? Напечатаем в завтрашнем номере. И все, кто увлекается антиквариатом, придут туда. И дай что-нибудь о Коббе — постарайся потеплее.
Квиллерен кивнул. Фразы уже складывались в голове. Он напишет о человеке, который пытался вызвать к себе неприязнь, но в странном мире, где все шыворот навыворот, был окружен любовью.
Квиллерен зашел в библиотеку «Бега» — посмотреть данные на Гектора Элсворта, и в кассу, чтобы забрать чек, а потом вернулся в Хламтаун.
У двери в комнату Коббов его встретила взволнованная Мэри Даксворт в красивых брюках.
— Как Айрис? — спросил журналист.
— Я дала ей успокаивающее, она спит. Похороны будут в Кливленде, я заказала для миссис Кобб билет на самолет.
— Я могу что-нибудь сделать? Может быть, пригнать обратно микроавтобус? Он все еще за домом Элсворта. Тогда я смогу отвезти Айрис в аэропорт.
— Так и сделайте. Я соберу ее вещи.
— Когда миссис Кобб проснется, — добавил Квиллерен, — скажите ей, что в Хламтауне на рождественской вечеринке будет все, как хотел Си Си.
— Знаю, — ответила Мэри. — Уже звонили от мэра. Его представитель придет днем, чтобы поговорить с антикварами, а потом, вечером, у нас будет собрание.
— В салуне «Развяжись пупок»? Я бы тоже хотел прийти.
— Все будут очень рады вам.
— Пойдемте ко мне, — сказал Квиллерен. — Я хочу вам кое-что рассказать.
Когда он впустил Мэри в комнату, коты, которые свернулись в кресле клубком меха, моментально подняли головы. Юм-Юм ретировалась, а Коко выгнул спину и распушил хвост, не сводя глаз с незнакомки. Его реакция не была явно враждебной, но и не предвещала ничего хорошего.
— Я что, похожа на великана-людоеда? — поинтересовалась мисс Дакворт.
— Коко вынюхал Хепльуайта, — объяснил Квиллерен. — Теперь он знает, что у вас есть большая собака. Коты обладают сверхъестественным чутьем.
Он кинул пальто на кровать, положил шляпу на стол… и тут заметил рядом с пишмашинкой маленький темный предмет. Журналист с опаской приблизился. Похоже на останки полуразложившейся птицы.
— Что это? — спросил Квиллерен. — Что это такое, черт возьми?
Мэри осмотрела загадочный предмет.
— Да это же волосяное украшение! Брошь!
Он расчесал усы кончиками пальцев.
— В этом доме происходят непонятные вещи. Вчера какой-то благожелательно настроенный дух оставил мне долларовую бумажку. Сегодня… — Квиллерен рассматривал похожее на птичий труп изделие из переплетенных каштановых прядей. — Вы хотите сказать, что это настоящие волосы?
— Да, человеческие. Старинное памятное украшение. Когда-то из волос умершего плели ожерелья, браслеты, всякие вещи.
— Кто захочет у себя держать такое?
— У Айрис большая коллекция. Она даже иногда их носит. Квиллерен с отвращением отбросил брошку.
— Присядьте, — сказал он, — я расскажу, что узнал о доме Элсворта в архиве «Бега». — Журналист предложил Мэри позолоченный стул, перевернув красную подушечку, чтобы не видно было кошачьей шерсти. — Вы знали, что Элсворт был мэром?
— Да, я слышала.
— Он умер в возрасте девяноста двух лет, заработав репутацию эксцентричного чудака. Он собирал все — никогда ничего не выбрасывал. Двадцать лет копил старые газеты, бечевку и бутылки из-под уксуса. Считалось, что у него порядочное состояние, но значительную часть наследства так и не нашли… Это вам о чем-нибудь говорит?
Мэри покачала головой.
— Предположим, прошлой ночью кто-то искал в старом доме спрятанное сокровище… И, предположим, явился Си Си со своим ломом и стал отрывать ореховую филенку… И, предположим, что кто-то подумал, что мистеру Коббу нужен клад?
— Вам не кажется, что это слишком притянуто за уши?
— Возможно, он даже случайно его нашел, когда сорвал кусок панели… И, может быть, пришел еще один вор и столкнул его вниз. Признаю, это притянуто за уши, но не слишком.
Девушка посмотрела на Квиллерена с неожиданным любопытством.
— А правда, что говорит отец? Что вы раскрыли два убийства с тех пор, как начали работать в «Беге»?
— Ну, я этому содействовал — то есть, я был не один. У меня были помощники.
Он неуверенно дотронулся до усов и бросил взгляд в сторону Коко. Тот, наблюдая за ним, весь обратился в слух.
— А вы действительно думаете, что Кобба могли убить?
— Нельзя слишком быстро исключать возможность убийства, хотя полиция, как всегда, сочла это несчастным случаем. У такого человека, как Кобб, наверняка были враги.
— Его грубость была напускной — в деловых целях. Все это знали. Кобб не считал, что цены поднимаются, когда продавец дружелюбен, а магазин опрятен.
— Как бы там ни было, я не думаю, что кто-то ненавидел Си Си настолько, чтобы убить. Борьба за сокровища Элсворта — более реальный мотив.
Мэри встала и некоторое время смотрела в окно.
— Не знаю, имеет ил это какое-нибудь значение для расследования, — сказала она наконец, — но… Когда Си Си поздно ночью шел воровать, он не всегда отправлялся сразу к очередному заброшенному дому.
— Вы думаете, он изменял жене?
— Я знаю это.
— Мы оба с ней знакомы?
Мэри поколебалась и сказала:
— Это одна из «Трех сестричек».
У Квиллерена вырвался смешок.
— И я знаю, которая.
— Она нимфоманка, — произнесла Мэри, бросив на него взгляд, холодный, как фарфор.
— А Айрис подозревала?
— Не думаю. Она близорука не только в прямом смысле.
— Откуда вы знаете, что Кобб…
— Миссис Катценхайд живет в том же доме. Несколько раз она видела, как Кобб заходил поздно вечером. И вы прекрасно понимаете, не для того, чтобы обсуждать пробы на английском серебре.
Квиллерен всмотрелся в лицо Мэри. Ее глаза сияли, в ней чувствовалась какая-то новая душевная энергия.
— Что с вами случилось, Мэри? — спросил он. — Вы изменились.
Она радостно улыбнулась.
— Я чувствую себя так, как будто я жила под тучами, и только что выглянуло солнце!
— Вы можете рассказать поподробнее?
— Потом. Позже. Сейчас я лучше вернусь к Айрис. Она проснется и подумает, что ее все бросили.
Мэри ушла. Квиллерен еще раз мельком взглянул на волосяную брошь и пристально посмотрел на котов. Коко дал Юм-Юм милостивое разрешение и она самозабвенно вылизала ему уши.
— Ладно, Коко, игра кончилась, — сказал журналист. — Откуда ты берешь все это добро?
Коко потянулся и невинно сощурил глаза.
— Ах ты, хитрюга! Готов поспорить, что ты это все где-то находишь и заставляешь Юм-Юм притаскивать сюда. Где твой тайник?
Коко распрямил задние лапы и с достоинством вышел из комнаты. Квиллерен последовал за ним — в ванную.
— Ты находишь их под ванной?
— Йоу, — уклончиво ответил Коко.
Квиллерен начал было опускаться на корточки, чтобы взглянуть под ванну, но резкая боль в колене заставила его передумать.
— Я уверен, что под этим чудовищем полвека не гуляла тряпка! — сообщил он коту, который с томными глазами сидел в ящике с песком и ни на что не обращал внимания.
Вернувшись к дому Элсворта за микроавтобусом Кобба, журналист решил сам заняться гипотетическим сокровищем. Он искал в снегу отпечатки ног и шин и постигал тайные знаки в грязи разоренных комнат.
Повсюду лежала белая гипсовая пыль. Тут и там в ней пролегали темные дорожки — кто-то тащил по полу какие-то тяжелые предметы. Но можно было различить и некоторые более конкретные отпечатки. Вот подошва ботинка с характерным рисунком. Вот тут работали гвоздодером. А вот несколько четких кружочков на одинаковом расстоянии друг от друга — может быть, костыли? Тут же следы лап довольно крупного животного. Рядом — перьевидные узоры (виляющий хвост?). В доме Элсворта, очевидно, побывали чуть ли не все антиквары Хламтауна! Свежие следы уже покрылись тонким слоем пыли, а более ранние почти совершенно стерлись.
Квиллерен вытащил из кучи щебня фонарь Кобба и достал лом. Потом поднялся по лестнице. Следы на ступеньках были невнятны, зато наверху определенно вырисовывались отпечатки трех разных видов обуви. Одновременно ли они появились, сказать невозможно, но что все — свежие, никаких сомнений не было.
Журналист перенес узоры всех подошв на чистый лист бумаги, которую всегда носил в кармане. Рисунок первый: переплетение ромбов. Второй: множество близко расположенных точек. Третий: поперечные полосы. Собственные галоши Квиллерена оставляли отпечатки мелких кружочков, это-то он знал!
Не внесли серьезного вклада в расследование и следы во дворе. Погода была против — они замерзали, таяли, снова замерзали, покрывались снегом. Нельзя даже было разобрать, сколько машин въезжало сюда.
Квиллерен выехал со двора и заметил в зеркальце, что на месте стоянки остался черный прямоугольник, повторяющий очертания корпуса микроавтобуса. Значит, снег выпал уже после того, как Кобб остановил машину у особняка Элсворта! Еще один подобный прямоугольник оказался неподалеку. Значит, кто-то подъехал сюда примерно тогда же, что и Си Си! Журналист выскочил из микроавтобуса и, возблагодарив судьбу и Мэри за рулетку в кармане, измерил длину и ширину второго прямоугольника. Неизвестная машина была короче микроавтобуса, а с одного угла прямоугольник оказался не совсем ровным.
Ну и что, собственно? Квиллерен вынужден был признать, что все эти открытия дают немного. Даже если найти владельца второго автомобиля (поди его найди!), нет никаких доказательств того, что именно этот человек виновен в смертельном для Си Си падении. И все-таки само расследование наполнило журналиста бодростью, и он было уехал с места происшествия с чувством выполненного долга. Однако, подумав, вернулся в дом и загрузил в микроавтобус мраморный камин и почерневшую медную люстру — для магазина Айрис.
Позже он повез миссис Кобб в аэропорт.
— У меня даже нет ничего черного, — устало вздохнула она. — Си Си всегда любил, чтобы я одевалась ярко. Особенно ему нравилось на мне розовое.
Она съежилась на сиденье в дешевом пальто с отделкой из искусственного меха, розовой вязаной шляпе для походов в церковь, с болтающимися на шее двумя парами очков.
— Вы сможете найти что-нибудь в Кливленде, — сказал Квиллерен, — если сочтете необходимым. Кто вас там будет встречать?
— Мой деверь — и Деннис, если успеет приехать из Сент-Луиса.
— Это ваш сын?
— Да.
— А что он делает в Сент-Луисе?
— Он закончил учебу в прошлом июне и только что начал работать.
— Ему нравится антиквариат?
— О, нет, что в! Он архитектор!
Пусть говорит, подумал Квиллерен, ей станет легче.
— Сколько ему лет?
— Двадцать два.
— Не женат?
— Обручен. Она милая девушка. Я хотела подарить им на Рождество старинное серебро, но Деннис не любит старого… О, Боже! Я забыла про подарки для почтальона и молочника! За кухонными часами два конверта — в каждом открытка и немного денег. Вы позаботитесь, чтобы они их получили, если я не сразу вернусь? Я завернула маленькое праздничное угощение и для Коко с Юм-Юм. Оно в верхнем ящике шкафа в стиля ампир. И скажите Бену, что я испеку ему торт с бурбоном, когда вернусь с… из Кливленда.
— А как вы делаете торт с бурбоном?
Пусть говорит.
— Из яиц, муки, орехов, изюма и чашки коньяка.
— Вчерашний ореховый кекс был просто великолепен.
— Это было любимое лакомство Си Си, — сказала она, а потом уже молчала всю дорогу, глядя прямо перед собой, но не видя за стеклом ничего.

Предыдущая страница 13 Следующая страница


Кот, который проходил сквозь стены 14

Глава 14

Когда Квиллерен вернулся из аэропорта, он увидел, как в «фольксваген» у обочины втискивает свою двухсоткилограммовую тушу фотограф «Бега».
— Крошка! Ты все сделал?
— Я был в пяти местах, — ответил Спунер. — Отснял шесть пленок.
— У меня еще одна идея. У тебя есть широкоугольный объектив? Может, сделаем снимок моей комнаты? Чтобы показать, как живут в Хламтауне?
Лестница жалобно застонала под фотографом, последовавшим за Квиллереном наверх. Юм-Юм увидела огромного незнакомца, обвешанного странными механизмами, и моментально испарилась. Коко самоуверенно наблюдал за гостем.
Крошка мрачно оглядел комнату.
— Как ты можешь жить среди этих жутких экспонатов?
— К ним постепенно привыкаешь, — ответил Квиллерен.
— Это что, кровать? Больше похожа на древнеегипетскую похоронную ладью. А это что за мумия над камином? Знаешь, здешние антиквары — сборище осквернителей могил. Один парень хотел, чтобы я сфотографировал дохлого кота, а три дамы со старыми жестянками носились с какими-то ритуальными украшениями из гробницы инков.
— Ты просто еще не включился, — сказал Квиллерен небрежно-авторитетным тоном, естественным для человека, посвятившего целых три дня общению с древностями. — У этих вещиц есть способность приобщать к истории. Видишь эту книжную полку? Угадай, откуда она, кто владел ею, какие книги на ней стояли, кто начищал эту медь… Английский дворецкий? Поэт из Массачусетса? Школьный учитель из Огайо?
— Все вы — банда некрофилов! — сказал Крошка. — О, Боже! Даже кошка! — он уставился на Юм-Юм, гордо вошедшую в комнату с маленькой дохлой мышью.
— Брось эту гадость! — вскричал Квиллерен, топая ногой.
Юм-Юм уронила добычу и скрылась из виду. Журналист подобрал серый трупик на лист бумаги, поспешно занес в ванную и спустил в унитаз.
Когда Крошка ушел, Квиллерен сел за машинку. В доме стояла непривычная тишина: коты прилегли подремать, радио Коббов молчало, Бен пошел куда-то по своим делам, магазин был закрыт. Услышав звонок в дверь, журналист вздрогнул.
На лестнице стоял мужчина — обычный с виду господин в обычном пальто длиной чуть ниже колен.
— Извините, что беспокою, — сказал он. — Я Холлис Прантц. У меня магазин на этой улице. Я только что услышал грустную новость о старине Коббе.
Квиллерен кивнул с должной мрачностью.
— Плохо, что это случилось под Рождество, — продолжил Прантц. — Я слышал, миссис Кобб уехала из города.
— Она поехала на похороны в Кливленд.
— Я вот зачем пришел. Кобб отложил для меня пару старых приемников, и я, может быть, смог бы продать их во время завтрашней вечеринки. Айрис будет довольна, я уверен. Всякая мелочь пригодится в такое время.
Квиллерен махнул рукой в сторону магазина.
— Хотите пойти посмотреть?
— О, они не в магазине. Си Си сказал, что держит их у себя в комнате.
Журналист погладил усы и сказал:
— Хорошо, идите наверх. — И добавил: — Я помогу вам поискать.
— Не беспокойтесь, я сам, — Прантц побежал наверх через две ступеньки.
— Ну что вы, какое беспокойство! — настаивал Квиллерен, стараясь не отстать и одновременно разглядеть его подошвы.
Холлис принялся рыться в шкафах и шкафчиках. Журналист стоял у Прантца за спиной.
— Слушайте, приятель, мне неудобно занимать ваше время. Я знаю, что вы заняты. Мне говорили, вы пишите статьи в газету.
— Нет проблем, — ответил Квиллерен. — Я рад, что могу немного отдохнуть.
Он следил, как глаза антиквара шарили по комнате, то и
дело возвращаясь к столу — аптекарскому столу со множеством
миниатюрных ящичков. На крышке этой внушительной конструкции
находилось несколько оловянных подсвечников, чучело совы,
жестяная коробка, стопка конвертов и уставшее от постоянной
работы радио.
— Меня интересует, — сказал Прантц, — старая аппаратура: детекторные приемники и тому подобные вещи. Не так-то легко их найти… Ну, извините за беспокойство.
— Я как-нибудь зайду, посмотрю на ваш магазин, — сказал Квиллерен, выпроваживая Холлиса из комнаты.
— Конечно! Он немного необычный, но тем и интересный!
Журналист глянул на обувь Прантца.
— Слушайте, вы давно купили эти ботинки? Мне нужны как раз такие
— Они уже старые, — ответил Прантц. — Я и не помню, где покупал. Ботинки как ботинки.
— Подошвы не скользят?
— Да нет, хотя понемногу начинают стираться.
Антиквар ушел, так почему-то и не предложив журналисту взглянуть на подошвы, и Квиллерен сразу же позвонил Мэри Дакворт.
— Что вы знаете о Холлисе Прантце?
— Немного. Он здесь недавно. Продает «Антик-технику».
— Я обратил внимание на его магазин в первый же день. Больше похож на мастерскую по ремонту телевизоров.
— У Холлиса какие-то нелепые идеи.
— Насчет чего?
— Доктрина ускорения устаревания. Честно говоря, я еще не разобралась, то ли он — гений-пророк, то ли психопат.
— Он был в дружеских отношениях с Коббами?
— Он старается быть в таких отношениях со всеми. Иногда даже слишком. А почему вы интересуетесь Холлисом?
— Прантц только что приходил, пригласил меня в свой магазин, — объяснил журналист. — Кстати, вы никогда не были в особняке Элсворта?
— Нет, но я знаю этот дом. Из песчаника, в итальянском стиле, на Пятнадцатой.
— Вы всегда берете с собой Хепльуайта, когда идете на
дело?
— Вы имеете в виду воровство в заброшенных домах? Я никогда этим не занимаюсь. Я имею дело только с английским антиквариатом восемнадцатого века!
Квиллерен повесил трубку и поискал взглядом Коко.
— Выходи, старик, есть для тебя задание!
Коко не отвечал, но Юм-Юм не сводила взгляда с третьей полки книжного шкафа: это означало, что кот уютно устроился за книгами.
Журналист извлек Коко из его укрытия и показал сиамцу специальную «сбрую» — хитрое переплетение голубых кожаных ремешков и белых шнурков.
— Помнишь, что это такое?
Коко не носил «сбруи» с того дня ранней осени, когда спас Квиллерену жизнь. Теперь он безропотно дал запрячь себя и застегнуть ремень на пушистом белом животе, только возбужденно мурлыкал с хрипотцой.
— Юм-Юм останется сторожить дом, — сказал журналист, — а ты немножко поиграешь в полицейскую собаку.
Едва дверь комнаты открылась, Коко, как заяц, проскакал в конец коридора, юркнул между ножками стула, протиснулся под шкаф, обежал прялку и при этом, разумеется, хитроумнейшим образом запутал длинный шнур, служивший поводком, а сам с интересом принялся обнюхивать злополучный шпиль.
— Очень умный, да? — с издевкой произнес Квиллерен и стал распутывать веревку. Через пару минут он подтащил кота, возмущенного бесцеремонным обращением, извивающегося и вопящего, к двери комнаты Кобба.
— Прибыли! Вот здесь мы и будем вести расследование.
Коко обнюхал уголок изношенного восточного ковра и, не найдя, видимо, ничего криминогенного, ступил на него. Потом, к радости Квиллерена, направился прямо к аптекарскому столу, задержавшись только у медного ведерка для угля, полного старых журналов, чтобы почесать себе спину. Потом Коко вспрыгнул на сиденье стула, а оттуда прямо на стол, где принялся водить носом справа налево по конверту со свежим почтовым штемпелем.
— Что-то интересное? — спросил Квиллерен, но это оказался всего лишь счет за телефон.
Затем Коко присел на задние лапы и осмотрел двадцать четыре ящичка с фарфоровыми ручками, выбирая, о какой из них почесать подбородок. Выбрал. Белый клыки лязгнули о белый фарфор, журналист осторожно открыл указанный ящик. В нем оказалась деревянная вставная челюсть. С виноватым видом Квиллерен открыл остальные, и обнаружил следующее: старые серебряные ложки, ветхие очки, потемневшую бижутерию и несколько волосяных браслетов. Большая часть ящиков оказалась пустой.
Возле самого носа Квиллерена пролетело перышко. Коко, как оказалось, тайком поднялся на полку, возвышавшуюся над столом, и теперь тормошил лапой чучело совы.
— Так вот, что ты искал! Я должен был догадаться! — с отвращением сказал журналист. — Слезай! Оставь в покое птицу!
Коко спустился на пол и с гордым видом вышел из комнаты, ведя за собой на поводке Квиллерена.
— Ты меня разочаровал, — вздохнул журналист. — У тебя раньше лучше получалось. Давай попробуем на чердаке.
Чердак был оформлен в пасторальном стиле и напоминал деревенский сарай: Стены обиты светлыми выцветшими планками и увешаны табуретами для доения, керосиновыми фонарями и старыми сельскохозяйственными принадлежностями. У стойла в углу застыл вол из папье-маше, реликт мясной лавки девятнадцатого века, а на соломенной подстилке сидела белая курица породы леггорн. Посреди помещения кружком стояли кресла, и Квиллерена заинтересовало их состояние. Кресло для гостиной — из сильно покореженной проволоки; резное деревянное без двух ножек; качалка для веранды — с одним подлокотником, прочие предметы для сидения в разных стадиях разрушения. Пока он осматривал этот хлам, Коко готовился прыгнуть на белую наседку.
Квиллерен дернул его за поводок.
— Не понимаю, что с тобой случилось! — возмутился он. — Голуби, совы, куры! По-моему, я даю тебе слишком много птицы! Пошли.
Коко поспешил вниз по лестнице и собрался было вернуться домой, куда его нежным мяуканьем звала Юм-Юм.
— Ну уж нет! У нас еще одно дело. И на этот раз постарайся быть повнимательнее.
В комнате Бена мебель была расставлена без всякого плана, все кругом завалено вещами сомнительной ценности. На люстре висел длинный вязаный шарф с болтающимися грязными концами, а многочисленные шляпы — в том числе шелковый цилиндр и шапку Санта Клауса — можно было увидеть на столах, крючках, стульях и лампах.
Квиллерен обнаружил, что его комната и жилище Бена — близнецы, если не считать большого эркера. Прислушиваясь одним ухом, не открывается ли дверь внизу, журналист осторожно обошел все помещения. В кухонной раковине, как и следовало ожидать, громоздилась грязная посуда. В гардеробной, до потолка забитой свертками и коробками, он поискал ботинки, но Бен, где бы он ни находился, явно был в них обут.
— никаких улик, — сказал Квиллерен, пробираясь к двери и на ходу вынув свое красное перо из-за ленты шелкового цилиндра, брошенного на стул. Потом дернул за поводок: — От тебя помощи не дождешься. Было ошибкой заводить тебе подружку. Ты утратил свой талант.
Журналист не заметил, как Коко, по-беличьи сев на задние лапы, теребит концы длинного шарфа, свисавшие с люстры.

Предыдущая страница 14 Следующая страница


15 Лилиан Джексон Браун

Глава 15

Когда пришло время собрания в салуне «Развяжись пупок», Квиллерен не без труда поднялся на третий этаж. Колено, которое вроде бы немного отошло за день, к вечеру опять разболелось, и хромота снова стала заметной.
Антиквары сидели кружком. Журналист сначала посмотрел на ноги, а не на лица. Все явились в обуви, в которой обычно ходили. Квиллерен увидел пару бархатных туфель, одну коричневую кожаную туфлю рядом с загипсованной ногой, мужские ботинки безупречно белого цвета и всевозможные резиновые сапоги и галоши.
Он занял ближайшее свободное место — на церковной скамье с протертыми подушками — и оказался между гипсовой ногой Клатры и костылями Рассела Пэтча.
— Похоже на автобусную остановку возле больницы, — сказала рыжая, покровительственно склонившись к Квиллерену. — Говорят, с вами что-то случилось?
— Снег упал с крыши.
— Я бы не тащилась по всем этим лестницам на одной ноге, если бы мне не сказали, что вы тоже здесь будете. — Она подмигнула ему и дружески пихнула в бок.
— Как прошли съемки? — спросил Квиллерен.
— Этот фотограф, что вы прислали, не человек, а дом!
— Он что-нибудь разбил?
— Только маленькую пивную кружку.
— Газеты всегда посылают слонов в посудные лавки, — объяснил Квиллерен. Он так хотел рассмотреть все эти подошвы, но никто из собравшихся даже ногу на ногу не закинул. Тогда журналист повернулся к Расселу Пэтчу:
— Красивые у вас туфли. Где вам удалось найти белые?
— Пришлось сшить на заказ, — ответил молодой человек, вытягивая здоровую ногу, чтобы выгоднее представить свою обувь.
— Надо же! Даже подошвы белые! — удивился Квиллерен, рассматривая бороздки на них и удовлетворенно гладя усы. — Наверное, костыли сильно мешают, когда дело доходит до работы в брошенных домах?
— Справляюсь, да и недолго осталось ковылять на костылях.
— Добыли что-нибудь в особняке Элсворта?
— Нет, этот я пропустил. Кухонные шкафы сняли раньше, чем я добрался, а меня интересует только это.
«Ложь, — подумал Квиллерен. — Все эти антиквары лгут. Все они фигляры, не способные отличить реальности от фантазии». Но вслух сказал:
— А зачем вам кухонные шкафы?
— По-настоящему старые удобно использовать для установки стереосистем, если придать мебели провинциальный стиль. У меня самого целая стена таких шкафов с электронной начинкой тысяч на двадцать долларов. Тридцать шесть колонок. Вы любите музыку? У меня на пленках есть все. Оперы, симфонии, камерная, классическая, джаз…
— Должно быть, неплохое капиталовложение, — предположил Квиллерен, насторожившись: парень явно богат и не скрывает этого.
— Бесценное! Приходите как-нибудь вечерком. Я живу прямо над магазином.
— Здание принадлежит вам?
— В общем, да. Я снял его на некоторое время, но сделал столько полезных изменений, — то есть мы с другом, — что дешевле оказалось купить дом.
Когда появилась Мэри Дакворт, Квиллерен забыл о расследовании. На ней была короткая голубая юбка в клетку, Мэри уселась на кухонный стул периода Уоррена Хардинга и скрестила длинные изящные ноги. Журналист в первый раз увидел ее колени. Он считал себя знатоком коленей, а эти были хороши по всем статьям: стройные, красивой формы и в высшей степени соответствующие своему назначению, причем с обеих сторон коленных чашечек тянулись вертикальные углубления, от которых квиллереновы усы зашевелились.
— О Боже! Она здесь! — услышал он над ухом хрипловатый олос. — Не подпускайте ее ко мне, ладно? Она может попытаться сломать вторую! — пышная грудь рыжей вздымалась от негодования. — Знаете, она специально уронила мне на ногу садовую урну из цельного железа.
— Мэри?
— Эта женщина, — проговорила Клатра сквозь сжатые зубы, — способна на все! Хорошо бы, если она убралась из Хламтауна! Ее магазин здесь не к месту. Дорогие «изысканные» вещи портят бизнес всем остальным.
Неожиданно раздались аплодисменты: Бен Николас, игравший внизу роль швейцара, эффектно появился в своей адмиральской треуголке, — и собрание началось.
Сильвия Катценхайд изложила последние планы насчет благотворительной вечеринки.
— Город отгородит четыре квартала, — сообщила она, — и украсит столбы пластмассовыми ангелами. Рождественские у них уже кончились, но осталось немного с прошлой пасхи довольно симпатичных. Исполнителей праздничных песен обеспечит Клуб Управления Водопроводами и Канализацией.
Квиллерен спросил:
— Нельзя ли открыть во время праздника «Древности»? Будет грустно, если миссис Кобб лишится дополнительного дохода. Я сам с удовольствием побуду там пару часов.
Клатра сжала его руку и сказала:
— Вы просто киска! Мы тоже поможем — я и мои сестры. Будем сидеть по очереди.
Тут кто-то предложил послать цветы на похороны Кобба, и в тот момент, когда начали собирать деньги, этажом ниже раздался оглушительный шум. Поп-музыка — резкая, громкая, ошеломляющая. Несколько секунд все слушали, изумленно открыв рты, потом резко заговорили:
— Что это?
— Радио?
— Кто там?
— Никого!
— Откуда это?
— Внизу кто-то есть?
— Кто бы это мог быть?
— И как это они забрались?
— Парадная дверь заперта, верно?
Квиллерен вскочил первым:
— Пойдемте, посмотрим.
Он схватил деревянную кувалду, висевшую на стене, и, прихрамывая, направился вниз по узкой лестнице. Мужчина последовали за ним: Рассел на костылях и Бен с вилами в руках.
Звук доносился из комнаты Кобба. Дверь оказалась открытой. В комнате было темно.
Квиллерен протянул руку, нащупал на стене выключатель, вспыхнул свет.
— Кто там? — грозно крикнул журналист.
Ответа не последовало. Музыка гремела из маленького приемника на аптекарском столе.
Трое мужчин стали обыскивать комнату, Квиллерен отметил про себя, что Бен вошел последним.
В помещении никого не оказалось.
— Может быть, в приемнике автоматический таймер? — предположил Расс.
— Нет здесь таймера, — сказал журналист, выключая маленького нарушителя тишины. Взглянув на стол, он нахмурился. Бумаги были разбросаны. Стакан для карандашей перевернут. На полу валялись счет за телефон, адресная книга и серой перышко.
Когда они вышли из комнаты Кобба, женщины начали с опаской спускаться с третьего этажа.
— Все спокойно? — спрашивали они.
Клатра спросила:
— Если это человек, то куда он пошел?
— Что это было? Кто-нибудь знает, что это было?
— Дурацкое радио, — ответил Расс. — Оно само включилось.
— Как оно могло само?..
— Не знаю, — ответил Квиллерен.
Но он знал.
Антиквары вышли через парадную дверь, Бен отправился в «Львиный хвост», а журналист открыл дверь своей комнаты и поискал котов взглядом. Юм-Юм сидела на холодильнике с ясными глазами и настороженными ушами, — и те, и другие были чуточку великоваты для ее крошечной заостренной мордочки. Коко жадно глотал воду, хвост плашмя лежал на полу — как всегда, когда кот страдал от жажды.
— Ладно, Коко, — сказал Квиллерен. — Как ты это сделал? Ты что, спелся с Матильдой?
Кончик хвоста легонько шлепнул по полу, но кот продолжал жадно лакать.
Квиллерен задумчиво обошел свое жилище. Конечно, Коко может повернуть ручку радио, потершись о нее твердым маленьким подбородком, но как этот пушистый Гудини пробрался в комнату Коббов? Журналист отодвинул кровать-лебедя, но прохода не обнаружил. Он попытался найти в ванной какой-нибудь люк (водопроводчики начала века очень увлекались люками), но не увидел там ничего похожего. На кухне имелась форточка, выходившая в коридор и предназначенная, по-видимому, для вентиляции; с холодильника на нее не трудно вспрыгнуть, но на форточке висел замок.
Зазвонил телефон.
— Квилл, — послышался приятный голос Мэри, — ты делаешь что-нибудь со своим коленом? По-моему, сегодня вечером оно у тебя болело.
— Я прикладывал холодные компрессы, пока не спала опухоль.
— Что тебе нужно сейчас, так это инфракрасная лампа. Позволь предложить мою.
— Я был бы благодарен, — ответил он. — Да, я был бы очень благодарен.
Готовясь к встрече с лампой, Квиллерен надел спортивного вида шорты, неплохо выглядевшие прошлым летом на загородных пикниках, и полюбовался собой в большом зеркале на двери гардеробной, втягивая живот и выпячивая грудь. Он всегда думал, что ему пошла бы шотландская юбка. Ноги прямые, крепкие, мускулистые и умеренно волосатые — вид достаточно мужественный, но не зоологический. Припухлость вокруг левого колена, портившая всю красоту, теперь, к радости журналиста, исчезла.
Квиллерен сказал котам:
— Ко мне придет дама, и я хочу, ребята, чтобы вы вели себя немного сдержаннее. Никаких шумных потасовок, никакого бегания взапуски и нарушения статуса кво!
Коко прищурил глаза и приподнял усы, как будто понимающе улыбался. Юм-Юм продемонстрировала свое равнодушие тем, что принялась разглаживать белоснежную шерстку на груди.
Когда пришла Мэри с корзинкой в руках, Коко с безопасного расстояния смерил ее оценивающим взглядом.
— Он не очень-то рад, — заметила мисс Дакворт. — Но в этот раз ведет себя поприличней.
— Он привыкнет к вам, — заверил Квиллерен.
В корзине, кроме лампы, оказались домашний фруктовый кекс и кофеварка. Мэри включила миниатюрную серебристую машину в розетку на кухне, пристроила лампу над коленом Квиллерена и села в плетеную качалку. Грубая вещь сразу приобрела изящные очертания и естественную элегантность, и журналист удивился, почему он раньше считал это кресло уродливым.
— У вас нет предположений насчет какофонии в комнату Кобба? — спросила она.
— Еще одна нелепость из тех, что вечно происходят в этом доме… Кстати, почему Холлис Прантц не пришел на собрание?
— Половина людей не пришла. Они, вероятно, догадывались, что там будут собирать деньги на цветы.
— Прантц был тут сегодня днем и искал какие-то древние приемники. Кобб якобы должен был их ему оставить — так он сказал. Как вы думаете, это правда?
— О, конечно! Антиквары большую часть денег зарабатывают, перепродавая старье друг другу… Колену тепло? Лампа не слишком близко?
Вскоре бульканье и шипение на кухне возвестило, что кофе готов. Новые звуки испугали Юм-Юм, и она забилась в угол, а бесстрашный Коко счел своим долгом проследовать на кухню и расследовать происшествие.
Квиллерен объяснил:
— Коко самоуверен, а Юм-Юм трусовата, как все кошки. Подозревая опасность, предпочитает найти убежище. Она, если так можно сказать, кошка из кошек. Сидит на коленях и ловит мышей — делает все, что им положено.
— Я никогда не держала котов, — сказала Мэри, разливая кофе по маленьким чашечкам и добавляя в напиток немного лимонной цедры. — Но я изучала грацию их движений, когда занималась танцами.
— Никто не может «держать» котов, — поправил он ее. — Вы делите с ними жилье на основе равноправия и взаимоуважения… Хотя коту каким-то образом всегда удается взять верх. Особенно сиамскому.
— Некоторые животные почти как люди… Пожалуйста, попробуйте кекс, Квилл.
Он надкусил темный, влажный, таинственный, ароматный кусок кекса.
— Коко больше, чем человек. Он обладает шестым чувством. Похоже, у него есть доступ к информации, которую мы не можем собрать без трудоемких усилий.
Квиллерен надеялся, что это действительно по-прежнему так, но в глубине души уже начинал сомневаться.
Мэри повернулась, чтобы посмотреть на замечательное животное. Коко сидел, задрав ногу, и вылизывал основание хвоста. Не убирая розовый язык, кот встретил восхищенный взгляд мисс Дакворт нахальными глазами. Потом, завершив омовение, перешел к ритуалу затачивания когтей: вспрыгнул на кровать, поднялся на задние лапы и начал царапать стену там, где книжные страницы были наклеены внахлест, и уголки соблазнительно отклеивались.
— Нет! Прочь! Вон! — закричал на него хозяин. Коко подчинился, но не раньше, чем удовлетворился состоянием своих конечностей.
Квиллерен продолжил объяснения:
— Коко когда-то дали словарь для заточки когтей, и теперь он думает, что можно использовать для педикюра любую печатную страницу. Иногда у меня появляется уверенность, что он умеет читать. Однажды он таким образом помог мне раскрыть серию мошенничеств с произведениями искусства.
— Вы не шутите?
— Ни капли… Скажите, в вашем деле много обмана?
— Не здесь. Нещепетильный антиквар пытается всунуть профану подражания девятнадцатого века в стиле чиппендейл за восемнадцатый, художник делает грубые картины на старом холсте и называет их ранним американским примитивизмом… О более крупных подделках я не слыхала… Как вам нравится фруктовый кекс? Его испек один из моих покупателей, Роберт Маус.
— Адвокат?
— Вы его знаете? Он превосходно готовит. — Это не он ли был поверенным Энди? Слишком известная личность для мелких хламтаунских дел, — заметил Квиллерен.
— Роберт — увлеченный коллекционер и мой друг. Он представлял Энди из любезности.
— А как служитель закона он никогда не интересовался так называемым несчастным случаем с клиентом?
Мэри взглянула озадаченно:
— Вы все еще занимаетесь этим?
Квиллерен решил быть искренним. Он устал слушать о превосходных качествах Энди от всех женщин Хламтауна.
— Вы знаете, что это Энди позвал полицию, когда Кобб в очередной раз пошел обчищать дом?
— Нет, не могу поверить…
— Почему он настучал на Кобба, а не на Расса или каких-нибудь других антикваров? У него был на Кобба зуб?
— Я не…
— Возможно, Энди к тому же угрожал Коббу, — угрожал, что расскажет Айрис о побочных связях Си Си. Мне неприятно говорить это, Мэри, но ваш покойный друг Энди совал нос не в свои дела. Или преследовал своекорыстные цели. Возможно, он считал, что Кобб, нанося визиты Клатре, ступает на чужую территорию.
Мэри покраснела:
— Так вы и об этом узнали!
— Извините, — ответил Квиллерен. — Я не хотел вас смутить.
Она пожала плечами, причем очень привлекательно.
— Я знала, что Гланц встречается с Клатрой. Поэтому мы и поссорились в ту ночь, когда он погиб. Мы с Энди не были по-настоящему привязаны друг к другу. У нас было взаимопонимание, даже не взаимопонимание — просто договор. Но, боюсь, я начала чувствовать его своей собственностью.
Она протянула руку и выключила лампу.
— Ваше колено уже достаточно прогрелось. Как ощущение?
— Лучше. Гораздо лучше. — Квиллерен начал набивать трубку. — Когда Энди вышел от вас в тот вечер, чтобы встретиться с какими-то покупателями, какой он пошел дорогой?
— Через заднюю дверь, по аллее — к черному входу в свой магазин.
— Вы пошли за ним той же дорогой? И никого не видели в аллее?
Мэри метнула на Квиллерена быстрый взгляд.
— Кажется, нет. Может быть, там и был кто-нибудь из обитателей меблированных комнат, но они скользят по улице, как привидения.
— Сколько времени прошло с ухода Энди?
Она заколебалась.
— Ну… Где-то около часа… Еще кекса, Квилл?
— Спасибо. За это время покупатели могли прийти, обнаружить, что парадная дверь заперта, и уйти — не подозревая, что в задней комнате лежит труп. До их прихода кто-то мог последовать за Энди через черный ход — кто-то, видевший, как он от вас вернулся… Давайте посмотрим, сколько зданий между вашим домом и магазином Энди?
— Дом Расса, магазин всяких мелочей, потом этот дом, а потом меблированные комнаты, где магазин Бена.
— Дом, где магазин Бена, и ваш собственный — такие же, как здание с магазином Энди, верно? — спросил Квиллерен. — Только поуже, да?
— Вы очень наблюдательны. Все три были построены одним семейством.
— Я знаю, что Расс живет над своей мастерской. Кто живет с ним вместе? Тоже антиквар?
— Нет. Стэнли — парикмахер.
— Интересно, откуда у Расса столько денег? Дом принадлежит ему, он ходит в туфлях, сшитых на заказ, имеет аудиоаппаратуры на двадцать тысяч долларов, держит белый «ягуар»… У него период процветания? А считал ли Энди его кристально честным? Может быть, он собирался шантажировать Расса?.. Откуда же все-таки у Пэтча такие доходы? Побочная работа?
— Я знаю только, что работает он много. Иногда я слышу шум его станка и в три часа ночи.
— Интересно… — Квиллерен замолчал, разжигая трубку. — Интересно, почему Расс мне сегодня солгал. Я спросил его, был ли он в доме Элворта, и он отрицал это. А я могу поклясться, что костыли и белые туфли там побывали.
— Антиквары очень чувствительны, когда разговор касается источника прибыли, — объяснила Мэри. — Считается плохим тоном спрашивать, где человек приобретает товар, и, если он вообще вам ответит, то уж обязанным говорить правду себя не чувствует. Рассказывать о сокровищах на бабушкином чердаке считается еще более непозволительным.
— Неужели? И кто же определяет эти правила этикета?
Мэри снисходительно улыбнулась. Квиллерен нашел улыбку очаровательной.
— Тот же, кто дает газетам право вторгаться в личную жизнь граждан.
— Один — ноль в вашу пользу.
— Я говорила вам, что нашла двадцать долларов? — спросила она через пару секунд, во время которых они одобрительно смотрели друг на друга.
— Везет же некоторым! — сказал он. — Где вы их нашли?
— В кармане свитера, того, что был на мне в ту ночь. Свитер запачкался в крови, я свернула его и запихнула на полку шкафа. Женщина, которая у меня убирает, в эти выходные вытащила свитер, хотела постирать и обнаружила двадцать долларов. Только тогда я и вспомнила…
— Что именно?
— Я нашла купюру в мастерской Энди.
— Вы хотите сказать, что нашли деньги на месте происшествия? И подобрали их? Неужели вы не понимаете, что скрыли улику?
Мэри пожала плечами с очаровательно виноватым видом.
— Я все-таки дочь банкира.
— Купюра была сложена?
Она кивнула.
— Каким образом?
— Вдоль, а потом пополам.
— Энди так складывал деньги?
— Нет, у него был бумажник.
Квиллерен неожиданно повернулся:
— Коко, отойди от этой лампы!
Кот тайком забрался на столик и теперь терся челюстью о регулятор светильника, расписанного цветастыми розами. В тот же миг Квиллерен почувствовал проблеск прозрения и пригладил усы мундштуком.
— Мэри, кто были те люди, которые приходили посмотреть на лампу… на люстру?
— Не знаю. Энди просто сказал, что женщина из пригорода приведет мужа.
Журналист наклонился к девушке.
— Мэри, если Энди снимал люстру с потолка, выходит, окупатели ее уже одобрили! Энди снимал ее, чтобы они могли забрать товар! Неужели вы не понимаете? Если произошел на самом деле несчастный случай, значит, пара из пригорода была в этот момент в магазине! Почему они не вызвали полицию? Кто это был? Были ли они там вообще? А если нет, то кто?
Мэри снова выглядела виноватой.
— Наверное, можно вам признаться — теперь… Я ходила к Энди извиняться два раза. Сначала я заглянула и увидела, как он с кем-то говорит, и сразу ушла, а позже вернулась.
— Вы узнали этого человека?
— Да, но я боялась говорить…
— Кого вы видели, Мэри?
— Я видела, как они спорят — Энди и Си Си. Поэтому и боялась, — вдруг Си Си видел меня? Вы не представляете, какое облегчение я испытала, когда этим утром услышала о его смерти. Я знаю, так нельзя даже думать…
— Вы боялись его? Он давал вам какой-нибудь повод?
— Не совсем, но… После той ночи и начались таинственные телефонные звонки.
— Я так и знал! Я знал, что с тем ночным звонком дело было нечисто! Как часто…
— Где-то раз в неделю — всегда один и тот же голос — явно искаженный. Звучал как театральный шепот — хриплый, задыхающийся.
— А что говорили?
— Всегда что-то глупое и мелодраматичное. Туманные намеки на смерть Энди. Туманные предсказания опасности. Теперь, когда Си Си нет, у меня такое чувство, что звонки прекратятся.
— Не будьте слишком уверены. Той ночью в мастерской Энди находился еще один человек — тот, кому принадлежали сложенные двадцать долларов… Интересно, а как складывает деньги Бен Николас?
— Квилл…
— А женщина стала бы складывать банкноты вдоль?
— Квилл, — без улыбки произнесла она, — вы ведь это не серьезно? Я не хочу, чтобы смерть Энди стала предметом сенсации и разбирательства.
Мэри сказала это напрямик и твердо посмотрела журналисту в глаза.
— Почему вы этого не хотите?
Она отвела взгляд.
— Предположим, вы продолжите расследование… И предположим, что это убийство… Вы сообщите об этом полиции, правда?
— Конечно.
— И тогда будет суд.
Квиллерен кивнул.
— И, раз тело нашла я, мне придется выступать свидетелем, правда? И тогда — конец! — Она соскользнула с качалки и встала на колени рядом с ним. — Квилл, это будет конец всему, ради чего я живу! Газеты… Отец… Ты не знаешь, что произойдет!
Квиллерен выпустил из рук трубку, и она со стуком упала на пол. Журналист всмотрелся в лицо девушки.
— Я не хочу газетной шумихи, — продолжала она. — Ты знаешь, что для моего отца значит имя? А ведь будет скандал! Оставь все как есть, — умоляла Мэри. — Энди больше нет. Никто не вернет его. Не ройся больше в этой крови, Квилл. Пожалуйста!
Она взяла журналиста за руки, не сводя с него расширенных умоляющих глаз.
— Пожалуйста, сделай это для меня.
Она склонила голову и потерлась гладкой щекой о тыльную сторону его руки, и Квиллерен быстро приблизил ее лицо к своему.
— Пожалуйста, Квилл, скажи мне, что бросишь это дело.
— Мэри, я не…
— Квилл, прошу тебя, пообещай…
Ее губы были совсем близко. Секунду они оба не дышали. Время остановилось.
И тут раздалось:
— Гррроуррр… йооуууу!
Потом шипение:
— Ххххххх!
— Гррроуррр! Оуф!
— Коко!!! — закричал мужчина.
— Ак-ак-ак-ак-ак-ак!
— Юм-Юм!!!
— ГРРРРР!!!
— Коко, перестань сейчас же!

Предыдущая страница 15 Следующая страница


Кот, который проходил сквозь стены 16

Глава 16

Ночью Квиллерену снился Ниагарский водопад, и когда шум падающей воды наконец разбудил его, он дико огляделся в темной комнате. Ревел поток, стремительный, бурный каскад. Потом со вздохами и стонами вода остановилась.
Квиллерен сел в кровати-лебеде и прислушался. Через некоторое время звук послышался снова, но уже не такой оглушительный, как во сне — быстрый шумящий водоворот, всхрап, дрожащий стон, несколько последних всхлипываний — и тишина.
Постепенно в одурманенный дремотой мозг проникла догадка: канализация! Старая канализация в старом доме! Но почему она работает посреди ночи? Квиллерен заковылял в ванную.
Он включил свет. На краю ванны в стиле барокко, балансируя стоял Коко и держал лапу на фарфоровом рычаге старомодного сливного бачка, не сводя пристального близорукого взгляда с хлещущей воды. Юм-Юм сидела в мраморной раковине и щурилась от внезапно вспыхнувшего света. Коко еще раз нажал на рычаг и зачарованно смотрел, как вода бурлит, хрипит клокочет и, наконец, иссякает.
— Ах ты, мартышка! — сказал Квиллерен. — Научился пользоваться ватерклозетом?
Он и сердился за прерванный сон, и гордился гигиеническими способностями кота. Журналист вытащил пронзительно вопившего и извивавшегося Коко из ванной и бросил его на подушки кресла.
— Что ты пытался сделать? Оживить мышь Юм-Юм?
Коко вылизывал взлохмаченную шерсть, словно ее осквернили чем-то неописуемо мерзким.
По зимнему небу крался угрожающий желто-серый рассвет; природа изобретала новые способы ведения войны. Открывая для котов банку фарша из моллюсков, Квиллерен планировал день. Во-первых, он хотел узнать, как Бен Николас складывает купюры. Во-вторых, было очень любопытно, как красное перышко перекочевало с твидовой шляпы на шелковый цилиндр. Квиллерен спросил об этом Коко, но тот только сощурил один глаз. Что касается снежной лавины, то он уже обсудил это с Мэри, и у той нашлось правдоподобное объяснение: в мансарде над магазином Бена — меблирашки, там, естественно, включено отопление; вот снег и сошел раньше, чем везде.
Он чуть было не пообещал Мэри прекратить свое неофициальное расследование. Просто не успел — отвлек кошачий концерт. Потом Квиллерен успокоился и сказал: «Доверься мне. Я не сделаю ничего, что причинит тебе боль». И она опять оживилась, и, в общем, это был прекрасный вечер. Мэри даже приняла приглашение на вечеринку, но сказала, что пойдет в пресс-клуб как мисс Даксбери — не Мэри Дакворт, антиквар, — потому что журналисты узнают ее.
Однако перед Квиллереном по-прежнему стояла дилемма. Оставить расследование — значит уклониться от выполнения того, что он считал своим долгом, продолжать — значит причинить вред Хламтауну, а этот нелюбимый пасынок городского совета нуждался в защитнике, а не противнике.
К тому времени, как открылись магазины и Квиллерен начал работу, природа изобрела-таки еще одну военную хитрость: промозглый холод, пробиравший до костей. Он плюхнулся на Хламтаун, словно заплесневевшая тряпка для мытья посуды.
Сначала журналист решил посетить «Немного старины», но магазин Бена был закрыт.
Тогда Квиллерен попытал счастья в «Антик-технике», и не зря, — за все время пребывания журналиста в Хламтауне тот оказался открыт. Когда посетитель вошел, из склада, расположенного в задней части дома, широким шагом появился Холлис Прантц, одетый во что-то мрачное, с малярной кистью в руках.
— Покрываю лаком выставочные шкафы, — объяснил он. — Готовлюсь к завтрашнему дню.
— Я не хочу отрывать вас от работы, — сказал Квиллерен, с удивлением рассматривая магазин.
Он увидел кинескопы от телевизоров пятнадцатилетней давности, старые платы ручной пайки, доисторические радиодетали и старомодные генераторы автомобилей тридцатых годов.
— Скажи мне только одно, — произнес Квиллерен. — Вы собираетесь заработать этим на жизнь?
— Никто не зарабатывает на жизнь в нашем деле. Всем необходим еще какой-нибудь источник доходов.
— Или можно питаться акридами, — пошутил журналист.
— По счастью, у меня есть некоторая недвижимость; я сдаю ее внаем, и работаю в полсилы. В прошлом году у меня был сердечный приступ, я стараюсь не перенапрягаться.
— Вы молоды для сердечных приступов.
Квиллерен решил, что продавцу не больше сорока пяти.
— Лучше получить предупреждение заранее. Я думаю, у Кобба прихватило сердечко, когда он обчищал тот дом. И — конец. Для человека его возраста это тяжелая работа.
— А чем вы занимались до «Антик-техники»?
— Малярным делом, оклейкой стен. — Прантц сказал это почти извиняющимся тоном. — Не очень-то интересное дело. Зато мой магазин мне здорово по душе.
— Кто подбросил вам идею насчет допотопной механики?
— Подождите, я положу кисть. — Через мгновение Прантц вернулся со старым конторским стулом с прямой спинкой. — Вот. Садитесь.
Квиллерен рассматривал развороченные внутренности примитивной пишущей машинки.
— Вам придется потрудиться, чтобы убедить меня, будто этот хлам кому-то нужен.
Холлис улыбнулся.
— Что ж, потружусь. Нынче люди собирают что угодно — хороших вещей мало. Из источенных червями столбов делают подставки для ламп. Окантовывают рекламные плакаты двадцатилетней давности. Почему бы не сохранить остатки продукции ранней автомобильной и радиотехнической промышленности? — Прантц заговорил конфиденциальным тоном. — Я работаю над одной теорией, основанной на феномене нашего времени: — доктриной ускорения устаревания. Тут суть вот в чем. Чем скорее предмет выходит из употребления, тем быстрее он возвращается как предмет коллекционирования. Раньше на этот процесс требовалось лет сто. Теперь — тридцать. Я намереваюсь ускорить его процесс до двадцати или даже пятнадцати… Только не записывайте, — поспешно добавил Холлис. — Это все еще на стадии обдумывания. Не продавайте идею раньше времени.
Квиллерен вышел от Прантца и съежился от холода. Он разменял у антиквара пять долларов — банкнотами, сложенными поперек, — но что-то в Холлисе все-таки было фальшивым.
— Мистер Квиллерен! Мистер Квиллерен!
Кто-то догонял его. Журналист обернулся и тут же в его объятиях оказались коричневый вельвет, мех опоссума, тетрадки и развевающиеся светлые волосы.
Ив младшая из трех сестричек, совсем запыхалась.
— Только что с автобуса, — выдохнула она. — А вы к нам?
— Нет, к миссис Макгаффи.
— Не ходите туда! «Миссис Макгаффи чертовски напыщенная!» — так говорит Клатра.
— Дела есть дела, Ив. А ты уже подготовилась к Рождеству?
— Еще как! Мне на праздник подарят мольберт! Настоящий мольберт!
— Хорошо, что я тебя встретил, — сказал Квиллерен. — Я бы хотел украсить комнату, но у меня нет твоего художественного вкуса. Да еще это колено…
— Я с радостью помогу. Вам елку, по старинке, или что-нибудь более современное?
— Елка проживет у меня не больше трех минут… У меня коты, и они почти все время проводят в полете. Но я подумал, что мог бы купить у Ломбардо зеленые гирлянды…
— Отлично! Я только забегу к сестрам, а потом сразу к вам.
Когда Ив пришла к Квиллерену, посреди комнаты уже лежали кедровые гирлянды за десять долларов; Коко и Юм-Юм обходили их с опаской.
При виде светловолосой гостьи кошка исчезла в неизвестном направлении, а кот остался, чтобы пристально и недоверчиво наблюдать за Ив.
Для начала Квиллерен предложил девушке лимонада, и она села в плетеное кресло-качалку, а прямые светлые волосы, как капюшон окутали ее лицо. Разговаривая, Ив то надувала детские губки, то поджимала их, то очаровательно улыбалась.
Квиллерен спросил:
— Откуда у вас всех троих такие необычные имена?
— А вы не знаете? Это разные виды художественного стекла. Моя мать была без ума от «модерна»[8]. А я предпочла бы зваться Ким или Лесли. Когда мне исполнится восемнадцать, я сменю имя и перееду в Париж, чтобы изучать живопись. То есть, когда я получу деньги, которые оставила мне мать — если сестры еще не все потратили, — нахмурившись, уточнила Ив. — Они по закону мои опекунши.
— Похоже, вам очень весело вместе.
Ив заколебалась.
— Не очень. Они довольно дурно со мной обращаются. Клатра вмешивается в мою личную жизнь, а Амберина пытается подавить мои способности. Она хочет, чтобы я изучала бухгалтерское дело, или медицину или еще что-нибудь такое… занудное.
— А кто делает тебе этот великолепный подарок?
— Какой?
— Мольберт.
— А! Ну… вообще-то Том. Это муж Амберины. Он просто лапочка. Мне кажется, он тайно в меня влюблен. Только никому не говорите!
— Конечно, не скажу. Я польщен, — поклонился Квиллерен, — что ты удостаиваешь меня своим доверием. А как ты относишься ко всем этим несчастным случаям в Хламтауне? Такие ли они «случайные», как кажутся?
— Клатра говорит, что Дракониха специально уронила ту штуку ей на ногу. Сестра хочет предъявить Мэри иск на пять тысяч долларов! Дикие деньги!
— Астрономическая цифра, — согласился журналист. — А две последние смерти?
— Бедный Си Си! Он был занудой, но мне его жаль. Его жена ни в грош его не ставила. Вы знаете, что она убила своего первого мужа? Конечно, никто этого так и не доказал.
— А Энди? Ты знала Энди?
— Он был просто прелесть. Я с ума по нему сходила. Ужасная смерть, правда?
— Как ты думаешь может быть, его убили?
Глаза Ив расширились от восторга:
— Может, Дракониха…
— Но Мэри Дакворт была в Энди влюблена! Она бы такого не сделала.
Девушка немного подумала.
— Она не могла быть в него влюблена, — объявила она. — Она ведьма! Так говорит Клатра. А всем известно, что ведьмы не влюбляются.
— Надо сказать, у вас в Хламтауне богатая коллекция человеческих характеров. А что ты знаешь о Расселе Пэтче?
— Мне он нравился, пока не покрасился. Мне кажется, Пэтч ввязался в какую-то аферу… Не знаю…
— А тот, который живет вместе с ним?
— Стэн — парикмахер из района небоскребов. Знаете, там живут все богатые вдовы и содержанки. Они рассказывают Стэну свои секреты и дарят ему сказочные подарки. Клатра тоже красит волосы у Стэна. Она делает вид, что они натуральные, но видели бы вы, какие седые патлы у нее отрастают!
— А Сильвия Катценхайд живет в том же доме, верно?
Девушка кивнула и задумалась.
— Клатра говорит, что из Сильвии вышла бы отличная шантажистка. Собрала компромат на каждого.
— В том числе на Бена Николаса и Холлиса Прантца?
— Не знаю. — Ив задумчиво потягивала лимонад. — Но мне кажется, что Бен — наркоман. Я еще не решила насчет второго. Может, он какой-нибудь извращенец.
Позже, когда над камином были повешены гирлянды и Ив ушла, Квиллерен сказал Коко:
— Устами младенцев глаголят самые страшные истины!
Импровизированный допрос обошелся в десять долларов, а гирлянды только подчеркивали гнусность злой старухи на портрете. Журналист решил заменить его на герб Макинтошей, как только представится возможность.
Перед тем, как отправиться в газету, чтобы сдать материал, Квиллерен сделал два звонка и напросился на приглашения. Он сказал Клатре, что хотел бы посмотреть, как живут антиквары, что коллекционируют, чем обставляют свои квартиры. Он сообщил Расселу Пэтчу, что у него есть сиамский кот, который обожает музыку. Он сказал при встрече Бену, что хочет сам попробовать, каково это — обчищать старые дома. Кроме того, он попросил его разменять пятидолларовую купюру.
— Увы, — отвечал Бен, — если бы мы могли разменять пятерку, мы оставили бы наше проклятое дело.
Днем Квиллерен зашел в отдел «подвалов» «Бега дня», где ровными рядами стояли современные удобные металлические столы, всегда казавшиеся ему такими аккуратными и спокойными, и неожиданно понял, что эта обстановка холодна, стерильна, однообразна и лишена оригинальности.
Арч Райкер сказал:
— Как тебе статья об аукционе в сегодняшнем номере? Боссу понравилось.
— Целая полоса! Это превзошло мои ожидания! — ответил Квиллерен, бросая на стол еще одну порцию листов, напечатанных через два интервала. — Вторая часть, завтра будет еще. Утром я взял интервью у человека, который продает какой-то странный хлам под названием «антик-техника».
— Рози говорила мне о нем. Он в Хламтауне недавно.
— Он или сумасшедший, или обманщик. Вообще-то, мне кажется, скорее второе. Утверждает, что у него слабое сердце, а сам сигает по лестнице вверх через две ступеньки! В Хламтауне вообще многие ведут себя подозрительно.
— Не распыляйся, — посоветовал Райкер. — Сосредоточься на работе.
— Ну, Арч! Я же раскопал интереснейшие подробности насчет случая с Энди Гланцем! Есть и кое-какие соображения по поводу смерти Кобба.
— Ради Бога, Квилл! Полиция признала, что это несчастные случаи, вот и не лезь в бутылку!
— Чрезвычайно подозрительные несчастные случаи. Все в Хламтауне просто из кожи вон лезут, доказывая, что это несчастные случаи! Слишком уж стараются.
— И я их понимаю, — ответил Райкер. — Если Хламтаун заработает репутацию опасного района, покупатели будут сидеть по домам… Слушай, мне надо сверстать еще пять страниц. Не могу пикироваться с тобой весь день.
— Если совершено преступление, оно должно быть раскрыто, — настаивал Квиллерен.
— Ладно, — сказал Райкер. — Хочешь расследовать — пожалуйста. В свободное от работы время. И подожди до Рождества. Твои статьи об антиквариате идут неплохо, и у тебя есть шанс завоевать первую премию.
К тому времени, когда Квиллерен вернулся в Хламтаун, Ив пустила слух, что он — частный детектив с двумя злобными сиамскими котами, обученными нападать.
— Это так? — поинтересовался молодой человек с бакенбардами в «Бабушкином сундуке».
— Это правда? — спросила владелица магазина под вывеской «Только кресла».
— К сожалению, нет, — ответил Квиллерен. — Я всего лишь газетчик, который выполняет отнюдь не такую романтическую работу.
Хозяйка прикрыла глаза.
— Я представляю вас йоркширским виндзорским креслом. Каждый человек напоминает какое-то кресло. Вот это маленькое изящное шератоновское — балерина. Этот английский чиппендейл очень похож на моего домовладельца. А вы — йоркширское виндзорское. Только задумайтесь об этом на минутку, и все ваши друзья превратятся в кресло.
После сомнительных теорий Прантца, предположений Ив и речей о человекокреслах, Квиллерен почувствовал некоторое облегчение при знакомстве с миссис Макгаффи. Она показалась ему куда более респектабельной, несмотря на странное название магазина. Но хозяйка вполне разумно объяснила и последнее недоумение:
— Это все старинные деревянные сосуды. «Ноггин» — с ручкой, как чашка. «Пиггин» похож на ковш. Феркин" использовали для хранения продуктов.
— Откуда вы знаете?
— Из книг. Когда нет покупателей, я сижу здесь и читаю. Хорошая работа для школьной учительницы на пенсии. Если вам нужна литература по истории Америки или антиквариату, только попросите.
— А у вас есть что-нибудь о Хламтауне? Меня особенно интересует особняк Коббов.
— Самый значительный дом на нашей улице! Построен Уильямом Тауном Спенсером, известным аболиционистом, в 1855 году. У Уильяма было двое младших братьев, Джеймс и Филипп, которые построили рядом такие же здания, только поменьше размером. Кроме того, у него была незамужняя сестра Матильда, слепая от рождения. Погибла в тридцать два года упав с лестницы в доме брата.
Она говорила с уверенностью, понравившейся Квиллерену. Он был по горло сыт слухами и путаными псевдоидеями.
— Я заметил, что жители Хламтауна склонны падать и погибать при этом, — сказал он. — Странно, что это началось еще тогда.
Женщина печально покачала головой.
— Бедная миссис Кобб! Сможет ли она по-прежнему держать магазин без мужа?
— Мне говорили, что Си Си был своего рода живым огнем Хламтауна.
— Возможно, и так… Но, честно говоря, я терпеть не могла этого человека. Он был ужасно невоспитан! Нельзя так вести себя в цивилизованном обществе. Я считаю, что настоящей потерей для нас была гибель Эндрю Гланца. Прекрасный юноша, такой многообещающий и настоящий ученый! У меня есть право говорить о нем с гордостью, потому что именно я научила Энди читать двадцать пять лет назад на севере штата, в Бойервиле. Ах, он был таким смышленым парнишкой! И грамотным. Я знала, что когда-нибудь он станет писателем.
Ее морщинки лучились.
— Он писал статьи об антиквариате?
— Да, но еще и роман, от которого у меня осталось смешанное впечатление. Энди дал мне прочитать первые десять глав. Я, естественно, не стала огорчать его, но… Не одобряю эту отвратительную современную литературу! И тем не менее говорят, что она популярна.
— А где происходило действие романа Энди?
— В общине антикваров вроде нашей, но там существовали всякие антипатичные герои: алкоголики, игроки, гомосексуалисты, проститутки, торговцы наркотиками, прелюбодеи! — Миссис Макгаффи содрогнулась. — О, Боже! Если бы наша улица была хоть чуть похожа на ту, что у него в книге, я, наверное, завтра же закрыла бы магазин!
Квиллерен погладил усы.
— А вы не думаете, что в Хламтауне происходит нечто подобное?
— Ах, нет же! Ничего подобного! Только… — Она понизила голос и бросила взгляд на забредшего в магазин покупателя, — я бы не хотела, чтобы вы писали об этом, но… Говорят что тот маленький старичок, который продает фрукты, букмекер.
— Букмекер? Он принимает ставки?
— Так говорят. Только, пожалуйста, не злоупотребляйте моей откровенностью. Наш район пользуется хорошей репутацией.
Покупатель прервал их:
— Простите, у вас есть масленки?
— Одну минутку, — ответила она с любезной улыбкой, — я с радостью помогу вам.
— А что случилось с рукописью Энди? — спросил Квиллерен, направляясь к двери.
— Я думаю, он дал ее своей подруге, мисс Дакворт. Она просила почитать, но… — миссис Макгаффи торжествующе закончила, — он хотел, чтобы это сначала сделала его старая школьная учительница!

Предыдущая страница 16 Следующая страница


17 Лилиан Джексон Браун

Глава 17

Сырой туман злорадно превратился в холодный пронизывающий дождь. Квиллерен шел к «Голубому дракону» так быстро, как только позволяло колено.
— Сегодня я собираюсь заняться мародерством, — объявил он Мэри Дакворт. — Бен Николас введет меня в курс дела.
— Куда вы пойдете?
— В старый театр на Цвингер стрит. Бен сказал, что здание заколочено, но можно пробраться через служебный вход. Нужно попробовать самому, чтобы писать о людях, которые, рискуя подвергнуться аресту, спасают предметы старины. Я думаю, об этом должны знать, а занятие подобного рода следует узаконить.
Мэри радостно улыбнулась:
— Квилл, ты говоришь как убежденный антиквар! Ты тоже заразился!
— Я просто вижу, когда может выйти хороший материал, вот и все. А пока… Ты не могла бы одолжить рукопись романа Энди? Мне рассказывала о нем миссис Макгаффи, и, раз он о Хламтауне…
— Рукопись? У меня нет никаких рукописей.
— Но миссис Макгаффи сказала…
— Энди дал мне почитать первую главу, вот и все.
— А что же тогда случилось с романом?
— Понятия не имею. Роберт Маус должен знать.
— Может быть, позвонишь ему?
— Сейчас?
Квиллерен нетерпеливо кивнул.
Мэри взглянула на высокие напольные часы.
— Не совсем подходящее время. Он готовит обед. Это очень срочно?
Тем не менее она набрала номер.
— Уильям, — сказала мисс Дакворт, — не могу ли я говорить с мистером Маусом?.. Пожалуйста, скажи ему, что это Мэри Даксбери… Вот этого я и боялась. Минутку. — Она повернулась к Квиллерену. — Слуга говорит, что Боб готовит голландский соус к кольраби и просил не беспокоить.
— Скажи ему, что «Бег дня» собирается напечатать грязную сплетню об одном из его клиентов.
Юрист подошел к телефону (Квиллерен представил его в фартуке с шумовкой в руке) и заверил, что ничего не знает о какой-то рукописи. Среди бумаг Эндрю Гланца ничего подобного не было.
— Тогда где же она? — спросил Квиллерен у Мэри. — Можно предположить, что ее уничтожили — кто-то, у кого были на это причины. Что было в той главе, которую ты читала?
— Там рассказывалось о женщине, которая собиралась отравить мужа. Довольно захватывающе.
— А почему Энди не дал тебе читать дальше?
— Он считал роман своей тайной. Тебе не кажется, что большинство писателей очень чувствительны, когда речь идет об их работе, еще не напечатанной?
— Предположим, все герои были взяты из жизни. Миссис Макгаффи, похоже, думает, что они вымышленные, но не ей судить.
Она живет слишком замкнуто. Возможно, роман Энди раскрывал некоторые неприятные тайны Хламтауна.
— Он не сделал бы такого! Энди был таким деликатным…
Квиллерен стиснул зубы. Такой деликатный, такой честный, такой умный… Эту песню журналист уже знал наизусть.
— Может быть, среди персонажей существовала и ты, — сказал он Мэри. — Вот Энди и не хотел, чтобы ты читала дальше. Описание могло быть столь прозрачно, что тебя узнали бы. И семейный скандал которого ты так боишься, разразился бы.
Глаза Мэри засверкали:
— Нет! Энди не мог так поступить.
— Что ж, теперь мы этого никогда не узнаем. — Квиллерен собрался было уходить, но остановился. — Ты знаешь Холлиса Прантца. Так вот, он говорит, что был маляром и оклейщиком стен и оставил работу из-за слабого сердца, а сам бегает, как юноша. Когда я был у него сегодня, он лакировал выставочные ящики.
— Лакировал? — удивилась Мэри.
— Он сказал, что готовится к завтрашней вечеринке, и тем не менее товара у него очень мало.
— Лакировал в такой день? Да эти шкафы никогда не высохнут! Если наносить лак в сырую погоду, он останется липким навсегда.
— Ты уверена?
— Это совершенно точно. Может показаться, что лак высох, но, как только влажность повысится, поверхность снова становится сырой.
Квиллерен дунул в усы.
— Странная ошибка, правда?
— Для того, кто утверждает, что был маляром, — ответила Мэри, — невероятная!
Позже дождь превратился в предательский мокрый снег, мелкий и густой, как туман. Квиллерен отправился в магазин дешевой одежды, чтобы купить красную егерскую кепку с наушниками. Кроме того, готовясь к воровскому дебюту, он позаимствовал фонарь и лом Кобба.
Пора было идти к Расселу Пэтчу, который пригласил журналиста послушать двадцатитысячную аудиосистему. Квиллерен зашел домой и надел на Коко голубую «сбрую». Поводок неизвестным образом исчез, но для дружеского визита он был не обязателен. Благодаря «упряжи» кот выглядел подтянутым и спокойным, да и нести его по улице было проще в такой упаковке.
— Этот поход, — объяснил он своему мурлыкающему помощнику, — мы совершаем не только ради культуры. Я хочу, чтобы ты обнюхал все, что можно, и посмотрел, не найдется ли что-нибудь важное.
Бывший экипажный сарай находился через два дома от особняка Кобба, и Квиллерен засунул Коко за пазуху, чтобы тот не промок.
Они зашли в мастерскую, и хозяин провел их по узкой лестнице в странную комнату. Пол в ней был расчерчен на крупные шахматные клетки, у стен стояли статуи из белого мрамора на белых пьедесталах. Сами стены были разными: две — мраморно-черные две — ярко-красные.
Рассел представил своего друга — бледного молодого человека, либо очень стеснительного, либо очень хитрого — со сверкающим бриллиантом на пальце, а Квиллерен познакомил их с Коко, сидевшим теперь у него на плече. Коко только взглянул на новых знакомых и сразу же выразил пренебрежение, отвернувшись и устремив взгляд в противоположную сторону.
Отовсюду раздавались раздражавшие Квиллерена звуки скрипок и флейт.
— Вам нравится музыка барокко? спросил Расс. — Или предпочитаете что-нибудь другое?
— Коко любит более спокойную, — ответил Квиллерен.
— Стэн, поставь ту сонату Шуберта.
Аудиоаппаратура занимала ряд старых кухонных шкафчиков, переделанных под итальянский ренессанс, и Коко не замедлил ее осмотреть.
— Стэн, приготовь чего-нибудь попить, — попросил Рассел. — Слушайте этот кот совсем мирный! А я слышал, что он злобный!
— Если вы к тому же слышали, что я частный сыщик, то это тоже неправда, — сказал Квиллерен.
— Очень рад. Я бы не хотел, чтобы кто-то шлялся по Хламтауну и копался в грязи. Мы упорно трудимся, чтобы заработать приличную репутацию.
— И все-таки я раскопал один интересный факт. Я узнал, что ваш друг Энди писал роман о Хламтауне.
— О, да. Я говорил ему, что он только зря тратит время. Если в романе нет секса, кто его купит?
— А ты читал рукопись?
Расс рассмеялся.
— Нет, но могу себе представить, что там было. Энди был занудой, просто занудой.
— Самое интересное, что рукопись пропала.
— Наверное, он ее выбросил. Я говорил вам, что это был за человек — хотел полного совершенства во всем.
Квиллерен взял стакан лимонада и обратился к Стэну:
— А вы тоже занимаетесь антиквариатом?
— Я парикмахер, — тихо ответил Стэн.
— Я слышал, это неплохо оплачивается.
— Не жалуюсь.
Заговорил Расс:
— Хотите знать, откуда на самом деле у него «ягуары» и бриллианты? Удачная игра на бирже, — это кое-что.
— А вы играете? — спросил Стэн журналиста.
— Честно говоря, у меня никогда не было начального капитала, так что я этим не занимался.
— А чего тут заниматься? — сказал Стэн. — Брокер каждый год удваивает мой капитал.
— Серьезно?
Квиллерен задумчиво раскуривал трубку, прикидывая в уме: получаем первую премию «Бега» и превращаем в… две четыре, восемь, шестнадцать, тридцать две тысячи за пять лет! Возможно, он просто зря тратит время, пытаясь сделать из мухи слона.
Коко обследовал всю комнату и теперь прилег возле теплового счетчика, обращая мало внимания на Шуберта.
— Слушай, я бы хотел попробовать одну штуку, — сказал Расс. — У меня есть кое-какая электронная дребедень, бьющая по высоким частотам — белый шум, компьютерная музыка, синтезаторы и все такое. Давай посмотрим, как отреагирует кот. Животные же воспринимают недоступные человеку диапазоны.
— Не возражаю, — ответил Квиллерен.
Шуберт закончился, и тут тридцать шесть колонок выдали концерт с воем и писком, блеянием и ржанием, дребезжанием и чириканьем, от которых чуть не лопались барабанные перепонки. При первых звуках Коко навострил уши, а через миг вскочил. Он выглядел озадаченным. Потом побежал по комнате, резко повернул и бросился назад.
— Ему не нравится, — запротестовал Квиллерен.
Музыка превратилась в тихий шепот с пульсирующими вибрациями. Коко кинулся в сторону и бросился на стену.
— Лучше выключи!
— Это великолепно! — сказал Расс. — Стэн ты когда-нибудь видел что-нибудь подобное?
Из колонок раздался чудовищный скрип. Коко молнией взлетел в воздух и опустился на шкафчики с аппаратурой.
— Выключи! — пытался перекричать музыку Квиллерен.
Но было поздно. Коко снова прыгнул, приземлился на голову Рассела и впился в нее когтями. Вопль Пэтча перепугал кота еще больше, и сиамец отскочил в угол.
Расс прикоснулся к виску. Пальцы окрасились кровью.
— Так тебе и надо, — тихо сказал Стэн, выключая установку.
Квиллерен понес Коко домой. Кот внешне казался спокойным, но журналист чувствовал, как тот дрожит.
— Прости, старик, — сказал хозяин. — Это была подлая шутка.
В комнате Квиллерен осторожно опустил животное на пол.
Прибежала Юм-Юм, чтобы дотронуться до носа Коко своим, но кот не обратил на нее внимания. Он долго пил воду, потом встал на задние лапы и провел когтями по брюкам Квиллерена. Журналист взял Коко на руки и носил по комнате, пока не пришла пора идти на следующую встречу.
Он закрыл животных и направился к лестнице, но вопли за запертой дверью буквально разрывали журналистское сердце. Он медленно спускался по ступенькам, но крики становились все жалобнее и печальнее, и все опасения Квиллерена, что Коко его больше знать не хочет, испарились. Кот нуждался в нем. Обрадовавшись, Журналист вернулся и взял хвостатого друга с собой к Клатре.

Предыдущая страница 17 Следующая страница


Кот, который проходил сквозь стены 18

Глава 18

Вообще-то Клатра приглашала Квиллерена зайти попозже (?) вечерком (?), когда оба смогут расслабиться (?). Но он сослался на занятость и сделал вид, что не понимает ее заигрываний.
В половину восьмого — самое пристойное для дружеского визита время — они с Коко приехали на такси в Орлиное Гнездо и достигли на лифте семнадцатого этажа. Коко ничего не имел против поднимающихся лифтов — другое дело те, что пытаются ускользнуть из-под его ног!
Клатра встретила гостей в пышном облаке бледно-зеленого шифона и страусовых перьев.
— Я не знала, что ты придешь с другом, — хрипло рассмеялась она.
— Этим вечером Коко пришлось нелегко, и он не хотел оставаться один.
И Квиллерен рассказал о жестоком эксперименте Расса с электронной музыкой.
— Опасайтесь молодых блондинов в белом! — изрекла Клатра. — Им есть что скрывать.
Она провела журналиста в уютную комнату — пестрые обои, пестрые шторы, пестрые мебельные чехлы — все в темно-бежевых, коричневых и золотых тонах. В задрапированном тканью помещении было ужасающе тихо, как в гробу. Чуть слышно играла музыка — что-то страстное, скрипичное. Повсюду аромат духов Клатры.
Квиллерен посмотрел на запятые, составляющие основу оформления комнаты, и попытался их сосчитать. Десять тысяч? Сто тысяч? Полмиллиона?
— Не выпьешь ли чего-нибудь? — В зеленых глазах появился заговорщицкий блеск.
— Только содовую. Спиртного я не пью.
— Милый, для любимого журналиста я могу сделать что-нибудь получше, — отвечала она.
Напиток оказался розовым, искрящимся и сильно пахнущим.
Квиллерен понюхал его и нахмурился.
— Домашний сироп из черемухи, — объяснила она. — Мужчинам нравится, потому что он горьковат.
Он осторожно отхлебнул. Неплохо. Даже приятно.
— Ты сама его сделала?
— Господи, нет! Одна из моих чудаковатых клиенток. Она изучает лекарственные травы. В составе напитка можжевельник, любисток, медвежье ухо и еще я не знаю что. От медвежьего уха растут волосы на груди, дорогуша, — добавила она, подмигивая.
Квиллерен сидел в жестком кресле, Коко свернулся у него на коленях.
— Ты выбрал единственное неудобное сидение во всей комнате! — возмутилась Клатра.
Сама она соблазнительно устроилась на пестром диванчике, окружив себя пестрыми подушками и тщательно замаскировав гипс на ноге складками шифонового одеяния. Ее плечи тонули под пышными страусовыми перьями, спускавшимися по груди до самых бедер.
Клатра похлопала по подушкам:
— Садись-ка сюда, устраивайся поудобнее.
— С больным коленом мне будет лучше в кресле, — ответил Квиллерен, и это было более или менее верно.
Клатра ласково его пожурила:
— Ты нас обманывал. На самом деле ты не журналист. Но мы все равно тебя любим.
— Не верь слухам, которые распускает твоя сестренка, — сказал журналист. — Я всего лишь репортер из «Бега», который мало получает и много работает, а неожиданными смертями интересуется в частном порядке. У Ив необузданная фантазия.
— Что поделаешь, — возраст.
— Кстати, ты знала, что Энди писал роман о Хламтауне?
— Когда Энди приходил сюда, — с наслаждением вспомнила она, — мы очень мало говорили о литературе.
— Ты хорошо знаешь Холлиса Прантца?
Клатра закатила глаза:
— Упаси меня Бог от мужчин в серых джемперах!
Квиллерен залпом выпил холодный напиток: в квартире было жарко. Коко походил на меховое одеяло. Но во время разговора кот, наконец, расслабился и к большому облегчению хозяина спрыгнул на пол. Вскоре Коко растворился в бежево-коричневом пестром узоре. Квиллерен вытер лоб. Ему становилось все жарче. Градусов, наверное, под тридцать; от запятых-головастиков рябило в глазах. Он смотрел на бежевый ковер и видел запятые; он поднимал глаза на белый потолок и видел головастиков. Журналист закрыл глаза.
— С тобой все в порядке, милый?
— Все нормально. Просто устали глаза. Тут очень душно.
— Может, приляжешь? Ты выглядишь как-то не в своей тарелке. Иди, приляг на диванчик.
Квиллерен уставился на соблазнительную картинку — мягкое ложе, подушки — и уловил движение за пышной рыжей шевелюрой. Коко тихо и незаметно поднялся на спинку дивана.
— Снимай пиджак, ложись и устраивайся поудобнее, — настаивала хозяйка. — С тетей Клатрой не надо думать о хорошем тоне.
Она одобрительно посмотрела на его усы и плечи, и ее ресницы затрепетали.
Квиллерен пожалел, что пришел. Он любил более утонченных женщин.
И терпеть не мог пестрых узоров. В последнее время его стали беспокоить глаза (наверное, уже нужны очки), и от вездесущих головастиков у него кружилась голова. Или от напитка? Он задумался об ингридиентах. Можжевельник, медвежье ухо, любисток… Что это за любисток?!
Тут Клатра чихнула.
— О! Извини!
Квиллерен воспользовался этим, чтобы сменить тему.
— Завтра хоронят старину Си Си, — сказал он, пытаясь казаться оживленным, хотя ему очень хотелось закрыть глаза.
— Он был настоящим мужчиной, — прищурилась Клатра. — Таких уже мало осталось, поверь мне! — Она снова чихнула. — Извини! Не знаю, что со мной такое.
Квиллерен заметил, что Коко зарылся носом в страусиновые перья.
— Айрис очень переживает, — вздохнул он.
Клатра достала из какого-то потайного кармашка шифоновый платочек и дотронулась до глаз, покрасневших и слезящихся.
— У Айрис прибидения больше де будут перекладыбать очки, — сказала она. — Си Си вставал да рассбете и так над ней подшучибал.
— Трогательная семейная игра! — сказал Квиллерен. — Послушай, а у тебя случайно нет аллергии на котов?
На этом визит закончился. Квиллерен с чувством огромного облегчения окунулся в прохладный воздух и наконец-то избавился от запятых в глазах.
Клатра крикнула ему вслед:
— Нанеси бне бизит без своего беликолепного друга!
Журналист отнес Коко домой и переоделся для следующей встречи. Открыл словарь. «Любисток — домашнее лекарство». От какой болезни, статья умалчивала. Квиллерен открыл банку креветок и угостил Коко, а потом некоторое время размышлял о голосе Клатры. Такой когда-то называли испитым.
В назначенный час он нашел Бена сидящим напротив дома в сером микроавтобусе, — удивительно ржавом, с проволочной вешалкой для пальто вместо антенны и боковой фарой, болтавшейся на одном болте и грустно глядевшей в кювет. Водитель облачился в клетчатую куртку, шлем первых авиаторов и длинный полосатый шарф.
Мотор несколько раз кашлянул, машина затряслась и выкатилась на дорогу, засасывая куски мокрого снега в дыру под приборной доской. К счастью, до театра «Гаррик» ехать было недалеко. Он гордо высился среди других заброшенных зданий, похожий на сохранившуюся часть Венеции XV столетия.
— Увы, бедный «Гаррик»! Мы хорошо его знали, — мрачно произнес Бен. — Когда-то здесь играли актеры со славными и знаменитыми именами. Потом пошли водевили. Потом немое кино. Потом звуковое. Потом по две картины за сеанс. Потом итальянские ленты. Потом фильмы ужасов. Потом ничего. А теперь — только Бенджамин Николас играет перед зрительным залом, полным привидений, и ему аплодируют голуби.
Квиллерен тащил лом. У обоих были фонарики. Под руководством актера журналист отодрал доски, которыми были забиты двери служебного входа. Гвозди поддавались легко, словно не в первый раз, и двое мужчин вошли в темное, тихое, пустое здание.
Бен провел Квиллерена по узкому коридору — мимо комнатки швейцара, мимо скелета железной лестницы, — на сцену. От зала осталась только пустая оболочка, увешанная мертвыми проводами, покрытая пылью и полуразрушенная в местах, где со стен и двух ярусов лож ободрали украшения. Квиллерен направил свет фонарика вверх. От величия «Гаррика» остались только фрески на потолке — летящие фигуры Ромео и Джульетты, Антония и Клеопатры. Воровать отсюда больше нечего, почему же Бен привел его сюда? Вскоре Квиллерен понял. Старый актер вышел на середину сцены, и жуткое представление началось:
— Друзья, сограждане… — страстно декламировал Бен.
— Друзья, сограждане… — донесся далекий вибрирующий голос.
— Внемлите мне[9]! — рявкнул Бен.
— Сограждане… Друзья… Внемлите… Сограждане… Мне… Внемлите… — эхом вторили призраки былых времен.
— Увы! — произнес Бен после монолога, после того, как Квиллерен похлопал ему, не снимая перчаток, и пару раз крикнул «браво». — Увы, мы родились слишком поздно… Но давайте же работать! Чего наша душа желает? Резного дерева? Мраморной крошки? Выбор невелик: разбойники разорили это место. Но вот! — он пихнул ногой каминную решетку. — Пожалуйста, бронзовая безделица!
Журналист ловко вытащил из кучи мусора почерневшее хитросплетение металла. Поднялась пыль. Охотники за сокровищами закашлялись. Над головой захлопали крылья, и Квиллерен подумал о летучих мышах.
— Давайте выбираться отсюда, — сказал он.
— О, нет, останьтесь! Сделаем еще одну попытку! — Бен осветил фонариком ложи. Все они были начисто обчищены, кроме первой слева — ее все еще украшал каменный крест, поддерживаемый херувимами при трубах и цветочных гирляндах. — Этот архитектурный изыск принесет неплохой доход!
— Сколько?
— Сто долларов от любого антиквара. Двести от знающего покупателя. Триста — от какого-нибудь дурака.
— Как мы это снимем?
— Другим удавалось. Будем же отважны!
Бен повел журналиста в бельэтаж, а оттуда — в ложу.
— Держите оба фонаря, а я посмотрю, что удастся сделать ломом, — сказал Квиллерен, перегнулся через перила и стал отдирать барельеф. Пол предательски затрещал.
— Макдуф, мужайся[10]! — вскричал Бен.
— Посветите через перила, — попросил Квиллерен. — В темноте неудобно работать.
И замер, подняв лом: в пыли на полу обнаружилось нечто интересное. Квиллерен обернулся, чтобы взглянуть на Бена, и был ослеплен светом двух фонариков. Усы журналиста задрожали, и он отступил назад. Затрещало дерево, раздался грохот, и снизу поднялся столб пыли. Два луча света, как сумасшедшие, танцевали на стенах и потолке.
— Черт возьми! — выдохнул Квиллерен. — Перила обвалились!
Они исчезли, а прогнувшийся пол ложи тонул в темноте.
— С нами были святые! — проговорил Бен, охрипнув от потрясения или от пыли.
— Давайте фонарик, будем выбираться отсюда, — сказал журналист.
Они поехали обратно, забросив каминную решетку на заднее сиденье. Квиллерен молчал, вспоминая, как едва избежал падения, и думая о том, что увидел в пыли.
— Сегодня наше представление было не вполне удачным, — извинился Бен. На кончике его носа блестела снежинка. — Мы промерзли до костей. Но пойдемте в бар, и вы будете свидетелем спектакля, от которого сердце ваше согреется. Выпейте с нами бренди.
«Львиный хвост» в двадцатых годах был здешним банком — имский храм в миниатюре, оскверненный теперь светящейся ывеской и армией стаканов в окнах-арках. У стойки и за столами обрались завсегдатаи — мужчины в рабочей одежде и азношерстная публика Хламтауна.
Когда Бен вошел, его встретили приветственные крики, топот ог и хлопанье по столам. Он изящно поклонился и поднял руку, ребуя тишины.
— Сегодня, — объявил он, — краткая сцена из «Короля Ричарда III», а потом ставлю всем присутствующим!
С удивительным достоинством он пробрался сквозь толпу, — в шарфе, свисающем до пят, — и исчез. Секунду спустя Николас появился на маленьком балкончике.
— Итак, преобразило солнце Йорка в благое лето зиму наших смут… — начал он. Голос его звенел, пусть не полностью захватывая внимание слушателей, но заставляя их несколько притихнуть.
— …Нет, развлекая дам, он бойко пляшет… — доносилось с балкона.
Внизу раздался безудержный хохот.
Бен закончил, прожигая публику взглядом:
— …То надлежит мне сделаться злодеем, прокляв забавы наших праздных дней[11]!
Раздались оглушительные аплодисменты, актер скромно поклонился, и бармен занялся наполнением стаканов.
Спустившись с балкона, Бен бросил на стойку горсть сложенных купюр — сложенных вдоль.
— Король Ричард или тетка Чарлея, какая разница? — обратился с мрачным выражением лица он к Квиллерену. — Дни истинных артистов ушли навсегда. Клоун в широких штанах — «артист». И тореадор, и канатоходец, и патлатый гитарист. Скоро актерами станут каменщики и бейсболисты! Сэр, век вывихнул сустав…
Изнемогающие от жажды зрители вскоре вызвали Бена на бис.
— Простите нас, — сказал Бен Квиллерену, — мы должны подчиниться.
И снова двинулся к балкончику.
Журналист незаметно вышел из «Львиного хвоста», размышляя, где Бен достает деньги, чтобы платить за желанные аплодисменты, и знал ли Николас, что ложа в «Гаррике» окажется ловушкой.
Квиллерен отправился домой. Коты спали на своей подушке, а усы их в полуулыбке загнулись вверх. Журналист лег на кровать. В голове вертелись вопросы. Что у Бена за работа? Такой ли он сумасшедший, каким кажется? Связано ли его неожиданное богатство с домом Элсворта? Бен был там, Квиллерен теперь знал это. В театральной пыли он увидел свидетельство тому — те самые перьевидные узоры, узоры, оставленные кисточками шарфа. А то, как встретили Бена в «Львином хвосте», показывало, что зрители привыкли к его щедрости.
Журналист вспомнил, как Кобб однажды сказал:
— Бен не подбирался к Бродвею ближе, чем на пушечный выстрел! — И тут же, пару минут спустя, стал сам себе противоречить:
— У Бена есть кое-что в загашнике. Он когда-то неплохо зарабатывал.
И тогда Айрис испуганно взглянула на мужа.
Может быть, у Бена была тайная работа, которая и давала ему деньги на то, чтобы купить внимание и аплодисменты публики? Знал ли об этом Кобб? Возможные ответы были всего лишь догадками, невероятными и недоказуемыми, а вопросы только не давали заснуть.
Квиллерен заставил себя думать о более приятном: о рождественской вечеринке в пресс-клубе. Он представил журналистов, ведущих светскую хронику, — и Джека Джонти — смотрящих, открыв рты, как он входит с Мэри. Писаки героически пытаются выглядеть спокойными, но в душе поражены магическим именем «Даксбери». Квиллерен понимал, что должен завершить этот вечер рождественским подарком для девушки, но что он может купить дочери миллионера?
В самый момент погружения в сон ответ на последний вопрос, как теплое одеяло, согрел сознание Квиллерена. Это была потрясающая идея — настолько потрясающая, что журналист сел в кровати. Если «Бег» поможет, это спасет Хламтаун.
Квиллерен сделал мысленную заметку, что утром надо будет первым делом позвонить главному редактору, и заснул. Один ус его загнулся в полуулыбке на подушке.

Предыдущая страница 18 Следующая страница


19 Лилиан Джексон Браун

Глава 19

Просыпаясь в среду утром, Квиллерен смутно почувствовал под мышкой какой-то комок. Это Юм-Юм спряталась под одеялом — в самом безопасном месте, какое только смогла найти. Она убежала в укрытие, а мужественный Коко принялся исследовать причину шума, так ее встревожившего. Стоя задними лапами на кресле, он передними оперся о подоконник и наблюдал за ледяными горошинами, стучавшими по оконному стеклу.
— Град! — простонал Квиллерен. — Только этого на праздник и не доставало!
Коко прекратил свои наблюдения и выгнал Юм-Юм из кровати.
Град заковал город в лед, но к одиннадцати природа устыдилась, и показалось солнце. Хламтаун засверкал, как драгоценный камень. Здания превратились в хрустальные дворцы. На водосточных трубах, указателях и светофорах поблескивало ледяное серебро, и даже мусорные баки радовали глаз. Это было единственное доброе дело природы за всю зиму.
К полудню на Цвингер стрит начали появляться покупатели. На фонарях парили ангелы, певцы пели праздничные песни, а Бен Николас надел праздничную бороду и штаны Санта Клауса и собрал зрителей перед своим магазином. Там был и Крошка Спунер, обвешанный аппаратурой. Даже «Утренний комментатор» прислал фотографа.
Квиллерен бродил в толпе и прислушивался к разговорам, пока не пришла пора вернуться в «Древности» и сыграть роль хозяина. Там он нашел Клатру.
— Он очень старый, — убеждала та покупательницу. — На нем сохранилась оригинальная молочная краска. Не упускайте этого случая. Могу дать гарантию, что миссис Кобб за ваши двадцать семь пятьдесят не заработает на нем ни цента. Да в другом месте вам пришлось бы отдать все шестьдесят пять!
Покупательница капитулировала, выписала чек и вышла из магазина в приподнятом настроении неся детский стульчак — креслице с отпиленными ножками и круглой дырой, выпиленной в сиденье.
Клатра передала Квиллерену коробку с деньгами и объяснила, что обозначают ярлыки.
— Ты понимаешь тайный код, дорогой? — спросила она. — Читаешь цифры задом наперед, получается начальная цена, а потом можешь накинуть или сбавить пару долларов — смотря какой покупатель. Осторожно с этим креслом: у него плохо держатся ножки. И не забывай, ты имеешь право задушить каждую третью покупательницу, которая начинает рассказывать тебе о своей бабушке.
Входило и выходило множество людей, но покупали не так часто, как смотрели и спрашивали. Квиллерен решил вести для миссис Кобб записи:
«Продал две голубые стеклянные штуки с витрины, $18.50.»
«Женщина спрашивала шеффилдские подсвечники.»
«Мужчина искал бляшки для лошадиной сбруи.»
«Продал катушечницу, $30.»
«Поцеловал покупательницу и продал жестяную коробку для ножей, $35…»
Эта покупательница кинулась к Квиллерену с радостным озгласом:
— Квилл! Что ты тут делаешь?
— Рози Райкер! Здравствуй! Ты выглядишь великолепно!
Вообще-то в одежде для походов за антиквариатом она выглядела старше своих лет и как-то смешно.
— Как живешь, Квилл? Я все говорю Арчу, чтобы он привел тебя на ужин. Можно, я сяду? Брожу тут уже три часа.
— Только не сюда, Рози. Ножка расшаталась.
— Замолчали бы эти певцы хоть на пять минут! Ну как ты, Квилл? И правда, что ты тут делаешь?
— Сторожу магазин, пока миссис Кобб хоронит мужа.
— Тебе это идет. Хорошо, что ты не сбрил романтические усы! Когда-нибудь связываешься с Мириам?
— Не с ней самой, но иногда бывшая теща до меня добирается. Мириам снова в коннектикутском санатории.
— Не позволяй этим стервятникам использовать себя, Квилл. Они и так неплохо живут.
— А ты как, Рози? Что-нибудь хочешь купить?
— Ищу рождественский подарок для Арча. Что твои коты?
— Отлично! Коко все умнеет. Он открывает двери, включает и выключает свет, проходит сквозь стены и учится печатать на машинке.
— Ты шутишь!
— Он трется подбородком о рычажки и отпускает каретку или меняет ширину полей — не всегда в самый подходящий момент.
— Это он чистит зубы, — объяснила Рози. — Наш ветеринар говорит, что так коты снимают зубные камни. Ты должен отвезти Коко к дантисту. Нашему серому толстяку только что делали профилактику… Слушай, у тебя есть жесть? Арчу бы это подошло.
Она нашла жестяную коробку для ножей, и Квиллерен — разрываясь между долгом и дружбой — виновато сбросил два доллара. Рози сказала:
— Твоя статья об аукционе — высший класс!
— Следующая будет еще лучше.
— Что ты имеешь в виду? Арч мне ничего не говорил. Он никогда мне ничего не говорит.
Квиллерен рассказал о ночи, когда погиб Энди.
— Не могу поверить, — сказал он, — что Энди просто оступился и упал. Чтобы так приземлиться на шпиль, нужно быть акробатом. В тот вечер к Гланцу должны были прийти покупатели, чтобы посмотреть одну люстру. Если он как раз тогда снимал ее с потолка, это значит, что они уже одобрили ее. Другими словами, они были там, когда он упал!.. Здесь явно что-то не сходится. Я думаю, они вообще не заходили в магазин. Мне кажется, этот несчастный случай был подстроен, а к приходу покупателей Энди уже погиб.
Во время рассказа глаза Рози раскрывались все шире и шире.
— Квилл, по-моему, мы с Арчем… По-моему, мы и были этими покупателями! Когда это случилось?
— В середине октября. Шестнадцатого, если точнее.
— Мы хотели повесить эту люстру перед вечеринкой на День всех святых, но я не хотела покупать ее без Арча. Он пришел домой, поужинал, и мы поехали в Хламтаун. Энди собирался специально для нас открыть магазин. Но когда мы добрались, магазин был закрыт и никого не видно. Я заметила симпатичную люстру в витрине Коббов, и мы купили ее.
— «Древности» были открыты в такое позднее время?
— Нет, но мы увидели, как кто-то поднимается по ступенькам, и попросили его позвать Коббов. Он сходил наверх и позвал миссис Кобб, и мы купили люстру. Только через пару недель одна знакомая рассказала мне про случай с Энди, но я и не думала…
— А кто поднимался к Коббам?
— Тоже антиквар. У него магазин «Немного старины». В сущности, хорошо, что мы купили люстру из крашеного олова у миссис Кобб; я потом поняла, что медная люстра Энди была бы слишком строгой для нашей столовой.
— Ты сказала «медная»?
— Да. Кажется, уильямсбургская.
— Не хрустальная с пятью хрустальными ветками?
— Что ты! Хрусталь слишком роскошен для нашей обстановки. Вот тогда-то Квиллерен и поцеловал Рози Райкер. Позже он добавил к списку еще несколько пунктов:
«Продал блюдо для индейки, $75.»
«Покупатель разбил кубок, я потребовал $4.50. Без всякого снисхождения.»
«Продал машинку для очистки яблок, ее переделают в лампу, $12.»
«Продал бронзовую решетку из театра „Гаррик“, $45.»
«Фотограф сел в кресло с расшатанной ножкой. „Ежедневник“ оплатит нанесенный ущерб.»
«ПРОДАЛ ШВЕДСКОЕ БЮРО, $750!»
Дама, которая ворвалась в магазин, требуя шведское бюро, не была опытной покупательницей антиквариата. Ее выдавал и напор, и респектабельность в одежде.
— В соседнем магазине мне сказали, что у вас есть шведское бюро, — задыхаясь проговорила она, — а мне оно необходимо до Рождества.
— То, которое у нас есть, сейчас используется в хозяйстве, — ответил Квиллерен, — и владелец очень не хотел бы расставаться с ним.
— Мне не важно, сколько оно стоит, — сказала она. — Мне важно, чтобы это было шведское бюро — и до Рождества. Я выпишу чек, и мой водитель заберет мебель с утра.
В этот вечер Квиллерен был весьма доволен собой. Он лично выручил для миссис Кобб почти тысячу долларов. Он получил от Рози Райкер сведения, подтвердившие его догадки насчет смерти Энди. Он закинул одну идею главному редактору «Бега», и она произвела большое впечатление; если сработает — а боссу показалось, что это возможно, — для многих людей разрешатся многие проблемы.
После ужина Квиллерен освобождал ящики шведского бюро от своего имущества и услышал на лестнице тяжелые шаги. Журналист открыл дверь и подозвал Санта Клауса.
— Бен, сколько стоит это шведское бюро? — спросил Квиллерен. — На нем нет ярлыка, а я продал его за семьсот пятьдесят вместе со стулом.
— О! Отличная сделка! — сказал Санта Клаус. — Сэр, ваш талант пропадает зря!
Николас отправился было к себе, но потом решительно зашагал обратно.
— Не присоединитесь ли ко мне на рюмочку бренди с ломтиком сыра?
— Что касается сыра, я не против, — ответил Квиллерен.
Он только что кое-как поужинал банкой тушенки.
Гостеприимный хозяин убрал с викторианского диванчика медный тазик; на пыльной черной коже остался овальный отпечаток. Журналист сел на освободившееся место и осмотрел комнату: бюст Гайаваты, деревянный пропеллер, пустые рамки от картин, плетеная детская коляска, кожаный мешок с надписью «При пожаре», деревянный умывальник и кукла без парика.
Бен принес Квиллерену сыр и крекеры на тарелке, украшенной рекламой запатентованного лекарства от чесотки 1870 года. Потом со стоном опустился в скрипучее кресло, покрытое плесенью.
— Мы ослабели, — произнес он. — Раны наши требуют помощи. — И с выражением брезгливости на лице приложился к потрескавшейся рюмке.
Бен отклеил бороду Санта Клауса; теперь красные нос и щеки, а уж тем более искусственные пушистые брови, выглядели куда как странно.
Квиллерен заметил:
— Я в Хламтауне уже неделю, но, честно говоря, так и непонял, как вы все зарабатываете на жизнь.
— С грехом пополам, с грехом пополам.
— Откуда вы берете свои товары? Откуда все это?
Бен махнул рукой в сторону скульптурной головы ангела с отбитым носом.
— Воззри! Отвратительная маленькая жемчужина с фасада «Гаррика». Подлинный камень с оригинальным птичьим пометом. — Он указал на выцветший умывальник с кувшином. — Сокровище из «Мон-Вернона» с застывшей мыльной пеной.
Полчаса журналист заваливал хозяина вопросами, но получал цветистые и витиеватые ответы не содержащие совершенно никакой информации. Наконец гость собрался уходить. Взглянув на крошки от крекеров на сиденье черного диванчика, он увидел нечто, его насторожившее, — жесткий белый волосок. Квиллерен небрежно его подобрал.
Придя к себе, журналист внимательно осмотрел волос под лампой. Было совершенно ясно, откуда он — семи сантиметров длиной, слегка загнутый, чуть заостренный с одного конца.
Квиллерен подошел к телефону.
— Мэри, — сказал он, — я сделал одно открытие. Хочешь увидеть кое-что интересное? Надевай пальто и беги.
Потом повернулся к котам, которые спокойно лежали на позолоченных стульях.
— Признавайтесь, ребята! Что вы об этом знаете?
Коко почесал левое ухо задней лапой, а Юм-Юм лизнула свое правое плечо.

Предыдущая страница 19 Следующая страница


Кот, который проходил сквозь стены 20

Глава 20

Квиллерен услышал, как Бен Николас выходит из дома. Вскоре после этого внизу зазвучал звонок. Пришла Мэри Дакворт в меховой парке, накинутой на небесно-голубой комбинезон.
Она рассмотрела жесткий белый волосок.
— Знаешь, что это такое? — спросил Квиллерен.
— Щетина. От какой-то щетки.
— Это ус, — поправил он. — От какого-то кота. Я нашел его на диване в комнате Бена. Либо два моих хулигана и впрямь обнаружили способ пробираться в соседнюю комнату, либо дух Матильды совсем разошелся.
Мэри еще раз внимательно осмотрела кошачий ус.
— Он пестрый. Белый с серым.
— Значит, принадлежит Юм-Юм. У Коко чисто белые.
— Ты можешь предположить, как они пробрались сквозь стену?
Квиллерен повел ее в гардеробную.
— Я проверил ванную. Кафель везде держится прочно. Остается единственная возможность — щель за этими книжными полками.
Коко последовал за ними и страстно потерся подбородком о книги на нижней полке.
— Великолепные переплеты! — восхитилась Мэри. — Миссис Кобб могла бы продать их декораторам за несколько долларов каждый.
Коко мяукнул, но почему-то глухо, Квиллерен посмотрел вниз и увидел, как кончик хвоста исчезает между книгами — в том месте, откуда он снял номера «Освободителя».
— Коко, вылезай! — приказал он. — Там пыльно.
— Йоу, — донесся слабый ответ.
Мэри сказала:
— Звучит так, словно он на дне колодца.
Журналист бросился к полке, обеими руками вытаскивая книги и бросая их на пол.
— Принеси фонарик, Мэри. Он на столе.
Он осветил стену, но взгляду открылась только обшивка, похожая на ту, что была вокруг камина в его комнате, — узкие планки, обрезанные наискось.
— Никаких дыр, — сказал Квиллерен. — Давай освободим другие полки… Ай!
— Осторожно! Не повреди колено, Квилл. Давай я.
Мэри опустилась на четвереньки и заглянула под книжную полку.
— Квилл, в стене есть отверстие, это точно!
— Какого размера?
— Как будто не хватает одной доски.
— Ты видишь, что там дальше? Возьми фонарик.
— Там другая стена — в метре от этой. Похоже на тайник…
— Мэри, ты думаешь…
— Квилл, это может быть…
Одновременно их осенило.
— Станция «подпольной железной дороги»[12], — сказал Квиллерен.
— Вот именно! — ответила она. — Дом построил Уильям Таун Спенсер…
— А многие аболиционисты…
— Строили потайные комнаты… Да!
— Чтобы прятать беглых рабов!
Мэри всунула руку под полку.
— Обшивка двигается, — крикнула мисс Дакворт через плечо. — Это — раздвижная дверь… В тайнике — какая-то веревка. — Она вытянула метров шесть белого шнура от «сбруи» Коко. — И зубная щетка!
— Йоу, — сказал кот, неожиданно появляясь в луче света. Он выбрался из тайника и слегка покачнулся, изящно отряхиваясь.
— Закрой дверцу, — попросил Квиллерен. — Можешь?
— Почти, остается только пара сантиметров. Она, похоже, покоробилась.
— Готов поспорить, что Коко открыл дверцу когтями, и показал дорогу Юм-Юм. Она-то и приносила мне все вещи… Что ж, одна загадка разгадана. Как насчет чашечки кофе?
— Нет, спасибо. Я должна идти домой. Упаковываю рождественские подарки. — Мэри резко остановилась. — Ты освободил ящики бюро? Ты уезжаешь?
— Нет, уезжает только оно. Я сегодня продал его за семьсот пятьдесят долларов.
— Да что ты! Оно стоит не больше двухсот.
Квиллерен показал Мэри свой список.
— Неплохо для новичка, а?
— Что это за женщина, которой нужны были шеффилдские подсвечники? — спросила Мэри, просматривая реестр. — Надо было послать ее ко мне… А кто спрашивал бляшки для лошадиной, упряжи? Никто их давно не покупает.
— А что это такое?
— Медные кружочки для украшения. Англичане когда-то использовали их как талисманы… А за что покупательница получила поцелуй? Странный способ продавать жестяную коробку для ножей.
— Это жена нашего редактора отдела, — объяснил Квиллерен. — Кстати, я купил Арчу Райкеру подарок — просто в шутку. Ты упакуешь, а?
Он протянул Мэри потрепанную жестянку из-под табака.
— Надеюсь, — сказала мисс Дакворт, прочитав под крышкой ярлык, — «Три сестрички» не взяли с тебя за это десять долларов.
— Десять долларов? Они просили десять, но отдали за пять.
— Неплохо. В основном берут семь пятьдесят.
— Мне повезло. — Квиллерен пошел проводить Мэри до выхода из дома. У двери Бена он спросил:
— А «Немного старины» много ли приносит дохода?
— Не особенно, — отвечала она. — Бен слишком ленив, чтобы часто выходить за товаром, и у него небольшой оборот.
— Прошлым вечером он привел меня в «Львиный хвост» и бросался деньгами, словно у него печатный станок под кроватью.
Мэри пожала плечами.
— Наверно, ему повезло. Раз в год продавец может рассчитывать на неожиданную удачу. Вроде продажи шведского бюро за семьсот пятьдесят долларов. Это одна из вечных истин антикварного дела.
— Кстати, — сказал Квиллерен, — вчера мы пошли в «Гаррик», но там остался только крест на одной из лож, и я чуть не сломал шею, пытаясь добыть его.
— Бен должен был тебя предупредить. Эта ложа опасна уже много лет.
— Откуда ты знаешь?
— Ее закрыли еще в сороковых годах. Она называется Ложей привидений.
— Как ты думаешь, Бен знал об этом?
— Все об этом знают, — сказала Мэри. — Поэтому крест так и не сняли. Даже Росс не стал рисковать, а ему море по колено.
Проводив Мэри взглядом до самого ее дома, Квиллерен не спеша взобрался по лестнице. Наверху его ждали коты в совершенно одинаковых позах: они сидели на задних лапах, вопросительно загнув кончики хвостов.
— Ах вы, негодники! — сказал Квиллерен. — Наверное, вам ужасно понравилось проходить сквозь стены, как парочка привидений!
Коко потерся подбородком о столбик перил, и крошечные клыки звонко щелкнули по старому красному дереву.
— Хочешь почистить зубы? — спросил журналист. — После Рождества отведу тебя к кошачьему дантисту.
Коко потерся о столбик затылком — заискивающий жест.
— Не подлизывайся! Меня не одурачишь!
Квиллерен взъерошил гладкую шерсть на спине кота.
— Интересно, какие еще тайные подвиги ты совершил?
Был вечер среды, а в четверг утром Квиллерен получил ответ. Перед самым рассветом он повернулся в полусне и обнаружил, что уткнулся носом в кошачий мех. На подушке лежала Юм-Юм. Ее шерстка приятно пахла. Квиллерен мысленно перенесся на сорок лет назад, на солнечный задний двор, где на веревке развевалось белье. Свежепостиранное, оно благоухало солнцем и ветром, совсем как сейчас Юм-Юм.
Из кухни донеслось знакомое «йауук!». Так Коко говорил «доброе утро» и одновременно зевал. За «добрым утром» последовал стук — кот спрыгнул с холодильника на стол, а оттуда на пол. Войдя в комнату, Коко остановился посреди ковра и выставил передние лапы, с наслаждением потягиваясь. Потом очень медленно вытянул заднюю лапу — только левую. Потом подошел к кровати-лебедю и ясным голосом потребовал завтрак.
Журналист не спешил вылезать из теплой постели, а только шутливо протянул коту руку. Коко обошел ее и потерся кофейной мордочкой об угол кровати. Потом направился к книжному шкафу и почесался о ножку. Потом подошел к креслу и провел подбородком по его углам.
— Что ты задумал? — спросил Квиллерен.
Коко неторопливо приблизился к пузатой печи, осмотрел ее, нашел ручку дверцы зольника и прижался к ней мордой. Потерся слева, затем справа, дверца щелкнула и приоткрылась — всего на волосок, но любопытный кот распахнул ее лапой настежь.
В то же мгновение Квиллерен вскочил с кровати и нагнулся над зольником. Тот был полон бумаги — напечатанные листы, целая стопка толщиной в пять сантиметров, аккуратно переплетенная в серую обложку. Текст был напечатан на машинке с плохим "О" — буква выпрыгивала над строчкой.

Предыдущая страница 20 Следующая страница


21 Лилиан Джексон Браун

Глава 21

В сером утреннем свете двадцать третьего декабря Квиллерен начал читать роман Энди. Героиня оказалась глупой болтушкой, которая собиралась добавить в виски своего мужа-алкоголика тетрахлоруглерод, чтобы избавиться от него и выйти замуж за мужчину с большими сексуальными способностями.
Он прочитал уже шесть глав, когда пришли за шведским бюро: шофер в униформе и три грузчика. После этого пора было бриться, одеваться и ехать в центр. Журналист засунул рукопись обратно в зольник.
Встреча Квиллерена с главным редактором продлилась больше, чем оба ожидали. Она плавно перешла в длительный обед с некоторыми важными лицами, сервированный в отдельной комнате пресс-клуба. Возвращаясь поздним вечером в Хламтаун, журналист ликовал.
Состояние колена улучшилось настолько, что он даже смог взбежать в особняк Коббов через две ступеньки. Войдя в прихожую, Квиллерен замедлили шаг. Магазин «Древности» был открыт. По комнате рассеянно ходила Айрис, проводя тряпкой по подлокотникам бостонского кресла-качалки.
— Я не ждал вас так быстро, — сказал журналист.
— Я подумала, что мне стоит поскорей открыть магазин, —ответила миссис Кобб усталым голосом. — После вечеринки, может быть, еще будет достаточно покупателей, а видит Бог, нам нужны деньги. Со мной приехал Деннис, мой сын.
— Вчера мы кое-что для вас продали, — сказал Квиллерен. — Мне очень не хотелось отдавать свое бюро, но одна женщина готова была заплатить за него семьсот пятьдесят долларов.
Айрис была скорее благодарна, чем удивлена.
— Кстати, вы не откладывали для Холлиса Прантца старых приемников? — поинтересовался он.
— Старых приемников? Нет, откуда им у нас взяться?
В тот же вечер Квиллерен закончил читать роман. Все оказалось так, как он и ожидал. Среди героев были неверный муж, сладострастная разведенная дама, бедная богатая девушка, которая инкогнито держала шикарный магазин, и — в последних глава — бывшая школьная учительница, наивная до глупости. Для полноты картины Энди к тому же ввел мошенника, девочку-подростка, торговца наркотиками, содомита, продажного политика и бывшего полицейского, который, похоже, служил рупором возвышенно-банальных идей автора.
«Почему, — спрашивал себя Квиллерен, — Энди спрятал эту рукопись в зольнике пузатой печи?»
В какой-то момент чтение было прервано стуком в дверь, и подтянутый молодой человек в белой рубашке и галстуке-бабочке представился сыном Айрис.
— Мать говорит, что вам нужен письменный стол, — промолвил он. — Мы можем перенести тот, что в ее комнате.
— Аптекарский? Я не хочу лишать ее…
— Она говорит, что он ей не нужен.
— Как она себя чувствует?
— Ужасно! Выпила таблетку и уже легла.
Они перенесли стол и подходящий стул — виндзорский, смягким плоским сиденьем и изящной спинкой. Квиллерен попросил Денниса помочь поднять на камин герб Макинтошей и, наконец, снял портрет кислолицей старухи, которая вечно портила ему настроение. Потом журналист снова погрузился в чтение. Он встречал худшие книги, но мало. У Энди не было чутья к диалогу и чувства сопереживания героям. Что заинтересовало журналиста, так это продажа наркотиков. Один антиквар в романе сбывал марихуану так же, как шкафы красного дерева и мейсенские блюда. Если к нему в магазин заходил покупатель и спрашивал резной дверной косяк, значит, ему нужен был «косячок».
От четырехсот страниц с прыгающими "О" веки Квиллерена отяжелели, глаза разболелись. Он откинул голову и зажмурился. Резные дверные косяки! Такое ему в голову не приходило, но до Хламтауна он не думал и о многом другом: о суссексских свиньях… пиггинах, ноггинах и феркинах… о бляшках для лошадиной сбруи…
Бляшки для сбруи! Усы Квиллерена затрепетали, и он пригладил их костяшками пальцев. Никто больше не покупает бляшки для сбруи, говорила Мэри. И тем не менее дважды за свое краткое пребывание в Хламтауне он слышал, как справлялись об этом бесполезном украшении.
Сначала спрашивали в магазине «Немного старины», и Бен был склонен вежливо отделаться от покупателя. Вчера то же самое искали в «Древностях». А здания, между прочим, стоят рядом и внешне похожи.
Квиллерен расчесал усы, стараясь немного успокоиться, и стал продумывать план действий. Двадцать четвертое декабря будет трудным днем: вечером праздник, днем еще одна встреча с главным редактором, обед с Арчем Райкером в пресс-клубе, а утром — тактический маневр, который поможет решить очередную загадку Хламтауна.
Утром журналиста разбудили вспышки света. На кровати стоял Коко и с видимым удовольствием чистил зубы о выключатель на стене.
Квиллерен встал, открыл для котов банку гранулированного мяса, побрился и оделся. Сообразив, что контора курьеров в редакции уже открыта, позвонил и заказал курьера на одиннадцать тридцать, не раньше и не позже.
— Пошлите мне самого худого и замученного из всех, — велел он диспетчеру. — Желательно с сильной простудой или насморком.
В ожидании Квиллерен перенес свои карандаши и бумагу, скрепки и клей в аптекарский стол. В одном из ящичков он нашел магнитофон Айрис и отнес его хозяйке.
— Мне он больше не нужен, — вздохнула миссис Кобб, болезненно пытаясь улыбнуться. — Я даже смотреть на него не могу. Может быть, вам он пригодится для работы.
Прибывший юноша оказался неопрятным, истощенным и страдающим коньюктивитом. Большинство курьеров «Бега» соответствовали подобному описанию, но этот и впрямь превосходил всех.
— Ну и берлога! — сказал курьер, осмотрев комнату журналиста. — Вы платите хозяевам, или газета — вам, за то, что тут живете?
— Не умничай, — ответил Квиллерен, доставая бумажник. — Просто делай, что я говорю. Вот десять баксов. Иди в соседний дом…
— Елки, ну и коты! А они кусаются?
— Только курьеров «Бега»… Теперь слушай внимательно. Иди в антикварный магазин под названием «Немного старины» и спроси, есть ли бляшки для лошадиной сбруи.
— Чего?
— Продавец сумасшедший, так что не обращай внимания на то, что он скажет или сделает. И не дай ему понять, что знаешь меня — или что работаешь в «Беге». Просто спроси, есть ли бляшки, и покажи деньги. И принеси мне то, что он тебе даст.
— Бляшки для лошадиной сбруи! Вы, наверно, спятили!
— Только не иди туда сразу. Поброди пару минут за углом, и лишь потом отправляйся в «Немного старины»… И постарайся выглядеть не слишком умным! — крикнул Квиллерен вслед уходящему курьеру, хотя в предупреждении не было необходимости.
В томительном ожидании журналист мерил комнату шагами. Один из котов прыгнул на стол и подставил выгнутую спину, Квиллерен рассеянно погладил ее.
Через пятнадцать минут посланец вернулся.
— Десять баксов за эту фитюльку? Вы, наверно, рехнулись!
— Наверное, ты прав, — вздохнул Квиллерен, рассматривая медный кружок.
Это была неудача, но щекочущее ощущение в усах говорило журналисту, что он на правильном пути, и он не позволил себе упасть духом.
Днем он встретился в пресс-клубе с Арчем Райкером и подарил ему табачную жестянку, завернутую в страницу «Харперз Уикли» 1864 года.
— Это просто прелесть! — сказал редактор. — Но ты не должен был так тратиться, Квилл. Черт побери, я ничего тебе не купил! Но я плачу за обед.
После полудня Квиллерен провел целый час с главным редактором, причем остался встречей доволен; потом отпраздновал Рождество розовым лимонадом и печеньем в машбюро, появился на импровизированном фуршете в фотолаборатории, где был единственным трезвым участником, и, наконец, отправился домой.
До свидания с Мэри оставалось три часа. Квиллерен перечитал главу о торговце наркотиками. В пять вышел из дома и забрал два своих лучших костюма из хламтаунской химчистки. На одежде был красный ярлычок.
— Вы, наверное, что-то оставили в кармане, — сказала работница и, порывшись в ящике, нашла конверт с его именем.
Квиллерен посмотрел внутрь.
— Спасибо! Огромное спасибо! Выпейте что-нибудь на Рождество, — и оставил доллар на чай.
В конверте была рулетка. Серебряная рулетка Мэри и сложенный лист бумаги.
Ощупывая гладкую серебристую коробочку, журналист вернулся к себе и выглянул из окна. Ранние зимние сумерки изо всех сил старались, чтобы хлам на заднем дворе выглядел еще более неопрятным, чем когда-либо. Среди прочего там стояли два микроавтобуса — серый и коричневый.
Во двор можно было попасть через магазин Коббов, но Квиллерен предпочитал не сталкиваться с Айрис, поэтому вышел через парадную дверь, завернул за угол и прошел к цели по аллее. Бросив взгляд на окна соседних домов, он обмерил серый микроавтобус. Так он и предполагал: результаты совпадали с записанными на клочке бумаги. А когда Квиллерен обошел старую машину, то нашел еще одно доказательство: у автомобиля Бена отсутствовало левое переднее крыло.
Теперь журналист точно знал, что делать. Купив у Ломбардо пол-литра лучшего бренди, он взбежал по ступенькам магазина «Немного старины». Парадная дверь была открыта, но сам магазин заперт.
Он зашел в «Древности».
— Вы случайно не знаете, где Бен? — спросил он уАйрис. — Я бы хотел с ним отпраздновать Рождество.
— Наверное, в детской больнице, — ответила миссис Кобб. — Он там каждый год изображает Санта Клауса.
Наверху журналиста ждали коты. Оба сидели посреди комнаты с напряженным выражением, которое означало: «Мы хотим кое-что сказать». Они смотрели пристально: Юм-Юм прямо перед собой, напрягая чуть-чуть косые глаза, Коко — на лоб Квиллерена.
Речь шла не об ужине, понял журналист. Здесь было что-то поважнее.
— В чем дело? — спросил он. — Что вы желаете сказать?
Коко повернул голову и посмотрел на маленький блестящий предмет, лежавший на полу рядом со шкафом.
— Что это? — выдохнул Квиллерен, хотя в ответе не нуждался. Он знал, что это такое.
Газетчик поднял кусочек серебристой бумаги и поднес к лампе. С первого взгляда фольга казалась оберткой от жевательной резинки, но он действительно заранее знал, что это не так. Аккуратный прямоугольничек фольги шириной с карандаш и толщиной с лезвие бритвы.
Когда Квиллерен начал открывать пакетик, Коко вспрыгнул на стол. Изящными шоколадными лапками кот переступил через карандаши, скрепки, пепельницу, пачку табака, рулетку и аккуратно нажал на зеленую кнопку портативного магнитофона Айрис.
— Хррр… сссс… хррр… сссс…
Квиллерен ударил по красной кнопке и выключил храп покойного. И услышал за дверью тяжелые шаги.
По лестнице, хватаясь за перила, с трудом поднимался Санта Клаус.
— Заходите, отпразднуем, — пригласил Квиллерен. — У меня бутылка отличного бренди.
— Достойный джентльмен, я готов! — отвечал Бен.
Он двинулся в комнату, шаркая огромными черными сапогами, отороченными искусственным мехом. Глаза Бена остекленели, от него разило перегаром: он явно не спешил домой из детской больницы.
— Хо-хо-хо! — заметил и добродушно поприветствовал Николас котов.
Юм-Юм взлетела на книжный шкаф, а Коко не сдвинулся с места и вперил в гостя злобный взгляд.
— С Р-р-рождеством! — прогрохотал Санта Клаус.
Коко взъерошил шерсть, выгнул спину и распушил хвост, прижал уши, оскалился и зашипел. Потом вспрыгнул на стол и стал оттуда наблюдать за происходящим — с явным неодобрением, судя по ушам и усам. Наблюдательный пост был выбран с умом: хорошо видны мягкое кресло, в котором Квиллерен пьет кофе, качалка, где Бен смакует бренди, и чайный столик с тарелкой копченых устриц.
Журналист медленно проговорил:
— Давайте выпьем за нашего старого друга Кобба, где бы он ни был.
Бен взмахнул стаканом.
— За вероломного подлеца!
— Вы хотите сказать, что не принадлежали к числу почитателей нашего покойного хозяина?
— Добро есть зло, а зло — добро, — отвечал старый актер.
— Хотел бы я знать, что произошло той ночью в доме Элсворта. У Кобба был сердечный приступ или он поскользнулся на ступеньках? Знаете, ведь к его ботинкам мог прилипнуть снег. В ту ночь шел снег, правда?
От Бена, погрузившего нос в стакан, ответа не последовало.
— То есть, где-то после полуночи, — не унимался Квиллерен. — Вы не помните? Разве не шел снег? Вы выходили из дома в ту ночь?
— О, шел снег, дул ветер… Дул ветер, и шел снег, — ответил Бен с соответствующими гримасами и жестами.
— На следующий день я пошел в дом Элсворта и увидел под машиной Кобба чистую землю. Значит, когда он обчищал дом, шел снег. Самое интересное, что в то же время там была другая машина. На снегу остались ее контуры, и по ним было видно, что у машины нет левого крыла.
Квиллерен замолчал и всмотрелся в лицо Бена.
— Беда, ты на пороге! — произнес тот с таинственным видом.
Журналист тщетно пробовал разные подходы. Старый лицедей оказался лучшим актером, чем он. Квиллерен посматривал на часы: еще нужно было побриться и переодеться перед тем, как зайти за Мэри.
Он попытался еще раз.
— Интересно, правда или нет, — начал он, — что старый Элсворт спрятал деньги…
Его прервал доносившийся со стола шум:
— Хррр… сссс… хррр…
— Коко! Брысь! — вскричал он, и кот одним прыжком соскочил на пол и взлетел на камин.
— Если верно, что в старом доме спрятано сокровище, — продолжал Квиллерен, — и Кобб нашел его…
Магнитофон не унимался:
— Хррр… сссс… ф-ф-фршт!
— И, может быть, кто-то видел и прикончил Си Си…
Квиллерен лениво развалился в кресле, пристально наблюдая за Беном, и ему показалось, что глаза актера забегали — не совсем характерное для Николаса выражение.
— Возможно, кто-то столкнул Кобба с лестницы и забрал его находку…
— Хррр… фффршт! — повторял магнитофон.
Потом:
— Гррммпф!
Потом шипение пустой ленты.
Потом:
— Втирал мне очки, ты, старый дурак… Я знаю, в чем дело… Думаешь, тебе все с рук сойдет… Только через мой труп!
Это был голос Кобба. Квиллерен резко выпрямился.
Магнитофон продолжал:
— Эти бедолаги, что сюда приходят… Медные бляшки, как же!.. Знаю, откуда у тебя товар… Ты, обчищаешь «Гаррик»? Не смеши!..
Бен уронил стакан и вылез из качалки.
— Нет! — вскричал Квиллерен, вскакивая и бросаясь к столу. — Я должен это услышать!
Магнитофон не унимался:
— Я тут пашу за три вшивых бакса в час, а ты получаешь десять за пакетик…
Журналист посмотрел на магнитофон с восторгом и торжеством.
Тот продолжал:
— Но на этом все!.. Ты возьмешь меня в долю, Бен, детка…
Квиллерен уголком глаза заметил, как за спиной мелькнуло что-то красное. Оно двинулось к камину, и журналист обернулся как раз вовремя, чтобы заметить, как Бен в красном одеянии Санта Клауса тянется за кочергой. По пути Николас опрокинул чайный столик с устрицами.
Не сводя глаз с красного костюма, Квиллерен протянул руку: спинка дохлого стула развалилась.
Мгновение мужчины стояли лицом к лицу: Бен опирался о камин и размахивал кочергой, Квиллерен сжимал в руках бесполезные деревяшки. И тут в игру вступил железный герб. Он упал с камина прямо на шею Бена. Кочерга взлетела в воздух, журналист быстро пригнулся, поскользнулся на устрице и с грохотом приземлился на правое колено.
Действующие лица застыли в немой сцене: Санта Клаус распростерся на полу, придавленный гербом Макинтошей; Квиллерен стоял на одном колене; Коко склонился над копченой устрицей.
Когда полиция увезла Бена и Айрис с Деннисом помогали привести комнату в порядок, зазвонил телефон. Журналист, превозмогая боль, медленно подошел к аппарату.
— Что случилось, Квилл? — обеспокоенно спросила Мэри. — Я только что слышала сирену и видела, как Бена увозят в полицейской машине. Что-то не так?
— Все! В том числе и мое колено, — простонал Квиллерен.
— Ты снова его ушиб?
— Это другое колено. Я не могу двигаться. Не знаю, что нам делать с вечеринкой.
— Можем устроить ее у тебя. Но что же все-таки случилось?
— Я объясню, когда ты придешь.
Она появилась в голубом шифоне и с рождественскими подарками.
— Что же, в конце концов, с Беном и с твоим коленом? — потребовала она ответа.
— Сегодня мы поймали убийцу, — сказал Квиллерен. — С помощью твоей рулетки я обнаружил, что Бен был в доме Элсворта во время смерти Кобба.
— Не могу поверить! Он признался, что убил Си Си?
Просто подтолкнул его.
— А что насчет клада?
— Никакого клада, Мэри. Бен торговал героином. Он встречался с поставщиком в старом театре и получал товар в пакетиках по триста миллиграммов.
— Как ты это узнал?
— Коты принесли мне одну упаковку из комнаты Бена, а в романе Энди я нашел еще одну подсказку. Наркоманы спрашивали в магазине Бена бляшки для лошадиной сбруи.
— Хитро придумано.
— Но иногда они заходили не в тот магазин, и Кобб понял, в чем дело. И вот самая невероятная часть истории: когда Кобб требовал часть прибыли Бена, их разговор был записан на пленку! Коко вовремя нажал на кнопку портативного магнитофона!
— Фантастическое совпадение!
— Фантастическое? Пожалуй! Но, если бы ты лучше знала Коко, ты не был так удивлена. Должно быть, беседа произошла в воскресенье утром, когда Айрис пошла в церковь, а я — в аптеку-закусочную.
— Коко, ты герой! — сказала Мэри коту, который вольготно раскинулся на кровати. — И ты получишь за это награду: консервированную утку!.. — Она повернулась к Квиллерену. — Я взяла на себя смелость заказать ужин. Его принесут из ресторана «Толедо». Надеюсь, тебе нравятся рокфеллеровские устрицы, консервированная утка, шатобриан и французская клубника?
— О, да. Но котам хватит на сегодня калорийной пищи, — они только сто съели целую банку копченых устриц, и, боюсь, им будет плохо. — Журналист задумчиво посмотрел на Коко и добавил:
— Один секрет мы так никогда и не узнаем. Как случилось, что герб Макинтошей соскользнул с камина в нужный момент? Когда Бен схватил кочергу, намереваясь вышибить мне мозги, этот кусок железа ударил его не хуже каратиста.
Квиллерен взглянул на Коко со смесью сомнения и восхищения, и кот перевернулся на спину и стал вылизывать светлую шерсть на животе.
Зазвонил телефон.
— Наверное, наш репортер из полицейского участка, — сказал Квиллерен. — Я просил позвонить, когда что-нибудь станет известно.
Он хромая подошел к телефону.
— Да, Лодж. Что-то новое?.. Так я и думал… Как он узнал?.. У него все было схвачено, а?.. Да, я знаком с ним… Нет, не буду.
Повесив трубку, журналист не стал говорить Мэри, что отдел по борьбе с наркотиками следил за Хламтауном уже три месяца глазами тайного агента по имени Холлис Прантц. Он не сразу сказал ей и о том, что Бен сознался во всем.
Ужин прибыл из самого дорогого ресторана города — что-то в кастрюльках с подогревом, кое-что под серебряными крышками, остальное — на кубиках льда, — и Мэри достала свои подарки — целый ящик баночек с консервированными омарами для котов и два шотландских медных подсвечника для Квиллерена.
— У меня тоже есть для тебя сюрприз, — сообщил он девушке. — Но сначала тебе придется услышать горькую правду. Смерть Энди не была случайной. Он стал первой жертвой Бена.
— Но почему? Почему?
— Бен боялся, что Энди его заложит. И Энди, и Кобб знали об источнике доходов Николаса. Наш друг-актер боялся потерять то, что ценил больше всего на свете, — зрителей. Даже если ему приходилось покупать их аплодисменты.
— А бедного бродяжку в аллее — тоже Бен?
— Нет, тут полиция оказалась права. Это действительно был несчастный случай, смерть от перепоя.
Мэри перевела дыхание.
— Но что теперь будет? Его станут судить! И я должна стать свидетелем!
— Не тревожься, — успокоил ее журналист. — Ты можешь больше не скрываться. В последние два дня я встречался с начальством «Бега», людьми из мэрии, с твоим отцом. Я подбросил им одну идею…
— Моим отцом?!
— Кстати, неплохой человек. В результате город решил организовать Комитет по сохранению достопримечательностей. Идея выдвинута «Бегом», а банк твоего отца будет осуществлять благотворительное финансирование. Он согласился быть почетным председателем Комитета. Но руководить программой будешь ты.
— Я?
— Да, ты! Пора тебе с толком использовать знания и энтузиазм. И еще кое-что: вынос вещей из брошенных домов будет узаконен. Понадобится только разрешение и…
— Квилл, и ты все это делаешь для Хламтауна?
— Нет, в основном для тебя, — ответил он. — Если в Хламтауне будет все благополучно, думаю, что и странные ночные звонки прекратятся. Кто-то хотел испугать тебя — испугать и выжить из района. По-моему, я знаю, кто, но чем меньше сказано, тем лучше.
Восхищенное и благодарное лицо Мэри было самым лучшим подарком — лучшим, гораздо лучшим, чем медные подсвечники, лучшим (чуть-чуть), чем премия в тысячу долларов, в получении которой Квиллерен уже не сомневался.
Однако радость его была недолгой. Глаза девушки затуманились, она судорожно сглотнула.
— Если бы здесь был Энди! — всхлипнула Мэри. — Как бы он…
— Коко! — рявкнул Квиллерен. — Вон от той стены!
Коко стоял на кровати и точил когти о стену, тщательно оклеенную Энди.
— Кот работает над этой проклятой стеной с тех самых пор, как мы сюда переселились, — сказал журналист. — Уже отодрал несколько уголков.
Мэри взглянула на стену, пытаясь сдержать плач. Вдруг она резко поднялась и подошла к кровати. Коко отскочил.
— Квилл, — сказала она, — здесь что-то еще. — Она потянула за один завернувшийся уголок, и страничка «Дон Кихота» начала отклеиваться.
Квиллерен подковылял к стене.
— Тут под страницами! — воскликнула Мэри.
— Зеленые!
— Деньги!
Под отклеенной страницей оказалось три стодолларовых банкноты.
Квиллерен оторвал страницу из Самуэля Пепюса и нашел еще три.
— Откуда это могло быть у Энди? — вскрикнула Мэри. — Он не зарабатывал столько! Все прибыли снова уходили в антиквариат. — Она оторвала еще одну страницу. — Да вся эта стена оклеена деньгами! Как Энди…
— Может, у него была побочная работа, — предположил Квиллерен. — Как ты думаешь, может, он занимался букмекерством, как и Папа Попопополус?
— Не верю, — сказала Мэри. Энди был таким… Он был таким… Зачем ему было это так прятать?
— Обычно, — объяснил журналист, дипломатично откашливаясь, — так скрывают доходы от налоговой инспекции.
Он сказал это так нежно, как только мог, но Мэри разразилась плачем. Он обнял ее и стал успокаивать, и она хотела, чтобы ее успокоили.
Никто из них не заметил Коко, который бесшумно поднялся на кровать-лебедя. Встав на задние лапы, он потерся подбородком о дерево, вытянул шею, прижался к дверному косяку, почесался о выключатель, — и комната погрузилась в темноту.
Двое не замечали, как над столом с рождественской уткой парят бледные привидения.

Предыдущая страница 21


Библиография

Библиография

1966

The Cat who could read backwards - Кот, который умел читать задом наперед

1967

The Cat who ate danish

1968

The Cat who turned on - Кот, который проходил сквозь стены

1986

The Cat who saw red - Кот, который зверел от красного

1987

The Cat who played Brahms - Кот, который любил Брамса

The Cat Who played post office - Кот, который служил почмейстером

1988

The Cat who knew Shakespeare

The Cat who sniffed glue

1989

The Cat who went underground

1990

The Cat who talked to ghosts

The Cat who lived high

1991

The Cat who knew a cardinal

1992

The Cat who moved a mountain - Кот, который сдвинул гору

The Cat who wasn't there

1993

The Cat who went into the closet

1994

The Cat who came to breakfast

1995

The Cat who blew the whistle

1996

The Cat who said gheese

1997

The Cat who tailed a thief

1998

The Cat who sang for the birds

1999

The Cat who saw stars

The Cat who robbed a bank

2001

The Cat who smelled a rat


Библиография

1966

The Cat who could read backwards - Кот, который умел читать задом наперед

1967

The Cat who ate danish

1968

The Cat who turned on - Кот, который проходил сквозь стены

1986

The Cat who saw red - Кот, который зверел от красного

1987

The Cat who played Brahms - Кот, который любил Брамса

The Cat Who played post office - Кот, который служил почмейстером

1988

The Cat who knew Shakespeare

The Cat who sniffed glue

1989

The Cat who went underground

1990

The Cat who talked to ghosts

The Cat who lived high

1991

The Cat who knew a cardinal

1992

The Cat who moved a mountain - Кот, который сдвинул гору

The Cat who wasn't there

1993

The Cat who went into the closet

1994

The Cat who came to breakfast

1995

The Cat who blew the whistle

1996

The Cat who said gheese

1997

The Cat who tailed a thief

1998

The Cat who sang for the birds

1999

The Cat who saw stars

The Cat who robbed a bank

2001

The Cat who smelled a rat


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 4)
  • Глава 5 (Страница 5)
  • Глава 6 (Страница 6)
  • Глава 7 (Страница 7)
  • Глава 8 (Страница 8)
  • Глава 9 (Страница 9)
  • Глава 10 (Страница 10)
  • Глава 11 (Страница 11)
  • Глава 12 (Страница 12)
  • Глава 13 (Страница 13)
  • Глава 14 (Страница 14)
  • Глава 15 (Страница 15)
  • Глава 16 (Страница 16)
  • Глава 17 (Страница 17)
  • Глава 18 (Страница 18)
  • Глава 19 (Страница 19)
  • Глава 20 (Страница 20)
  • Глава 21 (Страница 21)


Лилиан Джексон Браун

Кот, который проходил сквозь стены

Lilian Jackson Braun, “The Cat Who Walks Through Walls”

Библиография

 Читать книгу

Аннотация

От издателя
Первый «Кот» Лилиан Джексон Браун познакомился с читателями более тридцати лет назад. Затем, как и положено в хорошем детективе, автор исчез из мира литературы лет на двадцать, успев, правда, получить официальное признание прессы и титул «лучшего автора современного детектива», заявленный в «Нью-Йорк таймс». Продолжение последовало только лишь в 1986 году.

От Ozon.ru
Познакомьтесь — Джим Квиллер, газетный журналист, мужчина средних лет с традиционными представлениями, небольшим брюшком и усами, которые он теребит во всех возможных случаях. Бывший криминальный репортер. Холостяк. Большой любитель кошек. Человек, который постоянно, по примеру доблестной Джейн Марпл, оказывается в нужный момент в нужном месте — а именно, в самой гуще таинственных событий. Вместе со своими кошками, разумеется. Разумеется — потому что рано или поздно кошки выходят на первый план. Как только дело заходит в тупик, они мяукают, скребут землю, выпрыгивают из окна и даже печатают буквы на пишушей машинке — словом, делают все для того, чтобы, благодаря их поразительной интуиции и наблюдательности доброго Джима, преступники были разоблачены и наказаны.
И не слишком там все запутанно, и психологизм не отличается глубиной, и натяжки порой уж слишком очевидны, но обаятельный текст, даже обаятельнейший. Чего стоят хотя бы бесконечные размышления Квиллера о том, что любимые кошечки любят кушать, какую музыку они любят слушать и какими игрушками любят играть… За мужчин не скажу, но женское сердце дрогнет всенепременно.

Содержание
Биография автора

Создание книги: SlimBZ
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Лилиан Джексон Браун - Биография

Лилиан Джексон Браун

На основную страницу

Биография

Lilian Jackson Braun
США (род.1916)

Литературная карьера этой американской писательницы начинается в двухлетнем возрасте, когда она сочиняет первые стихи в честь своей матери. Под влиянием матери вырабатываются и писательские способности по оригинальной методике - Лилиан должна была ежедневно рассказывать все, что с ней происходило в школе.
Лилиан фанат бейсбола, в 16 лет она начинает работать обозревателем в различных спортивных журналах. В дальнейшем работала во многих областях журналистики - рекламе, искусстве, вела разделы о стихах и кулинарии.
Писательская деятельность начинается с неприятного происшествия - с 12 этажа ее квартиры выпадает ее кот и Лилиан подозревает соседа в том, что он скорректировал этот полет. Так рождается сюжет "Месть мадам Флой". Первоначально Лилиан делает своего главного героя журналисткой, но друзья указывают ей на некоторую автобиографичность, как нежелательный элемент для детективного повествования. Рождается образ репортера Джила Квиллерена, который вобрал себя черты друзей и знакомых писательницы.
Первая книга "Кот, который умел читать задом наперед" вышла в 1966 году. После выхода еще двух Котов из знаменитой серии писательницы она приостанавливает литературную деятельность в связи с разногласиями со своими издателями. Лилиан работала в классическом стиле, а издатели требовали больше крови и насилия. "Мир устал от крови" - сказала она, и ее следующая книга выходит только в 1986 году. С тех пор серия о "Коте, который . . ." превысила 20 томов.
Писательский успех этих необычных книг был обеспечен утверждением Лилиан Браун о том, что "не все фанаты детективов любят кошек, но большинство любителей кошек обожают детективы". В Инете существует масса фан-клубов писательницы.


[1] | «Беннингтон» (амер.) — фирменное название глазурованной керамики.
[2] | Сорт стекла.
[3] | Шератон (англ. Sheraton) — известный английский мебельный мастер XVIII в.
[4] | Чиппендейл (англ. Chippendale) — стиль английской мебели XVIII века.
[5] | "Мэйфлауэр (Mayflower) — название корабля, на котором отцы-пилигримы прибыли из Англии в Америку в 1620 г.
[6] | Флоренс Найтингел (1820-1910) — английская леди, сестра милосердия, реформатор условий содержания в госпиталях, реорганизатор курсов для медицинских сестер. Отказавшись от светской жизни, посвятила себя работе в больница как сестра милосердия.
[7] | Каллиопа — клавишный музыкальный инструмент.
[8] | Mодерн — художественный и архитектурный стиль конца XIX — нач. XX вв.
[9] | В.Шекспир. «Юлий Цезарь» , пер. М.Зенкевича, акт III, сцена 2.
[10] | В.Шекспир. «Макбет» , пер. Б.Пастернака, акт IV, сцена III.
[11] | B.Шекспир. «Король Ричард III» , пер. М.Донского, акт I, сцена 1
[12] | «Underground Railroad» (амер.) — система переброски беглых негров из южных штатов в северные в XIX в.