Лидия Новоселецкая - СИНДРОМ ГЛАМУРА

1 Лидия Новоселецкая

СИНДРОМ GLAMOURa
Роман
Автор Лидия Новоселецкая
Вдруг вдохновившись блеском праздным,
Младая дева смотрит вдаль,
Осеребрившись златом красным.
Тоски безудержной вуаль
Покрыла волосы и веки, уста и взгляд,
Дыханье, смысл.
Терпеть приходится запреты, как дань
За проданную жизнь.
В хрустальном замке поселившись,
Сверканьем хладным восполнившись,
Она, как дать, обречена
Алмазный эликсир до дна
Допить, не подавившись.
Гламур – это ускользающая, загадочно-волнующая и зачастую
иллюзорная привлекательность, которая будоражит воображение и разжигает вкус к необычному, недоступному, неожиданному, красочному или экзотическому.

ЧАСТЬ 1

Глава 1

Утро того дня выдалось на редкость отвратительным. Небо словно прорвало, и дождь лил как из ведра. Свинцовые тучи закрыли собой все небо, не оставив голубому цвету надежды ни одного шанса.
Я стояла возле окна и вглядывалась в серость наступающего дня, на душе было скверно и мрачно. Руки согревала чашка с остывающим кофе, но не слишком успешно, по телу прошел озноб. Мысль о предстоящем походе на работу вгоняла в тоску окончательно и бесповоротно, усугубляя скверность моего состояния до масштабов критического. Бывают такие дни, когда жизнь не мила, мысли наваливаются самые черные и, кажется, что тоска навсегда поселилась в твоей жизни.
Мое отражение в окне, не причесанное, не накрашенное и даже неумытое ясно говорило: давайте-ка в другой раз! Меня расстраивала даже перспектива чистки зубов и ощущения вкуса зубной пасты на языке. В памяти всплывали все несовершенства моей ванной комнаты, усугубляя мое состояние чувством вины по поводу до сих пор не сделанного ремонта: отколотая плитка возле раковины, текущий холодный кран, потолок с трещинами и дурацкая клеенчатая шторка с гигантскими розовыми фламинго. Ну, какие могут быть фламинго в ванной комнате, площадью два на три? Эта шторка была моей импульсивной покупкой, и периодически невыносимо меня раздражала.
Кофе совсем остыл, и, оказалось, я забыла положить в него сахар. Я просто сидела с чашкой уже совершенно остывшего кофе в руках и даже не пыталась пошевелиться в старом и продавленном, но очень уютном кресле, доставшемся мне от бабушки, вместе с однокомнатной квартирой, где я обитала последние четыре года.
На моем любимом музыкальном канале блондинка с ярким макияжем, в облегающих розовых брюках и коротком оранжевом топе бодро вещала о состоявшемся начале рабочей недели (это означало, что на дворе стоял вторник), новостях в мире шоу-бизнеса, и еще какой-то малозначительной ерунде, призванной повышать настроение заспанным и злым телезрителям.
События на экране меня совершенно не интересовали. Я сосредоточенно следила за быстро стекающими по стеклу капельками дождя, которые скапливались в щели между стеклом и рамой, затем протекали на мой подоконник, образовывая лужицу возле цветочного горшка с подсохшим фикусом. Это занятие так меня увлекло, что я не заметила, как провела в кресле возле окна больше получаса, уютно закутавшись в розовый махровый халат и поджав ноги. Мне даже удалось задремать. Проснулась я от ощущения стекающей по ноге липкой жидкости комнатной температуры. Оказывается, я пролила на себя кофе, который так и не выпила.
Я бросила взгляд на электронные часы. Зеленые цифры как раз сменились и теперь на часах было ровно восемь. Черт! Я потратила впустую все сорок минут, отведенные на утренние сборы. Теперь у меня остались только резервные десять! Быстро разоблачившись, я смыла с себя потеки от кофе, бросила халат на кресло и достала из шкафа единственный чистый бирюзовый топ, расшитый бисером и новенькие синие джинсы ZARA. Затем практически молниеносно нанесла легкий макияж замечательными средствами декоративной косметики, которые «не осыпаются», «не оставляют грязных следов», что важно, «увеличивают объем» потому что, черт возьми, «мы этого достойны» и все это «прямо из Парижа»!
Немалым усилием воли я заставила себя выбраться из моей теплой квартиры в холодную, промозглую и темную толщу утреннего тумана. Зонтик вырывало из рук, в лицо с силой заливалась ледяная вода, угрожая размазать мой «натуральный» макияж. Не прошло и пяти минут моего пребывания на улице, как новенькие джинсы покрылись липкой серой грязью, и плотно, как-то некрасиво облепили мои ноги, зрительно сделав мою филейную часть, неправдоподобно большой. Волосы намокли, прилипли к спине и стали казаться жидкими.
Все эти детали мне удалось рассмотреть, остановившись возле витрины магазина по продаже водного и спортивного снаряжения. Что-что, а водное снаряжение мне бы сейчас пригодилось. На меня укоризненно и высокомерно смотрели лысые манекены с идеальными фигурами, в облегающих шортах и дорогих спортивных костюмах.
Ну вот, теперь к отвратительному настроению и мокрым джинсам добавился острый приступ заниженной самооценки.
На остановке, где я каждый день дожидалась маршрутку, скопилось огромное количество злых теток с японскими зонтиками, производства восьмидесятых годов, густо накрашенных девиц с недовольными физиономиями, разнообразных товарищей, которые по разным причинам называют себя мужчинами, при этом, первые забегают в троллейбус, чтобы занять сидячие места и обогнать бабушек и беременных женщин. Еще на остановке стояли парочка школьников, которые явно решили прогулять школу и я.
Дождь усиливался, а общественный транспорт, как обычно в таких обстоятельствах – неизменно подводил. Через десять минут мучительного ожидания подошел один битком набитый микроавтобус, в который тщетно старались втиснуться несколько теток, с ненавистью, расталкивая друг друга. Какой-то представительнице прекрасного пола, все-таки удалось повиснуть на последней ступеньке маршрутки, она свисала из дверей, рискуя выпасть на ходу.
От скуки и холода я рассматривала свои красивые бирюзовые туфельки с открытыми пяточками от Gucci, которые уже успели набрать воды, и невообразимо страдала от созерцания разрушения предмета искусства современности. Эту прелесть мне подарил бывший бойфренд, на тот момент, еще, не будучи бывшим. Туфли были просто чудесными, такими красивыми, с потрясающими блестящими зелеными стразами и элегантными кнопочками на застежке. Правду говорят: обувь дарить – к расставанию. Несмотря на грустную историю, эти туфли я обожала. Зачем же я их надела в такую чертову погоду? Это же не базарная «итальянская» обувь из Китая, в которой можно и в снег, и в зной, пока подошва до дыр не протрется. Я надела мою самую дорогую пару модельных туфель в самую ужасную погоду нынешней весны!
Эти мысли терзали меня еще на протяжении пяти минут, после чего, я решила пожалеть нас с туфлями и поймать попутную машину. Я с радостью залезла в теплый, пропахший бензином салон «Жигулей», и решила согреть свое околевшее от дождя тело, приятными мыслями о личном счастье.
В последние три месяца мою личную жизнь можно было назвать налаженной, не лишенной смысла и, как говорят финансисты, с позитивной динамикой. Энергия моего движения обрела вектор, а я - радость бытия. Все было почти прекрасно. Я сказала «почти» - потому что не люблю слово «совсем» и «абсолютно». Эти слова подразумевают уверенность в чем-то, а я боюсь уверенности, ведь она приносит разочарования. Разочарование несет за собой очередной виток сомнений и страхов. Короче, уверенность – это что-то вроде капкана для самого себя, в который лучше не попадаться.
Мы со Славой познакомились в одном недавно открывшемся и еще модном заведении - кафе «Рояль». Милый, современный молодой человек, кошмарный сноб и самовлюбленный тусовщик, но мне было с ним весело, просто, хорошо в постели, и главное, мы понимали друг друга с полуслова. Еще он водил новенький черный BMW Х5 на скорости Шумахера, и я, находясь рядом с ним, чувствовала себя настоящей принцессой гламура в модной тусовке… Да-да, как ни смешно это может прозвучать, модная тусовка имела для меня грандиозное значение. Ведь туда хотят все! Я тоже хочу. В конце концов, я – хрестоматийный представитель своего поколения.

***

То утро, как и многие предыдущие, не предвещало никаких неожиданностей. Все должно было быть как всегда: стандартная бытовая тягомотина, рутина на работе и немного любви на десерт, то есть вечером. Но что-то не давало мне покоя и заставляло нервничать.
По дороге на работу я мысленно перебирала в голове планы на рабочий день, отмечала вопросы первостепенной важности в своем ежедневнике кривыми галочками. Кривыми значки получались, потому что меня сильно трясло в машине, и я, то и дело, промазывала мимо нужной строчки, пока не исчеркала всю страницу кривыми загогулинами. Отечественные производители автомобилей никогда не уделяли должного внимания мягкому ходу, и вот результат: испорченный вторник в ежедневнике.
Офис «Маклаферти» располагался в самом центре города, на шестом этаже здания, наспех отремонтированного и стилизованного под старину. Отделы в офисе разделены стеклянными перегородками, не доходящими до потолка в целях пожарной безопасности. Вследствие последнего факта, стены носили скорее номинальный, чем функциональный характер. Фактически, наш офис - был обычным американским open space с легким намеком на демократию.
С горем пополам я добралась до работы. Мокрая, злая, со стойким ощущением тошноты из-за качки в машине, и сильной усталости из-за хронического недосыпания, я пришла на свое рабочее место. Раскрыв зонтик, чтобы он подсох, и, сбросив насквозь промокшие любимые туфельки, которые, к счастью, не успели совсем испортиться, я босиком побрела на импровизированную офисную кухню, прихватив пару пакетиков растворимой бурды с громким названием «кофе 3 в одном».
На момент моего появления в офисе, в моем отделе не было ни одной живой души. Видимо, в то утро все мои подчиненные массово боролись с внезапно наступившим состоянием анабиоза на фоне похмельного синдрома и утренней непогоды.
Только не подумайте, что «Маклаферти» похоже на отечественные креативные агентства, где с утра до вечера по офису бродят обкуренные сотрудники, на столе в кабинете директора рассыпан кокс, а сроки по сдаче работ затягиваются на недели. У нас все совсем не так… ну, или почти не так.
На кухне царил жуткий срач (знаю, что слово не литературное, но иначе не скажешь). На столе валялись грязные салфетки, в раковине стояла, нет, не гора – настоящий Эверест грязной посуды, на полу – батарея пустых бутылок, по которым деловито ползали мухи. Это наши ребята вчера отмечали выигранный тендер.
Вид локального апокалипсиса привел меня в полное уныние. Я даже всплакнула. Вот он – маломасштабный образец присутствия человека на Земле, теперь планета пригодна только для насекомых.
Умудрившись устроиться на единственном чистом стуле, я включила электрический чайник, он громко зашипел. Через несколько минут кнопка чайника щелкнула, известив о наступившей возможности потребления вскипевшей жидкости. Я высыпала порошок в чашку и залила кипятком, все по инструкции, но почему-то, субстанция «3 в одном» взялась комочками и всплыла на поверхность, образовав занятный рисунок. Кофе пить расхотелось, с ним вообще не складывалось с самого утра.
Я отставила чашку на середину стола, как раз между горкой грязных блюдец и ворохом бумажных салфеток с пятнами от кетчупа. На душе стало гаденько. Интуиция отчетливо пугала надвигающейся катастрофой локального масштаба, причины которой упорно скрывались в тумане подсознания.
На кухню зашла Алина – наш офис-менеджер, существо, как мне всегда казалось, инертное, слишком уж глупое, даже для секретарши и настолько же амбициозное. Именно таких девушек стоит опасаться женам директоров. У таких «Алин» слишком маленький мозг, поэтому в голове умещаются слишком большие амбиции.
Обратив на меня недоброжелательный взор своих почти бесцветных и сильно накрашенных глаз, существо обратилось ко мне голосом зайца из мультфильма «Ну погоди!»:
- Кирюша, ты чего расселась? Нашла время чаи гонять! Я же вчера делала рассылку об утреннем совещании, назначенном на десять утра.
Я ненавидела, когда она меня называла «Кирюшей». Такие вольности я позволяла только самым близким людям, еще, я ненавидела ее голос, ее невозмутимость, с которой она говорила глупости, и ее вульгарную розовую кофточку с малиновыми цветочками, купленную в переходе.
В моей душе начинало расти раздражение. Разумеется! Почему бы не сделать рассылку с анонсом незапланированного совещания, когда все уже разошлись по домам или бухают на кухне - где-то, между восемью вечера и последним накрашенным ногтем.
Мне страстно захотелось послать ее куда подальше. Но, во-первых, я не сразу решила, «подальше» – это куда, а, во-вторых, чашу весов перевесило полученное в детстве хорошее воспитание, призвавшее меня к сдержанности. Я сильно зажмурилась, сделала три глубоких вдоха, после чего задала вопрос, как мне показалось, ровным тоном:
- Алина, а какова тема совещания?
Примитивное существо сильно задумалось, даже наморщило узкий лобик, наверное, чтобы помочь думать своему маленькому мозгу.
- Кажется, по антикризисному PR по ДК «Галактика».
На слове «антикризисный» девушку крепко заклинило. Закончив фразу, она зачем-то продолжала беззвучно шевелить губами, видимо пыталась прожевать сложно произносимое слово.
ДК «Галактика» один из наших основных клиентов с миллионными бюджетами. Девелоперская компания, реализующая ряд революционных проектов в сфере недвижимости, приносило агентству треть годового дохода.
Нет, раньше, годика эдак, два назад, я бы точно послала ее на три веселых буквы. Но, к своим двадцати семи годам, я уже успела здорово поостыть к работе, забить на важность, на «Алин» и «Маш», забывающих вовремя передать информацию, да и вообще, забить.
Какого черта мне присутствовать на совещании по антикризисному PR, когда это юрисдикция отдела PR, было известно только Богу, если Ему случился досуг над этим задуматься. Но, так как в нашем РА, как и в большинстве агентств, собрания проводились в основном для галочки и с целью продемонстрировать клиенту напускную озабоченность его проблемами, удивляться не приходилось. Наверное, меня внесли в протокол для массовки. Чтобы клиент еще раз убедился в том, «как сильно» мы за него волнуемся.
- Алина, а кто сегодня присутствует на собрании?
Девушка снова наморщила лоб, старательно вспоминая, кто же за последние семь минут прошел мимо ее стола в переговорную комнату.
- Наши акционеры, их акционеры, маркетинговый отдел «Галактики» в полном составе, наш арт-директор, PR-директор, коммерческий и Олег Витальевич. Кстати, последний уже спрашивал про тебя и злился, что ты опаздываешь.
Сказав последнюю фразу, Алина изобразила на лице сочувствие, достойное шекспировской Гертруды перед тем, как отправить мужа к праотцам (в неудачной постановке «Макбета», разумеется).
Мне совсем не хотелось выслушивать дебильное нравоучение после собрания от Олега Витальевича – нашего генерального директора; по происхождению, менталитету и образованию полного молдаванина. Я всегда думала, что акционеры назначили его директором, потому что он мало хотел, мало просил, плохо говорил, мало понимал, выглядел непритязательным, и, что всем было очевидно, не блистал интеллектом. Зато, производил впечатление человека надежного, исполнительного и трудолюбивого. Такой усердный молдавский лесоруб в дорогом костюме.
Он напоминал потерявшего хвост ослика Иа из сказки про Винни Пуха, или постаревшее привидение Каспера, который продолжает настойчиво, хотя и безуспешно, искать друзей. Круглая потная рожа, ассиметричные глаза, которые, кажется, всегда смотрят мимо собеседника, слюнявый рот, придающий ему вид, то ли грустный, то ли обиженный. Короче, мой директор был «чудесен» во всех отношениях, чего ни коснись, хотя лучше было не касаться.
Для чего, нужен такой человек в креативном РА, понять было невозможно, но из песни слов не выкинешь, а тупого гендиректора из его кресла – тем более.
Я бросила на офис-менеджера один из своих самых сильных уничтожающе-пепелящих взглядов, соскребла со стула свои мощи и, захватив по пути органайзер и натянув мокрые туфельки, грустно побрела в переговорную комнату.
Настроение было тошнотворнее некуда. Зато джинсы очень красиво высохли на ногах, создав какой-то удивительный силуэт. Грязь на штанинах пересохла и сама отвалилась. Я решила немного покрутиться возле большого зеркала и рассмотрев свой зад с разных сторон, осталась довольна. Мой, совсем было поникший дух, малость приободрился.

Глава 2

В переговорной комнате собралось народа видимо-невидимо. При моем появлении на меня обратилось и больно впилось несколько недоброжелательных взглядов моих соплеменников по офисному мучению.
Мне удалось проигнорировать коллективное отрицательное воздействие и гордо пройти на свое место, которое оказалось… занятым. Нет-нет, меня не уволили, просто на моем стуле сидел какой-то незнакомый мужик из «Галактики», и со скучающим видом водил пальцем по столу.
Я оказалась в дурацком положении. Ну не начинать же возню со стульями во время совещания! Торчать столбом – тупо, садиться на пол – еще тупее, выйти из кабинета – признать свое унижение и принять поражение. Просто кошмар!
Заметив мое замешательство, ко мне на помощь пришел Витя Карамзин – наш арт-директор в должности и мой друг по жизни.
- Господа! Посмотрите, наша сотрудница промокла до костей! С этой погодой сплошные неприятности. Я принесу еще один стул, - все это было сказано с напыщенной интонацией, присущей представителям сексуальных меньшинств. Боже, я давно не была так благодарна ни одному смертному! Я подумала, что в обед засыплю Витьку его любимыми пончиками с кунжутом.
Витя пошел за стулом, а взгляды оставшихся участников совещания обратились на меня, теперь уже в полном составе. Я почувствовала, как рот невольно растягивается в глупой улыбке. И, чем глубже я это осознавала, тем шире и радостней улыбалась. Внезапно возникшая звенящая тишина сгущалась с каждой секундой и «звенела» все громче. Да не смотрите же на меня, вам что, заняться нечем?
Наконец, Витька принес стул. Я присела, открыла свой органайзер и начала сосредоточенно изучать записи на странице 20 января, даже что-то подчеркивала высохшей ручкой. Черт, ну бывают же такие отстойные дни!
Избавившись, таким образом, от повышенного внимания всех собравшихся, я начала следить за возобновленным динамичным диалогом нашего коммерческого директора Владимира Ивановича (Вовки-Пустомели), PR-директора Ивана (Ваньки-Подлизы) и генерального Олега Витальевича (Молдавского Лесоруба).
Они втроем изображали глубокую озабоченность создавшейся ситуацией, напряженно морщили лбы и нервно покусывали губы, словно на сеансе фильма ужасов без перевода. Каждый старался успеть вставить какую-нибудь умную фразу, неважно, что не по теме, в ими же организованную пустую дискуссию. Сотрудники «Галактики» скучали. Видимо уже успели устать от этого непрофессионального балагана. Наши акционеры сидели для веса и вообще не старались вникнуть в тему. Их внимание было сосредоточено на потолке и стенах переговорной комнаты, еще собственной обуви. Акционеры «Галактики» выглядели обеспокоенными, но понимали не больше наших, хотя и таращили заинтересованно глаза, оглядываясь по сторонам, словно в ожидании толкования проблемы, пришедшего из воздуха.
Витька откровенно глумился. Его богатая мимика буквально говорила следующее: как же меня достали эти придурки, лучше бы я покурил.
Мой органайзер все еще был открыт на двадцатом января текущего года. Мне удалось, наконец, расписать ручку, и я убивала время, сосредоточенно обрисовывая цветочками цифру «0».
- Нам нужно посадить на задницу этих сволочей. Это явно заказано конкурентами. На форуме даже есть ссылка на их продукт, вы обратили внимание?
Этой фразой наш коммерческий пытался показать всем свою осведомленность в вопросе, и что он действительно читал форум с кризисными посылами, а не просто так здесь сидел, в конце концов.
Акционеры «Галактики» хмурили брови и переводили взгляды с одного оратора на другого. Им казалось, что суть проблемы вот-вот прояснится, но она все ускользала.
Инвесторы – люди всегда очень занятые, и, как правило, последние узнают обо всех fuck up, происходящих в проектах. Проблема заключалась в следующем: один из недовольных клиентов проекта по малобюджетному коттеджному строительству опубликовал на популярных форумах сайтов недвижимости все замеченные им недочеты в договорах, обнаружив тем самым, ряд серьезных недостатков, существующих в проекте. Сразу после публикации на проект обрушился шквал звонков настоящих и потенциальных клиентов с конкретными вопросами.
Кризис набрал обороты буквально за неделю и принял по-настоящему ужасающие масштабы. Под угрозой оказались результаты миллионной рекламной кампании, начатой полгода назад.
Ванька Воронин, PR-директор нашего РА, как выяснилось в ходе собрания, должен был подготовить стратегию антикризисного PR к сегодняшнему дню. Мне стало кристально ясно, что он этого делать даже не начинал, просто не знал, с чего начать. Слова «кризис» и «Ваня Воронин» всегда шли рука об руку, но чаще кризис ликвидировал Ваню, чем Ваня кризис.
Вместо конкретного предложения по решению проблемы, он честно раздал всем присутствующим цветные графики с какими-то сводками, видимо у маркетологов позаимствовал, и теперь вел запутанный монолог о том «как космические корабли бороздят Большой Театр». Его неумная физиономия с широкими бровями, маленьким красным ртом и огромным носом, специально обученным для регулярного потребления кокса в необъятных количествах, сегодня утром имела странное и какое-то потерянное выражение.
Ваня явно испытывает страх, понимая, что его квалификации недостаточно даже для рассылки пресс-релизов о приезде Софии Лорен в сельский клуб. Работай Ваня в одиночку, даже такое событие не привлекло бы внимания прессы. В такие моменты зерна от плевел отделяются сами по себе. Папино влияние не распространяется на все сферы жизни и карьеры. Рано или поздно, приходится включать мозги или сваливать в сторону.
Мы с Витькой Карамзиным посылали друг другу понимающие улыбки. Видимо, он мысленно уже поедал пончики с кунжутом или думал о каких-то других приятных вещах, потому что вид у него был самый, что ни на есть довольный. У меня не получалось веселиться. В глубине души начинали зреть опасения, причина которых была близка и понятна только мне. Когда Ванька не справлялся, а так происходило всегда, его работу в приказном порядке вешали на меня, как на руководителя отдела, где, как однажды выразился наш генеральный, «тоже что-то пишут».
Ваня продолжал нести свою ахинею. Лица присутствующих выражали либо скуку от понимания, что происходящее – полная лажа, либо глубокую озабоченность, скорее всего от непонимания, как же все-таки будет решаться наболевший вопрос, и кто же, все-таки эта Марья Ивановна? (как в известном фильме)
Внезапно, я погрузилась в депрессивные мысли. Мне уже двадцать семь лет, меня до смерти достала моя работа, точнее не сама работа, а туго умные придурки, занимающие в компании руководящие должности. Вообще, если сказать честно, моя работа мне тоже надоела. Чаще всего я выполняла заказы строительных организаций, девелоперских компаний, однажды был даже завод по производству удобрений. Вдруг, со всей отчетливостью, я осознала, что сижу в полном удобрении уже на протяжении нескольких лет. Мне хотелось закричать или заплакать. Неужели я так всю жизнь буду писать всякую ахинею, публиковаться на рекламных площадях и отворачиваться при виде результатов своей работы?
Обычно мысли подобного содержания заставляют менять работу, двигаться вперед, и, по ходу, горы сворачивать. Только не в тот день! Точнее, может и в тот день, но определенно, не меня. Нужно признать очевидное: мое гадкое настроение «произрастало» из опасений личного характера. Слава не звонил уже четыре дня. Я начинала чувствовать неладное, как крыса потопление корабля.
Вдруг я поняла, что мне срочно нужно ему позвонить. Прямо сейчас, не откладывая ни на минуту. Я резко встала, и очень громко извинилась за то, что мне нужно ненадолго выйти.
Витька сделал большие глаза, надул щеки и наклонил голову вправо. Это буквально означало следующее: сейчас умру от смеха. Наверное, все подумали, что мне приспичило в туалет. Ну и черт с ними! Перед кем тут держать лицо! Витька меня в любом виде любит, а остальных я мысленно послала куда подальше.
Я вышла из переговорной комнаты и направилась к своему рабочему месту. В моем отделе уже работало несколько компьютеров, но людей на местах, по-прежнему не было. Видимо ребята коллективно пошли пить утренний чай, часика на два, как обычно.
По идее нужно было устроить собрание и разбирательства, но мне было не до нравоучений, не до поучений, и вообще не до каких учений в этот момент мне дела не было. Я с трудом нашла в сумке свой мобильный, выбрала номер Славы из списка и нажала вызов. В трубке зазвучала какая-то идиотская прыгающая мелодия вместо стандартных гудков вызова. Это мне уже не понравилось. Не созванивались четыре дня, а уже такие изменения в сторону деградации!
Слава не брал трубку. Я нажала вызов еще раз. Трубка продолжала напевать Up&Down. Наконец, моя любовь отозвалась сонным голосом.
Она, моя любовь, то есть, редко работала, а когда ей все-таки доводилось снимать документальные фильмы на заказ или работать по найму в художественных картинах, обязательным пунктом в договоре является «свободное передвижение», «без привязки к рабочему месту».
То есть, сонный Славик в десять тридцать утра во вторник был для меня явлением более, чем естественным.
- Алло, эттто ктооо?
Я что, случайно набрала номер службы «секс по телефону»? Слава томно растягивал слова, как заправская проститутка. Мне стало за него как-то стыдно перед самой собой. То есть, если бы я сейчас оказалась на его месте, мне было бы стыдно за свое поведение и тон разговора передо мной. С трудом поняла, что сказала, ну да ладно.
Набрав полную грудь воздуха, я выпалила:
- Але, привет, это я. Ты давно не звонил, решила позвонить сама. У тебя ничего не случилось?
В трубке повисла какая-то пауза, характер которой был мне не известен, но, явно, ничего хорошего не предвещала.
- Ммммм. Кирюша, здравствуй милая. Как твои дела?
Голос сухой, тон сонно-официальный.
- У меня все хорошо, просто я соскучилась, подумала, может, увидимся сегодня вечером.
Снова пауза. На этот раз очень длинная, и, определенно зловещая.
- Ну, хорошо. Можем увидеться. Только ты это… Ну, короче давай, в нашем обычном месте. Только ненадолго.
Я замерла. «Недолго» гуляющий Слава не возможен, как снег в июле.
- Почему ненадолго?
Я старалась не выдавать беспокойства, но, похоже, у меня ничего не получалось.
- Ну, давай, вечером увидимся, надо поговорить. Мы уже так давно с тобой встречаемся, да Кирюш?
В понимании разных людей понятие «долго», вероятно, подразумевает, разные периоды времени. Мне всегда казалось, что долго – это лет пять – десять, ну, хоть до хрустальной свадьбы дотянуть, то есть, не менее года.
- Короче, заяц, я так спать хочу. Давай до вечера.
С этими словами Слава бросил трубку, не дождавшись моего ответа или хотя бы мычания, означающего согласие.
Я вперлась взглядом в рабочий стол своего компьютера. На фотографии были изображены две модные девицы после шоппинга в Париже на фоне стоящей вдалеке Эйфелевой башни. Я всегда представляла, что одна из них – это я, где-то в прекрасном будущем.
Первый раз за год я с критикой осмотрела свой стол. Почему-то я всегда была неряхой. На моем столе за короткое время успевала накопиться такая гора бумаг, словно целый отдел работал только для того, чтобы захламить мой стол ненужной макулатурой. В обычные дни я не обращала на беспорядок никакого внимания, он меня даже радовал, я в нем чудесно ориентировалась. Но сегодня мое раздражение из-за беспорядка стало нарастать со скоростью и силой цунами. Я приступила к уборке.
Мне не нужно было встречаться со Славой, чтобы знать, о чем он хочет со мной поговорить. Конечно же, поверить в то, что такой человек как Слава, мог к кому-то испытывать длительную привязанность, было невероятной глупостью. Он уже встретил другую накрашенную девицу в стильных тряпках и запал на нее. Хотя, почему я говорю «другую», я совсем не склонна злоупотреблять макияжем.
От размышлений меня отвлекло ощущение влаги на лице. Слезы текли из глаз, как из Ниагарского водопада, только беззвучно, и еще я икала. У меня была идиотская особенность, еще с детства: икать во время слезоизвержения.
В отдел зашел Юра – мой подчиненный, взглянул на меня и сразу вышел. Видимо, выглядела я не очень, ну, то есть, совсем не очень. Наверное, тушь по лицу размазала, она смешалась с тональным кремом, и теперь на моем лице красовался рисунок в духе раннего сюрреализма.
Мне было откровенно плевать на внешний вид, не хотелось приводить себя в порядок. Еще минут пятнадцать я остервенело наводила порядок на столе, распространяя флюиды агрессии на расстоянии десяти метров. После чего села за компьютер, открыла почту и нажала «доставить».
Одновременно свалилось несколько писем, одно из которых – Алинина рассылка о заказе канцтоваров для офиса. Второе сообщение было от Марины - нашей со Славой общей знакомой. В теме письма «Не злись». В теле послания – всего два предложения: «Это все равно произошло бы. Лучше рано, чем поздно».
Несколько приложенных фотографий окончательно разрешают мои сомнения касательно необходимости нашей сегодняшней встречи со Славой. На снимках Марина и Славик плотно зажимаются на диванах в «Шоколадном Джо».
Марина оказалась шустрой девицей. Решила мне все объяснить, не вступая в вербальный и визуальный контакт. Настоящий дипломат! Мне стало больно… Даже очень... Я ощутила, как в груди что-то сжалось, от чего стало больно и трудно дышать.
Зачем я мучилась? Ведь я с самого начала знала, что он не любит меня. О какой любви могла идти речь, учитывая, какой он? Но я, зачем-то, упорно цеплялась за иллюзии, строила воздушные замки и возводила песочные крепости. Рисовала себе картинки нашего счастливого совместного будущего. Почему мы так любим заниматься самообманом?
Ощущение абсолютной ненужности поглотило меня целиком. Мне стало некомфортно находиться в собственном теле. Хотелось выбраться из него и где-то спрятаться. Пусть тело само отдувается, а душа тихонько переждет грозу в уютной избушке на опушке леса, то есть, где-то за пределами сознания.

1 Следующая страница


СИНДРОМ ГЛАМУРА 2

Все мечты рухнули в одночасье. Как будто злая мачеха выбросила все дорогие сердцу Золушки дневники и письма в камин, где они моментально исчезли в языках пламени, вместе с планами на совместную жизнь с принцем. Теперь жизнь ей сулила только чулан и вечное забвение.
Я страдала от осознания рухнувшей надежды, ощущения пустоты, пережитого пренебрежения и унижения. Ведь я совершенно этого не заслужила! Такого никто не заслуживает! От этих мыслей я зарыдала белугой.

***

Так уж в тот день повелось, что Витьке пришлось и дальше меня выручать. Собрание закончилось. Рабочий день, наконец, начался.
Ребята из моего отдела потихоньку «стекались» на свои рабочие места. Никто ко мне не обращался, вопросов не задавал, старались не замечать и не трогать. Видимо, мой внешний вид, состояние и настроение к этому не особенно располагали.
Витька поймал меня по пути в туалет, где я намеревалась окончательно разделаться со своим сильно пострадавшим макияжем.
- Ну что кикимора, ты чего как с креста снятая по офису ходишь, людей пугаешь? Вон секретарша с моими ассистентками уже сплетничают про тебя.
Я постаралась глубоко вдохнуть носом и случайно втянула сопли. Витька внимательно посмотрел на мои припухшие от слез глаза, и сарказм постепенно исчезал с его лица.
- Так, красавица, идем с тобой попьем кофе с чаем и коньяком.
- Я не хочу сидеть на кухне. Каждая собака в офисе будет обсуждать, как я слезами умываааюсь.
Сказав это, я зарыдала еще громче.
- Будь спокойна, это уже обсуждает каждая собака, птичка и рыбка на каждом из ста двадцати метров нашего офиса. Только кадровый отдел, как обычно, остается в неведении по причине полной изоляции от нормального общества. Пойдем, посидим в нашей любимой забегаловке, по случаю тяжелого стресса я угощаю.
- На работе нельзя коньяяяк… это неприличноооо…
Я все рыдала и рыдала, серьезно рискуя затопить офис. Витька взял меня под руку и в срочном порядке вывел из конторы.
Дождь все не прекращался. У неба явно накопилось недовольство, прямо, как у меня. Когда мы выходили из офиса, никто из нас не догадался взять зонтик. Витя дал мне свою куртку накрыть голову, и мы побежали к его машине.
У Витьки была хорошая машина, я тоже мечтала о такой. Хонда Аккорд 2005 года выпуска. Всегда думала, что если созрею взять кредит, то только на эту японскую барышню.
В машине я немного успокоилась. Мы поехали в бар «Сорок четыре». Иногда мы выпивали там после работы. Это наше с Витькой место – отвратительная забегаловка с абсолютно советским интерьером, ужасным обслуживанием, сосисками в тесте и тетками в дурацких чепчиках и кружевных фартуках. Настоящее ретро. Отличная натура для съемок фильма про советские времена. Стильное название и вывеска остались от стокового магазина одежды, который располагался на этом месте, на протяжении семи лет. Не знаю, за что мы так приросли душой к этой кафешке, но посещали ее с завидной регулярностью.
Карамзин - мой лучший друг во всем мире. Если бы он не был «голубым», я давно вышла бы за него замуж, и жили б мы долго и счастливо, а потом бы умерли в один день. Но так случилось, что сей «недуг» косит лучших представителей рода человеческого, в результате чего, такие как Витя навсегда остаются только друзьями.
Черт, возьми! Ну, почему голубыми не становятся сантехники, столяры и строители? Никто не стал бы расстраиваться тому факту, что очередной чернорабочий-алкоголик не женился и не оставил по себе потомство, еще одного такого же чернорабочего-алкоголика. Почему лучшие обладают наихудшей выживаемостью и способностью к воспроизводству? Это же, поистине не справедливо!
Мы зашли в «Сорок четыре», я присела на диванчике у окна с кружевной занавеской не первой свежести, и обняла пыльную подушку, от чего сразу чихнула из-за попавшей в нос пыли. Витя пошел заказывать выпивку.
Стоя у бара, он со счастливым видом помахал мне рукой и сделал какие-то непонятные жесты кулаком, направленным в потолок. Видимо, это какой-то, малоизвестный жест, означающий «я с тобой» или «no pasaran», или еще что-то не менее жизнеутверждающее.
Оценив по достоинству его усилия, я выдавила из себя жалко-радостную улыбку и отвернулась к давно не мытому окну с коричневыми потеками. За окном бежали мамаши с детьми под зонтиками, семенили бабушки в целлофановых плащах, проезжали битком набитые маршрутки. Все на своих местах, кроме моей уверенности в себе, душевного равновесия и любви к жизни.
Витька вернулся с двумя бокалами одесского коньяка, который, в этом заведении, гордо именовался «отечественный виски», и крабовым салатом с большими листьями желтой петрушки, персонально для меня. Откуда работники заведения достали старую петрушку в апреле? Таланты отечественных барыг воистину неисчерпаемы!
Жутко люблю крабовый салат, особенно, из соевых «крабовых» палочек, Витя об этом знает. Даже в таком отвратительном моральном состоянии я принялась с жадностью поглощать кулинарный «шедевр», пришедший на смену традиционному салату «Оливье» за отечественными праздничными столами.
Мой друг недолго выжидал, пока я наемся любимой гадости.
- Ну, выкладывай. Что случилось? Кто умер? Что украли-потеряла?
Витя смотрел мне прямо в глаза. Я отставила салат, прожевала кусочек черного хлеба, потянула время, пригубив пару глотков коньяка из бокала, сильно поморщилась, скорее для вида. Девушки ведь всегда должны изображать, что не привыкли пить спиртное, даже если это не так.
Карамзин смотрел на меня в упор.
- Меня Слава бросил и теперь я снова одна. Меня достала моя работа! Меня рвать тянет от моей жизни. Я, журналист с красным дипломом, пишущий отстойные тексты про стройку и удобрения. Мои самые длительные отношения с мужчиной продолжались полгода. Я – полное ничто. Потерпела поражение во всех сферах жизнииии….
Выложив начистоту все причины моей наступившей истерии, я снова зарыдала. Немногочисленные посетители заведения стали обращать на нас, точнее на меня, внимание.
За что я всегда обожала Витьку, так это за то, что плевать он хотел на общественное мнение. Он достал белоснежный носовой платок со своими инициалами, только без кружев, такие когда-то носили аристократы из французских романов. Друг заботливо приложил платок к моему носу. Я с удовольствием высморкалась. Ну, кому еще можно так спокойно напустить соплей в накрахмаленный платок, не опасаясь осуждения! Интересно, кто ему крахмалит платки, неужели, он сам? Я всегда хотела задать ему этот вопрос, но всякий раз мне почему-то становилось неловко.
- Про Славу я тебе давно все сказал, но ты ведь отказывалась меня услышать. Как любой влюбленный человечек, ты оправдывала его безделье, необузданную любовь к пьянкам и дешевым разукрашенным телкам.
Мне все еще хотелось оправдывать экс-любимого:
- Пока он был со мной, он ни с кем не встречался. Я бы почувствовала.
- Ну конечно, Кирочка, конечно, но сейчас мы не станем обсуждать его либидо. Лучше постараемся успокоить тебя. Откровенно говоря, он меня мало заботит.
Витя достал из пачки слегка смятую сигарету «Житан» без фильтра и закурил. Серый табачный дым поднимался к потолку красивыми кругляшками и зигзагами, образовывая под растрескавшимся потолком густую дымовую завесу. За столиком напротив сидели двое алкашей с графином водки и одним борщом на двоих, за следующим столиком – две девицы, не то – студентки, не то – проститутки, выглядели, вроде сдержанно, но курили призывно.
- Что касается твоей работы, - продолжал Витя, – ты всегда можешь ее сменить. Я думал, что тебя все устраивает. Мы ведь с тобой работаем над одними и теми же проектами, и ты раньше не возмущалась, во всяком случае, вслух. По правде говоря, я тоже считаю свою работу полным отстоем, но пока сам себе этого не озвучивал, как-то не отдавал себе в этом отчета до конца. Нууу, не ной! Ты ведь такая замечательная девчонка! Тебе каждая барышня в офисе завидует.
С последним утверждением Витька явно преувеличивал, но когда тебе хочется перерезать вены, такие слова могут уберечь девушку от смертного греха.
- Вить, моя жизнь пуста и бессмысленна. В ней нет ничего, за что стоит бороться или умереть. Меня никто не любит, и я, в свою очередь, тоже никого не люблю, и на машину я до сих пор не заработала!
Не знаю, почему эти совершенно несвязанные между собой неприятности моей жизни я решила увязать в одну жалобу, и даже не понимала, что меня расстраивало сильнее. Если честно, всегда считала, что лучше оплакивать свои горести в мягком салоне автомобиля, чем в городском трамвае, в обществе сидящего рядом алкоголика, нюхая чьи-то подмышки. Заметьте, в современных фильмах редко показывают, чтобы женщина плакала из-за разрыва с возлюбленным в общественном транспорте, потому что это неэстетично. У каждой главной героини есть, хоть и захудалая, но машина.
Витя гладил меня по волосам и убаюкивал, как заботливая итальянская мамаша, разбившего коленку ребенка. Я была тронута его заботой, но стоит отметить, что здоровый сюсюкающий мужик смотрится со стороны, мягко говоря, эпатажно.
- Малыш, а как же я? Я же лучше собаки! Все не так плохо, это просто истерика, - он начал легонько трясти меня за плечи, - Кира, очнись! Так, вставай, идем в туалет, прямо сейчас.
Я с удивлением посмотрела на Витю. Должна заметить, истерика на секунду уступила место удивлению.
- Карамзин, ты что, спятил? Надумал сменить сексуальную ориентацию?
- Ну, что ты за дура! Поднимайся, я настаиваю!
Возражать мне не хотелось. Я послушно встала и поплелась к бамбуковой занавеске, прикрывающей свежевыкрашенные белые двери в подсобные помещения. Остановилась возле зеркала в надежде, что Витя передумает двигаться со мной дальше к кабинкам женского туалета, потому что здоровый сюсюкающий мужик в женском туалете смотрится, не просто эпатажно, а уже пугающе.
- Сейчас повернись и посмотри на себя в зеркало. Посмотри на себя так, словно ты себе незнакома. Просто какая-то незнакомка в зеркале. Что ты про нее думаешь?
На меня смотрела я. Сильно зареванная, с тенями размазанной косметики под глазами и опухшим лицом, но все-таки я – довольно эффектная блондинка с большими глазами, пухлыми губами и высоким лбом.
Вообще-то мне всегда нравилась моя внешность, хотя, она, здорово мешала мне в карьере. Моя кукольная физиономия не внушала доверия работодателям: директорам и кадровикам. Не скрою, моя внешность соответствует скорее секретарской карьере, нежели бухгалтерской или менеджерской. По этой причине мне доводилось куда усерднее трудиться и доказывать свою квалификацию, чем «синим чулкам» и «образинам натуральным», чтобы хоть на маленький шажок продвинуться по карьерной лестнице.
- Ну что ты думаешь? Даже такая зареванная, а все равно - замечательная! Я бы все отдал за то, что бы быть тобой. А ты про себя такие гадости говоришь. Да твоя голова десяти стоит! И тело, кстати сказать, тоже. Я сейчас не имею в виду твой вес.
Мне было приятно слышать, что Витя придерживается такого высокого мнения о своей подруге, но мое воспаленное истерикой сознание отказывалось разделять его восторги на мой счет.
- Витя, спасибо! Я тоже очень тебя люблю. И ты самый красивый и замечательный. Если Игорь выгонит тебя из своей квартиры – переселяйся ко мне. Мы поженимся, начнем изображать семейную пару и усыновим сироту из Малайзии. Все решат, что раньше ты только разыгрывал гомосексуалиста.
- Все решат, что я женился на тебе для отвода глаз. А когда ты встретишь свою любовь – мы будем жить втроем, плюс малазийский детеныш? Пикантно, как во французском кино, но, пожалуй, я откажусь от этого предложения.
- Детеныши – это у зверей, - для чего-то заметила я.
Моя робкая попытка пошутить, кажется, возымела не самое хорошее действие. Витя смотрел на меня с обидой и упреком.
- Кира, ты лучшая женщина, из всех, кого я знаю! Не смей себя не любить! А то я тебя убью, обещаю.
Витя прижимал меня к груди и гладил по волосам. Мои сопли и слезы впитывались в его пуловер Лакост, но он не обращал на это никакого внимания.
В туалет зашли две девицы и с укором посмотрели на Карамзина. Он, нисколько не смутившись, предложил им идти дальше по своим делам и не задерживаться.
На работу в этот день мы решили не возвращаться. Целый день катались по городу, заходили в маленькие кафе, смотрели через стекло на дождь и выпивали. За рулем, конечно нельзя, «но если очень хочется, то можно». Иногда мы подолгу молчали, иногда без устали говорили.
Витя тоже начал задумываться о целесообразности своей работы в нашем РА. Мы обсуждали, чем еще можно заняться, куда податься и как жить дальше.
- А знаешь, как я хотела бы жить? – спросила я во время случайно повисшей паузы, - не работать, жить в свое удовольствие, ходить в салоны красоты, точнее, не ходить, а ездить на красивой машине, BMW мне бы подошла. Покупать одежду в Dior и Cavalli, спать до обеда, посещать премьеры кинофильмов и спектаклей, крутые тусовки, обедать с подружками – такими же бездельницами, как я и целыми днями говорить про тряпки и ботокс. Наверное, я была бы счастлива. Только не знаю, что нужно сделать, чтобы так жить! Есть три варианта: ограбить банк (самый верный, но и самый опасный способ), выйти замуж за миллионера (это звучит мрачно и совсем не романтично) или заработать много денег (самый благозвучный, но и наименее реальный вариант). С каким удовольствием я послала бы к черту всех этих жлобов и недоумков, дорвавшихся до кресел начальников с образованием «два класса, три коридора». Это было бы потрясающее удовольствие, сродни поеданию шоколадного торта или спагетти с сыром, когда не боишься растолстеть.
Витя смотрел на меня скептически. Моя «скромная» мечта вызвала у него сомнения то ли в здравости моего рассудка, то ли в целесообразности предмета мечтания. Он недолго помолчал, а затем изрек нечто достойное Библии:
- Кто-то очень умный однажды сказал: «бойтесь мечтать, а то мечты могут исполниться». Ты не сможешь так жить, это не для тебя. Весь этот дурацкий пафос, за которым только пустота, зачем тебе такая жизнь? Ты ведь не карманная собачка в розовых ленточках для развлечений толстосумов. Тебе непременно нужен смысл жизни, настоящий темп и цель, динамично развивающиеся события. А ты захотела всю жизнь мокнуть в ванне с розовой пеной. У тебя, наверное, пмс?
Мне показалось, что Витя попросту не знает, о чем говорит. Как такая жизнь может не нравиться? Но желания спорить не возникло. Учитывая, что, в настоящий момент у меня в разработке не было ни одного варианта по существенному самообогащению, я предпочла закрыть тему и не обсуждать мои розовые мечты о розовой пене в ванне.
У нас с Витей получилось настоящее свидание, только без перспективы дальнейших отношений. В тот день я решила: чтобы ни случилось – никогда не предам Витьку, он мой настоящий друг. В наше время такое явление дорогого стоит.

***

Мы с моим другом расстались около семи вечера. Он отвез меня домой и заторопился к своему любовнику – Игорю, отношения с которым у него тоже трещали по швам. Не знаю, почему я сказала «тоже». Мои отношения уже треснули, окончательно и бесповоротно.
Больше всего мне сейчас не хотелось оставаться одной в пустой квартире. Стены и одиночество угрожали меня раздавить.
Я созвонилась с Викой и Аней – моими приятельницами и большими любительницами потусоваться, неважно с кем и где, лишь бы до утра. Мы договорились встретиться в «Сонной лощине» - новом модном клубе, известном в городе хорошо налаженной поставкой наркотиков и очень злыми ребятами на fase controle.
После разговора по телефону я долго валялась в горячей ванне с пеной и солью с ароматом корицы, сделала маску для волос (к сожалению, мои волосы никогда не отличались силой и густотой, поэтому нуждались в постоянном допинге). Потом долго стояла перед шкафом, выбирая одежду для клуба. Наконец, остановила свой выбор на блестящем топе без бретелек и облегающих черных брюках с мелкими стразами, купленными на распродаже в Naf Naf.
До двенадцати у меня оставалось еще много времени. Я легла на кровать посмотреть очередную мыльную оперу «без названия» о брошенных детях, а также их родителях, но не прошло и пяти минут, как я заснула. Мне снился Слава, Марина и Олег Витальевич. Все трое пребывали в прекрасном настроении и почему-то были одеты в мои облегающие джинсы и топы без бретелек. Они что-то напевали, затем взялись за руки и стали водить хоровод. От удивления я проснулась.

Глава 3

Гламур – странно-соблазнительная атмосфера романтического волшебства, околдовывающего, непостижимого, неодолимо-магнетического очарования.

(Словарь Вебстера)
В «Сонную лощину», как обычно, стояла огромная очередь из тех, кому до скрежета в зубах хотелось рассказать таким же неудачникам, как они сами, о том, где и с кем они вчера клубились. Те, кого клуб хотел видеть своими гостями, проходили беспрепятственно, по клубной карте. Всем известно: очереди существуют для лохов и приезжих. Точнее будет выразиться для приезжих лохов.
Заведение открылось в феврале текущего года, и пользовалось в городе огромной популярностью. «Сонная лощина» находилась на гребне успеха, когда в клуб приходят VIP-персоны, чтобы побыть среди «своих». Через три месяца заведение, как это водится, облошится, и в нем будет гулять исключительно пригородный контингент. Еще полгода клуб проработает по инерции, а потом закроется. Такова судьба всех популярных развлекательных заведений. Гламурная тусовка перетекает в другое место – значит, пришла пора прикрывать лавочку.
Я решила воспользоваться визиткой Гены Корастылева – владельца клуба и моего давнего знакомого, если честно, бывшего очень близкого друга. Ему удалось удачно жениться на дочери газового магната, и благополучно открыть бизнес в любимой сфере, а именно, в клубной. Теперь, идя в клуб на всю ночь, он честно говорил жене, что идет на работу.
Тусоваться и получать за это деньги – все, о чем мог мечтать Генка.
Вышибалы/face control на входе пропустили меня и девчонок, едва увидели мой «пропуск». Все-таки иногда приятно быть полу-VIP-персоной!
Я подошла к барной стойке и заказала любимый коктейль Джеймса Бонда и мой – Мартини с водкой, после чего залпом осушила бокал. На душе постепенно становилось теплее, день казался уже не таким мерзким, мое отражение в зеркале барной стойки хорошело с каждой минутой – волшебное влияние алкоголя.
В заведении веселье шло полным ходом. DJ миксовал и сводил популярные треки, полуголые девчонки извивались в такт музыке, народ танцевал и бесился, музыка гремела. Интерьер клуба был выполнен в готическом стиле. Не слишком модно, но определенный шарм в этом был. С потолка на меня смотрели ведьмы и оборотни, я даже подмигнула одному из этих существ. Через пятнадцать минут мои уши ловили звуки словно через ватные валики, а именно, я слышала только пятнадцать процентов, больше понимала по телодвижениям окружающих. С потолка посыпалась какая-то блестящая дребедень, и все стали ловить ее руками, кто-то широко открывал рот, чтобы блестящая требуха осела на языке.
Вика и Аня по пути к бару успели с кем-то «зацепиться» и с легким сердцем меня покинули, не соизволив даже предупредить о своем исчезновении.
На баре работал симпатичный бармен-мулат. При виде меня, он широко заулыбался. На вид ему было лет двадцать, не больше – славное поколение целеустремленной, вечно подрабатывающей молодежи. Мы и раньше виделись, в мои предыдущие посещения «Сонной лощины», но прежде я здесь бывала со Славой.
Меня тянуло к приключениям, как еврея к творогу. Я почти решилась на флирт с барменом, не слишком задумываясь над тем, что я буду делать после того, как вдоволь нафлиртуюсь с этим парнем. Улыбнувшись, и прикрыв глаза ресницами, я заговорила своим самым томным из голосов:
- Еще одну водку-мартини, пожалуйста.
Не то, чтобы я любила алкоголь, просто сегодня возникло огромное желание напиться… и возможно, ближе познакомиться с барменом.
- Мне тоже водку-мартини.
Я повернула голову влево, туда, откуда, звучал бархатный голос незнакомца. Мне улыбается Джордж Клуни. Нет, кто-то куда более шикарный и сексапильный. Разве такое возможно?
- Я – Вадим. Ищу приключения.
Клуни протянул мне руку, я решительно ее пожала. Кисть его руки была теплой, кожа нежной и плотной. От сильного пожатия руки по моему телу побежали мурашки. Бармен рядом с «Клуни» котировался не больше чем Йена к Евро.
- А я - Кира. Ищу потерянное настроение. Хорошее настроение, - зачем-то добавила я, как будто, можно разыскивать плохое расположение духа.
Мой новый знакомый с наигранным удивлением округлил глаза.
- Потеряли настроение? Потеряйка на Луне?
- В ночном клубе! – уточняю я. В тот день мое остроумие, явно, осталось дома.
Он лучезарно улыбался. С такими зубами можно быть лицом, точнее зубами, рекламной кампании по продвижению продуктов Colgate!
- Я за Вами наблюдал. Вы не обидитесь? Ваши подруги Вас бросили, теперь из знакомых на этом отрезке земли есть только я! И я хочу Вас угостить, можно?
Джордж Клуни начинал мне нравиться. Хотя, вру! Он мне понравился еще до того, как я повернула к нему голову, с первых трех нот его голоса. Теперь я просто откровенно радовалась тому, что он вообще заговорил со мной.
- Можно! Я как раз кошелек дома забыла, - а может, остроумие покинуло меня навсегда?
Я вдруг почувствовала, что мной управляет бесенок соблазна. Мое уязвленное самолюбие мог спасти только старый надежный флирт с красивым незнакомцем или старое надежное поедание шоколадного торта. Второй вариант мне нравился меньше, так как, в перспективе, сводил к нулю возможность первого варианта.
Я послала парню неоднозначный взгляд и улыбку, погладила свои руки и плечи, старательно изображая ощущение холодного озноба.
Бармен делал коктейли. Я искоса посматривала на нового знакомого. Как обычно в такой ситуации, я не знала, что говорить и поэтому говорила что-нибудь, лишь бы не молчать:
- Вам здесь весело?
Парень взял два коктейля, один из которых передал мне.
- Не совсем. Но здесь много оголенных тел, выпивки и Вы!
Мне становилось ясно, что сегодняшняя ночь обещает стать интересной. Я немного потянулась, изгибая спину. Старалась изобразить пантеру перед прыжком, не знаю, получилось ли.
-А что такого особенного во мне? – спросила я, томно, как мне казалось, прикрывая глаза.
Я делала притворно невинный вид, который производил невероятное впечатление на парней в одиннадцатом классе. Мой собеседник мешкал, видимо, обдумывая ответ. Это дало мне возможность внимательней его рассмотреть. На вид парню было лет тридцать шесть. Высокий, загорелый, шикарный брюнет. Именно о таких мечтают все женщины мира, а потом выходят замуж за офисных сотрудников или друзей детства.
- Вы - моя новая сотрудница, этим и особенны.
Мне показалось, что я ослышалась.
- Не поняла… еще раз…
Вадим наклонился к моему уху и прошептал:
- Я предлагаю сейчас уйти отсюда.
Мне нравился запах его одеколона, нравилось его предложение, а еще жутко хотелось отомстить Славе, и напомнить себе о том, как я хороша.
- А куда ты хочешь поехать? – спросила я очень тихо, заставляя его вплотную прижаться ухом к моим губам.
Вадим бросил несколько купюр на барную стойку, обнял меня за талию и повел к выходу.
Я так и не выпила вторую водку-мартини.

Глава 4

Мой герой повез меня к себе домой.
Шикарный, высотный дом, шикарная квартира с дизайнерским ремонтом в стиле hi-teck, огромная плазма на стене, барная стойка, пушистый ковер цвета слоновой кости. Настоящая квартира из голливудского фильма про коварных соблазнителей и наивных девиц из Оклахомы в поисках счастья.
Вадим предложил мне шампанское и клубнику. Прямо как Ричард Гир в «Красотке». Я не знала, во что выльется мое сегодняшнее приключение, но чем бы оно не завершилось, в тот момент мне было хорошо.
Джордж Клуни сел напротив, забросил ногу на ногу и начал пристально меня рассматривать, медленно потягивая шампанское. Его взгляд становился каким-то двусмысленным. Не то он хотел меня соблазнить, не то изучал, как препарированную лягушку. А может, он не совсем понимал, что со мной делать дальше. Как в старом анекдоте про парня, который не заходил с женщиной дальше совместной выпивки.
Но поверить в то, что Вадим стеснялся женщин, было невозможно. Я начинала чувствовать себя неуютно под пристальным и непонятным взглядом его красивых глаз. Он молчал еще некоторое время, после чего произнес очень сухим, деловым тоном:
- Мы можем заняться любовью, если ты захочешь.
От неожиданности я чуть не выронила бокал. Интересно, у него что, были другие планы? Поиграть в шахматы или в монополию? А может, в дурака перекинуться? Или это я так испорчена, что не могу рассмотреть добрых намерений в поведении мужчины? Но не похоже, что из нас двоих испорчена я!
Я должна хотеть или не хотеть заняться любовью. Как будто у двух познакомившихся в клубе взрослых молодых людей в пустой квартире в два часа ночи, есть альтернативные варианты для времяпрепровождения? Или все-таки есть?
Нужно было хоть что-то ответить:
- Ты хозяин, я – гость. Развлекать меня – твоя задача. Ты и придумывай, чем будем заниматься.
Я старалась вложить в свой текст как можно больше кокетства, но, учитывая полное отсутствие смысла в сказанном, получилось не очень.
- В таком случае я предлагаю тебе обсудить перспективу нашего наступающего сотрудничества.
Оказывается, переставать удивляться время еще не настало. Я прекратила понимать, что происходит, и начала побаиваться за свою безопасность. Может он сутенер? Видимо, все мои мысли отражались на моем лице.
- Не бойся, я просто хочу предложить тебе интересную работу, которая, будь уверенна, тебе подойдет. Ты сейчас работаешь?

Предыдущая страница 2 Следующая страница


3 Лидия Новоселецкая

Вот это да! Такого собеседования в моей жизни еще не было!
- Да, работаю. Я – копирайтер в рекламном агентстве. Журналист по образованию. Только я не совсем понимаю, к чему этот разговор.
Я начала блуждать взглядом по стенам комнаты. Что я хотела найти? Может, запасной выход? Между тем, Вадим встал и направился в спальню. Мне было неясно, с какой именно целью он туда направляется, оказывается, варианты есть всегда.
Вернувшись, мой новый приятель высыпал на стеклянную столешницу журнального столика две дорожки кокаина и, нисколько не смутившись, употребил его на моих глазах. Заметив мое замешательство, Вадим протянул трубочку мне:
- Хочешь?
Я быстро замахала руками.
- Нет, нет. Спасибо. Я не увлекаюсь.
Я поймала себя на том, что сижу на краю дивана, прижимая сумочку к груди, и чувствую себя как школьница перед дверью кабинета директора школы, куда меня вызвали вместе с мамой за плохое поведение.
Вадим не замечал моей скованности или ему просто было наплевать на мои ощущения. Скорее всего, второе. Видимо, принятая только что доза кокса была далеко не первой за сегодняшний вечер. Клуни облокотился на спинку дивана, и, прикрыв глаза, чему-то загадочно улыбался. В одной руке он держал бокал с недопитым шампанским, в другой руке - тлела подкуренная и забытая сигарета с длинным кончиком пепла. Через мгновение пепел отвалился и упал на дорогой ковер. Вадим этого не заметил. Не открывая глаз, он погасил сигарету в пепельнице и допил шампанское. Дурацкая улыбка не сходила с его лица.
Мне начинало казаться, что он забыл о моем существовании. Но я ошибалась. Внезапно, он открыл глаза и посмотрел на меня, старательно фокусируя замутненный взгляд на моем лице. Как будто старался вспомнить, кто я такая, и что я здесь делаю.
Я неловко улыбнулась и сделала глоток шампанского из бокала, который все это время с силой сжимала в руке. В моей голове крутилась только одна мысль: почему я все еще здесь? И, одновременно несколько вариантов ответов: меня тянет к этому испорченному человеку? Меня заводит его наглость и непохожесть на меня? Меня влечет его образ жизни? Хотя, что, в сущности, я о нем знаю? Пока, только то, что он сам хочет мне показать.
Вадим присел рядом со мной. Его лицо оказалось в десяти сантиметрах от моего. Я вдыхала исходящий от него запах: смесь алкоголя, табака и Hugo Boss men. Он играл моими волосами, накручивая пряди на пальцы, и смотрел на меня в упор. Мы оба молчали. Кажется, в повисшей тишине было слышно, как бешенно стучит мое сердце.
Первым прервал молчание он, сказав фразу, от неприличия которой мое тело запылало, и сердце застучало быстрее:
- Я хочу знать, как ты кричишь во время оргазма.
С этими словами он расстегнул молнию моих брюк и просунул руку в трусики. Это было неприлично, и от этого заводило еще сильнее.
Я припала к его губам, нашла языком его язык, мы стали целоваться по-французски. Оторвавшись от его рта, я попросила его отнести меня в спальню.
Это была самая сумасшедшая ночь в моей жизни.

Глава 5

Я проснулась на огромной кровати Вадима. Если не придираться к ситуации, то на этой кровати можно спать всемером. Сладко потянулась и бросила взгляд на часы: стрелки показывали 11-30. От неожиданности я громко вскрикнула, как можно было так проспать? Я же совершенно забыла про работу!
Выбравшись из кровати, я быстро оделась и отправилась на поиски своей сумочки. При дневном свете, квартира Вадима выглядела еще ослепительней, но мне было не до этого. Из помещения, где, по моим представлениям, должна была находиться кухня, доносился запах свежего кофе, корицы и чего-то сладкого. Тихо работал телевизор, настроенный на зарубежный канал.
Моя сумочка лежала на диване между двумя разноцветными подушками. Я быстро нашла в ней мобильный телефон, открыла «входящие вызовы» и обнаружила двенадцать пропущенных звонков. Несколько незнакомых номеров, четыре звонка из офиса, два – от Витьки, несколько с мобильного телефона офис-менеджера Алины и один – лично от Олега Витальевича. С последним абонентом мне меньше всего хотелось разговаривать.
Я набрала Витькин номер. Мне снова приходилось просить его о спасении. Спустя пять гудков, в трубке зазвучал недовольный Витин голос:
- Где ты шастаешь? Тебя же не видели с прошлого утра. Тут все на ушах стоят! Наш смирный придурок генеральный скоро начнет биться головой об стенку.
Учитывая приветственное вступление, мне стало совсем неудобно просить Витю об услуге щепетильного характера, но другого выхода не было.
- Витечка, спаси меня еще раз. Обещаю – это последний. Скажи Олегу Витальевичу, что у меня бабушка умерла, и я вынуждена была уехать в Самару, очень срочно.
- Кира, какая Самара? Какая бабушка? Приезжай на работу.
- Ну, хорошо, про Самару – это я загнула. Скажи, что у меня были непредвиденные семейные обстоятельства, и я вынуждена была срочно уехать, а сегодня опоздать. Витя, я скоро буду, прикрой меня, пожалуйста. Пока я доеду – как раз придумаю эти экстренные обстоятельства. Друг, мне больше некого попросить, ты же знаешь.
В трубке было слышно Витино громкое и недовольное сопение.
- Давай быстрей. Я придумаю что-нибудь дельное. Умершая бабушка в Самаре – хуже некуда.
Я обрадовалась. Во-первых, мне не хотелось, чтобы Витя на меня дулся, а во-вторых, я действительно поступила по-идиотски и теперь нуждалась в хорошем алиби.
- Ты лучше всех. Я тебя люблю! Скоро буду. К обеду точно.
Мне нужно было заехать домой переодеться. Не могу же я прийти на работу в блестящих клубных шмотках. Я услышала, как Витя набирает воздух в легкие, чтобы громко меня обматерить, и предусмотрительно отключилась.
Я встала, намереваясь уйти, и увидела своего любовника. Его появление меня удивило. Хотя, собственно, почему, ведь это его квартира! Оказывается, все это время Вадим стоял за моей спиной. Мне стало неприятно. Одно дело хорошо провести время с новым знакомым, совсем другое – новый знакомый, слушающий телефонный разговор, не обнаруживая себя.
Он не смутился. Похоже, он вообще никогда не смущался.
- Идем завтракать. Я приготовил кофе и даже заказал круассаны. Настоящее парижское утро. Кроме того, мы еще не поговорили о деле. Мое предложение о работе в силе. Разденься, прими душ и надень чистый халат, ты найдешь его в ванной. Жду тебя на кухне.
Вот так, сказав несколько фраз, Вадим полностью перекроил мои планы на ближайшие два часа. Если честно, мне не особенно хотелось отказываться, но перед Витей было до ужаса неудобно.
- Вадим, мне на работу нужно. Я и так опоздала, попросила друга, чтобы прикрыл.
Вадим направившийся было в кухню, обернулся:
- С сегодняшнего дня у тебя новая работа. Выбор, конечно за тобой, но я не верю, что ты откажешься. Я жду тебя к завтраку.
Все это было сказано безаппиляционным тоном человека, не терпящего возражений. Мне начинало казаться, что Вадиму повиновались все, с кем он соприкасался или только думал соприкоснуться.
Я пошла в душ, не зная, что думать. Конечно, мне надоела моя работа, и больше всего на свете хотелось перемен. Но Вадим пугал меня своей настойчивостью и очевидной привычкой принимать решение за других.
В ванной пахло лавандой и мятой. Никогда не думала, что эти два аромата могут органично сочетаться. Помещение комнаты поражало размерами площади: здесь можно было с легкостью обустроить бассейн, но хозяин квартиры ограничился душевой и джакузи.
На пластиковом стуле возле душа лежала стопка аккуратно сложенных белоснежных полотенец, на двери висело несколько махровых халатов. Я приняла контрастный душ, расчесалась, высушила волосы феном и надела халат. Конечно, не мешало бы накраситься, но косметики с собой у меня не было – клубная сумочка слишком мала.
Я пришла на кухню, Вадим смотрел футбольный матч на каком-то французском канале. Он заметил мое присутствие и указал рукой на свободный стул за столом, где был сервирован завтрак: кофе с молоком и два небольших круассана.
Я присела на край стула и снова неловко улыбнулась, не зная, куда девать руки, впрочем, и ноги тоже.
Этот человек все время заставлял меня нервничать, не говоря, при этом, ни слова. С одной стороны в его присутствии я чувствовала себя скованно, и готова была от неловкости заламывать руки и сидеть с выражением полного идиотизма на лице. С другой – меня невероятно к нему тянуло и хотелось подчиняться. Прежде таких персонажей в моей жизни не возникало. Это уникальное явление, без стука ворвавшееся в мою жизнь, держало меня в напряжении с первых секунд своего появления.
Вадим заговорил, прервав мои размышления:
- Если честно, я тебе вчера соврал.
Сказав это, он заговорчески улыбнулся, будто готовился мне выложить, по меньшей мере, тайну Пентагона.
- Я давно тебя заметил, еще в прошлом году на клубном показе какого-то отечественного дизайнера. И я отлично знал, где и кем ты работаешь. Более того, я знаю о тебе все то, что ты сама о себе знаешь. Ну, разумеется, за исключением, каких-то интимных подробностей, сведения о которых достать невозможно. Вчерашнюю встречу я не планировал, она произошла случайно. Но, в любом случае, я собирался связаться с тобой в ближайшем времени.
Я машинально откусила круассан. От услышанного я забыла, что нужно жевать, так и сидела с открытым ртом, в котором медленно намокала булочка с шоколадным кремом. Мне стоило немалых усилий заставить себя прожевать ее и проглотить. Сказать, что у меня наступил шок – не сказать ничего.
Между тем Вадим продолжал:
- Это не любовь и не желание заняться с тобой сексом, если ты подумала об этом. Хотя, нельзя отрицать, в этом плане ты тоже представляешь некоторый интерес.
Сказав это, Вадим окинул меня довольным взглядом. Так смотрят на хорошую новую машину, не то, чтобы долгожданную, но комфортную, качественную и функциональную. Меня его взгляд сильно задел. Он продолжал:
- У меня исключительно деловой интерес. Я хочу взять тебя куратором направления на освободившееся место в мою компанию по организации масштабных праздников в западной Европе.
Вероятно, я продолжала сидеть как мраморная статуя с открытым ртом. Как бы я не выглядела в этот момент – наверняка, смотрелась комично.
- Я долго собирал сведения о тебе. Знаю, что в детстве ты жила со своей семьей за границей. По возвращении окончила среднюю школу с углубленным изучением иностранных языков. Тебя готовили стать переводчиком. Но переводчиком ты так и не стала – пошла в журналистику. У тебя красный диплом МГУ. Замуж ты пока не собираешься. Несколько незначительных романов, не более. Уже три года собираешь деньги на машину. Пока все верно?
Я просто кивнула.
- Ты – та, кто мне нужен! Красива, свободна, очень хорошо образована, чрезмерно амбициозна, из хорошей семьи. Успела сделать неплохую карьеру без посторонней помощи. Свободно говоришь на нескольких европейских языках, обладаешь лидерскими качествами, хорошо пишешь, и, как показала сегодняшняя ночь, не слишком щепетильна в отношениях.
Вадим снова окинул меня своим неприятным взглядом. В этот раз я не стала обращать внимание на его колкое замечание. Он собрался продолжить, но я его перебила:
- Послушай, я поняла, что у тебя отличные связи и сфера осведомителей, ты собрал обо мне хорошее досье, прямо как в ЦРУ. Браво! Но прости, зачем такие сложности, ведь можно набрать персонал обычным методом, повесив объявление в Интернет и отсмотрев несколько кандидатов. На черта тебе такие подробности о твоем будущем сотруднике? Ты что, параноик?
Вадим слушал меня со снисходительной улыбкой человека, который готовился объяснить принцип таблицы умножения восьмилетнему ребенку. Видимо, я забавляла его своей непонятливостью.
Мой потенциальный работодатель достал из пачки коричневую сигарету, по всем признакам, кубинского происхождения, помял ее между пальцами и закурил. По кухне распространился опьяняющий запах дорогого крепкого табака с ароматом шоколада.
- Кира, ты еще не поняла? Мне не нужен «обычный» сотрудник, найденный в Интернет. Все мои работники, своего рода драгоценные камни, тщательно собранные мной в течение длительного времени. Возможно, мне стоит подробнее объяснить тебе, чем именно я занимаюсь.
Вадим положил подкуренную сигарету в пепельницу и поочередно помял сначала левое, потом правое запястье, при этом он сморщился, словно от приступа боли, но, через секунду, его выражение лица стало прежним – высокомерным, безразличным и насмешливым.
- Я занимаюсь организацией праздников на мировом уровне. Для нас не существует границ и стран; есть только клубы, рестораны, виллы, где мы сегодня или завтра организовываем праздник. Офисы моей компании есть в большинстве европейских и азиатских столиц. Если его нет в каком-то городе, мы организовываем временный офис для работы. Штаб-квартира располагается в Париже. В постоянных офисах работают мои сотрудники из разных стран. Они все отлично образованы, говорят на многих языках, и, как правило, происходят из хороших, но обедневших семей. Богатых ведь работать не заставишь. Одним словом: они все бриллианты.
- Нечто вроде event-агентства мирового масштаба? – я решила блеснуть сообразительностью. – Но если, агентство настолько масштабное, почему о вас ничего не слышно?
Мне показался мой вопрос логичным, но у Вадима он вызвал какой-то дурацкий нервный смешок.
- Мы не нуждаемся в рекламе или услугах прессы. Клиентура давно существует, она постоянна. Я скажу больше: это ограниченный круг клиентов, которые не любят новичков. Мероприятия, которые организовывает моя компания, как правило, закрытого характера. Наши возможности практически не ограничены. Для нас всегда есть места на регулярных рейсах в любую страну мира, в любое время. Мы непосредственно сотрудничаем с топ-менеджментом ведущих модных домов. Я и мои сотрудники можем получить все, когда нам это нужно, в любое время суток.
Я слушала внимательно, не вполне доверяя своим ушам. Мышцы в плечевом поясе затекли от напряжения и стали болеть, но я боялась пошевелиться.
- То, что я перечислил безусловные преимущества, но есть и недостатки. Я должен предупредить тебя, что с момента подписания делового соглашения, у тебя не будет личной жизни, личного времени и личных желаний. Ты будешь очень много работать, жить в командировках, спать, ровно столько, сколько можно себе позволить, чтобы исключить вред делу. Договор я всегда подписываю сроком на три года. Как правило, за это время мой сотрудник успевает обеспечить себе безбедную жизнь и начать жить в свое удовольствие. У тебя будет время подумать над моим предложением, но недолго. Сегодня среда. В понедельник мне нужен ответ.
- Но мне понадобится время для того, чтобы уволиться, даже если я приму Ваше предложение, – я невольно перешла на «Вы». С работодателями панибратство неуместно, мы не в Америке!
Вадим снисходительно улыбнулся:
- Говори мне «ты», между нами церемонии уже не уместны? Главное - прими положительное решение, это все, что мне нужно. За остальное можешь не беспокоиться.
У меня остался еще один вопрос:
- Ты сказал, что место освободилось. Контракт предыдущего работника закончился?
Вадим больше не смотрел на меня. Судя по всему, время, отведенное мне, истекло. Он прижал к уху трубку мобильного телефона и ожидал соединения с абонентом. Словно очнувшись от внезапного вторжения в сознание, Вадим перевел взгляд на меня. Казалось, он удивлен, что я все еще здесь.
- Место? Да, освободилось. Контракт тут ни при чем. Вика умерла от передозировки две недели назад.
Вадим начал разговор по телефону. О смерти неизвестной мне Вики, он сообщил, как о порванном пододеяльнике.

Глава 6

По дороге домой я размышляла. С одной стороны, новое предложение привлекало и льстило. Открывало блестящие перспективы и решало ряд вопросов материального характера. С другой стороны, ощущение того, что я впутываюсь в сложную историю, меня не покидало, как бы старательно я не гнала его от себя.
Оставалось еще несколько дней, чтобы принять окончательное решение, но мне, почему-то, становилось страшно. Я раздумывала, стоит ли обсуждать это предложение с Витей, но мне показалось, что он его раскритикует. Кроме того, пришлось бы рассказать всю историю знакомства с Вадимом, а мне не хотелось демонстрировать лучшему другу свои не лучшие черты характера и особенности личной жизни. Мужчинам нельзя говорить всего, даже друзьям и даже «голубым».
Придя, домой, сбросив с себя опостылевшие за истекшую половину суток тряпки, я обнаружила, что в моем шкафу нет ни одной чистой шмотки. Такое случается с девочками, которые живут одни. Мы часто не стираем белье, пока не поймем, что трусики, надетые вчера, были последними.
Хотя эта проблема не особенно занимала мое внимание в тот момент, она, тем не менее, требовала какого-то решения. Я вывернула все содержимое моего платяного шкафа, и нашла в куче старого барахла довольно симпатичное облегающее фигуру платьице Sisley темно синего цвета и очень обрадовалась этому факту. Я давно забыла, что оно у меня есть! Найти случайно чистую одежду, которая тебе идет – чувство прекрасное, сродни ощущениям радости от найденной в кармане двадцатки на метро в тот момент, когда ты собралась идти домой пешком через весь город.
Закончив с макияжем, я набрала полную грудь воздуха, выдохнула, затем снова вдохнула, после чего широко улыбнулась своему отражению в зеркале и послала ему воздушный поцелуй. Так меня учила успокаиваться моя бабушка.

***

Погода стояла великолепная. Солнце светило ярко, небо было настолько голубым, что на него было больно смотреть даже через солнцезащитные очки из последней коллекции Ck. Как будто, благодаря вчерашней непогоде оно очистилось от всего наболевшего, и теперь пребывало в отличном расположении духа.
В предобеденное время на дорогах никогда не бывает пробок. Все усиленно изображают занятость перед тем, как смыться часика на два, вроде как, на обед, на самом деле – по своим делам.
Через двадцать минут я уже стояла в кабинете нашего генерального директора и внимательно выслушивала его мнение касательно стремительного «морального разложения» моей личности, «тлетворного влияния на коллектив» и «плохого примера для подчиненных».
Олег Витальевич был человеком уникально глупым и скучным. Ему обычно было лень кричать, поэтому в случае необходимости выговора одному из сотрудников, он заводил бесконечный и тоскливый разговор о моральных ценностях, «целостности коллектива», «командной работе», и разводил прочую никому ненужную демагогию, от которой клонило в сон, как от слониной дозы транквилизатора. Казалось, он преследовал цель уморить слушателя тоской, чтобы впредь неразумной кадровой единице неповадно было «шалить».
Я старалась на него не смотреть, не слушать, и, вообще, не обращать на него внимания. То и дело, боялась заснуть от его медленного протяжного голоса и монотонной интонации. Мое внимание привлек его новый мобильный телефон Сони Ериксон последней модели, почему-то розового цвета. Я начала размышлять о том, стоит ли мне купить такой же? Как он будет смотреться в моей маленькой ладошке? По карману ли он мне? Может кто-то подарит.
Эти мысли спасали меня от скуки еще на протяжении десяти минут.
- Ты все поняла? – донеслось до моего сознания через призму наступающей дремоты, я с трудом подавила желание зевнуть.
Олег Витальевич, похоже, собрался закругляться со своим трепом. Я, будучи совсем не в курсе, о чем он говорил, но, зная содержание текста в целом, согласно кивнула, чем заслужила его удовлетворенную улыбку.
- Кстати, не забудь подхватить Ваню в антикризисном проекте.
Последняя фраза была сказана невзначай, как будто, между прочим. Я моментально пришла в гневное состояние и решила немного высказаться:
- Олег Витальевич, почему никогда не случалось ситуации, когда бы я нуждалась в помощи Вани? Мне ничего не доплачивают за мои сверхурочные и за дополнительную нагрузку, во время ведения чужих проектов.
- Кира, ты меня возмущаешь! «Галактика» - общий проект, и твой, в том числе. Мы ведь одна команда. Ситуация у клиента складывается не самая лучшая, а ты, как дипломированный журналист, могла бы поспособствовать скорейшему разрешению проблемы.
- А мою премию, как всегда будет получать Ваня? Как основное звено в команде?
Генеральный задумался. Я понимала, что его совершенно не устраивает Ваня, но не ему было его увольнять. Ваньку в проект устроили инвесторы.
Олег Витальевич несколько раз откашлялся, после чего сказал:
- Кира, о премии мы поговорим перед Новым Годом.
Мне захотелось рассмеяться. Наверное, стоило уточнить, перед каким именно Новым Годом. Эти обещания я слушала уже два года. Не удостоив начальника ответом, я с силой хлопнула дверью его кабинета.
Не успела я появиться на своем рабочем месте, как возле моего стола возник Ваня со стопкой каких-то бумаг. Мне стало понятно, кто поднял такой шум по поводу моего отсутствия – наш маленький «гений» PR.
- Кирочка, ну вот ты и появилась. Что так припозднилась?
Мысленно я много раз подряд послала его к чертям. Мне хотелось его задушить или порвать на британский флаг. Нет, лучше на американский – это более извращенно и жестоко! Мое раздражение росло из-за бессонной ночи и вчерашних болезненных переживаний.
- Я должна перед тобой отчитаться? Ты подрабатываешь в отделе кадров сторожевой собакой или на общественных началах ратуешь за дисциплину в коллективе?
Ваня глубоко задумался, но не нашелся с ответом, и начал совать мне под нос свои листки:
- Кира, вот просмотри, пожалуйста, несколько пресс-релизов. Первый я планирую разослать сегодня, остальные четыре – до конца недели. Еще мои ребята написали несколько статей. Сроки в изданиях уже поджимают. Если мы хотим выйти пораньше – нужно уже подтверждать материалы.
- Ваня, скажи, а за что ты получаешь зарплату? И кто это «мы», которые «хотим»? Лично я не имею к этому «хотению» никакого отношения!
Ваня неловко переминался с ноги на ногу и, стараясь не встретиться со мной взглядом, тупо смотрел в одну точку.
- Кира, ну брось. Не в службу, а в дружбу – пробеги взглядом. Кроме того, у тебя ведь однокурсница в «Комсомолке» работает? Скинь ей материальчик, а?
Сказав последнюю фразу, Ваня свалил на мой стол всю стопку бумаг, и, не дожидаясь моего согласия, выбежал из кабинета.
Я вообще не понимала, зачем Ванька ходит на работу. Он мог совершенно безбедно существовать, не отравляя жизнь себе и окружающим своим чертовым непрофессионализмом. Поговаривали, что в Ваниной биографии есть страница глубокого наркотического угара. Родители заставили его работать, чтобы дитя не скатилось вниз по наклонной лестнице. В результате, Ванина показуха для родителей выливалась в мои регулярные не оплачиваемые сверхурочные. Точно подметил мой новый знакомый: богатых работать не заставишь.
Я все еще колебалась по поводу предложения Вадима, но чаша весов медленно наклонялась в сторону согласия.
7 глава
В течение оставшегося рабочего дня я правила статейные материалы для подачи в печать, переписывала пресс-релизы, обзванивала знакомых журналистов, бывших однокурсников. Кое-кто из них теперь работал в рейтинговых печатных изданиях. К семи часам вечера в моем кармане лежало восемь гарантированных публикаций в деловых изданиях и четыре договоренности с информационными агентствами.
В конце дня я разослала полностью переписанный пресс-релиз на адреса информационных порталов и Интернет изданий. Завтра оставалось только запросить мониторинг выходов релиза в сети и прочих СМИ. Я просто молодец, похвалила сама себя.
Закончив не свою работу, я решила, наконец, приступить к своей. Часы на мониторе компьютера показывали полдевятого. Голова раскалывалась, ноги ломило, к горлу подкатывала тошнота. Я разминала мышцы, массировала виски, сняла обувь и сделала массаж ступней. Лучше не становилось: продолжала сказываться ночь «веселья».
К понедельнику мне нужно было предложить бренд-менеджеру кондитерского концерна «Мир сладостей» «предварительные варианты» текстовой части концепции рекламной кампании нового продукта.
Витька оставил мне папку с несколькими вариантами концепции «визуалки». Мне предстоит для каждого варианта составить концепт текстового наполнения.
Я раскрыла папку и тупо уставилась на рисунок с изображением улыбчивого шоколадного батончика с дроблеными орехами, нугой и воздушным рисом. Идиотский персонаж сгорал от оптимизма и радости, улыбаясь во весь рот. Глядя на рисунок, можно было предположить, что батончик содержит нечто более пикантное, чем воздушный рис.
На следующей картинке этот же батончик был представлен в образе полумужчины, полубатончика. То есть, в верхней части батончика красовался улыбчивый мужичок в смокинге и бабочке. Такой обрусевший, вышедший на пенсию Джеймс Бонд, собравшийся посетить театр. Начиная от пояса, тело мужчины превращалось в шоколадку. Как будто, у шоколадки с одной стороны вырос мужчина или еще хуже: нижняя часть мужчины, за какие-то немыслимые грехи, превратилась в шоколадку.
Получился кошмарный человеко-шоколадный мутант, достойный соперник Фредди Крюгера и Бугимена. Такой персонаж сможет запросто сменить на посту давно неактуального Бабая, и стать новой пугалкой для непослушных мальчиков.
Еще некоторое время я рассматривала ужасный художественный «выкидыш» моего друга. Рисунок был самым, что ни на есть, откровенным стебом, или Витька делал наброски в состоянии, далеком от адекватного.
Третий вариант оказался страшнее двух предыдущих. Двое тощих детей с малюсенькими недоразвитыми телами, заточенными зубами и огромными головами, откусывали один батончик с разных сторон, прямо в обертке. Картинку можно было с успехом использовать в послевоенной агитации «Помогите жертвам Освенцима, или добейте, чтобы не мучались». Половую принадлежность «детей» идентифицировать было невозможно. А если немного пофантазировать, то деток можно было принять за голодных взрослых пигмеев.
Просмотрев Витино «творчество», я сложила рисунки обратно в папку и приняла единственно верное решение: отправиться домой. При воспоминании о шоколадном мутанте, на меня несколько раз накатывали приступы смеха. Хотя, если разобраться, то причин смеяться у меня не было. Я должна была придумать комплекс названий и слоганов для рекламной кампании шоколадного уродца, добрых, красивых, располагающих и, что самое ужасное, в кротчайшие сроки.
Выйдя из офиса, я взяла такси. Так уж я устроена: не умею жить скромно и «по средствам»– мне нужно так, чтобы с шиком и блеском, как компромисс - без неудобств. Чем комфортнее живет человек, тем больше ему хочется этого самого комфорта.
Мои мысли метались в голове как ночные мотыльки вокруг зажженного уличного фонаря, то есть, совершенно бестолково. Привлеченные светом надежды, они то и дело натыкались на невидимую, но жесткую преграду страхов и стереотипов.
Я не знала, какое решение принять. Мне предлагали решить все мои проблемы разом: дать высокий социальный статус, связи и возможности, недоступные простому смертному. Но за это я должна была сдать в аренду свою душу, время и жизнь на целых три года, без права на отступление.

Предыдущая страница 3 Следующая страница


СИНДРОМ ГЛАМУРА 4

С другой стороны, второго случая изменить свою жизнь коренным образом и направить в нужное русло, могло больше не представиться. Вдруг, если я откажусь - буду жалеть об этом до конца жизни. К тому же, мне до смерти осточертели дни, как близнецы похожие друг на друга: опостылевшая работа, одни и те же заведения, постоянный круг знакомых. Я давно ждала перемен, часто впадала в депрессию из-за их отсутствия.
Я зашла в квартиру, поставила диск Мадонны в малюсенькую магнитолу, включила чайник, сделала кофе с молоком и приняла окончательное решение. Из динамика звучали знаменитые начальные строчки бессмертного хита восьмидесятых “Vouge”: - Strike the pose – запела поп-дива всех времен и народов.
Зачем ждать до понедельника, когда все можно сделать уже сейчас! Сколько можно жить в условиях постоянного компромисса и тратить жизнь впустую? Пора, наконец, всем заявить о себе!
Я достала из сумочки визитную карточку Вадима Верещагина и набрала номер мобильного телефона. Вадим снял трубку после первого гудка, словно только и делал, что ждал, когда ему позвонят.
Я решила говорить без предисловий и очень коротко. Я сказала только одно:
- Я согласна.
Вадим коротко засмеялся:
- Прямо как в церкви у католиков при обряде бракосочетания, это обнадеживает.
- А я и есть католичка. Тренируюсь, - ответила я с иронией, в тон ему.
Это чистая правда – мои родители действительно католики, и, соответственно, я тоже.
- Хорошо, дорогая. Завтра ты работаешь последний день в своем рекламном агентстве. Начальство будет готово к твоему решению. Удерживать тебя никто не станет. Можешь на меня положиться, - с этими словами Вадим отключился. Как показало наше недолгое знакомство, он умел быть очень лаконичным. Интересно, а умел ли он быть другим?
Я запретила себе продолжать думать о Вадиме. Каждая взрослая девочка знает, куда приводят длительные размышления о привлекательном молодом человеке, с которым, к тому же, объединяет ночь безумного секса.
Был только один небезразличный мне человек, которого я должна подготовить заранее – Витя Карамзин. Не хотелось преподносить ему неприятный сюрприз, поэтому, я набрала его номер и пригласила в гости, «немножко выпить и поболтать».
Так как его «семейная жизнь» совсем не ладилась, он с радостью принял мое приглашение, не подозревая, что я могу окончательно испортить ему настроение.
Теперь он оставался один против стада клинических недоумков и «позвоночников». Этот факт был слишком неприятным, чтобы к нему относиться легко. Мы были командой, теперь он оставался «один в поле воин».
Витя явился очень скоро, буквально через полчаса после нашего разговора по телефону. Настроение у него было хуже некуда, но в глазах читалась надежда его повысить. Под мышкой он держал банку с маринованными огурцами.
- В твоем районе уже все закрыто, вот огурцов тебе купил, - пояснил друг свой странный гостинец. Сказывалась привычка интеллигенции: ни за что не приходить в гости с пустыми руками.
Мне не хотелось тянуть кота за хвост и за другие части тела тоже.
- Витя, я ухожу с работы.
Витя, снимающий в этот момент куртку, застыл и посмотрел на меня взглядом раненного индейца: одновременно с гордостью, раздражением, горечью, и безнадегой. Мое сердце сжалось. Я знала, что он воспримет мой уход, как предательство.
Мы стояли в коридоре моей маленькой однокомнатной квартирки. Я прислонилась к стене и скрестила руки на груди, не зная, куда девать глаза, Витя прижимал куртку к груди и продолжал сверлить меня взглядом, способным уничтожить или повергнуть в уныние легион спартанцев.
- Друг, мой дорогой, это же не конец света. В моей жизни произойдут перемены, это ведь замечательно! – сказала я, подняв, наконец, глаза, и встретившись взглядом с моим обиженным другом.
Витя явно был не готов разделить со мной восторг по этому поводу.
- А что, ты нашла другую работу? Мне ничего не говорила.
Ну почему у меня всегда возникает потребность отчитаться перед ним, как перед папой?
- Не говорила, потому что сама не знала. Я нашла работу вчера.
В его гневном взгляде проскользнуло удивление.
- Когда же ты успела? Мне казалось, вчера ты была не в состоянии искать работу.
- Ну, это длинная история…
Витя повесил куртку на крючок и стал снимать обувь.
- А у меня много времени, я никуда не тороплюсь.
Я взяла Витю под локоть и потянула его на кухню, где пахло крепким кофе с корицей и на столе стояли его любимые бутерброды с сырным маслом, которые я успела приготовить к его приходу. Запах вкуснятины должен был повлиять на моего друга, как индийская арома лампа, а именно, снять стресс и вернуть вкус к жизни.
- Витя, ты же знаешь, ближе тебя, у меня никого нет. Но пока я не хотела бы ничего рассказывать. Как только я пойму, что мне нравится мой выбор, ты узнаешь об этом первый.
Друг смотрел на меня с недовольством и недоверием, но явно готовился оттаять.
- А если ты поймешь, что тебе твой выбор не очень нравится?
- Ну, Витя, ты же меня знаешь! В этом случае, ты узнаешь об этом еще быстрее.
Витя облокотился на спинку стула и начал сосредоточенно жевать бутерброд, запивая его кофе.
- А когда ты уходишь? Сколько еще работаешь?
Я поняла, что сейчас добью Витино настроение окончательно.
- Друг, я больше не работаю. Завтра – мой последний день! Я, собственно, поэтому тебя и пригласила, чтобы сообщить раньше, чем остальным.
Витя прекратил шевелить челюстями и посмотрел на меня со злостью. Это был хороший знак: если он злился – значит, был готов принять удар и пережить его.
- Ну, спасибо! Заботливая какая!
Его тон начинал теплеть, и у меня отлегло от сердца.
- Какая есть. Другой не стану.
Я улыбнулась и обняла друга за шею.
- Надеюсь, что не станешь, очень надеюсь.
-Сказать по правде, на мое решение уйти, в некоторой степени, повлиял ты.
-Я? Каким же это образом? Слишком много знаю, меня пора убить?
-Вить, когда сегодня вечером я рассматривала твои «шедевры» для «Мира сладостей», на меня периодически истерика накатывала. Если ты – прекрасный художник и концептуалист лепишь такой отстой, значит, мы с тобой слишком устали и выдохлись – пора что-то менять. Тебя это касается не меньше, чем меня.
-Неужели так плохо? Я так себя изнасиловал, чтобы выдавить хотя бы это. Больше, боюсь, ничего не рожу. Наверное, пора вернуться к активному курению травки.
-Как твой друг, не могу тебя в этом поддерживать, но как эгоистичный эстет скажу: так держать!
Так за болтовней мы провели несколько часов. Он еще несколько раз начинал на меня злиться, но я пресекала все его попытки нападать на меня, предлагая ему новые лакомства и сладости.
Витя уехал, я легла спать со спокойным сердцем и душой. Его одобрение всегда было для меня очень важным фактором. А в этот раз, как никогда.

Глава 8

Как и обещал Вадим, на работе мне в два счета подписали заявление об уходе. Олег Витальевич даже вида не подал, что зол или недоволен. Он пожелал мне «счастливого пути» и «удачного развития карьеры», при этом все время смотрел в пустой аквариум у противоположной стены. Рыбки почили одна за другой, после того как наша уборщица несколько раз помыла аквариум изнутри с моющим средством для стекла.
Ни одного вопроса, намека или предположения со стороны директора. При разговоре со мной, наш «разговорчивый ящик» ни разу не поднял на меня взгляд. Несвойственная ему лаконичность речей даже настораживала. Наверное, Вадим решил мой вопрос через инвесторов.
После крепкого мужского рукопожатия «на прощание», я вышла из кабинета Олега Витальевича в отличном расположении духа и бодро направилась в отдел кадров за трудовой книжкой.
При виде меня, наша кадровая работница-крестьянка, рожденная в небольшом провинциальном городке, которыми так богата наша необъятная Родина, в отличие от генерального директора, не побоялась метнуть в меня ненавидящий взгляд и скривить некрасивую рожу. Хотя, эта рожа и без гримас кирпича вымаливала.
Мне всегда казалось, что специалистами по кадрам становятся только те, кому больше некуда себя деть. Люди посредственные, с безликой душой, тошнотворной физиономией, серой судьбой, вечными котлетами с вермишелью на завтрак, обед и ужин, ненавистным мужем, бездарными детьми и горой грязной посуды по выходным и в будни. Наверняка, в школе они были нудными зубрилками, никому не давали списывать и подсиживали настоящих отличников.
Повзрослев, они поняли, что зубрежка больше не работает, списывать никто не рвется. Остается только подсиживать, чем они успешно и занимаются.
Что может быть хуже такой работы? Ты выступаешь в роли официального осведомителя, тебя все ненавидят и сторонятся, в твоем присутствии напрягаются и замолкают. А еще, тебя всю жизнь съедает зависть к тем, кого ты изо дня в день закладываешь, только за то, что они не такие посредственности, как ты.
Единственная радость для таких людей – сделать кому-нибудь гадость и доказать самим себе, что жизнь может быть гадкой и жалкой не только у них.
Наша кадровая богиня, к сожалению, не была исключением. Будучи моей ровесницей, она здорово смахивала на старшую сестру моей мамы - тетю Зою – старую деву. Растянутые свитера, грязные, месяцами некрашеные волосы, серое лицо без макияжа, обувь, очевидно, купленная еще родителями в конце девяностых годов, и патологическая ненависть ко всему живому и прекрасному. Особенно ее неприязнь распространяется на тех, с кем она с удовольствием поменялась бы местами.
Она бдила мой и Витин отделы с особой горячностью. Ее до смерти раздражали творческие и одаренные ребята. Она развлекалась тем, что высчитывала деньги из их зарплат за опоздания и несвоевременные уходы на обед, попойки на кухне и прочее «несоблюдение корпоративных правил». Чего мне стоило каждый месяц отвоевывать деньги моих сотрудников!
Я всегда считала ее типичным персонажем из времен расцвета советского застоя: бронелобой, серой, скучной. Мне до смерти хотелось быстрее от нее отделаться и больше никогда не видеть. Она же, в свою очередь, не торопилась отпускать меня с миром и решила завести душевный разговор.
При общении с сотрудниками она нарочито применяла местоимение «Вы». Следует отметить, что такое положение вещей никого не огорчало:
- Кира Валерьевна, далеко ли собрались? Покидаете нас так стремительно, не пожалеть бы.
Мне остро захотелось на нее вырвать.
- О чем я должна пожалеть? Может, Вы пытаетесь мне угрожать? Или хотите сказать, что будете оплакивать мой уход? Ну а как же! Мы же с Вами так любим вместе чаю попить, - я понимала, что открыто хамлю ей, но ощущение вседозволенности, вызванное моим уходом, окрыляло и побуждало на подвиги.
Конторская крыса скривила физиономию в попытке улыбнуться. Получилась ужасная гримаса, от которой ее не по годам морщинистое лицо, стало еще более сморщенным и кислым.
- Ну что Вы Кирочка, такие глупости говорите! Мне просто непонятно, как это Вам так быстро подписали заявление об уходе, без двухнедельной отработки, не согласовав со мной. У нас так не принято, Вы же знаете.
- Я не знаю, что у вас принято, а что нет. Мне нужно уйти, руководство в курсе. Ваша задача – выдать мне трудовую книжку, подписать расчет и передать его в бухгалтерию. Не превышайте свои полномочия, будьте любезны.
С этими словами я протянула руку в ожидании документов, не отрывая взгляда от ее лица. Она еще раз скривилась. На этот раз получилось просто кошмарно. Харя превратилась в хорька.
- Не стоит разговаривать в таком тоне! Мир ведь не так велик, вдруг еще где-то пересечемся.
- Если такое произойдет, предлагаю не узнавать друг друга, - сказала я, выдергивая из ее рук свою трудовую книжку.
Всегда ненавидела таких людей. Должно быть, они нужны для равновесия. Но жертва, принесенная в дар равновесию, явно слишком велика.
С горем пополам я получила расчет. Наша бухгалтер обычно считала зарплату на протяжении полутора недель, а тут такой форс-мажор, требующий быстрого мыслительного процесса.
Вити на работе не было. Мы накануне сильно засиделись и он, сказавшись больным, решил выспаться. Еще он не хотел видеть, как я его бросаю.
Я передала все текущие дела своему наиболее способному подчиненному – Юре. Предложила звонить, «если что». Не разобравшись где и что, я сбросила свой хлам с рабочего стола в пакет, забрала чашку с изображением двух мультяшных собак, и, с легким сердцем, покинула офис «Маклаферти» навсегда.

***

На вечер у меня был запланирован ужин в «Пеликане» с приятельницей Ирой, бывшей сокурсницей и вечной заклятой подругой.
Если честно, мне совсем не хотелось с ней трапезничать. Мы всегда соперничали во всем: учебе, парнях, местах работы, достижениях. До того момента, как она вышла замуж за олигарха, и соперничество стало бессмысленным: наши пути просто разошлись. Она ушла в богатую жизнь богатой женщины, а я – в жизнь, богатую чем угодно, только не деньгами.
Нам с ней практически не о чем было разговаривать. Наверное, ей, в очередной раз захотелось напомнить самой себе, как лихо она меня обошла, или что на свете есть люди менее значительные, чем она сама. В моменты, кризисные для ее самооценки, когда ее сказочный муж, в очередной раз, западал на новую манекенщицу, она всегда просилась встретиться со мной, а я, из вежливости, никогда не отказывалась.
Ей всегда хотелось произвести на меня впечатление, поэтому, она всякий раз одевается на наши встречи так, словно, собирается пройтись по подиуму или красной фестивальной дорожке. Думаю, я была одним из ее немногочисленных зрителей, приходилось усердно апплодировать.
В тот день я чувствовала себя превосходно. Впереди маячило светлое будущее, и настроение было отличным. Мне хотелось поделиться им с целым миром, а с одной Иркой, и подавно, было можно.
Но, у меня ничего не получилось. Она сидела и хныкала, как маленькая, чем ужасно меня угнетала и расстраивала, но я держалась до последнего, как рядовой Райан на девяносто шестой минуте фильма, только бы не расклеиться вместе с ней.
Оказывается, ее жизнь не удалась, муж не любит, работы нет, друзей от зависти как ветром сдуло, осталась только я. Это что-то новое: обычно Ирка не хныкала, тем более при мне. Видимо, ее сильно достало существующее положение вещей. Даже мое предполагаемое злорадство ее не остановило. Мне стало ее жалко. Еще один неустанный борец за капиталистические идеалы и любитель конфет в блестящих обертках.
В чем-то мы с ней были похожи: наши огромные амбиции вели нас по ложному, тернистому пути, и расплата была не за горами. Нам обеим до коликов хотелось красивой жизни, только дороги мы выбрали разные: она – судьбу бессловесной куклы, я – неутомимого борца за какие-то идеи, уже с трудом вспоминалось, за какие именно, потому, как за время пути они постоянно менялись. В итоге, мы с ней оказались в одной лодке и гребем двумя веслами в сторону водопада.
Поужинав с Ирой, я поняла, что мое настроение ухудшилось. На смену уверенности пришли сомнения, а радость сменилась опасениями. Всем известно: большие деньги до добра не доводят, только это священное знание никого не останавливает.
В какой-то мере, меня порадовало, что отступать было некуда, иначе я бы попятилась. Существует еще одно священное знание: кто не рискует, тот не пьет – сами знаете, чего. В эту секунду я отчетливо почувствовала колючие пузырьки шампанского на языке и приободрилась.
Я шла на встречу новому, неизвестному, волнующему. Страх не должен был стать преградой на пути к моему личному прогрессу. Не я придумала правила новой жизни, я только хотела им следовать, без угрызений совести, боли, с наибольшей выгодой и наилучшими результатами.
Придя домой, я упала в свое любимое кресло с продавленными пружинами и начала рассматривать свое жилье. Старинная мебель, пушистый светлый ковер на полу, подарок одного полковника моей бабушке. Овальное зеркало с блошиного рынка в Будапеште, большой книжный шкаф, заставленный классиками и современными авторами. Множество маленьких акварельных рисунков в рамках на трех стенах эффектно дополняли атмосферу моей квартиры, имеющей сходство с небольшим антикварным магазинчиком. Мое жилье походило на меня: маленькое, склонное к ностальгии и любви к хорошим вещам, оно давно нуждалось в обновлении и перестановках.
Я посмотрела на календарь: среда. Даже не верилось, что в понедельник я жила обычной жизнью, любила Славу, ходила на опостылевшую работу, и почти ничего не ждала. Уходить было некуда, казалось, что и незачем. Жизнь текла скучно и медленно, как вода в пересыхающей реке.
Ошибаются те, кто всерьез полагает, что перемены не могут случиться внезапно и неожиданно. Они всегда случаются именно так - когда не ждешь.
На следующий понедельник был намечен мой первый рабочий день в компании Вадима. А до этого, мне нужно было постирать и обновить свой гардероб, купить пару пар новой обуви, хорошенько выспаться, сходить в кинотеатр и сменить прическу. Я всегда так делала перед выходом на новую работу. Своеобразный ритуал, придуманный мной для меня. Мне казалось, что именно ему я обязана своими трудовыми подвигами на новых местах.

Глава 9

Офис компании Вадима располагался в огромном двенадцати этажном офисном здании в центре города.
Холл здания смахивал на своего брата в гостинице «Ритц» в Париже (видела в телевизионном репортаже). От роскоши рябило в глазах. Ковры, дорогой паркет, хрустальные люстры, очень вежливые консьержи в дорогой униформе, застегнутой под горло.
Я никогда не думала, что в городе есть подобные офисные центры. Сколько же денег владельцы компаний-арендаторов ежемесячно выкладывают за квадратные метры?
Самое замечательное в этой истории заключалось в том, что я не потрудилась поинтересоваться названием компании, где мне отныне предстояло работать. Это было вполне в моем духе. Я подошла к консьержу и спросила:
- Добрый день! Где я могу найти Вадима Верещагина?
Консьерж изобразил на лице всю любезность, на какую способно человеческое лицо, вытянулся струной и учтиво поинтересовался:
- Вы договаривались о встрече с господином Верещагиным?
- Да. Пожалуйста, сообщите ему, что Кира Шелестова ожидает в холле.
Консьержа не нужно было просить дважды. Он тут же схватил телефонную трубку и набрал несколько цифр. Я отвернулась и стала с преувеличенным вниманием рассматривать помещение с замечательным интерьером. До меня доносился взволнованный голос консьержа:
- Ева, пришла молодая дама, о которой Вы меня с утра предупреждали, госпожа Шелестова.
Госпожой меня называли впервые. Очевидно, он получил подтверждение на свой вопрос, после чего, обратился ко мне:
- Я Вас провожу, следуйте, пожалуйста, за мной.
Мы шли по широкому светлому холлу к лифту. Интерьер лифта своим роскошным внутренним убранством не уступал холлу - очень дорогой ковер на полу, зеркальные стены и потолок.
Судя по всему, офис располагался на одном из верхних этажей. Лифт ехал неспешно и плавно. Многочисленные зеркала давали посетителю возможность детально себя рассматривать, чем я и занялась: критично оглядела себя с головы до ног и осталась довольна. Мне нравилась моя новая укладка – пепельно-светлые длинные прямые волосы на косой пробор, неровные на концах.
В первый рабочий день я надела бежевые льняные брюки в вертикальную полоску, черный топ от ZARA и длинные бусы из морских камешков от Laura Biaggiotti. Бежевые туфли Minelli на коричневых каблуках классической формы успешно венчали композицию.
Двери лифта тихо распахнулись, и консьерж жестом предложил мне выйти первой. Такого сервиса в отечественных офисах я еще не видела. Оказывается, консьерж не собирался выходить за мной. Двери лифта неслышно закрылись за моей спиной, я обернулась, но за мной никого не было.
Сделав пару шагов, я осмотрелась. Территория офиса начиналась прямо от лифта. Компания занимала весь одиннадцатый этаж сказочно-прекрасного офисного здания.
Моему взгляду предстал огромный офис формата «оpen space», но вместо казенных столов с фанерными перегородками, здесь царила уютная и дорогая атмосфера огромного rest-room в дорогом ночном клубе, только с дневным освещением. Многочисленные кожаные диваны, столы из красного дерева, мраморный пол изумрудного цвета. На огромных плазменных экранах, висящих по периметру помещения, одновременно демонстрировались новости CNN, клипы французского MTV, канал Евроспорт, немецкая VIVA и Fashion TV, как говорится, на любой вкус.
За столами, на диванах, сидели, лежали и, как-то даже валялись, молодые, очень симпатичные люди – парни и девушки. Кто-то прогуливался по офису с чашкой кофе, беззаботно болтая по телефону. Кто-то из сотрудников откровенно, никого не стесняясь, лежал на диване с сигаретой и переключал каналы с помощью дистанционного управления. Со всех сторон доносились обрывки фраз на французском, итальянском, немецком, и, кажется польском языках.
На секунду мне показалось, что я попала в редакцию ультра гламурного издания или в скрытое от посторонних глаз закулисье модного мира. Здесь все были очень молодыми, модными, загорелыми, утонченными, уверенными в себе, но нервными, уставшими от постоянного напряжения, интриг, ежедневных коктейлей и кокаина. Своего рода, чистилище в кукольном доме.
С момента моей встречи с Вадимом, я не переставала удивляться тому, что вижу и слышу. Неужели, офисы могут быть такими? Конечно, мне доводилось видеть подобные по телевизору, но в своей жизни - никогда.
Поскольку, на меня никто не обращал внимания, я прошла и уселась на свободный диван. Одна из девушек, замеченная мной с самого начала – рыжая красавица с большими изумрудными глазами, в стильном бежевом пуловере и обтягивающих джинсах от Гальяно (так гласила серебряная вышивка на левой штанине), обратилась ко мне с приветственным текстом и милой улыбкой:
- Ты Кира? Добро пожаловать. Меня Ева зовут. Вадим перед отъездом просил меня все тебе показать, со всеми познакомить и ввести в курс дела. Хотя, в последнем тебе сможет помочь твой помощник, на то ведь он и помощник, верно? Но все по порядку.
Ева подошла к огромному зеркалу, висящему возле скрытых в стене дверей лифта, и стала с удовольствием рассматривать свой тонкий и гибкий силуэт. Насмотревшись на себя вдоволь, она снова сконцентрировала свое божественное внимание на моей скромной персоне:
- Вадим в Брюсселе, - Ева провела тонкой кистью руки по огромной копне рыжих волос, - он вообще редко бывает в Москве.
Как бы там ни было, я обрадовалась тому, что девушка заговорила со мной первой. Я лучезарно улыбнулась и поблагодарила гостеприимную Еву.
Она продолжала:
- Ты не стесняйся, проходи и бросай сумку вон туда, отныне это твое рабочее место.
Ева указала рукой на большой, совершенно чистый стол со стеклянной столешницей, на котором лежали только лэп-топ и новенький мобильный телефон Samsung в коробке. На стене за столом висела репродукция картины Сальвадора Дали. Хотя… вполне возможно, это был подлинник. Такому факту не пришлось бы удивляться, учитывая общую обстановку офиса.
Остальные сотрудники никак не реагировали на мое присутствие, словно не видели. Хотя, может, и правда не видели, они были поглощены своими делами и разговорами.
Ева хлопнула три раза в ладоши с целью привлечь всеобщее внимание.
- Эй, народ! Это Кира Шелестова – знакомьтесь! Новый сотрудник, пополнивший наши ряды сумасшедших трудоголиков.
Все ребята, находившиеся в поле нашего зрения, одновременно повернули головы и заулыбались, будто по команде. Какой-то парень поднял руку в приветственном жесте.
Ева продолжала говорить, обращаясь ко мне:

Предыдущая страница 4 Следующая страница


5 Лидия Новоселецкая

- Всего в Московском офисе работает двенадцать человек, вместе с тобой. Шесть парней и шесть девушек. Над каждым направлением всегда работают по двое: девушка – руководитель, парень – подчиненный.
- Матриархат какой-то, - заметила я с улыбкой.
Ева, явно не ожидала никаких замечаний или комментариев, и адресовала мне какой-то растерянный взгляд.
- Да, именно так, что-то в этом роде.
В тоне Евы я не услышала намека на шутливость. То, что я сказала с целью продемонстрировать наличие чувства юмора, было воспринято, как повышенная наблюдательность. Она подвела меня к очень красивому парню с карими глазами и темными волосами, он привстал и протянул мне руку для приветствия.
- Это Максим – твой ассистент. Теперь вы будете работать вместе, - познакомила нас Ева. Максим с его внешностью может, без преувеличений, стать новым лицом Armani или Gucci.
Мне показалось, что я покраснела, от рукопожатия с Максимом. Он широко улыбался, демонстрируя ровные белоснежные зубы. Ева, как будто, не замечала моего смущения. Она невозмутимо продолжала описывать спектр задач Максима, перечислять его основные обязанности.
- Любая информация, которая тебе понадобится для Макса – не проблема. Он, не смотря на свою внешность, отличный хакер и настоящий гений поиска информации.
Последний факт стал для меня настоящей неожиданностью! Мистер Апрель и крутой хакер? Это что, сказка для домохозяек?
- Он окончил университет в Сорбонне. По образованию – программист-математик. Свободно говорит на пяти языках. Позже сама его обо всем расспросишь. Вам же предстоит вместе работать. Я бегло тебя со всеми познакомлю, а дальше – общайся сама.
Ева взяла меня под руку и подвела к парню с девушкой, которые курили траву, сидя на диване, и смотрели на мониторы своих лэп-топов. При этом длинные ноги девушки покоились на ногах ее сотрудника, чему тот, в свою очередь, совершенно не возражал. Внешностью парень не уступал Максу, только в блондинистом варианте. Я бы отдала ему первое место в номинации «мистер Июль».
Девушка тоже была чудо, как хороша. Черные как смоль волосы, уложенные на затылке тугим пучком и оливковый оттенок кожи, придавали ей сходство с греческими гетерами в современном варианте, но, чисто из женской вредности, мне не хотелось награждать ее ни в каких номинациях, даже гипотетически.
Она глубоко затягивалась сигаретой и сосредоточенно всматривалась в таблицу на мониторе. Одной рукой она набирала какой-то текст, слегка прищуривая большие черные глаза.
Моя экскурсовод стала знакомить меня с этой удивительно красивой парой. Я сразу окрестила их парой, про себя.
- Марина и Олег. Работают над азиатским направлением. Часто сотрудничают с парижским офисом, так как основная команда по Азии сидит в Париже.
Меня начинали по-настоящему пугать масштабы «праздничной» деятельности. Складывалось впечатление, что эти ребята боеголовки собирают и разрабатывают новое биологическое оружие.
Марина грациозно встала, заправила указательный палец левой руки в карман узких темно-синих джинсов от Шанель, и медленно протянула мне правую руку для приветствия. Маленькая ладошка, пальчики с аккуратным французским маникюром. При этом на ее лице появилась почти доброжелательная улыбка, хотя, мне показалось, что не совсем искренняя.
- Добро пожаловать. Если Вадим тебя выбрал, сомневаться нечего: ты - одна из нас!
Фраза «ты - одна из нас» прозвучала примерно, как «да здравствует арийская раса – самая чистая раса в мире»! Мне стало немного смешно. Марина продолжала:
- Я думаю, мы сегодня должны познакомиться ближе. Новый сотрудник в наших рядах – явление редкое, это нужно отметить. Олежка, что думаешь?
Олег, не вставая, протянул руку и очень крепко пожал мою ладонь.
- Еще одна красивая девушка – это всегда приятно, и, несомненно, это стоит отметить!
Марина метнула на него свирепый взгляд, и я ощутила неудобство. У меня не было никакого желания наживать врагов с первых дней.
- Послушайте, - вмешалась я, - я тоже считаю, что познакомиться ближе в неформальной обстановке – отличная идея. Я выставляюсь за первый день на новой работе с новым коллективом, надеюсь, вы все придете.
Я старательно изображала на лице самую доброжелательную мину, на какую вообще способна.
- Неформальная обстановка – понятие не вполне уместное. У нас здесь всегда обстановка неформальная. А все наши праздники мы отмечаем здесь, в офисе на втором этаже в лаунж-зоне, - вмешалась Ева.
- Лаунж-зона? А что это такое? – про лаунж-зону в офисе я слышала впервые.
- Ну, это место, специально отведенное для отдыха и расслабона. Наша работа редко позволяет «оторваться», поэтому развлечения предусмотрены прямо в офисе.
Ева лукаво посмотрела на меня, словно священный идол, владеющий тайной бытия, и снова потянула меня за руку.
- Идем с остальными познакомлю.
Девушка повела меня к огромному панорамному окну в целую стену, рядом с которым стояли два очень мягких, на вид, кожаных дивана ярко красного цвета. На одном из них лежал очень худой парень и громко разговаривал по мобильному телефону на французском языке, сопровождая свою речь энергичными жестами. Он курил тонкую коричневую сигарету, сбрасывая пепел прямо на пол. Увидев меня и Еву, он жестом показал, что освободится через минуту.
Чтобы заполнить паузу, Ева стала делать устную презентацию худому симпатяге:
- Это Андрей. Он отвечает за восточноевропейское направление. Работает с Милой, но она заболела, ее сегодня не будет. По образованию журналист, как и ты. Закончил МГУ.
То-то, мне его лицо показалось знакомым. Однокурсниками мы не были, но учились примерно в одно время.
Ева продолжала:
- Его отец когда-то занимал должность советского посла во Франции, но потом он себя дискредитировал перед Советским Союзом. На этом его карьера закончилась. Андрей вырос в Париже. И, как только, представилась возможность, пробил себе место в министерстве иностранных дел во Франции. В качестве сына бывшего посла и врага Советского Союза, учитывая показатели в учебе, его приняли с распростертыми объятиями. Начинал он карьеру с должности пресс-секретаря, потом пошел на повышение. Проработал там три года, но не смог долго терпеть протокольную работу и воротнички, застегнутые под горло. Теперь он с нами, как видишь, в рваных джинсах и с длинными волосами.
Стоит отметить, что биография Андрея, действительно заслуживала внимания, не даром, Ева решила отдельно рассказать про него.
Андрей закончил разговор и широко улыбнулся.
- А вот и ты, самое большое событие нашего царского болота! Рад знакомству.
Андрей бесцеремонно потянул меня за руку и, не вставая с дивана, поцеловал в щеку.
Я несколько оторопела от такой бесцеремонности.
- Тут про тебя только и разговоров, уже четыре дня! Ева, подтверди!
Ева посмотрела на него с укоризной.
- Не пугай человека! – она обратилась ко мне: - У нас в компании не бывает смены кадров. Мы все пришли одновременно. Вадим собрал нас из разных стран и сфер деятельности. Вика была самым первым работником Вадима. Она пришла раньше всех. Но теперь она умерла – поэтому пришла ты.
Внезапное упоминание о недавно умершей Вике вызвало неловкое напряжение. Я решила нарушить молчание:
- Я понимаю, что, мой вопрос может показаться бестактным, но все-таки, от чего она умерла?
Ева ответила, не мешкая:
- От передозировки. Мы все тут от рабочего напряжения иногда коксом балуемся. Если отрываемся, то по полной. Вика крепко подсела. Такое случается – никто не застрахован. Вадим давно подумывал ее уволить, но не успел – она умерла раньше, чем он ее выгнал.
Ева отвернулась к окну и сфокусировала взгляд на пробке, образовавшейся на перекрестке. Я больше не видела ее глаз, казалось, она намеренно прятала их.
- Я нашла ее утром на втором этаже офиса в лаунж-зоне. Думала она заснула, оказалось, что заснула навсегда.
Ева вела свой рассказ абсолютно бесстрастно. Мне начинало казаться, что безвременный уход несчастной Вики никого особенно не расстроил.
- Андрей, Марина предложила сегодня отметить пополнение наших рабочих рядов. Ты в теме?
Андрей подмигнул мне:
- А как же? Как всегда, праздник наверху? Я освобожусь предположительно к десяти.
Мне показалось, что я ослышалась.
- То есть мы будем праздновать после десяти?
Ева рассмеялась.
- У нас рабочий день - понятие растяжимое, даже очень растяжимое. Мы часто ночуем в офисе, потому что ехать домой не имеет смысла, через три-четыре часа – снова на работу. Отвыкай от привычных рабочих стереотипов. Это тебе не замшелая контора с девяти до шести. Мы здесь практически живем.
Она присела на свободный диван, напротив Андрея, бесцеремонно забросив ногу на ногу.
- Тебе могло показаться, что здесь обстановка очень легкая. Вроде бы, все ходят, кофеек попивают. Но это только иллюзия. Мы постоянно находимся в рабочем режиме, без единого перерыва или любого другого поползновения к отдыху. Мы - одна большая семья! Когда я говорю «семья», то имею ввиду, что мы деремся, выхватывая для себя куски повкуснее, ненавидим друг друга, и, при этом вынуждены сосуществовать. Поэтому ты для нас – настоящее потрясение. Очень надеюсь, что мы с тобой поладим.
Вот это да! Нужно было расспросить Вадима подробнее о режиме рабочего дня. Впрочем, что меня ждало дома, кроме телевизора и пустого холодильника? По факту, меня обо всем предупредили.
Андрей встал и снова поцеловал меня в щеку. От него исходили неподдельно приязненные флюиды и замечательный запах парфюма, который я не могла идентифицировать. Его трудно было назвать красивым, но, без сомнений, он был обаятельным источником харизмы.
- Ну что, принцесса, до вечера. Целую нежно.
На последней фразе телефон Андрея зазвонил, и он снова заговорил на французском языке.
Ева встала и повела меня к столу, за которым восседала рыжая девушка, очень похожая на Еву, только моложе и с веснушками на лице. Рядом с ней стоял довольно симпатичный высокий парень в оптических очках в дорогой оправе. Он держал в руках папки, они о чем-то громко спорили.
- Друзья, прошу внимания! Познакомьтесь с Кирой!
Ребята одновременно замолкли и посмотрели на меня.
Девушка, при близком рассмотрении, оказалась гораздо старше, чем показалась мне изначально. На вид ей было чуть больше тридцати. Не смотря на это, она была очень красива, совсем не уступала во внешности Еве.
- Кира, познакомься с ребятами. Это Лена – моя сестра. Она старше меня на два года, а делает вид, что на двадцать. Больше всего любит поучать.
Лена окинула меня оценивающим взглядом, от которого мне стало холодно и появилось желание куда-нибудь спрятаться.
- Добро пожаловать, - сухо произнесла она и перевела взгляд на монитор лэп-топа, продемонстрировав мне полное нежелание возобновлять беседу.
Ева продолжала:
- А это Женя - Ленин помощник. Они занимаются ближневосточным направлением. Организовывают праздники для шейхов и султанов.
- Ух-ты! Офигеть! - вырвалось у меня.
Женя, к которому мне сразу захотелось обращаться по имени отчеству, посмотрел на меня своими большими рыбьими глазами взглядом полным превосходства, и нехотя, как будто я какое-то неизвестное науке насекомое, протянул мне руку для приветственного пожатия. Его рука оказалась холодной и потной, тоже какой-то рыбьей. Меня даже передернуло.
Ева взяла меня под руку и повела подальше к белым кожаным диванам возле двери на кухню, откуда доносился чудесный запах дорогого колумбийского кофе. В чем-чем, а в кофе я отлично разбиралась.
- Не обращай внимания. Они оба ребята со странностями. Сама от них не в восторге, но что делать? Ленка – моя сестра. Это она меня сюда привела.
Она мило заулыбалась.
- Вообще, здесь все такие. Я же говорю – одна семья. Сегодня ты видишь почти полный состав нашего коллектива, но это исключение из правил. Обычно, кто-то из нас отсутствует. Качественное проведение мероприятия требует личного присутствия организатора. Поэтому, пятьдесят процентов всего времени мы проводим за границей. Остальное время – здесь, в офисе. И совсем мало – дома. Есть еще двое ребят, с которыми я познакомлю тебя позже. Они сейчас в Гамбурге. Вечеринка по случаю дня рождения одного из соучредителей Nivea.
Ева подвела меня к моему рабочему столу, она говорила много, но только по делу:
- У тебя не слишком много времени для вхождения в курс дела. Мы вынуждены были отказаться от нескольких заказов постоянных клиентов, выходит, подвели. Теперь они вряд ли к нам обратятся. В мире этих людей ошибок и проволочек не прощают.
Она открыла мой лэп-топ. После появления заставки Windows на рабочем столе возникла фотография молодой красивой зеленоглазой брюнетки крупным планом. Она лучезарно улыбалась в объектив, приложив палец к губам, будто бы в шутку, призывая к тишине.
- Смени обои на рабочем столе. Это фотография Вики. Ее сделал Викин бывший бойфренд. Она с ним расставалась, сходилась. В ее жизни возникали другие мужчины. Короче не барышня, а настоящая королева драмы. Даже из жизни ушла по законам жанра.
Ева старалась не выдавать волнения и держаться, говорила с сарказмом, делая вид, что все это ее нисколько не трогает. Тем не менее, я заметила, что ей больно вспоминать о страшном происшествии, случившемся с ее сотрудницей, возможно подругой.
- Вы дружили? – спросила я, не сумев сдержать любопытство.
Ева ненадолго задумалась, потом тихо ответила:
- Да, мы дружили. Но потом все изменилось. У нее случались истерики и депрессии. Она конкретно подсела на наркотики. Ей было тяжело работать в последнее время. Она несколько раз говорила мне, что она сломлена, и что она все потеряла, а нашла только красивые вещи и предметы.
Ева присела на кресло, закинула ногу на ногу и закурила тонкую коричневую сигарету. Эти сигареты были корпоративной фишкой. Их курили все сотрудники организации.
- Мне иногда становилось за нее страшно. Она потихоньку сходила с ума. Вика начала работать у Вадима раньше остальных. Мы все пришли сюда в одно время, а Вика раньше всех, примерно на восемь месяцев.
- Почему же Вадим не уволил ее или не дал отпуск? – удивилась я.
Ева провела рукой по волосам и откинула прядь, спадавшую на плечо.
- Не знаю. Она не особенно делилась со мной. Вика была замкнутой и скрытной. Мне казалось, что их с Вадимом что-то объединяло. Возможно, личное.
- Они были вместе?
Я понимала, что пока не имею права задавать подобные вопросы малознакомой девушке, но любопытство перевешивало хорошее воспитание. Оказалось, Ева не посчитала мое любопытство излишним. Видимо, ей давно хотелось с кем-то посплетничать на эту тему:
- Вадим и Вика? Возможно, я иногда так думала. Пару раз они вместе ездили в командировки. Да, определенно, у них что-то было.
- А сколько времени ты здесь работаешь?
- Почти полтора года. Работа адская, но она многое мне дает. В первую очередь деньги. Иногда мне кажется, что я схожу с ума, но потом, снова поднимаю голову и двигаюсь к цели.
Мне стало интересно, какую жизненную цель преследовала высокомерная рыжая барышня.
- А к чему ты стремишься? – спросила я.
Ева слегка улыбнулась, мечтательно прикрыв глаза ресницами.
- Мечтаю сделать выставку своих картин. Заработать столько денег, чтобы иметь возможность не заморачиваться и заниматься любимым делом. Это и есть моя цель.
Ева мечтательно погрузилась в размышления, откинув тонкую прядь волос со лба.
- А я мечтаю написать книгу, - решила я поддержать разговор. - Надоело метаться, как муха по стеклу. Носиться в транспорте, тупеть от ежедневного марафона с работы – домой, из дома – на работу. Одно и тоже изо дня в день. Нет ни секунды, чтобы хоть на одно мгновение взглянуть на себя и оценить окружающий мир в спокойном состоянии.
- Как у большинства жителей планеты, - заметила Ева.
Мы засмеялись. Рассказчица стала мне симпатична. Ее открытость, откровенность, наличие настоящей цели. Художник в ожидании звездного часа, разве не романтично?
- Теперь тебе недолго предстоит мотаться в транспорте. Получишь первый гонорар и купишь себе машину.
Я удивилась. Мы с Вадимом обсуждали условия оплаты, он озвучил пять процентов от общего бюджета мероприятия. Я понимала, что это должно быть немало, хотя, вероятно я не до конца осознавала масштабы бюджетов мероприятий.
Я зашла в Интернет и выбрала из списка фотообоев фрагмент из фильма Кустурицы. Теперь на рабочем столе монитора красовалась розовощекая сербская баба в красном халате. Настроение улучшилось.
Я предложила моей новой приятельнице выпить кофе и приступить к работе. Она согласилась, и мы отправились на кухню, где по-прежнему витали божественные ароматы кофе, привезенного из Латинской Америки.
Здесь явно не скупились на создание комфортных условий для работников. Все было организовано по высшему разряду: офис, мебель, продукты, телевизоры. Даже настоящий ночной клуб с баром, только для сотрудников.
Каждый сам для себя определял, когда он может позволить себе отдохнуть. Никакого давления, дурных наставлений и нравоучений. Здесь работали на себя и для себя. Страх остаться без регулярного огромного дохода – настоящая невидимая электрическая ограда, за которую никому не хотелось выходить.
Ева начала поочередно открывать файлы, перечисляя назначение каждого из них. Несколько раз мы случайно нарывались на папки с фотографиями Вики. Фотографий было много, видимо, девушка при жизни любила фотографировать и фотографироваться. Ева снова помрачнела при виде улыбчивого изображения умершей подруги, но не стала заострять внимания на печали и возобновила разговор.
- Это списки клиентов в секторе Западной Европы. Тебе предстоит помнить клиентов в лицо, ознакомиться с их биографиями, знать все значительные даты в их жизни. Нужно в обязательном порядке поздравлять каждого из них с Днем рождения, годовщиной свадьбы, Новым Годом, Рождеством и прочей ерундой. Это очень важно, не забывай! Это то, что называется «ненавязчивым маркетингом».
Ева открыла следующую папку.
- Это список самых значительных людей в мире «От кутюр» - менеджеров модных и ювелирных домов по работе с VIP-клиентами. Ты будешь с ними часто пересекаться. По ходу работы ты поймешь, насколько эти люди важны в твоей жизни, - Ева лукаво улыбнулась и кокетливо подмигнула, - кстати, скоро ты ощутишь и личную выгоду от этих знакомств.
В следующих папках хранились сценарии проведенных мероприятий, клише сценариев для проведения будущих вечеринок, в зависимости от формата мероприятия. Списки приглашенных гостей по каждому клиенту, координаты крупных европейских event-агентств, концертных агентств, личных агентов европейских и американских звезд шоу-бизнеса, театров, с именами менеджеров, режиссеров и кураторов. Еще здесь были файлы с именами, телефонами и адресами электронной почты менеджеров наиболее крупных компаний - реализаторов спиртного, кейтеринговых компаний, хозяев и арт-директоров самых известных ночных клубов и ресторанов в крупных городах западной Европы.
Я нашла папки с такими названиями как «Опен эйр пати», «Ночники», «Утренники», «Клубные», «Официоз», «Ежедневники».
В каждой из папок хранилось огромное количество сценариев разного формата. Я стала бегло их просматривать.
- Сейчас не читай. Главное осмотрись, оцени картину в общих чертах и запомни, что и где лежит, - посоветовала Ева.
Я решила не спорить, но пообещала себе все хорошенько изучить, когда Ева вернется к своей работе.
Она открыла еще одну папку:
- Это твой ближайший проект. Вечеринка для клубного парижского магната. У него огромная сеть ночных заведений. Он хочет отметить свое сорокалетие в одном из них. Вообще, я думаю, что это очень сложно: удивить вечеринкой короля вечеринок. Тем более, что ты прежде этим никогда не занималась. Но ты старайся, у тебя все получится.
Я захотела попросить Еву помочь, мне, если что, но не осмеливалась.
Она словно прочитала мои мысли:
- Ты всегда сможешь ко мне обратиться, но особенно не злоупотребляй: тут никому скучать не приходится, у всех работы по горло. Кроме того, у тебя есть Макс, он отличный парень, и очень умный. На него можно положиться.
А я-то про него совсем забыла. Конечно, у меня же в распоряжении «мистер Апрель». Я мысленно улыбнулась. Еще я подумала, что Витька умер бы от зависти, если бы видел, с какими парнями я начинала работать в непосредственной близости.
- Ты знаешь, вообще, я не могу сказать, что совсем не имею опыта по части вечеринок. Во-первых, я частая гостья на всех значительных мероприятиях города, а во-вторых, мне приходилось неоднократно организовывать разнообразные праздники. У меня есть некоторый опыт.
- Ну, это совсем не тот уровень, поверь мне.
Ева встала и рукой собрала волосы, завязав их в густой конский хвост.
- Я все тебе рассказала. Дальше изучай самостоятельно. Знакомься ближе с Максом. Он тебе расскажет все остальное. Кстати, не забудь про нашу сегодняшнюю вечеринку. Все ребята готовы остаться после работы.

Предыдущая страница 5 Следующая страница


СИНДРОМ ГЛАМУРА 6

С этими словами, Ева направилась к своему рабочему столу и моментально погрузилась в работу, полностью забыв обо мне.

Глава 10

Лаунж-зона на втором этаже походила на маленький ночной клуб. Интерьер помещения был современным, правда, новизной идей и решений не отличался - имитация звездного неба с планетами и кометами. Прямо над моей головой висел огромный Сатурн с кольцами на леске. Мне показалось, что похожий интерьер я недавно видела в каком-то заведении.
В дальней части помещения располагалась небольшая барная стойка, за которой стояла кукла инопланетного представителя, каким его представляли голливудские сценаристы семидесятых годов в своих самых тяжелых наркотических угарах. Зеленая громила с человеческий рост в земных солнцезащитных очках, застывшая со стаканом в руке с тремя пальцами.
Я отдала должное чувству юмора дизайнера. Судя по всему, парень был рьяным поклонником сериалов «Секретные материалы» и «Звездный путь». Всегда завидовала тем, кто имел возможность популяризировать свои интересы и нести идеи в массы.
Я закурила. Сегодня мне предстояло всем понравиться и организовать свою первую вечеринку в компании, которая живет, и неплохо, за счет крутых вечеринок. Никаких массовых скупок еды и выпивки в супермаркете здесь не предполагалось. В офисном баре было все необходимое для отличной вечеринки. Еду я заказала в ресторане офисного центра на четвертом этаже.
Первым пришел Андрей, и сразу вызвался помогать, как он выразился, «по хозяйству». «Помощь» заключалась в бесконечной болтовне Андрея и выкуривании им нескольких сигарет подряд.
- Тебе предстоит тяжело потрудиться. Твой клиент – не подарок. Вика с ним как-то намучалась. Но не переживай, будут вопросы – обращайся ко мне. Буду рад помочь.
Я удивилась:
- Мне показалось, все здесь слишком заняты, чтобы помогать, кому бы то ни было.
- Так и есть, но в виде исключения, ты можешь рассчитывать на меня. Только никому не рассказывай.
Говоря все это, Андрей подмигнул левым глазом и улыбнулся сразу всем ртом. Как это у него получилось?
- Спасибо, буду иметь ввиду.
- Да ты не дрейфь, тут классно. По большому счету, ты сама себе предоставлена. Делаешь все на свое усмотрение, самостоятельно согласовываешь с клиентом или его «шавками» сценарий, бюджет, список гостей. По сути никакого руководства над тобой нет. Вадим подключается в исключительных ситуациях. Да и вообще, основное время он живет и работает в Париже, здесь бывает пару раз за месяц.
- Никакого контроля, как у взрослых, - постаралась пошутить я.
- Именно. Ты втянешься, тебе понравится. Кроме того, ты скоро оценишь ряд клевых фишек. Например, ты сможешь одеваться в офигенные итальянские и французские тряпки за счет компании. Лучшие дизайнеры – к твоим услугам! Тебе нужно только свистнуть.
Я подумала, что ослышалась.
- Это как? Почему?
Андрей выдержал театральную паузу, с лукавой улыбкой.
- У Вадима договоренности с модными и ювелирными домами. Все его сотрудники имеют ежемесячный кредит на приобретение одежды, обуви и аксессуаров. Счета гасит компания. В пределах разумного, конечно, но месяца за четыре, можно забить шкаф до отказа. Ювелирные изделия Tiffani, Cartier, Dior сможешь брать в аренду. Но этим не стоит злоупотреблять. Девчонки, как правило, берут ювелирные украшения для присутствия на вечеринках, чтобы не выделяться среди гостей.
От услышанной информации я пришла в настоящий восторг. Значит, я смогу одеваться в лучшие мировые бренды без ущерба для кошелька! Об этом невозможно было мечтать!
- Вы, как я вижу, уже раззнакомились. Андрюша, наш бойкий петушок. Стоило появиться новой курочке – он тут как тут. Кира, ты не удивляйся, у него есть две страсти: автомобили и девушки. Он одинаково быстро находит общий язык, как с одними, так и с другими.
Все это произнесла Марина, едва появившись в дверях. Она грациозно прошла к бару и уселась на высокий стул. Девушка попросила меня приготовить Пина Калладу, которую теперь медленно потягивала через голубую спиральную соломинку.
- Смотри не попадись на его удочку. Он умеет нравиться.
Андрей посмотрел на Марину с неприязнью.
- После такой презентации, меня остается обрызгать средством от тараканов и окропить святой водой. Лестно, но несколько преувеличенно. Кира, не обращай внимания, Марина никого не любит, только саму себя. Кстати, она не стесняется об этом говорить. Рекомендую опасаться. Змея обыкновенная. Подползает и наносит удар сзади. Это ее стиль.
Я замерла и встала, как вкопанная. Мои новые сотрудники только что обменялись такими «комплиментами», после которых можно навсегда прекратить всякое общение. Такого никто, никогда не произносит вслух! Однако они оба не выглядели обиженными или смущенными. Андрей, будто прочитал мои мысли:
- Кира, ты не пугайся, мы все здесь отлично друг друга знаем, и даже стараемся любить. Не всегда получается, но мы стараемся. Деться с подводной лодки нам все равно некуда, поэтому позволяем себе быть откровенными на сто процентов.
Марина только криво ухмыльнулась, не утруждаясь прокомментировать выпад Андрея.
В лаунж подтянулись Женя и Лена. Они производили впечатление двух взрослых людей в обществе подорванных подростков. Оба были очень серьезные и неулыбчивые. Интересно, как с таким характером и темпераментом можно заниматься организацией праздников? Хотя, какого, собственно черта, мне это интересно. Они никоим образом не касались моей работы, остальное – не мое дело.
Лена очень скромно присела на барный стул и сложила руки на коленях, словно учительница начальных классов. Никакого пафоса или выпендрежа. Сама сдержанность, строгость, сосредоточенность и скромность. Ничего общего с Мариной и, даже Евой. Неудивительно, что ее любимым занятием являлось нравоучение. Такие люди не умеют жить, никого не воспитывая.
Женя стоял, не присаживаясь. Он закурил и облокотился на стену с отсутствующим видом. Глядя на него, можно было подумать, что он скучает в очереди в поликлинике или в ГАИ для получения прав на вождение, или еще какой-то невыносимо длинной очереди. Всем своим видом он демонстрировал неприязнь, в лучшем случае, безразличие к окружающим.
Мысленно, я сразу окрестила его мудаком, вслух, я вежливо, с лучезарной улыбкой, предложила ему бокал с коньяком. Он окинул меня брезгливым взглядом, но отказаться от предложенной мной выпивки не решился.
Бывают же такие отвратительно закомплексованные мужики, которые отравляют жизнь всем, кто их вынужденно окружает! Добровольцев, я уверена, в их жизни не существует.
Последними пришли Ева и Максим. Они оба были мне симпатичны. Она красивая, независимая, целеустремленная и понятная. Он, неприлично красивый для мужчины, приветливый, открытый, готовый помогать. При этом, Макс не кичился своим интеллектом и опытом.
Ева сразу взяла на себя роль распорядителя нашего маленького праздника. Вадим знал, кому доверить меня на время его отсутствия. Девушка предложила выпить за меня и мою плодотворную работу с «ними занудами».
Андрей, стоял «за баром», и явно, чувствовал себя на своем месте. Он открыл небольшой ящичек под столешницей барной стойки и достал несколько маленьких пакетиков с белым порошком. Я отказывалась верить своим глазам. Мой сотрудник у всех на виду достал несколько доз кокаина и поочередно предложил всем присутствующим.
Отказалась только Лена.
Очередь дошла до меня. Я не знала, как поступить. Если я откажусь – прослыву занудой, соглашусь – могу подсесть. Единственный наркотик, который я себе иногда позволяла, была сигарета с травкой, скрученная Витей или кем-то из ребят в отделе.
В конце концов, я решила, что из-за одной дозы кокса наркоманкой я не стану, да и мои новые сотрудники не смахивали на потерянных членов общества. Следовательно, угрозы не было.
Я взяла пакетик с «дурью» и узкую стеклянную трубочку, и, следуя примеру остальных, высыпала на стеклянную столешницу бара две узкие дорожки порошка.
Когда я втянула порошок, со мной произошли все хрестоматийные симптомы: легкое онемение и холодок в ноздрях, моментальное расслабление и ощущение легкости.
После дозы кокаина беседа потекла непринужденно. Ребята расслабились. Даже неприятный Женя стал казаться мне милее. Андрей все рассказывал истории из жизни в Париже. Я понимала, что он рассказывает мне, потому что все остальные, явно, слышали их неоднократно. Не смотря на это, всем было весело.
Андрей пустил пакетики с коксом по второму кругу. На этот раз я не стала раздумывать, просто приняла из его рук пакетик и повторила уже проделанную ранее операцию со стеклянной трубочкой.
Мы по очереди делали коктейли, ребята доливали себе и девушкам спиртного. Из динамиков плавно лилась музыка в стиле R&B. Звезды на импровизированном небе становились все ближе и ярче, инопланетянин – дружелюбнее. На душе было легко и спокойно. Сомнений не оставалось: я сделала правильный выбор.
Андрей вызвался проводить меня домой. Как он выразился «подбросить на хауз». Я не стала отказываться. Меня ни капли не смутило невменяемое состояние моего нового друга. Я даже не дала себе труда об этом задуматься. Остальные девушки разъехались на такси.
Андрею принадлежал новенький Мерседес кабриолет светло-серого цвета. Это впечатляло. Мне начинало казаться, что я попала в удивительную сказку. В мир, недоступный простым смертным, но простой и понятный для избранных. Выходит, я избранная?
Тем вечером в моей голове крутилось еще много глупейших по форме и содержанию мыслей. Меня распирало от счастья, гордости и настойчиво подкатывающей тошноты.
Как говаривали древние мудрецы: иногда, чтобы понять нечто совсем незначительное, нужно многое потерять. Мне предстояло потерять многое: саму себя, немногочисленных друзей, трезвый смысл, совесть, гордость, ростки любви и остатки доброты.
Но в день, положивший начало этим необратимым изменениям, я не ощутила никакого беспокойства. Кокаин и алкоголь знали свое дело. Их, кстати, не употребляют одновременно, только я этого тогда еще не знала. Как не знала и того, что утром можно находиться в Москве, днем – в Париже, а вечером – в Рейкьявике. Или утром в Бейруте, а вечером в США. Хотя тут я приврала: от Бейрута до Нью-Йорка лететь шестнадцать часов. Только этого я тогда тоже не знала.
Я начинала свое путешествие по дороге в ад с глазами светящимися от счастья и улыбкой идиота. В состоянии абсолютной эйфории.

ЧАСТЬ 2.

Гламур – это пустота в нарядной обертке, дорогие понты, отождествляемые в обыденном сознании со сладкой жизнью.
Пробуждение следующего утра стало самым ужасным из всех самых ужасных пробуждений за весь прожитый мной отрезок жизни. Такого похмелья я никогда в жизни не переживала. Одновременно, меня тошнило, раскалывалась голова, и сводило кишки. Еще, я никак не могла вспомнить, как попала домой. Последнее, что осело в моем нетрезвом сознании, воспоминание о том, как я, садясь в Мерседес-кабриолет Андрея, проблевалась прямо на его замечательные светло-серые автомобильные коврики с логотипом Мерседес. Все остальное исчезло из моего сознания, словно файл, удаленный вражеским агентом.
Я попыталась приподняться, от чего голова закружилась и стала всерьез угрожать расколоться на две половины. Я осторожно повернула голову и увидела Андрея. Он лежал на кровати, рядом со мной, раскинувшись, как морская звезда.
Я сильно зажмурилась. Мое окончательное грехопадение в сочетании с отвратительным физическим состоянием, толкали меня в пропасть самобичевания и ненависти к самой себе. Какого черта было так нажираться в первый рабочий день, с новым коллективом? Какое впечатление я произвела на своих новых сотрудников?
В конце концов, я перестала задавать себе эти вопросы, поскольку ответы, меня бы не обрадовали. Я попыталась разбудить Андрея, ущипнув его за руку, но он не проснулся, только крякнул что-то нечленораздельное и перевернулся на другой бок, страстно обняв подушку.
На часах было начало десятого. Я вылезла из-под одеяла, с трудом нащупала тапочки и сунула в них ноги. При попытке встать, я с трудом удержала равновесие. Ноги дрожали. Моя мебель и стены исполняли какой-то нелепый танец, отказываясь стоять на месте. Я проковыляла в ванную, залезла под душ, и, простояв двадцать минут под тугими струями прохладной воды, наконец, обрела некое подобие трезвого сознания и адекватного мироощущения.
Нужно было разбудить Андрея. Не могла же я оставить малознакомого мужика в своей квартире! Но прежде, нужно одеться и высушить волосы. Я открыла шкаф, вытряхнула из него все, что висело на вешалках, и выбрала темно-синие джинсы, купленные на барахолке, и симпатичный черный топ с округлым вырезом из Esprit.
Потом я слегка подсушила волосы и нанесла макияж. Хотя, «нанесла» - громко сказано. Щеточка туши никак не попадала по назначению, и я несколько раз больно ткнула себя в глаз, от чего потекли слезы, и тушь размазалась по веку. Я стала похожа на нелепого Пьеро с одним накрашенным глазом. Пришлось умываться и еще раз попытать счастья с нанесением макияжа. Во второй раз мне повезло больше, и я, наконец, завершила свой make up, не нанеся больше лицу и глазам физических увечий.
Андрей пошевелился в кровати, уютнее закутавшись в одеяло, и промурлыкал себе под нос что-то милое и непонятное. На его лице появилось сладостное выражение и довольная улыбка. Очевидно, в его планы не входило просыпаться.
Я решила действовать радикально: зажала ему рот и нос двумя пальцами. Андрей моментально проснулся из-за нехватки кислорода. Он недовольно посмотрел на меня и натянул одеяло до шеи.
- Доброе утро. Как спалось? – спросил он томным голосом.
В его состоянии не угадывалось даже намека на похмельный синдром. Значит, он либо слишком опытный в потреблении наркотиков и алкоголя, либо, он ничего не пил и не употреблял, что ставило меня в совсем неловкое положение. Быть невменяемой рядом с трезвым малознакомым человеком – унизительнее не придумаешь.
Над этим я, тоже, решила не задумываться. Зачем лишний раз травмировать свое больное сознание и место его пребывания, не менее больное?
- Хуже, чем тебе, - только и буркнула я, не старалась казаться вежливой. Он начинал меня раздражать.
- Не злись. Ну, подумаешь, немного перебрала и хорошо провела время с новым знакомым! Большое дело!
Нет, этот парень точно читал мои мысли!
- Я не злюсь.
Это была неправда. Я очень злилась, только не на него, а на саму себя. Готова была себя растерзать и морально уничтожить. Как мне теперь работать с этими людьми, которые, уже, наверняка, составили обо мне не самое лестное мнение? Наверняка, все догадались, что я провела ночь с Андреем. А он еще смеет веселиться!
- Вставай, пора на работу.
С этими словами я сдернула с него одеяло, и отправилась на кухню варить кофе, себе и ему.
Андрей, не стесняясь своей наготы, проследовал за мной на кухню и уселся за стол.
- Оденься, пожалуйста, - я отвела взгляд. Мне стало не по себе.
- Да не парься ты. Скоро перестанешь стесняться. Можно подумать! С кем же нам еще спать, кроме как не друг с другом?
В первый момент мне захотелось возмутиться наглости его слов, но потом я задумалась. Рациональное зерно в его рассуждениях определенно было. Личная жизнь при такой работе была абсолютно исключена, о чем Вадим неоднократно предупреждал. Так почему же нет? От его слов я как-то расслабилась.
- Все равно оденься, - сказала я, уже более спокойным тоном.
Я бросила ему в лицо его футболку, которая, почему-то висела на моем кухонном телевизоре.
- Джинсы и обувь ищи сам. На кухне я их не нашла.
Андрей улыбнулся.
- А ты симпатичная малая. Будем с тобой дружить?
Я пристально посмотрела на него.
- Дружить, значит периодически спать вместе?
Андрей выудил свою пару джинсов откуда-то из кладовой, где у меня уютно располагался холодильник, и стал натягивать штаны прямо на голое тело, не потрудившись найти и надеть свое нижнее белье.
- Ну, вместе, или еще с кем-нибудь. Зачем ограничивать себя в желаниях?
Он поражал меня своей откровенной наглостью, но именно по этой причине, я стала находить его забавным.
- Значит, дружить, в твоем представлении, означает спать вместе чаще, чем с кем-то еще?
Андрей закурил. От запаха табачного дыма, у меня закружилась голова, и тошнота подкатила к горлу, поэтому я попросила его выбросить сигарету.
- Дружить, значит дружить. Не придумывай никому ненужных определений. От того, что ты дашь определение какому-то явлению, его суть не поменяется. Поэтому, я предпочитаю избегать любых определений. Мне нравится просто жить. Проживать каждый день, как последний. Это куда интереснее и совесть не мучает. Рекомендую мою тактику к применению - помогает.
- Не сомневаюсь, - промямлила я.
Ну, какого черта, меня всю жизнь тянет к одному и тому же типажу, который мне совершенно не подходит? Ненасытные гулены, без малейшего намека на серьезность в отношениях или попытки нести хоть какую-то ответственность за свои поступки. Передо мной сидел второй, да нет, пожалуй, уже четвертый Слава. Сколько еще я буду наступать на одни и те же грабли? Мой идиотизм начинал принимать масштабы серьезной патологии.
Мы выпили кофе, он черный, я – с молоком. Андрей сообщил, что готов ехать на работу прямо сейчас. Очевидно, он планировал принять душ на работе. Судя по всему, его нисколько не смущали его помятость и непрезентабельный вид.
Он предложил меня подвезти, но я отказалась, настояв на том, что мы должны приехать на работу отдельно друг от друга. С моей стороны, это была жалкая попытка сохранить остатки репутации, если такие еще имели место быть. Он глубоко вздохнул, очевидно, его развлекала моя наивность, и вышел из квартиры, закрыв за собой дверь.
Я подождала тридцать минут, затем вызвала такси, и ровно в одиннадцать утра была на работе.

Глава 11

Когда я зашла в офис, все мои сотрудники были на рабочих местах. Хотя, диван возле окна с панорамным видом на Москву, вряд ли можно назвать «рабочим местом». В общем, все уже были в офисе.
Я готовилась встретить осуждающие взгляды, насмешки или обидные реплики в свой адрес. Но ничего из выше перечисленного я не увидела и не услышала.
Ева дружелюбно поинтересовалась моим самочувствием, не отрывая взгляда от своего лэп-топа. Я ответила, что бывало и лучше, на чем обсуждение моего состояния и поведения было прекращено. Я вздохнула с облегчением и благодарностью за наличие чувства такта у всех присутствующих. Либо никто, ничего не заметил, что, конечно же, было невозможно, либо, такое развитие событий никого не удивило, либо всем было просто наплевать.
Как бы там ни было, времени развивать мысль в этом направлении у меня не было. Сегодня мне предстояло вплотную начать работу над проектом грандиозной приватной вечеринки для Франсуа Мозера. Немца с французским именем, душой и сетью развлекательных заведений «Ressone». До события оставалось три недели. Времени в обрез. На событие планировалось пригласить «всего» четыреста «самых близких друзей».
В первую очередь, я связалась с администратором и секретарем Франсуа Мозера – мадемуазель Бриджит Нево, и договорилась передать несколько сценариев мероприятия для ее босса, с перечислением предлагаемых мест для проведения праздника в течение следующих пяти дней. Бриджит настаивала на праздновании юбилея в одном из заведений шефа, но я хотела предложить ей на рассмотрение несколько альтернативных вариантов. Мне показалось, что сценарий, который практически дозрел в моей голове, и теперь ожидал своего изложения на бумаге, уместно будет воплотить в жизнь в одном из замков Европы, благо дело, замками «старушка» богата. Взамен Бриджит пообещала выслать мне уже утвержденный список гостей, меню и список особых пожеланий босса.
Мой помощник Максим захотел поучаствовать в разработке и написании сценариев, отметив, при этом, что обычно это не входит в его обязанности, но в первый раз он будет рад помочь, чем сможет. Вообще-то, мне не хотелось, чтобы он влезал в мои сценарии со своими идеями, но не хотелось обламывать парня в лучших побуждениях и портить добрые отношения с единственным подчиненным. В конце концов, две головы всегда лучше одной.
Мы принялись выбирать подходящие места для проведения вечерники. Макс предложил замок Ле Люд в провинции Амбуаз, в двухстах километрах к югу от Парижа. По легенде в X веке замком завладел сатана, после чего, его стали обходить стороной. Потом замок сменил нескольких владельцев, переходя из рук в руки в результате очередного завоевания земель новым владельцем. Широкую популярность замок получил благодаря тому, что в 1427 году его отвоевал у англичан Жиль де Ре – Синяя Борода из сказки Шарля Пьеро. Извращенец, садист, маршал Франции, герой столетней войны и союзник Жанны д’Арк, Жиль де Ре, очень популярный во Франции персонаж. Как, впрочем, любая захватывающая легенда, которые так любят слушать и пересказывать сентиментальные французы. Праздник в Ле Люд должен был стать пикантным событием в мире французского бомонда, не смотря на его извращенную избалованность.
Я подготовила несколько дополнительных вариантов сценария, но нравился мне один, который я считала основным. «Рай в аду», такое название я дала моему проекту. Максу концепция тоже понравилась. Адское место, роскошный замок де Ре, настоящая обитель зла, на одни сутки станет приютом для ангелов и святых. Гостей маскарад касаться не будет. Для создания адско-райской атмосферы праздника, я планировала привлечь актеров, для чего заранее связалась с концертным агентством «Жерар» в Париже. Судя по записям Вики, она чаще всего обращалась именно в эту организацию, когда работала с французскими заказчиками.
Вообще масштабы и объемы предстоящей работы пугали меня до дрожи в руках и ногах, но я старалась держаться и решать вопросы по мере их поступления.
Я озвучила Максу основной и дополнительные сценарии в деталях. Он все законспектировал, после чего, оформил их на бумаге в чистовом варианте, со своими незначительными поправками и довольно уместными предложениями. На все про все у него ушло три дня. Темпы и качество его работы приятно меня удивили. Все сценарии были написаны на двух языках: русском и французском. У моего самого способного подчиненного Юры в «Маклаферти», обычно, на нечто подобное уходило недели полторы, еще приходилось дорабатывать или полностью все переделывать. Максим справился с работой за несколько дней. Даже если бы мне захотелось придраться – ничего бы не получилось.
Приятно, все-таки иметь способных сотрудников. Хорошая команда – девяносто процентов качественно выполненной работы, точно как верно начерченный рисунок – девяносто процентов правильно решенной задачи по геометрии.

Глава 12

За полторы недели моей работы в «Celebrity time», так, оказывается, называлась компания по организации грандиозных событий, где я теперь работала, мне удалось согласовать и утвердить у Бриджит Нево все тонкости сценария моего проекта. После чего, я связалась с потомками маркизы де Ла Вьевиль, нынешними владельцами замка Ле Люд, и получила их разрешение на проведение праздника в родовом гнезде потомственных аристократов. Потом разослала пригласительные письма всем четыремстам гостям по списку, в числе которых значились Патрисия Каас, Перис Хилтон, Венсан Кассель и Моника Белуччи, Джонни Депп и Ванесса Паради, а также, Жан Реверо, – владелец телеканала “France+” и Жан-Кристоф Гранже – известный писатель и сценарист.
От звездности списка приглашенных закипали мозги. Время от времени, мне начинало казаться, что все происходящее – не более, чем сон, и я вот-вот приступлю к чаепитию с кроликом в сюртуке, после чего, попаду под суд к королеве червей, которая захочет отрезать мне голову, и все это в результате крупной аферы, произведенной при непосредственном содействии Чеширского кота.
Я рассылала пригласительные на личные адреса людей, которые работали в правительстве, владели телеканалами, записывали хиты, снимались в мировых блокбастерах, режиссировали и писали сценарии к этим блокбастерам, и, главное, спонсировали их.
Но на праздные размышления времени не оставалось. Я решила «переварить» все происходящее, когда реализация моего первого проекта останется позади.
Я заказала грандиозный пир для упомянутого количества гостей, согласовала с представителем театрального агентства в Париже роли всех актеров, задействованных в празднике, арендовала костюмы для представления, утвердила сценарий события у службы штатной охраны замка Ле Люд, оплатила услуги нанятой мной службы безопасности для вечеринки и подала свои документы для оформления Шенгенской визы.
Все рабочие процессы по проекту сопровождались нервными вспышками с моей стороны и разумными замечаниями и увещеваниями со стороны моего «золотого» сотрудника – Максима. Если говорить честно, Максим перестал мне нравится. Иногда мне казалось, что мой подчиненный – это усовершенствованная модель робота из фильма «Двухсотлетний человек». Ему были не свойственны эмоции, нерациональные действия и опрометчивые решения. Только расчетливый ум, последовательность, всегда доброжелательная улыбка на лице.
Идеалы раздражают, это известно всем. Но меня в Максе нервировало нечто другое. Возможно его чрезмерное сходство с компьютером, с которым он был «на ты», как с младшим братом.
Но, каким бы ни было мое отношение к Максиму, я не могла умолять его очевидных достоинств и грандиозных организаторских способностей. Он очень помог мне в подготовке. Без него я бы не справилась.
Максим улетел в Париж за пять дней до меня. Ему предстояло проконтролировать, все ли идет по плану. Конечно же, мне стоило полететь с ним, но перспектива совместного времяпрепровождения во Франции угнетала меня до зубного скрежета, поэтому, я придумала себе несколько абсолютно неотложных дел и взяла билеты на более поздний срок.
За два дня до моего вылета в Париж, мне позвонил Вадим:
- Кира, как все проходит? Все ли готово? Ева говорит, что ты быстро втянулась и делаешь грандиозные успехи.
Я удивилась, что он лично интересуется моими делами, но постаралась не выдавать своего замешательства.
- Да, все отлично. Коллектив замечательный, работа интересная. Давно хотела поблагодарить тебя за предоставленную возможность.
Вадим коротко засмеялся:
- Посмотрим, что ты скажешь, когда получишь гонорар.
Не могу сказать, что очень уж взбодрилась при упоминании о гонораре. Я была слишком напряжена предстоящими событиями. Боялась разочаровать Вадима, сделав что-то неправильно, или вызвать неудовольствие заказчика, каким-то несовершенством организации праздника. В конце концов, это была моя первая вечеринка, напоминающая по масштабам свадьбу леди Дианы и принца Чарльза.
Вадим немного помолчал, после чего снова заговорил:
- Кира, я знаю, что ты приезжаешь за три дня до вечеринки. Хочу предложить тебе встретиться, когда ты будешь в Париже. Мне предстоит еще один месяц безвылазно здесь проторчать, но я хочу из первых рук узнать, как тебе у меня работается.
У меня внезапно вспотели ладони, и сердце забилось быстрее обычного. Я набрала в легкие воздуха и сказала то, чего, конечно же, не должна была говорить:
- Нет проблем. Когда приеду – позвоню тебе, и мы договоримся о месте и времени.
- Ну, и отлично. Тогда жду тебя, - в трубке зазвучали короткие гудки.
Еще несколько секунд я бессмысленно смотрела на замолчавшую трубку мобильного телефона. Либо мой новый босс был очень жадным человеком и экономил на международных переговорах, либо он слишком щепетильно относился к целесообразности потраченного времени. Ни один из вариантов не добавлял ему очарования в моих глазах. Но, вероятно, его это мало заботило.
Вадим проявлял ко мне повышенный интерес, это было очевидно. Только с какой целью? Неужели ему было интересно закрутить роман с сотрудницей из московского офиса, в то время, как все парижские красотки были к его услугам?

Предыдущая страница 6 Следующая страница


7 Лидия Новоселецкая

Я давно перестала верить в любовь, а в любовь таких парней, как Вадим – тем более. Но отказать себе в удовольствии поужинать с молодым Джорджем Клуни я не могла.
На мое решение, в немалой степени, повлияло отсутствие мужского внимания в последнее время. С той злосчастной офисной вечеринки мы с Андреем почти не разговаривали. Он занимался организацией частной вечеринки для министра иностранных дел Чешской Республики, и говорил по телефону по восемнадцать часов кряду, изредка прерываясь, чтобы отправить почту или выпить кофе, употребляя его в два глотка. Собственно, я была занята не меньше. За две недели мы только однажды перекинулись парой слов, во время перерыва «на кофе», обсудив политическую ситуацию в Украине после «Оранжевой» революции. Ни одного намека на секс или флирт – чисто деловые отношения двух беспредельно занятых сотрудников.
Несмотря на внушительную численность и молодость моего коллектива, никто ни с кем не пил кофе, не сплетничал, не ходил на обед или ужин, и вообще, практически не разговаривал. Атмосферы семьи здесь явно не наблюдалось. Моим коллективом был Макс, из которого лишнее слово не вытряхнешь. Мне часто не хватало привычных обедов с Витей или ребятами из отдела. Правда, стопроцентная рабочая загрузка скучать не позволяла, и дефицит человеческого общения полностью компенсировался общением по телефону с подрядчиками и заказчиками, бесконечными деловыми e-mail и перепиской в ICQ. Моим кругом общения стали факс, телефонная трубка, монитор ноут-бука и голоса людей, которых я никогда не видела.
Как и обещал Вадим, времени на общение с моими немногочисленными друзьями, и личную жизнь, у меня совершенно не оставалось. Я проводила в офисе по девятнадцать часов кряду. От недосыпания у меня появились темные круги под глазами и тонкие морщинки на лбу, которые невозможно было устранить с помощью тонального крема. Наверное, так работают только в NASA при запуске космических кораблей и спутников на орбиту.
Кокаин стал моим близким другом, моей повседневной реальностью, а не пугающим монстром из новостных репортажей про растущую наркоманию в стране. Как выяснилось, он был незаменимым другом всех моих сотрудников, кроме Лены. Такую тяжелую нагрузку невозможно было выдержать без мощного допинга, и кокс был как раз тем, что нужно.
Но, в действительности, все было не так уж плохо. Я заказала несколько платьев и четыре пары туфель от Dolce&Gabbana для присутствия на вечеринке Франсуа Мозера. Два черных вечерних платьица и одно белое коктейльное с крупными красными маками. Все, просто чудо, как хороши. В моем гардеробе никогда не было подобных вещей, поэтому я не сразу нашлась с определениями для описания красоты и шикарности этой одежды. Туфельки тоже были самим совершенством: четыре пары классических «лодочек», красные, белые и две пары черных, на высоченных каблуках-шпильках. Настоящее произведение искусства для женских ножек от лучших дизайнеров современности. За неимением хрустальной обуви – добрая фея, наверняка, подарила бы Золушке туфли от Dolce&Gabbana.
Еще, я арендовала два ювелирных гарнитура Cartier из новой коллекции, каждый из которых включал серьги, браслет, кольцо и колье на тонкой цепочке – с бриллиантами и мелкими рубинами. Мне не хотелось знать общую стоимость этих астрономически дорогих украшений, поэтому, я просто не интересовалась, сколько все это стоило, чтобы не пугаться.
Мне предстояло забрать одежду и обувь по приезду в Париж в бутике «Dolce&Gabbana Boutique woman» по адресу: Париж, ул. Монтань, 22, а ювелирные украшения, мне пообещали доставить в отель «Георг V», где у меня был забронирован стандартный номер на восемь дней. Максим тоже забронировал номер в этом отеле, оставалось надеяться, что на другом этаже. Это позволило бы избегать частых встреч и тщетных потуг с моей стороны найти тему для разговора.
Теперь я узнала, как протекала жизнь принцессы Дианы и княгини Грейс Келли. Должно быть, они целыми днями кочевали из бутика в бутик, потом в ювелирный магазин, после чего отдыхали в номере роскошного отеля или дома, попивая божественные коктейли и покуривая длинные сигареты, или нежась в ванне с пеной за четыреста Евро флакон. А вечером отправлялись на какой-нибудь прием или вечеринку, чтобы продемонстрировать дамам своего круга, что они приобрели за день. И те, в свою очередь, делали то же самое. Такой вот круговорот гламурного выпендрежа в природе. Хотя, возможно, я ошибаюсь, и мое впечатление ошибочно.
Конечно, скажи мне кто-то месяц назад, что я буду забирать свои наряды Dolce&Gabbana из парижского бутика «Dolce&Gabbana», находясь в Париже, я бы громко рассмеялась в лицо такому предсказателю. Тем не менее, именно такое положение вещей было моим новым настоящим.
Самолет компании Air France вылетал в одиннадцать тридцать по московскому времени из Шереметьево. Первый раз в жизни, я летела первым классом, где пассажирам подают икру и шампанское, а стюардессы ласковы, как мартовские кошки. Со мной в салоне летело две очень молоденьких модели с очень толстым, некрасивым и немолодым господином в дорогом костюме. Больше в первом классе никого не было. Нечто вроде клуба для привилегированных. Хотя, как известно, любая привилегия сомнительна.
Вообще, я ненавижу летать самолетами. В самолете у меня появляется чувство безысходности и отчаяния. Меня преследуют страшные мысли о неминуемой гибели, и я начинаю прощаться с жизнью, при попадании в каждую воздушную яму. Всегда считала, что самолет - это воздушная ловушка из мира высоких технологий. А после просмотра фильма «Лангольеры», ко всем моим страхам присоединился еще один, мистического характера.
По выше указанным причинам, перед посадкой в самолет, я всегда выпиваю триста грамм коньяка и стараюсь покрепче заснуть на время всего полета.

***

Я очнулась от удара шасси самолета о взлетную полосу. Самолет приземлился в международном аэропорту Шарля де Голля.

Глава 13

Все аэропорты мира похожи друг на друга как братья-двойняшки. Этот не был исключением. Огромные толпы людей, очереди на паспортный контроль. Люди от скуки листают свои паспорта, в двадцатый раз, рассматривая свою фотографию и визы под разными углами. Как неоднократно показывали в новостях, таможенный работник уводит подозрительного араба в отдельную комнату на глазах у заинтригованных зрителей. Люди осматриваются по сторонам, в надежде, что найдется очередь покороче. Затем приходит трепетное ожидание багажа на ленте и опасение, что именно твой чемодан улетел в какой-нибудь Магадан, и теперь придется ругаться с представителем аэропорта, обходится без личных вещей, что совершенно невозможно. Потом наблюдаешь, как твой багаж медленно выплывает в числе других, незнакомых сумок и дорожных кофров. На душе становится легко, и ты покидаешь аэропорт с ощущением напрасности только что пережитых страхов. В этот раз все было, как всегда. Никаких неожиданностей.
«Всего» за семьдесят Евро, парижское такси доставило меня и мой незамысловатый багаж в отель «Георг V», где высокомерный французский консьерж выдал мне ключ электронную карточку. У меня было небольшое преимущество перед другими туристами – знание французского языка, поэтому, я могла надеяться на относительно любезное отношение французских консьержей и официантов, известных на весь мир своим хамским отношением к иностранцам.
Номер, в котором я поселилась на ближайшие восемь дней, был просто потрясающим. Французский дух царил в каждом уголке номера с видом на Эйфелеву башню, и вообще, на весь Париж. Изысканные бежевые обои в мелкий желтый цветочек, ажурная лепка на потолке, дорогая деревянная мебель, стилизованная под старину. Кушетка, обитая желтым шелком, стоящая возле ванной комнаты, дополняла интерьер номера, придавая атмосфере помещения роскошь в духе Людовка XV. В ванной комнате, имелся даже старинный серебряный кувшин для умывания, который стоял на раковине, скорее для антуража, чем с каким-то функциональным назначением.
Я счастливо покружилась вокруг своей оси и упала на кровать. Говорят, что в Париже живет какой-то ни с чем не сравнимый дух счастья, который, прочувствовав однажды, не забудешь никогда, и всякий раз будешь стремиться ощутить его снова. Я испытала настоящий прилив беспричинного счастья, объяснение которому могло быть только одно – Париж, или были другие причины?
Но было одно обстоятельство, которое немного будоражило меня, создавая рябь на поверхности идеальной картинки радости. Все мое путешествие я помнила о предстоящей встрече с Вадимом, и что-то в ней меня пугало. Я решила немного потянуть со звонком и заняться кое-какими приятными делами.
Я приняла ванну, переоделась, повесила свою одежду в шкаф, освежила макияж и отправилась в бутик Dolce&Gabbana за своими прекрасными нарядами и обувью, заказав такси.
О стоимости на проезд в парижском такси я была наслышана, но, не зная города, опасалась в одиночестве передвигаться на общественном транспорте. К тому же, мои командировочные позволяли мне забыть об экономии.
Посещение бутика привело меня в приятное возбуждение. Стоило мне переступить порог дорогого магазина, как возле меня, словно из неоткуда, возник менеджер бутика, который представился Жераром Риверди. Он осведомился, та ли я мадемуазель из Москвы от месье Верещагина, которая заказала несколько артикулов одежды и обуви из новой коллекции. Я подтвердила эту информацию, после чего улыбка на лице менеджера стала такой широкой, что угрожала порвать лицо.
Я примеряла белое платье с маками в сочетании с красными лодочками на шпильках, радостно кружась перед зеркалом, когда позвонил Вадим. Он не стал дожидаться моего звонка и набрал меня сам. Оттягивать момент долго не получилось. Я подождала, пока телефон прозвонит в шестой раз, и нажала кнопку соединения с абонентом.
- Здравствуй, милая. Чем занимаешься?

Начало разговора настраивало на неофициальный лад. Я присела на красную кушетку, забросила ногу на ногу и ответила, намеренно затягивая слова, чтобы не выдать своего волнения:
- Привет. Я в бутике Dolce&Gabbana. Меряю платья, которые заказала для вечеринки Мозера. Пребываю в полном восторге. Ты меня застал в исторический момент: первый раз в жизни я стою перед зеркалом и вижу на себе платье за шесть тысяч Евро и туфли за четыре. Мне срочно нужно выйти в свет. Какие планы на вечер?
Вадим весело рассмеялся.
- Я в тебе не ошибся – ты моя девочка.
Не знаю точно, что он имел в виду, но это прозвучало приятно. Я с детства неравнодушна к похвале. Особенно любила, когда мама или папа хваля мои заслуги, говорили, что не ошиблись во мне, и что я оправдала их надежды.
- Ты не ответил на вопрос, - в шутку заметила я.
- Кирочка, выкинуть десять тысяч Евро на роскошное обмундирование и не потратить еще пару тысяч, чтобы красиво в нем показаться – настоящее преступление.
Вадим продолжал смеяться. Он пребывал в наилучшем расположении духа, хотя, я не могла это утверждать с уверенностью.
- Мы, девочка моя, сегодня ужинаем в легендарном парижском «Максиме». Я заказал столик еще полторы недели назад. Не злись, я ведь знал, что ты не откажешься поужинать со мной.
Он выдержал короткую паузу, я промолчала. Вадим все делал на свое усмотрение. Видимо, это была основная черта его характера. Конечно, обычная девушка из рекламного агентства ни за что не откажется поужинать с таким парнем в парижском «Максиме». Он был прав в своей уверенности касательно моего согласия, только невыносимо бесил своей самонадеянностью. Хотя, о чем это я? Мне ведь всегда нравились самонадеянные сволочи. Он продолжал:
- Другие заведения могут открываться и закрываться, выходя из моды. Но «Максим» - это традиция, как Эйфелева башня, Елисейские поля, французские багеты, шарфы и уличные художники в беретах на Монмартре и берегах Сены.
Я улыбалась. Посмотрев в зеркало, я увидела счастливую улыбающуюся девушку, с блестящими глазами. Неужели магия Парижа так быстро сотворила чудеса? Я столько раз видела Париж в фильмах, на открытках и фотографиях. Этот город был, чем-то вроде, жениха по переписке. Сейчас мне выпадала сказочная возможность встретиться с ним и познакомиться ближе. Я так задумалась, что забыла про Вадима на том конце провода:
- Кира, ты меня слышишь?
- Да-да, я здесь. Это настоящий сюрприз. Спасибо, не ожидала, - немного помолчав, я задала вопрос, который меня мучил уже несколько дней:
- Ты ко всем своим сотрудницам так внимателен?
Повисло какое-то неловкое и совсем неожиданное молчание. Вадим не отвечал.
- Алло, ты еще здесь?
Я услышала, как он глубоко вздохнул.
- Нет, не ко всем своим сотрудницам я внимателен. Я за тобой заеду в семь вечера, будь готова.
Он повесил трубку. Его тон стал холодным, хорошее настроение бесследно улетучилось. Я огорчилась. Что может быть хуже, чем сидеть с парнем в ресторане в отвратительном настроении? Я решила, что не позволю Вадиму испортить мое чудесное настроение, и не стала зацикливаться на грустных мыслях в такой счастливый день. Усевшись удобнее на кушетке, я набрала номер Максима. В конце концов, не стоило забывать, что именно я здесь делаю. Я ведь приехала работать, а не развлекаться.
Но, как выяснилось, волноваться не приходилось. Небольшие проблемы, возникшие во время основного приготовления, он уже разрешил. Все остальное продвигалось отлично. По словам Максима, в замке шли приготовления полным ходом. Все, как по нотам, согласно намеченному мной сценарию и плану.
Максим рапортовал с четкостью военного, не заостряя внимание на мелочах, предоставляя информацию объемно и связно, акцентируя внимание на фрагментах информации особой важности. Как такой красивый парень может быть таким занудой? Это явление было так же парадоксально, как эскимос с израильским паспортом.
Закончив разговор с Максом, я забрала свои покупки, и покинула бутик Dolce&Gabbana в менее приподнятом настроении, чем хотелось бы. Такси, заказанное и оплаченное любезным менеджером по имени Жерар, ожидало у входа. Я вернулась в отель, успев насладиться городом во время недолгой поездки на такси. Мне хотелось вдыхать, впитывать и растворяться в весеннем Париже. Генри Миллер когда-то заметил: «В Париже жили Бальзак, Уайльд, Золя, Дюма и другие известные личности, но никто из них не умирал в Париже. Потому что Париж – это город-праздник, где нет места быту и страданиям». Конечно, звучит несколько высокопарно и преувеличенно, но в чем-то эпатажный писатель был прав: здесь хочется жить, как нигде и никогда.
На часах было семнадцать тридцать по европейскому времени. У меня оставалось совсем мало времени, чтобы привести себя в порядок. Хотя, я и так была в порядке, но для Вадима мне хотелось выглядеть ослепительно. Все симптомы влюбленности были на лицо. Меня начинали настораживать и пугать несколько подзабытые эмоции. До ужаса не хотелось влюбляться в того, кто не ответит взаимностью.
Но, как говорится, глаза боятся, а руки делают. Я нанесла очень удачный вечерний макияж, обведя глаза жидкой подводкой, и освежив губы коралловой помадой. Надела свое новое платье в маки и обула красные туфли, дополнив образ симпатичной бижутерией (Cartier еще не доставили, да и не хотелось лишний раз рисковать, надевая такую дороговизну).
Критично оглядев себя, я осталась довольна. На меня смотрела моя красивая версия.
Неожиданно зазвонил мой личный мобильный телефон. На протяжении трех недель, мне поступали звонки исключительно на рабочий мобильный номер. Звонил Витя. Мой друг всегда чувствовал, когда он нужен мне, чем подтверждал свой статус лучшего друга.

Глава 14

С первых слов я поняла, что Витя не в лучшей форме. Его голос звучал вяло, без свойственного ему энтузиазма.
- Как дела? Нравится новая работа? Что вообще в жизни нового? Совсем пропала, не пишешь, не звонишь.
В голосе друга звучала настоящая обида, но у меня не было ни настроения, ни времени, заниматься увещеваниями.
- У меня все отлично. Работа – блеск. Мне теперь выдают дизайнерскую одежду совершенно бесплатно.
Ожидаемого впечатления мое сообщение на Витю не произвело. Он вздохнул.
- А что за это хотят? За дизайнерскую одежду? Просто так ведь ничего не бывает, ты сама сто раз мне это говорила, или ты изменила жизненную философию, и начала верить в сказки?
Замечание Вити в некотором смысле, вернуло меня на землю. Я, действительно, не разрешала себе задумываться на малоприятные темы. Витя был прав. Скоро за все эти блага что-нибудь потребуют. Но сегодня у меня было слишком хорошее настроение, чтобы задумываться на предмет сложности жизни и ее несовершенства. Я решила перевести разговор в другое русло:
- Лучше расскажи, как твои дела? Я так замоталась последнее время, что совсем не имела возможности позвонить, кому бы то ни было.
Под «кем бы то ни было» я подразумевала именно Витю, больше близких друзей у меня не было, вряд ли кто-то еще заметил мое исчезновение.
Говоря по телефону с другом, я испытывала легкое раздражение. Витя, явно хотел мне что-то сказать, но настроения слушать друга у меня не было. Мне было очень стыдно, но хотелось побыстрее от него отделаться. Когда нам хорошо, мы не хотим слышать о голоде в странах третьего мира, раке, чужих личных проблемах и прочих вопросах, грубо отвлекающих нас от прекрасного.
- Витя, я сейчас в Париже. Давай не затягивать с разговором, а то потом не рассчитаешься за переговоры.
- Извини, я же не знал. Ладно, как скажешь. Будет время – позвони. Я очень хочу поговорить с тобой.
Я слышала, что Вите плохо, но мне не хотелось его слушать. Для приличия, я задала ничего не значащий вопрос:
- У тебя все в порядке?
Витя помолчал.
- Нет, не все в порядке. Давай, не буду тебя отвлекать, чувствую, ты занята, и куда-то собираешься уходить. Позвони мне, когда вернешься в Москву.
Я обрадовалась, что Витя заканчивает разговор, но не хотелось демонстрировать ему свою радость. Конечно, его бы это обидело. Скоро все придет в норму, и мы с Витей будем, как раньше сидеть и болтать в «Сорок четыре».
- Договорились, - как можно более серьезно ответила я, - Как только приеду – сразу позвоню. Целую.
Я отключилась еще до того, как услышала прощальные слова от Вити. Я должна была спросить его про работу, и про его отношения с Игорем, и что с ним вообще не так, но мое эгоистическое и непривычно счастливое я, напрочь отвергало все эти темы для обсуждения, оставляя пространство исключительно для наслаждения моей новой реальностью. Все бытовые вопросы я решила отложить на потом, в тайне надеясь на то, что это «потом», настанет еще не скоро.
На часах было без пяти минут семь. Я в последний раз бросила взгляд в зеркало. Мне улыбалась ярко накрашенная девушка в обалденном наряде и на высоченной шпильке. Я провела рукой по своей филейной части, которую туго обтягивало новое платье, и осталась довольна ее внешним видом. За время моей работы, я успела сбросить четыре килограмма. Этот факт добавлял мне уверенности в себе, и причин для самолюбования.

***

Вадим ожидал меня в холле отеля. Он выглядел, как всегда, замечательно. Светлые льняные брюки и легкая тенниска. Никакого официоза, при этом, мадам Элегантность и месье Стиль не отказалась бы усыновить этого парня.
Он широко мне улыбался. Судя по его реакции, я производила на него ожидаемое впечатление. Мои старания перед зеркалом не остались незамеченными. Мне показалось, что наш сегодняшний разговор, случайно принявший неприятный оборот, в итоге не повлиял на его настроение, и он по-прежнему, пребывал в прекрасном расположении духа.
- Роскошно выглядишь. Я даже раздумываю, стоит ли тратить время на ужин или сразу перейти к более тесному общению.
Это замечание было не из приятных. Очевидно, мое поведение в день нашего знакомства дало ему повод думать обо мне, как о девушке несерьезного поведения. Хотя, в сущности, я не была пуританкой. На что же мне обижаться?
- Ты так разрекламировал мне это заведение, что, как честный мужчина, должен его показать. А что касается более тесного общения, у нас еще есть время, сейчас только семь вечера.
Я понимала, что как бы мне не нравился Вадим, серьезные отношения с ним абсолютно невозможны, поэтому решила не отказывать себе в удовольствии от приятного времяпрепровождении. Осознание того факта, что Вадим относится ко мне несерьезно, очень огорчало, но изменить его мнение было слишком трудной задачей, решение которой казалось бессмысленным. Если бы он захотел жениться или найти серьезные отношения, то давно бы это сделал. Пребывать в иллюзиях – не в моем стиле.
Воздух вечернего Парижа был пропитан ароматом цветущих деревьев, немного бензином и еще чем-то неуловимым и свежим. Я глубоко вдохнула воздух. Мне хотелось набрать полную грудь Парижа, чтобы пропитать этим чудом каждую клеточку своего тела. Чудеса всегда заканчиваются быстро. Наверное, тот, кто это заметил – изобрел фотоаппарат.
У Вадима был хороший и очень новый немецкий автомобиль – BMW, который молниеносно доставил нас в ресторан «Максим», не позволив мне еще раз насладиться видом города из окна машины.
Столик, зарезервированный Вадимом, стоял возле самого окна.
- Я подумал, что тебе будет приятно одновременно наслаждаться ужином, нашим общением и видом оживленной улицы в вечернее время.
Я просто кивнула. Комментарии были неуместны. Вадим красиво ухаживал. Жаль, что все не всерьез. От этих мыслей я взгрустнула. Все было так прекрасно и, в тоже время, так иллюзорно.
Во время ожидания заказанных блюд, мы вели непринужденную беседу о юношеских годах, институтских забавах и романах. Переворошили свои воспоминания на предмет детских мечтаний, обсудив их абсурдность.
Вадим рассказал мне, что бизнес по организации мероприятий когда-то открыл его отец, который более пятнадцати лет проработал агентом КГБ под прикрытием в западной Европе. Изначально контора существовала для отвода глаз, но потом стала приносить отличный доход. Отец Вадима, по долгу службы, вращался в основном, в правительственных кругах, где собственно и обзавелся основной клиентурой. Контора гарантировала абсолютную конфиденциальность, что так часто ценится публичными людьми. Отец стал слишком много зарабатывать. Разумеется, такое положение вещей не могло устраивать управление. Поэтому неугодного агента объявили предателем родины и стали настаивать на его возвращении в Москву. Однако, ему удалось сбежать в Испанию, где он продолжал развивать свое дело, будучи советским отступником без права возвращения на родину.
Как только Советский Союз распался, отец сразу же пригласил Вадима вступить в бизнес. Отучившись в МГИМО, куда Вадим поступил, благодаря внушительным вливаниям отцовского капитала, молодой человек покинул родину, обосновавшись в Париже, с целью продолжить и развить бизнес отца, в чем, несомненно, преуспел. Теперь его офисы были разбросаны по всему миру, а связям и доходам можно было только позавидовать. Несколько лет назад его отец умер от инфаркта.
На этом история, достойная самого Индианы Джонса заканчивалась, оставляя меня в плену абсолютного очарования моим знакомым. Такие события случаются в кино или романах, только не в жизни. Наверное, рядом со мной сидит единственный человек с такой романтичной семейной историей.
Как ни странно, мне было очень легко общаться с Вадимом, хотя, не уверена, что эта легкость происходила от совместимости характеров или гениального чувства юмора. Нашему совместному ужину предшествовало, в общей сложности, восемь доз кокаина. Я начинала опасаться, что крепко подсаживаюсь на эту дурь, но отказываться от нее совсем не хотелось. Она помогала мне эффективно работать, меньше задумываться о неприятных вещах и чаще пребывать в состоянии счастья.
По дороге в ресторан, Вадим угостил порошком меня и сам вдохнул несколько дорожек, прямо в машине.
Мы шутили и весело смеялись, наслаждаясь своим остроумием. Наше меню на вечер состояло из зеленого салата, лобстеров, бутылки белого Савиньона 1986 года и мороженого с карамелью на десерт. Ужин был просто восхитительным.
Позже Вадим настоял продолжить мое знакомство с ночным Парижем, и мы переместились в ночной клуб «Сан Тропе», где еще долго что-то выпивали и даже танцевали под сумасшедшие ритмы сетов довольно одаренного DJ. Нас окружало множество красивых, загорелых, полуголых тел, мокрых от ритмичного движения. Все мелькало перед глазами, сливаясь в одну сплошную объемную и движущуюся картинку.
Я полностью потеряла чувство реальности. Вадим наклонился и с силой поцеловал меня, после чего, он потянул меня за руку в направлении выхода, и мы отправились в мой номер отеля «Георг V».

Глава 15

Когда я проснулась, моего кавалера не было рядом со мной. Я позвала его несколько раз, он не отзывался, из чего я сделала вывод, что он покинул меня, стоило мне заснуть. Или позже? Это не имело значения. Парень не хотел со мной засыпать и просыпаться по утрам. Дурной знак!
Невеселые размышления и легкое похмелье привели меня в состояние, далекое от вчерашней эйфории. На часах было девять тридцать утра. До выезда в Амбуаз оставалось два с половиной часа.
Мне предстоял сложный день. Репетиция завтрашней вечеринки, с участием актеров и музыкантов, которые должны были отработать весь написанный мной сценарий, с накрытыми столами и официантами в униформе. Все должно было происходить согласно плану завтрашней вечеринки, только без гостей. Таким образом, мне предстояло провести вечеринку дважды. В это утро в замке все ждали только меня, как официального ответственного координатора мероприятия, и, по совместительству, основного выгребающего за промахи.
Не успела я проснуться, как мне позвонила Бриджит Нево и просила поторопиться, так как, все были уже на месте. Она старалась держаться, но в ее голосе слышалось очень сильное напряжение. На протяжении нашего короткого и заочного знакомства с Бриджит Нево, мне эта женщина казалось железной леди. Я даже дала ей прозвище - «Бриджит Тэтчер». Но сегодня металлическая леди растеряла свои военные доспехи невозмутимости, оголив передо мной свою сущность ответственной служащей и слабой женщины, подверженной нервным вспышкам, как любой смертный. Кажется, нам обеим предстояла та еще нервотрепка. В первую очередь, конечно же, мне. Невольно в памяти всплыли воспоминания о нервном напряжении, которое мне доводилось переживать во время университетских экзаменов, так как, хотела ответить только на пять баллов, компромиссы были не для меня.
Я подошла к умывальнику, открыла воду и сбрызнула лицо холодной водой. От вчерашней моей красоты не осталось и следа. Лицо отекло, под глазами пролегли тени, придав моему облику совершенно уставший и болезненный вид. Мои руки дрожали, во рту ощущалась ужасающая сухость, казалось, вот-вот, песок посыплется на дорогой ковер моего роскошного номера.
Я присела на желтую шелковую кушетку, которая вчера так меня восхитила, поджала под себя ноги и обняла себя за плечи, ощутив сильный озноб. При всей моей врожденной мнительности и склонности к депрессиям, такого состояния у меня давно не было. Я остро страдала из-за того, что Вадим ушел, не попрощавшись, из-за того, что меня до холодного озноба пугали надвигающиеся события, которым были посвящены последние три недели моей жизни. Еще я вспомнила, как холодно и безразлично поговорила с Витей, и что я одна в целом мире. Меня накрыло ужасающее, всепоглощающее, жестокое одиночество, от которого, казалось, заболело все тело и зашумело в ушах.
Взглянув в зеркало во второй раз, я расплакалась. Набрав льда в ведерко из мини-бара, я обложила им все лицо, прикрыв глаза. Веки заныли от соприкосновения с холодными кусочками замерзшей воды, от чего я съежилась и со всей неотвратимой ясностью осознала, что в мою жизнь надвигается катастрофа, которую я не могу, не хочу и не знаю, как предотвратить.
Пролежав на кровати двадцать минут, и дождавшись пока лед полностью не растает на моем лице и подушка пропитается талой водой, я промокнула кожу полотенцем и почувствовала себя немного лучше – отек уверенно спадал. Мой фасад медленно приобретал привычные очертания, только не мое душевное состояние, которое, по-прежнему, оставалось далеким от уравновешенного.
Я отлично знала, что мне поможет избавиться от убийственного настроения. Порывшись в маленькой черной сумочке, которую я приобрела вчера вместе с платьями, я отыскала пакетик с белым порошком и стеклянную трубочку, которая раскололась на две части. Пришлось воспользоваться более длинным осколком. Я случайно порезала ноздрю, и тоненькая струйка крови потекла по губам и подбородку на мой белый гипюровый бюстгальтер. Я сосредоточенно смотрела, как на моей правой груди образовывается и быстро растет пятнышко крови, но меня это не расстраивало. По телу растекалась легкость, и я расслабилась, почувствовав облегчение.
Просидев на кушетке еще двадцать минут, внимательно рассматривая рисунок на ковре, я встала и подошла к зеркалу. Мое лицо было в норме. Настроение значительно улучшилось, страхи отступили, и я ощутила уверенность, которая, казалось, покинула меня навсегда.
Надев черные облегающие джинсы Lee Cooper, зауженные книзу, удлиненный синий топ с глубоким вырезом и вчерашние красные лодочки на шпильках, я сделала макияж, надела бижутерию и расчесала сильно запутанные волосы. На мытье и сушку головы времени не оставалось.
На консоли в прихожей, лежал сверток в элегантной синей упаковке от Cartier. Надо же – пронеслось в моей голове – а я совсем про них забыла. Хорошо, что они такие обязательные эти мировые бренды, продающие товары по астрономическим ценам.
Я не стала разворачивать тщательно упакованные ювелирные украшения. Небрежно бросив сверток в пакеты с платьями для вечеринки, я вышла из номера, села в серый Мерседес, принадлежащий «Celebrity time» в Париже и дала указания водителю ехать в Амбуаз. Меня снова накрывало депрессивное состояние, на душе становилось скверно. Недавно я бросила курить, но сейчас попросила водителя остановиться возле киоска по продаже газет и сигарет, где старая толстая француженка, окинув меня недоброжелательным взглядом, продала мне пачку Житан и французский Cosmopolitan. Путь мне предстоял довольно долгий, журнал мог пригодиться. Хотя, читать не хотелось, глаза болели и слезились. Не знаю, зачем я купила этот дурацкий журнал.
Погода стояла чудесная, только мне было плевать не нее, как, впрочем и на Париж, который был все так же прекрасен, только уже не вызывал вчерашнего собачьего восторга.
Я сняла с журнала целлофан, и, не вчитываясь во французский текст, машинально пролистала его, фокусируя внимание только на названиях статей и рекламных полосах. Затем, надела солнцезащитные очки и закурила. На вкус сигареты оказались непривычно горькими. Сделав несколько затяжек, я приоткрыла окно и выбросила недокуренную сигарету. Невыносимо тянуло вдохнуть еще порошка, но присутствие водителя смущало, да и чувство здравого смысла периодически навеивало слоганы для антинаркотической социальной кампании, которые я когда-то придумывала.
Мы уже выехали в пригород Парижа. За окном пробегали чудесные пейзажи французской провинции - кукольные домики, мельницы и упитанные коровки, жующие травку, на полотне зеленого луга, словно сошедшие с рекламного постера шоколада “Milka”.
Я смотрела на все это великолепие через затемненные стекла солнцезащитных очков с безразличием приговоренного узника. Закуривая по сигарете каждые десять минут, я делала несколько затяжек и выбрасывала окурок в окно. Во мне снова росло напряжение и страх, от которых я не могла избавиться, не смотря на все мои попытки договориться с самой собой. Закинув голову на удобный подголовник, мне удалось ненадолго задремать.

***

- Мадемуазель, проснитесь. Мы на месте. Замок Ле Люд - услышала я голос водителя, не успев стряхнуть остатки сна. Мы ехали по зеленой теннистой аллее, ведущей к замку. Вдалеке виднелся сам замок. Могучее белокаменное строение, в стиле роккоко.
На территории парка, непосредственно прилегающей к строению, были расположены шатры с накрытыми столами. Официанты ходили с подносами, актеры, переодетые в костюмы ангелов, сбились стайкой возле парадного входа в замок, так называемого, северного, и курили, ведя непринужденную беседу. Их беззаботность злила меня. В какой-то степени я им завидовала. Они влачили нищенское существование, но могли позволить себе вот так беззаботно трепаться прямо на работе.
Вообще, картина напоминала съемочную площадку в ожидании режиссера, то есть, меня. Максим стоял возле немолодого господина в дорогом смокинге. В мужчине я безошибочно узнала главного официанта, которому Макс давал какие-то наставления, сопровождая свою речь несвойственными ему эмоциональными жестами. По всему выходило, что Макс тоже нервничал.
Ко мне подошла очень красивая женщина, лет тридцати пяти, в стильном черном брючном костюме в тонюсенькую полоску. Ее сходство с известной французской актрисой – Кароль Буке, бросалось в глаза, стоило недолго посмотреть на обладательницу этой замечательной внешности. Темно-серые глаза, прямой нос, высокие брови, гладко зачесанные волосы, собранные в элегантный пучок. Эта женщина была олицетворением Парижа, каким его видели фотографы, работающие на женские издания. Именно так: Бриджит Нево была воплощением Парижа, и всей французской культуры второй половины двадцатого века, чем моментально завоевала мое глубокое расположение и даже уважение.
Мне стало как-то не по себе от мысли, что мой французский язык может показаться несовершенным женщине, которая олицетворяла Францию. Я неловко улыбнулась и протянула руку для дружественного пожатия. Бриджит тоже улыбнулась и назвала свое имя. Только сейчас я поняла, что самостоятельно догадалась, кто она, еще до того, как она представилась. Она, наспех стала посвящать меня во все новости, происходящие на месте событий, как будто, мы прервали нашу предыдущую беседу пять минут назад:
- Ну, вот и Вы, наконец-то! Здесь настоящий дурдом. Одна из актрис сломала ногу во время репетиции, ее пришлось заменить, теперь нужно репетировать заново. Я проследила за готовностью актерского коллектива, вроде все нормально. Что касается музыкантов, оказывается, прислали не тот коллектив, пришлось отправить его обратно.
Я удивилась. Не далее, как вчера, Максим утверждал, что все замечательно и волноваться не стоит. Зачем же он наврал?
Но, посвящать Бриджит Нево в нюансы внутренних отношений нашего коллектива или сиюминутно выяснять у Макса, что все это значило, было неуместно, поэтому, я просто кивала, делая вид, что знала обо всех этих сложностях.
- К счастью, сейчас, все вроде бы идет по плану. Осталось отрепетировать с музыкантами. Мой заместитель уже договорился о времени прослушивания. Официанты ознакомлены со сценарием вечера и очередностью смены блюд.
Бриджит взяла меня под руку и повела к северному входу в замок.
- В настоящий момент производится надстройка декораций внутри замка. Нам следует пойти и проконтролировать процесс, иначе, эти лентяи до вечера не закончат работу.
Моя новая знакомая была очень доброжелательна. Она нисколько не возмущалась тому, что ей пришлось самостоятельно решать возникшие во время моего отсутствия проблемы, стараясь максимально быстро ввести меня в курс дел.
- Вы знаете, Франсуа очень понравилась Ваша идея с дьявольским раем. Он сказал, что это забавная мысль. А если он так говорит, значит, ему действительно нравится. Он очень скуп на похвалы и положительные высказывания в целом.
Я ощутила гордость. Волна радости поднялась в моей душе, смывая все страхи сегодняшнего утра.
Впечатление, производимое внутренним видом замка, не уступало впечатлению от созерцания этого грандиозного строения снаружи. Каменные лестницы, многочисленные портреты членов семьи последних владельцев замка, огромные залы, высокие своды. Советские люди могли видеть подобные замки только во французских фильмах с участием Жана Мааре.
Несколько минут я не могла прийти в себя от ощущения нереальности, на смену которому, пришло абсолютное восхищение великолепием замка. Я стояла по середине огромного зала с витражами и глупо улыбаясь, рассматривала строение потолка и верхних заостренных окон. Мадемуазель Нево по свойски дернула меня за руку, чем вывела меня из оцепенения.
- Кира, с Вами все в порядке? Вы так восхищаетесь французскими памятниками архитектуры, что даже рот открыли? – услышала я совсем близко.

Предыдущая страница 7 Следующая страница


СИНДРОМ ГЛАМУРА 8

Бриджит смотрела на меня снисходительно и как-то по-доброму улыбалась.
- Да-да, Вы правы. Такое зрелище достойно восхищения! Франция всегда восхищала меня. У вас грандиозная история, архитектура, мода и духи.
Бриджит рассмеялась, махнув рукой в пустоту. Не знаю, что именно означал этот жест, но мне он показался дружеским.
Репетиция проходила без сучка, без задоринки. Все слаженно выполняли свои роли. Официанты вовремя меняли блюда мнимым гостям, музыканты слаженно наигрывали Вивальди и Бетховена, не теряясь, и не путая, когда и что делать. Актеры курсировали по дому и в саду, именно так как я задумала, для создания оптимальной атмосферы праздника. Все было идеально, это начинало пугать. Всем хорошо известно: когда все идеально – жди беды.
Внезапно зазвонил мой мобильный телефон. Я не ожидала звонка от этого абонента, поэтому долго всматривалась в цифровое окошко своего телефона. Звонил Вадим.
Наши личные отношения грозили в скором времени сильно осложнить мою работу в его компании. Хотя, может быть, эти отношения только я называла личными, а он считал их рядовыми. Сегодня утром он оставил меня в номере, не простившись. И, если честно, мне совершенно не хотелось с ним разговаривать. Во мне созрела обида, усугубленная приемом или, наоборот, неприемом кокаина. Еще несколько мгновений я смотрела на высветившийся номер телефона, не решаясь снять трубку. Я не знала, о чем с ним говорить. Бриджит с ожиданием смотрела на меня. По всей видимости, ее раздражал звонок телефона, но из вежливости, она не решалась сделать мне замечание. Наконец, я ответила:
- Да, я слушаю.
- В следующий раз, я настоятельно прошу тебя снимать трубку быстрее, не вынуждая меня звонить полчаса. Как проходит подготовка? Максим с тобой? Бриджит? Они помогают?
Мне очень сильно хотелось нагрубить Вадиму, но я не имела на такую вольность ни малейшего права.
- Да, все идет по плану, сейчас проходит генеральная репетиция вечеринки. Все просто отлично. Бриджит Нево говорит, что Мозеру очень понравилась моя концепция.
Вадим оставил мою последнюю реплику без внимания и комментариев.
- Завтра я буду на вечеринке. Когда все закончится – я заберу тебя, и мы переночуем в отеле «Антуан», недалеко от замка. Я забронировал для нас номер. Отметим твой первый проект. Кстати, когда вернемся в Париж – можешь купить себе еще что-нибудь из одежды. Я рад, что тебе так понравились твои последние приобретения. Я связался с менеджерами в Луи Виттон и Dior, и сказал, что ты приедешь через несколько дней. Тебе ведь нужно приобрести хороший, многочисленный гардероб и достойные аксессуары. Завтра ты увидишь, в каких кругах тебе предстоит вращаться ближайшие три года.
Сказав все это, Вадим отключился, а я продолжала смотреть прямо перед собой, бессмысленно прижимая телефонную трубку к уху.
- Вы в порядке? – услышала я голос Бриджит.
- Да, все отлично, небольшие сложности дома.
На глаза навернулись слезы. Я почувствовала себя униженно. Вадим просто поставил меня в известность, не спросив моего согласия. Оказывается, моя с ним «ночевка» была не обсуждаемым вопросом. Радовала только покупка новой одежды в перспективе. Как-то незаметно моя влюбленность стала таять, Вадим казался мне все менее очаровательным.
Мне остро захотелось повысить себе настроение. Маленький пакетик в сумочке будоражил сознание и жег руки. Я попросила прощения у Бриджит и поинтересовалась, где находится туалетная комната. Через несколько минут я почувствовала себя гораздо лучше.

***

Мы с Бриджит Нево ночевали в одном номере маленькой частной гостиницы, в полутора километрах от замка. Я забронировала весь отель для ночевки организационного персонала, включая актеров, и музыкантов. Для официантов и прочего обслуживающего персонала были сооружены временные шатры с тыльной стороны замка.
Бриджит оказалась очень дружелюбной. Мое первое впечатление о ней не было ошибочным. Мы без остановки болтали весь вечер, попивая красное вино, выращенное в пяти километрах от замка Ле Люд, что, само по себе, было невыносимо романтично.
- Я хорошо знала Вику, мы сотрудничали с ней в прошлом году – вдруг сказала она совершенно невпопад. – Хорошая была девушка, мне жаль, что все обернулось так трагично. Такая молодая, красивая, полная сил и фантазии.
Бриджит опустила глаза, теперь я не могла видеть их. Я не ожидала такого оборота беседы.
- Кира, Вы с ней чем-то похожи. Не могу утверждать с уверенностью, но мне кажется, у вас есть что-то общее. Я думаю, что ее погубила ее привязанность.
В моих жилах похолодела кровь.
- Наркотики?
Бриджит удивленно вздернула брови.
- Наркотики? Мне об этом ничего не известно. Я имею ввиду Вадима Верещагина. У них были, как это у вас говорят, близкие отношения. А во Франции это называют любовной связью. Бедная девочка очень страдала. Мне довелось однажды наблюдать одну нелицеприятную сцену между ней и Вадимом. Я довольно хорошо и давно его знаю. Он настоящая сволочь. Мои родители были знакомы с его отцом, не меньшей сволочью, к слову сказать. Извините, что я так откровенно говорю о вашем боссе, но мне действительно очень жаль Вику, она такого не заслужила.
Несколько минут мы сидели молча. Я боялась нарушить тишину неуместными словами, а уместных придумать не могла. Меня словно обожгло. Теперь я смотрела на ситуацию в комплексе, и картина вырисовывалась некрасивая. Выходило, Вадим заменил мной свою прежнюю любовницу, которая наложила на себя руки в возрасте двадцати девяти лет по неизвестным причинам. Хотя, если сложить все факты, причины становились более, чем понятными – видимо, она его любила. А это, как говорят французы: «был не повод не покончить с собой».
- Cheri, мы с Вами совсем заболтались, завтра нам рано вставать и день предстоит не из легких, давайте ложиться спать.
Бриджит потушила свет, и мы улеглись в кровати. Я долго ворочалась, снова и снова переваривая разговор с моей новой знакомой. Я не осмелилась расспросить ее, какую именно сцену наблюдала Бриджит, не хотелось демонстрировать ей повышенную заинтересованность и афишировать факт моей связи с этой самой сволочью.
Ночь выдалась отвратительной, мне так и не удалось заснуть. Голова раскалывалась, на ум приходили страшные мысли и предположения. Я провалилась в сон только в шесть утра, а в семь прозвонил будильник. Наступило утро одного из тех дней, о которых ни за что не хочется вспоминать в старости.

Глава 16

Гламур – это миф о хорошей, красивой правильной реальности, расходящейся с реальной действительностью.
В два часа дня все было готово к празднику, начало было намечено на четыре.
Мы с Бриджит стояли на балконе второго этажа, если такое понятие применимо к замку, высотой двадцать метров, и курили тонкие сигареты с ментолом. Нашему взору открывался потрясающий вид на небольшую деревеньку, расположенную вблизи от замка. Когда-то это крохотное поселение с красными крышами было феодальным владением хозяев этого значительного памятника истории и архитектуры.
Все участники организационной части вечеринки находились в состоянии полной готовности, одним словом, в состоянии готовности к чрезвычайному положению. За них, к счастью, волноваться не приходилось.
Я еще не успела переодеться в праздничную одежду. На мне, как и вчера, были надеты черные джинсы и футболка с медвежонком. Всегда предпочитала оставлять самое приятное на десерт, в отличие от Бриджит, которая с самого утра облачилась в роскошный брючный костюм грязно-белого цвета от Сони Рикель, дополнив эффектный наряд пикантной шляпкой с маленьким перышком в тон костюму. Эта женщина выглядела невозмутимо, как и ее костюм. От вчерашних переживаний не осталось и следа. «Бриджит Тэтчер» вернулась в свое тело, изгнав из него все тревоги и сомнения. Она элегантно курила тонкую сигарету, изредка потягивая белое вино из бокала с высокой ножкой. Эта женщина была мне симпатична. Чем больше я узнавала мою французскую коллегу, тем большим уважением проникалась к ней.
Мы вели непринужденную беседу. К разговору о Вадиме и Вике мы больше не возвращались. Мне показалось, что Бриджит пожалела о своей откровенности, и сегодня нарочито говорила на отвлеченные темы. Я тоже не решалась возобновить разговор об интересующем меня предмете.
В поле моего зрения появился Максим, который сидел на скамье под шатром и увлеченно беседовал с одним из актеров, переодетым в «голый» костюм ангела.
- Ваш сотрудник любит мужчин?
Судя по всему, Бриджит было свойственно менять тему разговора в самый неожиданный момент, как раз во время обсуждения антивозрастного крема и питательной маски для лица. Я внимательно посмотрела на Максима. Ведь я ни разу не задумывалась о Максе, как о человеке. Мне и в голову не приходило подумать, что он кого-то любит, настолько слово «любовь» было чуждым для этой вычислительной машины.
- Честно говоря, я не знаю. Вы так думаете?
Бриджит улыбнулась, указав рукой в сторону Макса.
- Я ведь всю жизнь прожила в Париже, наблюдая людей из бомонда. Представителя сексуальных меньшинств я распознаю с тридцати метров. Ваш сотрудник – стопроцентный гей, без вариантов.
Мне пришло в голову, что было бы неплохо познакомить его с Витей, если только у Макса никого нет. Сваха из меня всегда была не самая лучшая, поэтому я тут же отбросила этот план, сочтя его заранее провальным.
- Моя дорогая, Вам следует пойти переодеться. Иначе Вы рискуете забыться и встретить этих богатых засранцев в потертых джинсах.
Иногда эта женщина становилась очень открытой и откровенной. По всей видимости, я вызывала у нее доверие, и наша симпатия была обоюдной.
Я рассмеялась и отправилась переодеваться. Мое потрясающее черное платье, струящееся до самого пола, держалось на очень тонких бретельках, перекрещенных на спине. Гарнитур Cartier из белого золота с изумрудами и бриллиантами, придавал мне сходство со сказочно богатой гражданкой княжества Монако. Ноги я обула все в те же красные лодочки на шпильках, слишком они мне нравились. Я смотрела и не могла оторвать взгляда от своего отражения. От такого самолюбования можно было превратиться в Нарцисса и утонуть в зеркале.
Гости стали подъезжать в начале пятого. Никому не хотелось приезжать первым. Снобы-французы слишком озабочены формой подачи себя в обществе, чтобы позволить себе выглядеть нелепо в глазах представителей того же сословия. Даже сам виновник торжества должен был появиться не ранее половины шестого вечера. До этого гостям предстояло просто хорошо проводить время за счет именинника, возможно забыв, по какому поводу они здесь собрались.
Философия высшего общества всего мира, мало, чем отличается от философии русских алкоголиков: главное найти повод, чтобы оправдать внеурочное пьянство. Для этих целей все сгодится: дни рождения, юбилеи компаний, благотворительные собрания, профессиональные праздники, корпоративные приемы, открытия заведений, презентации книг и фильмов, аукционы, фестивали и церемонии награждений. Короче, выбор богатый, главное – везде успеть блеснуть.
К пяти вечера, собралось достаточно большое количество гостей. Я стояла в зоне импровизированного парадного входа, к которому должны были подъезжать автомобили с гостями.
В мою задачу входило радостно приветствовать гостей, которые, впрочем, не обращали на меня никакого внимания. В лучшем случае сильные мира сего, удостаивали меня коротким брезгливым взглядом, в худшем – не реагировали на приветствие, проходя мимо, не повернув головы.
Гости в саду сбивались в небольшие группки. Завидев своих знакомых, или знакомых своих знакомых, представители современной французской знати, делали вид, что очень рады такой встрече, надевали на лицо приторные улыбки и затевали оживленную беседу ни о чем. Такого театра мне видеть еще не доводилось. Мне показалось, что я нахожусь на генеральной репетиции перед съемками очередной серии мыльной оперы в духе «Династии» или «Санта-Барбары»: все актеры уже сто лет знакомы, все друга друга ненавидят, при этом, каждый из них отлично знает свою роль.
Обилие и великолепие нарядов от кутюр на гостях заставило бы гореть в пламени зависти даже самую бескорыстную и стойкую к соблазнам девушку из средневековой провинции (в наше время таких нет). На стоимость только одного такого платья, не говоря об украшениях, можно было кормить послевоенный Чад в течение полугода.
Как-то я смотрела в новостях репортажи с Каннского фестиваля. Зрелище поражало великолепием: прекрасные дамы и кавалеры шли по красной ковровой дорожке в роскошной одежде. Они снисходительно улыбались и приветственно махали руками фотографам и рядовым телезрителям, зеленеющим от зависти перед голубыми экранами.
Сегодняшнее событие ничем не уступало Каннскому фестивалю, вручению Оскара или еще какой-то растиражированной тусовке в мире сливок общества. Те же лица, великолепные дизайнерские наряды, лицемерные улыбки, высокомерные взгляды. Единственное отличие, пожалуй, составляло отсутствие прессы, появление которой было крайне нежелательным на этом частном мероприятии.
За час пребывания на входной зоне, я привыкла к тому, что меня полностью игнорируют, это даже перестало задевать. Я продолжала машинально улыбаться каждому гостю, перестав обращать внимание на лица и поведение. Совершенно неожиданно со мной заговорила девушка с высоким мелодичным, почти детским голосом. Она сильно картавила, не так, как обычные французы, в силу особенностей произношения – гораздо сильнее.
- Мадемуазель, на Вас платье, в котором я фотографировалась для обложки апрельского Vouge.
Я обернулась и увидела красивую и очень молодую брюнетку. На вид, ей было не более восемнадцати лет. Конечно же, это какая-то модель, сопровождающая кого-то из гостей. Моделей здесь собралось больше, чем на неделе моды в Москве, событии, которое я когда-то сопровождала в качестве одного из PR- менеджеров.
Девушка продолжала улыбаться, очень мило и непосредственно, словно пыталась компенсировать всю нелюбезность других гостей по отношению к моей скромной персоне.
- Не расстраивайтесь, дело не в Вас лично. Просто они все такие ужасные снобы и хамы. Вы показались мне такой грустной, поэтому я пришла с Вами поговорить и принесла шампанское. Я - Жаклин Ренуар. Это не псевдоним! – гордо добавила инженю.
С этими словами Жаклин передала мне в руки бокал ледяного шампанского. Я была искренне тронута таким душевным порывом совершенно незнакомого мне человека, и с благодарностью приняла выпивку. По сюжету Агаты Кристи, меня должны были отравить, но ничего подобного со мной не произошло, настолько не значительным персонажем я была в этом сюжете.
- Большое спасибо. У меня во рту страшно пересохло, а отлучиться нет возможности.
Это была чистая правда. На протяжении последнего часа, я безуспешно вызванивала Максима, чтобы он принес мне хотя бы воды, но он, видимо решил, что и так слишком много сделал, и поэтому пребывал вне зоны моего видения и спутниковой досягаемости. Проще говоря, отключил телефон и затерялся в толпе гостей, повесив на меня всю ответственность за контроль хода вечеринки.
Жаклин улыбнулась.
- Я знаю, как это, когда тебя не замечают. Все эти высокомерные люди от кутюр, – сказала девушка, с ног до головы одетая в сплошной кутюр.
- Разве Вы сами не принадлежите к этому обществу? – спросила я, делая небольшой глоток превосходного «Мадам Клико».
Жаклин глубоко вздохнула и с пафосом закатила глаза. На встречу шел очередной гость, которому мне нужно было лучезарно улыбнуться. В очередной раз мои усилия оказались незамеченными.
- Фу, скотина! – Девушка с неприкрытой неприязнью проводила взглядом нового гостя.
- Вы его знаете? – поинтересовалась я.
- Да нет, не знаю. Просто за четыре года неуспешной работы моделью научилась читать по лицам. Мне только совсем недавно повезло. Последние четыре месяца я – новое лицо духов Dior mademoiselle. Теперь меня хотят заполучить все. А раньше моя жизнь была просто невыносимой. Мешали с грязью и трахали все, кому не лень.
Я опустила глаза. Излишняя откровенность новой знакомой начинала меня смущать. Мне, в отличие от нее, раньше в грязи бултыхаться не приходилось, во всяком случае, по принуждению. Я решила перевести разговор на другую тему:
- А с кем Вы пришли на день рождение месье Мозера?
Жаклин презрительно передернула плечиками, словно ее тела коснулась мокрая жаба или змея, и указала на толстого, лысеющего немолодого господина с красным лицом и малюсенькими свиными глазками.
- Я с Франком Маронье. Он Владелец канала France International и мой новый любовник. Тоже редкий ублюдок, как и все они.
Фраза «новый любовник», прозвучавшая от девушки восемнадцати лет, произвела на меня неприятно гнетущее впечатление. Когда же у нее появился первый любовник? Я не понимала, что меня отвращает сильнее: его внешний вид и, по всему, гадкое содержание, или ее согласие на его внешний вид и его содержание. На ум сразу пришел анекдот на тему: как же нужно любить деньги! Но Жаклин была ко мне очень доброжелательна, и мне не хотелось думать о ней плохо.
Я прервала свои размышления о моральном облике симпатичной модели, иначе, рисковала забраться в дебри кодекса морали. Кто я, в конце концов, такая, чтобы кого-то осуждать? Если хорошо подумать, я ничем не лучше, чем она, только оправдания моим ошибкам найти труднее.
- Мне всегда казалось, что работа модели – это мечта каждой девушки. Ваша мечта сбылась, вы - лицо Dior. Это ведь дорогого стоит, не правда ли?
Жаклин по-детски кивнула и потерла нос двумя пальцами. Девушка была еще ребенком: припухлые щеки, наивные рассуждения. Ей бы уйти с головой в учебу, а не шататься по тусовкам со старыми богатыми дядьками на ночь глядя. Хотя, каждому – свое.
Жаклин нервно обернулась и стала всматриваться в пеструю толпу, образовавшуюся из только что прибывших гостей.
- Ну ладно. Поболтала тут с тобой. Мне нужно идти, а то Франк мне скандал закатит, подумает, что я с кем-то уединилась в отдельном кабинете. Он так всегда и говорит - «отдельный кабинет».
Собственное предположение почему-то очень позабавило Жаклин, и она весело рассмеялась.
- Конечно. Еще увидимся, когда я закончу здесь с гостями, – с этими словами я попрощалась с Жаклин.
Поток гостей уменьшался. Постепенно все приглашенные собрались в помещении замка и саду. Теперь все эти яркие представители французского и зарубежного бомонда курсировали с бокалами спиртного по территории сада, замка или собирались небольшими группами под шатрами, возле музыкантов. Кто-то из них даже дежурил возле столов в ожидании новых блюд. Оказывается, не только наши люди склонны изображать голодное Поволжье на дорогом приеме.
Я решила, что постою здесь еще минут пять, а затем пойду к гостям. Разыщу Бриджит, и мы выпьем с ней за наш обоюдный проект. Мадемуазель Нево весь вечер должна была находиться в поле зрения своего шефа, поэтому не смогла составить мне компанию на моем невеселом посту, за что заранее извинилась.
Я собралась уходить, но тут услышала знакомый голос у самого уха.
- Ты сегодня выглядишь по-королевски. Одевать тебя – настоящее удовольствие.
Я повернула голову и встретилась взглядом с Вадимом. Он смотрел на меня с вожделением и одновременно, с насмешкой. Мне снова стало не по себе, как это часто случалось в его присутствии.
- Привет – сказала я, не желая демонстрировать особого восторга, которого, я и в самом деле не испытывала.
- Ты молодец. Все организовано на моем привычном уровне. Я не думал, что ты и вправду так хороша в работе, когда приглашал тебя.
- Так зачем же ты меня позвал? Неужели тебе не с кем было проводить время? В мире полно женщин, кроме меня.
Он начинал меня откровенно раздражать.
- Ты не мешаешь мне проводить время с другими женщинами, которых, как ты, правильно подметила, в мире очень много. Ты просто приятное дополнение к моей замечательной коллекции пестрых бабочек. Ты не строишь из себя недотрогу, знаешь свое место, и отлично справляешься со всеми поставленными задачами. Не девушка, а клад.
От услышанного текста меня чуть было не вырвало прямо на мое дорогое платье и его безупречный костюм. Такую откровенную демонстрацию пренебрежения я видела впервые. На меня навалилось ощущение полного бессилия и отчаяния, ведь я не могу ему нахамить или просто послать к чертям. Он – мой работодатель на ближайшие три года и путевка в новую жизнь.
Внезапно, все великолепие окружающей обстановки, которое оставалось таковым, несмотря ни на что, померкло. Я смотрела на разодетых людей и прекрасный замок, на весь праздник с музыкой и удивительно вкусной едой через призму унижения. Отравительное ощущение, хуже не придумаешь. Наверное, нечто подобное испытывают бедняки, заглядывающие через окна в рестораны. Такое обилие еды, но это все не для тебя.
Этот человек, зачем-то, намеренно заставил меня почувствовать себя не в своей тарелке, вместо того, чтобы похвалить за хорошо проделанную работу. Если он добивался неприязни в свой адрес, то давно преуспел.
Вадим взял меня под руку и повел в гущу гостей. Мне захотелось отдернуть локоть, но я не решилась. Мне все еще слишком нравились тряпки за тысячи Евро и перспектива пробиться в высший свет, и не какой-нибудь, а европейский.
- Смотри, сейчас они все поймут, что ты со мной и начнут тебя замечать. Только не обольщайся, это ненадолго.
Он вел меня сквозь толпу ряженых паяцев, которые словно по мановению волшебной палочки резко меня рассмотрели, и стали кивать и улыбаться в знак приветствия. Одна немолодая, но красивая блондинка даже приветливо подмигнула мне. Я подмигнула ей в ответ сразу двумя глазами, одним у меня никогда не получалось. Через пару мгновений до меня дошло, что женщина, подмигнувшая мне, была Иванной Трамп.
Вадим, не поворачивая головы, продолжал говорить, не столько со мной, сколько вообще говорить, обращаясь в пустоту:
- Да, оно такое, это высшее общество. Пока они не увидят, что эту незнакомку принял кто-то из своих, ни за что головы в ее сторону не повернут. Ладно, пойди, развлекись, поешь чего-нибудь, наверняка с утра крошки во рту не держала.
С этими словами Вадим выпустил мою руку из своей, предварительно зажав в моей кисти маленький целлофановый пакетик. Я рассмотрела «подарок», и ничуть не удивилась. На моей ладони лежала довольно внушительная доза кокаина. Видимо это и было то, что Вадим называл «крошками во рту».
- Скоро я тебя познакомлю кое с кем из гостей, но немного позже. Тебе ведь нужно знать в лицо тех, с кем ты будешь работать.
Я решила, что не стану сегодня злоупотреблять наркотиками и обществом Вадима. Я – взрослый, благоразумный человек, с твердой жизненной позицией и пусть сомнительными, но принципами! Я должна контролировать свои поступки и чувства, отвечать за них, в первую очередь, перед самой собой.
Но, не смотря на громогласный и убедительный внутренний диалог, я не смогла выбросить кокаин. Вместо этого, я бросила его в сумочку, затолкав пакетик под шелковую подкладку с логотипом D&G.
Я подошла к накрытому столу и взяла небольшую тарталетку с икрой и поняла, насколько сильно была голодна. С того момента, как Вадим покинул меня в толпе снобов, я снова стала «невидимой». Со мной никто не заговаривал, меня никто не замечал. Я осмотрелась по сторонам и, наконец, увидела Бриджит. Она стояла возле небольшого старинного столика с китайской вазой, и беседовала с каким-то немолодым господином интеллигентной наружности.
Мне не хотелось прерывать их беседу. Я понимала, что это крайне невежливо, но мое ужасное состояние требовало хоть какого-то дружеского участия, пусть и нецеленаправленного. Присутствие этой женщины, со вчерашнего дня, вносило в мое мироощущение некую фундаментальность, которой, по разным причинам, мне всегда не хватало.
Я направилась, было, к моей новой приятельнице и ее собеседнику, но дойти до них не успела. Меня окликнула моя новая знакомая модель, зазывно махая рукой. На ее лице читалось странное выражение испуга, смешанного с удивлением. Когда я к ней подошла, она взяла меня за руку и потянула к лестнице, ведущей на второй этаж замка.
Я силилась вспомнить, как ее зовут. В голове крутились созвучные имена: Жасмин, Джеки, Женевьева. Все было не то. Жаклин! Жаклин Ренуар. Она еще сделала акцент на своей знаменитой фамилии.
- Жаклин, куда Вы меня ведете? Объясните, что происходит.
Девушка на секунду остановилась, а затем снова повела меня к лестнице. Оказывается, она не имела намерения подниматься наверх, наоборот, она завела меня под лестницу, где стояло несколько ящиков шампанского, не поместившихся на кухне.
- Мадемуазель, простите, Вы мне так и не сказали вашего имени. Кроме Вас у меня здесь нет ни одного хорошего знакомого.
Удивительно, что девушка, знавшая меня всего полчаса, уже причисляла меня к своим хорошим знакомым. Наверное, это легкомыслие, свойственное ранней юности. Она продолжала:
- Я очень боюсь. Я хочу Вам сказать, что я в большой опасности. В полицию идти бессмысленно, у Франка ведь все схвачено. Он очень богатый, а я несовершеннолетняя. Вы – иностранка. Может быть, к Вам прислушаются. Вы можете мне помочь?
Сначала я отнесла ускользающий от меня смысл сказанного на счет несовершенного знания французского языка, но потом поняла, что дело не во мне. Это Жаклин говорила оторванными фразами, в результате чего, получалась полная чушь. Бессмысленный набор фраз заставил меня рассердиться. Я окончательно перестала понимать, что происходит. На этот вечер мне было достаточно полученной порции огорчений, и до чужих неприятностей мне не было никакого дела.
- Жаклин, объясните мне, наконец, все по порядку. Я ничего не понимаю. Что Вы хотите мне сказать?
Девушка взяла мою ладонь в свои руки и нервно сжала ее, продолжая оглядываться по сторонам.
- Франк… Он ведь очень жестокий человек. Меня и раньше предупреждали девушки, которым довелось пообщаться с ним, но я им не поверила. Зачем я только связалась с ним? Я его боюсь. Он уже очень сильно пьян и несколько раз ударил меня.
Я внимательно посмотрела на девушку. На ней не было ни одного синяка или другого следа от удара. Я решила, что она меня разыгрывает. Хотя, если честно, мне попросту было не до нее. Не зная, как от нее отвязаться, я пообещала ей, что немедленно сообщу в полицию. Она посмотрела на меня с благодарностью и, наконец, оставила меня в покое.
Больше всего меня огорчало то, что я так и не поговорила с Бриджит. Я вернулась на то место, где видела ее в обществе немолодого господина, но их там уже не было.
Я отправилась немного прогуляться по замку, наслаждаясь изяществом и красотой придуманного и срежиссированного мной праздника. Хвалить меня было некому, поэтому я решила мысленно вынести благодарность себе от себя.
В толпе гостей я увидела Максима, дружелюбно беседующего с Вадимом. Испытав неприязнь к обоим сразу, я отвернулась и направилась наверх, решив пройтись по второму этажу. По идее, там должно было быть меньше людей. Бриджит, по-прежнему, нигде не было видно.
Я поднялась на второй этаж, с целью найти выход на внутренний смотровой балкон, с которого открывалась панорама на весь внутренний двор, сад и центральный зал, где было сосредоточено основное количество гостей. На балконе стояла очень красивая молодая пара. В девушке я узнала французскую актрису, имя которой не могла вспомнить. Молодой человек, должно быть, тоже актер. Хотя, его лицо не показалось мне знакомым. Но кем же он мог быть с такими внешними данными?
Увидев меня, молодые люди покинули балкон, открыто продемонстрировав свое недовольство моим неуместным появлением.
Я пропустила эту маленькую неприятность, не заостряя на ней внимания. За сегодняшний вечер моя скромная личность была переполнена презрением в свой адрес, поэтому очередной высокомерный посыл оставил меня равнодушной. Я пригубила прихваченный с собой бокал шампанского, второй за сегодняшний вечер, и облокотилась на перила балкона, наслаждаясь открывшейся моему взору панорамой.
Простояв на своем наблюдательном посту не более пяти минут, я увидела Бриджит, и помахала ей рукой, она в ответ помахала мне. Попросив ее жестом оставаться на своем месте, я направилась по широкому коридору к лестнице. Коридор разводил ходы в многочисленные спальные и гостевые комнаты жилой части замка.
Я совсем было собралась спуститься на первый этаж, как мне послышался пронзительный женский крик. Сначала я решила, что это не более, чем галлюцинация или же, кто-то из гостей развлекается оригинальным образом. Бриджит предупредила меня о том, что такие мероприятия, как сегодняшнее, часто заканчиваются оргиями или групповым сексом. Эти люди не привыкли ограничивать себя в желаниях.
Решив, что услышанный мной звук, как раз и знаменовал начало какого-то из перечисленных выше развлечений, я решила продолжить свой путь, и не огорчать людей своим очередным неуместным появлением. Не успела я пройти и пяти шагов, как до меня снова донесся пронзительный визг, на этот раз напоминающий крик сильно перепуганной женщины.
Услышанный звук мало напоминал крики от любовных игрищ. Я прислушивалась еще на протяжении минуты, но больше ничего не услышала. Мне это не понравилось.
Я стала поочередно открывать двери и заходить во все комнаты, в поисках источника напугавшего меня крика. Все помещения комнат были пусты. Только в одной спальне для гостей с огромной кроватью и балдахином, я увидела пару, слишком занятую, чтобы обратить внимание на нежданного посетителя. Стараясь не шуметь, я тихо прикрыла за собой дверь. Не похоже, чтобы звук исходил отсюда. Эти люди мирно себе барахтались на кровати. Никаких пыток или порки. Скучный, традиционный секс, без изысков.

Предыдущая страница 8 Следующая страница


9 Лидия Новоселецкая

Оставалась еще одна комната за закрытой дверью. Я долго смотрела на дверь, но не решалась повернуть ручку. В мою душу закралось едва уловимое нехорошее предчувствие, от которого мой лоб покрылся испариной. Повинуясь инстинкту самосохранения, я спряталась за очень пыльной бархатной портьерой бардового цвета, окаймляющей вход в комнату.
Я услышала приближающиеся из-за двери шаги, и еще сильнее завернулась в пропитанный пылью кусок старинной ткани, затаив дыхание. Мне стоило огромных усилий не начать чихать и кашлять. Слезы выступили на глазах. Я зажала нос и рот, чтобы не произвести обнаруживающие меня звуки.
Дверь открылась.
Из комнаты вышел Франк Маронье. Он глубоко дышал, от чего грудная клетка его необъятной туши ходила ходуном. Вблизи он оказался еще омерзительней, чем при дальнем рассмотрении.
Оглядевшись по сторонам, и осторожно прикрыв за собой дверь, он направился в сторону лестницы, на ходу поправляя редкие растрепанные волосы, огибающие красную загорелую лысину. На его лбу отчетливо проступили капельки пота, а широкое лицо совсем раскраснелось и стало напоминать помятый гнилой помидор.
Мне показалось странным, что он так раскраснелся и вспотел. Конечно, можно было допустить, что он предавался любовным утехам, но, в таком случае, где же объект или объекты, разделившие с ним «страсть»?
Я повернула тяжелую бронзовую ручку, приоткрыв дверь комнаты. Падающий с улицы свет, скудно освещал отдельные предметы обстановки, но в целом, в комнате было темно. Этот факт показался мне странным, ведь все арендованные помещения замка, открытые для хода гостей, были насыщенно освещены, вплоть до иллюминации.
Поискав рукой выключатель, я нащупала длинный толстый шнурок с помпоном справа от двери. Решив, что это и есть выключатель, я, не раздумывая, за него потянула. В комнате моментально зажглась огромная бронзовая люстра с множеством лампочек. На несколько мгновений я ослепла от резко хлынувшего потока света. Одной такой люстре было под силу осветить огромный бальный зал.
Когда я немного привыкла к свету и сфокусировала взгляд на предметах, моему взору предстал невероятный беспорядок. Прямо под моими ногами лежал поломанный стул, чуть дальше лежал небольшой деревянный столик с одним торчащим из него ящичком, второй ящик валялся возле окна, разломанный на две части. Одна из тяжелых портьер на окнах была на половину сорвана с карниза и уныло свисала на пол. Роскошное тяжелое покрывало, расстеленное на кровати, было смято и сдвинуто к изголовью.
Я сделала несколько шагов вглубь комнаты и, случайно обо что-то споткнулась. Этим «чем-то» оказались ноги Жаклин Ренуар. Девушка лежала на полу, возле кровати, беспомощно раскинув согнутые в локтях руки в разные стороны. Ее голова была как-то неестественно вывернута влево, а из приоткрытого рта стекала слюна. Блестящие черные волосы темной массой разметались по полу. Огромные, немигающие глаза на искаженном лице Жаклин, с застывшим выражением ужаса, смотрели в пустоту. Девушка была похожа на дорогую поломанную куклу, выброшенную избалованным ребенком.
Я сразу поняла, что Жаклин мертва. Живые люди так не выглядят.
Она ведь просила меня о помощи, а я попросту наплевала на нее! Как мне теперь жить с этими мыслями и бездонным чувством вины? Я же могла помочь ей или не могла?
Я присела на корточки рядом с телом девушки, обхватив себя за плечи. Мое тело покрылось «гусиной» кожей. Если бы я вызвала полицию, как бы на меня посмотрели? Какая-то сумасшедшая, у которой, к тому же в сумочке наркотики, заявила бы, что у нее есть подозрения о возможной угрозе со стороны телемагната. Полный бред! Смешно бы вышло. Мне бы покрутили у виска. Но девушка, как ни крути, была бы жива.
От водоворота мыслей, разболелась голова, и зашумело в ушах. Я закрыла уши руками, словно это могло спасти меня от душевной боли, идущей изнутри. Я смотрела на безжизненное тело девочки и беззвучно содрогалась от слез. Меня терзало ощущение собственного ничтожества и безразличия. Как же сильно нужно погрязнуть в собственном эгоизме и мелочных проблемах, чтобы не услышать адресованного мне крика о помощи? Она же смотрела на меня, держала меня за руки и умоляла помочь, а я пообещала, что помогу, и, тут же забыла о ней.
Окажись я более человечной, девочка была бы сейчас жива, и все закончилось бы небольшим скандалом, или сплетнями в рядах бомонда, срок которым – один день.
Мои ноги затекли от долгого сидения на корточках, я встала и присела на кровать. С этого ракурса тело выглядело еще страшнее. Теперь мне был виден профиль молодой женщины и тыльная часть головы, на которой зиял огромный кровоподтек. Волосы на затылке слиплись от запекшейся крови.
Нужно немедленно прекратить праздник, вызывать полицию и рассказать офицеру полиции, что я видела, кто убил девушку. Хотя, я же не видела самого убийства. Кажется, в судебной практике это называется «предположением» и «домыслами». Гости и хозяин торжества будут недовольны, но речь идет не о нехватке шампанского для вечеринки - произошло зверское убийство несовершеннолетней девушки!
Я решила, что в первую очередь мне нужно связаться с Вадимом, так как боялась принять решение самостоятельно. Кроме того, я не знала, как вызвать полицию во Франции. Мы находились в глуховатой провинции, а какие полицейские работают в провинциальных городах – известно всем по детективным фильмам.
Вадим долго не отвечал на мой звонок, видимо, хотел меня наказать за мое нежелание молниеносно реагировать на его звонки. Господи, мне было совершенно не до его мелочной мести! Пришлось набрать его номер три раза, прежде чем, мой абонент, соизволил ответить.
- Ты где запропастилась? Я уже собираюсь уходить, ищу тебя повсюду! Мы же вчера договаривались о планах на вечер! Нас ждет замечательный ужин с вином, выращенным в одном испанском винограднике. Мы будем пить божественный нектар, и наслаждаться видом звездного неба.
Я слушала этот треп, не зная, как ему сообщить об убийстве. Он снова был в своем странном настроении всеобъемлющей радости, равняющейся пяти дозам кокаина за последние три часа.
- Я разрежу тонкие бретельки твоего платья, оно соскользнет вниз…
Мне нужно было что-то срочно делать, чтобы отвлечь его от идиотских и неуместных эротических фантазий под кайфом.
- Вадим, попробуй меня услышать! Отвлекись от своих мыслей и внимательно послушай меня! Произошло убийство. В метре от меня лежит тело молодой женщины, довольно известной модели, и, кажется, я видела, кто ее убил. Это Франк Маронье – владелец France International. Нужно срочно вызвать полицию и дать показания!
В трубке повисло глубокое молчание на фоне звуков веселья. Мне были слышны взрывы смеха и какие-то выкрики. Кажется, кто-то из гостей пытался выпить водки по-гусарски, остальные поддерживали новоявленного героя.
Доносящиеся из трубки звуки веселья разрывали ужасную мертвую тишину комнаты, где лежало тело девушки, лицо которой все еще мелькало на телеэкранах европейского телевидения.
Трубка, наконец, заговорила сиплым испуганным голосом, в котором я с трудом узнала голос Вадима:
- Кира, оставайся там, где ты сейчас находишься, расскажи, где именно ты нашла тело, я сейчас к тебе приду. Никуда не звони, никому ничего не рассказывай, дождись меня.
- Это на втором этаже, левое крыло, последняя спальня по коридору. Для ориентира, возле двери стоит подставка со старинной вазой бежевого цвета.
- Я понял, сейчас подойду. Никуда не уходи, - зачем-то еще раз напомнил Вадим.
Я не особенно поняла, почему я не должна об этом сообщать другим, ведь через час здесь будет море полицейских, и всем станет известно, что произошло.
Мой босс пришел через несколько минут и не один, а в сопровождении Максима. Вадим подошел к телу Жаклин, а Максим оставался возле прикрытых дверей.
Вадим пытался прощупать пульс, положив два пальца на шею девушки. На его лице отразилась гримаса испуга, того, что я слышала в телефонной трубке, после чего он стал кому-то звонить. Я начала было объяснять, как я стала свидетелем убийства что, девушка пыталась меня предупредить, но Вадим жестом остановил мой поток слов, и заговорил по телефону:
- Привет, у нас небольшие проблемы, нужна твоя помощь… Да, как обычно, никакой огласки, несчастный случай… Лучше всего в Париже, там быстрее найдут… давай, я жду. Когда все организуешь – набери меня. Найти должны завтра, ждать невозможно.
Я почти ничего не понимала. О чем он говорил и с кем? Нужно было немедленно звонить в полицию, а он вздумал кому-то встречи назначать! Вадим обратился ко мне:
- Кира, ты поедешь в отель «Антуан» без меня. Я присоединюсь к тебе через два-три часа. Уезжай прямо сейчас, ты пережила сильный стресс. Мы с Максом здесь все закончим.
Я совсем перестала понимать что-либо.
- Какой отель? Я же должна буду дать показания! Я не могу уезжать! Вызови полицию!
Вадим набрал полную грудь воздуха, на его лице заходили желваки, и выражение глаз становилось гневным. Мне показалось, что еще несколько слов, и он взорвется.
- Кира, послушай меня! Ты сейчас же садишься в автомобиль, который ожидает у выхода, отправляешься в отель и дожидаешься меня. О том, что и как здесь произошло, ты никому не рассказываешь, держишь рот на замке, сегодня и впредь. Я доступно изъясняюсь?
Я послушно кивнула, не на шутку опасаясь его гнева. Конечно же, я должна была вызвать полицию, всем рассказать о случившемся, пригласить прессу, бросить работу у Вадима, наплевав на контракт, забрать свои платья и несколько пар обуви, в качестве памятных сувениров из страны Колоссальных амбиций, и забыть обо всем, как о страшном сне. Но в тот момент я не могла принять такое волевое решение и покорно подчинилась распоряжениям Вадима.
Я вышла из комнаты, спустилась вниз и случайно наткнулась на Бриджит Нево, которую разыскивала целый вечер. Но сейчас, я не была рада этой встрече. Я опасалась, что Бриджит заметит мою мертвенную бледность и начнет задавать вопросы. Она, напротив, очень обрадовалась, увидев меня, и сразу начала что-то рассказывать, но я, едва кивнула, и прошла мимо в направлении выхода. Полагаю, это выглядело ужасно, но на сегодня мне было достаточно светского общества!

Глава 17

Я сидела на кровати в маленьком уютном номере гостиницы «Антуан» в одном нижнем белье и от душевной безысходности заламывала себе руки. Осознание случившегося события и принятие моей доли вины, накатывало на меня с завидной периодичностью, то и дело, приводя в состояние тихой истерики.
Меньше всего мне сейчас хотелось дожидаться Вадима, и обсуждать с ним ужасное событие. Я не понимала, что именно он собирался сделать, но догадывалась, что мне это не понравится. Он в буквальном смысле выставил меня и отправил подальше от места происшествия. На тот момент я уже достаточно хорошо знала своего шефа, чтобы понимать: его действия не были продиктованы заботой обо мне и моем моральном состоянии. Он не хотел предавать дело огласке и беспокоить гостей, это создало бы негативный имидж для его компании и всей деятельности в целом. Что же это за праздник, где людей убивают? Это и волновало его больше всего.
Максим помогал ему «уладить дела», следовательно, мой добрый сотрудник, ничем не лучше нашего босса, не даром, последние дни он вызывал у меня острое отвращение, а я все грешила на свою впечатлительность.
Я не знала, кому жаловаться и куда бежать. Дело принимало, самый что ни на есть, скверный оборот. Ведь я была обязана что-то предпринять. К сожалению, у меня не было опыта в таких играх.
Ощутив сильный озноб, от которого все мое тело снова покрылось «гусиной» кожей, я залезла под одеяло и моментально забылась тяжелым сном.
Мне снились разодетые гости с уродливыми лицами, улыбчивая Жаклин Ренуар с ярко-красной помадой на губах, в зеленом платье от Lanvin. Вот она передает мне высокий бокал с пенистым шампанским, Вадим, стоит над трупом молодой женщины, неестественно распластавшейся на полу. Венцом отравительного сновидения стал Максим, лицо которого стало превращаться в ужасную маску из подросткового ужастика «Крик».
Я проснулась внезапно. Мне показалось, что кто-то тянет меня за ногу. Но это была просто сонная иллюзия. Я осмотрелась, в комнате никого не было. Вадим так и не приехал вчера вечером, левая половина кровати осталась застеленной покрывалом.
Я почувствовала ужасный голод и решила заказать завтрак в номер. Какое, все-таки, прекрасное изобретение - кредитные карточки! На моей VISA оставалось не более полутора тысяч Евро, но на них можно было хорошо перекусить даже в стране Евросоюза.
В ожидании своего завтрака, состоящего из свежих булочек, джема, сыра и кофе, я включила телевизор, как говорится, для создания звукового фона. Мне было слишком страшно и одиноко оставаться наедине с собой и своими кошмарами. Я щелкала дистанционным управлением, находя разные каналы: Евроспорт, Евроньюс, TV France, MTV, и даже итальянский Rai Uno. Вообще, сказать по правде, мне нужен был не просто звуковой фон, я искала утренние новости, только боялась признаться себе, что ищу известие о смерти девочки.
Французские новости ничем не отличались от российских: несколько сюжетов о сельском хозяйстве, несколько – о визитах французского президента в зарубежные страны, немного о политической ситуации за рубежом, какая-то информация о надвигающемся урагане на юге Франции.
Я уже потеряла надежду услышать что-либо интересующее меня. Новости всегда умудряются нагромождать как интересными событиями, так и всякой ерундой. Эта схема позволяет удерживать внимание телезрителей в постоянном тренаже, и используется абсолютно всеми главными новостными редакторами. Об этом мне рассказывала моя бывшая однокурсница, а в настоящее время, редактор новостей на канале РТР – Лена Андреева.
На экране в очередной раз появился симпатичный ведущий новостей на фоне голубого глобуса. Он сделал подводку к репортажу, сказав несколько слов о растущей преступности во Франции, после чего журналист с микрофоном начал рассказ о теле, найденном в Булонском лесу.
Тело из Булонского леса меня не интересовало. Я отвернулась от экрана и стала всматриваться в окно. Только что хлынул дождь, и капли с силой застучали по крыше и алюминиевым карнизам. Все как дома. Как мне хотелось сейчас оказаться в своей квартире, в Москве!
Я бросила взгляд на экран, где как раз крупным планом показывали тело, завернутое в целлофан, прямо как в известном сериале «Твин Пикс». Присмотревшись внимательнее к лицу убитой женщины, я чуть не свалилась с кровати. В настоящий момент, вся страна смотрела на синеватое лицо мертвой Жаклин Ренуар.
- Булонский лес всегда считался одним из самых небезопасных мест в черте Парижа. Только за последний год здесь было найдено более тридцати тел, двенадцать из которых, до сих пор не опознаны, - тележурналист с энтузиазмом освещал событие. У кого, у кого, а у этого парня день начался хорошо. С самого утра интересное происшествие и четыре минуты эфирного времени в прайм-тайм.
У меня заломило в висках. Какого черта Жаклин нашли в Булонском лесу? Как туда попал ее труп? В моей памяти всплыл разговор Вадима с неизвестным мне абонентом. Он договаривался о чем-то, что нужно сделать, аккуратно, как всегда, и без шума. Так вот, значит, как мой шеф уладил вопрос. Девушку просто вывезли за тридевять земель от действительного места преступления, замаскировав происшествие под случайное убийство в месте, где убийство – не новость. Ни в коем случае нельзя было бросить тень подозрения на хозяина торжества, самого Вадима, и главное, на убийцу - телемагната Франка Маронье, который, конечно же, давно придумал себе алиби со своим адвокатом на случай тревоги.
Слишком много слишком богатых людей выступили за сокрытие убийства этой девочки. Что означала одна маленькая смерть против телевизионной империи и миллионной сети развлекательных заведений?
В этой ситуации, мне, пожалуй, тоже было, чего опасаться. Я – непосредственный свидетель убийства, о чем Вадиму по глупости сообщила сама. У него оставалось два варианта заткнуть мне рот: убить, что довольно рискованно, или хорошо заплатить, что тоже рискованно, потому что не дает никаких гарантий моего молчания. По всему выходило, что убить – проще и надежнее.
Бежать мне было некуда. Во Франции с моим капиталом и десятидневной визой, долго не пробегаешь. Я не героиня романов Татьяны Поляковой, и мой герой, вряд ли начнет меня спасать по элементарной причине отсутствия такого героя. Мне оставалось только ждать, какое решение примет мой шеф. Станет ли рассказывать остальным заинтересованным, что я в курсе дела, или оставит все как есть, положившись на мое обещание молчать.
Мне нужно было вызвать полицию в момент нахождения трупа, только я струсила. Теперь уже ничего не исправишь. Мои нервы были на пределе. Я вспомнила о чудотворном порошке в моей сумочке и счастливо улыбнулась сама себе. По меньшей мере, у меня есть немного анестезии от боли.
В номер постучали. Улыбчивый старичок, месье Жером, муж хозяйки отеля, принес мне замечательный завтрак, от которого распространялся запах кофе и свежей выпечки. Пожелав мне доброго утра и приятного аппетита, он удалился, оставив меня наедине с моими грустными мыслями и сладкими ароматами вкусной еды.
Есть мне уже не хотелось. От нервного перенапряжения пропал аппетит. Правду говорят: нервная нагрузка – лучшая диета. Я приняла солидную дозу кокаина, высыпав на прикроватный столик все содержимое пакетика, и испытала привычное облегчение. Теперь мне уже не было так страшно и совестно. Я легла на спину, расположившись на кровати, и стала рассматривать потолок, усеянный мелкими цветочками с голубыми серединками. Мое напряжение улетучилось, а настроение заметно улучшилось.
Телевизор продолжал работать. Репортаж из Афганистана, где снова погибло пятнадцать европейских миротворцев, сменился новостями из мира моды: в этом году более ста пятидесяти зарубежных дизайнеров готовились представить свои коллекции на неделе высокой моды в Париже. Как говаривала моя бабушка: полмира плачет, полмира скачет.

Глава 18

Не смотря на отсутствие толкования слова, во всех словарях, кроме новейшего Л.П. Крысина, слово «гламур» обладает высокой частотностью употребления. Высокой частотности употребления сопутствует высокий уровень оценочности.
Проспав чуть больше трех часов, я открыла глаза. Солнце уже стояло высоко, безжалостно высушивая остатки влаги на листве, оставшейся после утреннего ливня. Воздух стоял влажный и теплый, одним ловом – летний.
Телевизор по-прежнему работал. Нетронутый завтрак стоял на маленьком столике, источая приятный аромат на всю комнату. Мне зверски захотелось есть.
Запив круассаны с джемом холодным кофе, я испытала прилив сил и решила бесстрашно идти на встречу своей судьбе, а именно, узнать, что она мне приготовила. Я набрала мобильный номер Вадима. Он ответил через несколько секунд, ждать мне не пришлось:
- Я скоро приеду. Будь готова, - невежливо сообщила трубка, после чего повисло молчание, знаменовавшее конец телефонного диалога, точнее монолога. Вадим, к сожалению, не объяснил, к чему мне следовало готовиться. Возможно, мне предстояла поездка в Булонский лес, как Жаклин Ренуар, или моментальная депортация из страны, без права на возвращение, а может, мой непредсказуемый герой хотел пригласить меня на ужин и осуществить сорвавшиеся планы.
Вариантов в моей голове крутилось множество, но ни один из них меня не радовал. Я решила, что, как бы там ни было, и что бы меня ни ждало, мне следует одеться. В любом случае, как умирать, так и путешествовать лучше в одежде.
Я привычным жестом открыла платяной шкаф, который оказался пустым. Всего несколько пустых вешалок на длинной перекладине. Я совсем забыла: меня же сюда доставили налегке, прямо с вечеринки.
Заранее смирившись с любым из вариантов развития моей судьбы, я решила, что терять мне уже нечего и бояться тоже. Я набрала номер Максима, который должен был ночевать в отеле возле замка, где я провела предыдущую ночь, и где сегодня, в мое отсутствие ночевала Бриджит Нево в обществе моей одежды.
Максим не очень вежливо поинтересовался, что мне нужно, после чего получил от меня несколько распоряжений, озвученных мной довольно жестким тоном (сама от себя не ожидала) и объяснения, где я пребываю, с тем, чтобы он привез мне мою одежду.
Мой подчиненный, очевидно, напуганный моим уверенным тоном разговора, явился ровно через двадцать пять минут, прихватив с собой всю мою одежду и обувь, которую он, предварительно, аккуратно уложил в небольшую дорожную сумку. Ей Богу, я бы лучше не справилась! Все-таки, аккуратность никогда не была моей сильной стороной.
Максим сообщил, что вечер закончился благоприятно, не считая маленькой неприятности. То, что Максим называл «маленькой неприятностью» вылилось в большой утренний репортаж в криминальной хронике. Макс рапортовал в обычной своей манере завзятого прапорщика. По его словам, хозяин вечера остался доволен, сожалел, что не пообщался со мной лично и не поблагодарил за хорошую организацию. Не знаю, что из этого было правдой, а что отсебятиной Максима. Такие богатые люди, как Мозер, редко находят нужным кого-то благодарить.
Попрощавшись с Максом, я помыла голову, уложила волосы, оделась, накрасилась и стала дожидаться Вадима, от безделья переключая телевизионные каналы. Нарвавшись на репортаж об убитой девушке еще пять раз, видимо других интересных новостей в этот день не случилось, я выключила телевизор и решила ожидать Вадима в тишине. Я пыталась отвлечься от страшных мыслей, но меня преследовал образ Жаклин, сначала красивой и жизнерадостной, потом – остывшей, завернутой в целлофан. Еще мне мерещился отвратительный Маронье, с красной испуганной рожей, при одном воспоминании о котором, подкатывал резкий приступ тошноты.
От внезапного звука захлопнувшейся двери, я чуть было не потеряла сознание. Я с головой ушла в тяжелые размышления и не услышала, как пискнул электронный замок в двери.
Вадим подошел ко мне, нагнулся и быстро поцеловал в губы, затем прошел к окну, на ходу сбрасывая пиджак на кровать.
- Погода сегодня удивительная, как думаешь? В России не бывает такого чудесного конца мая и начала июня. Теплый проливной дождь с грозой, а потом яркое солнце. У нас такая райская красота бывает только в июле, да и то редко. Во Франции прекрасные погодные и климатические условия, – он бросил на меня короткий взгляд, чтобы понять, какое впечатление он на меня производит, и снова отвернулся.
- Что мне с тобой делать? Я целый день сушу себе голову на эту тему. Какого черта ты вчера закатила такую истерику? Ты что, маленькая?
Меня так напугала его вступительная речь о погоде, что я с облегчением вздохнула, когда он перешел к основному вопросу на повестке дня, который, как выяснилось, волновал не только меня, а именно, что нам делать со мной? Лучше узнать приговор сразу, не оттягивая грустный конец.
- Ты ведь уже смотрела телевизор? – этот вопрос был задан в виде утверждения. Даже если бы я постаралась состроить дуру и сделать вид, что мне ничего неизвестно, у меня бы ничего не получилось. Моя непрофессиональная ложь, могла обернуться мне во вред, рисковать не стоило. Я коротко утвердительно кивнула. Дождавшись от меня реакции, Вадим продолжал:
- Ты же понимаешь, что нам не просто так платят такие огромные деньги. За эти деньги мы должны обеспечивать нашим клиентам не только хороший уровень организации досуга, который, положа руку на сердце, могут предоставить многие хорошие европейские профессионалы, но и ряд дополнительных услуг, иногда, сомнительного свойства. Собственно, за это ты и получаешь деньги, о которых любой российский гражданин может только мечтать при условии наличия богатой фантазии, и то нечасто. Так какого черта, нужно было такое закатывать? Ты по-прежнему собираешься идти в полицию и чистосердечно признаваться во всем увиденном и услышанном?
Конечно, я должна была пойти в полицию, но я боялась Вадима. Как бы там ни было, но девушку уже не воскресить, а я-то была жива! Мне нужно было спасать себя. И все еще страшно не хотелось отказываться от планов моей интеграции в высший свет.
Вадим снова задал вопрос уже более жестким тоном, он терял терпение и, явно, собирался принимать решение на мой счет. Я отрицательно покачала головой, отметив про себя, что с момента появления Вадима в номере, я изъясняюсь исключительно жестами и мимикой, словно язык проглотила. По-прежнему онемевшая, я более убедительно покачала головой в сторону отрицания.
Вадим отвернулся, наконец, избавив меня от своего пристального взгляда, и направился к мини-бару. Плеснув пятьдесят грамм виски, он вернулся и сел на кровать, прямо напротив меня. Я старалась не смотреть на него, словно, и правда была в чем-то виновата.
- Посмотри на меня.
Я медленно подняла голову, робко заглянув в его глаза. Я опасалась увидеть в них жесткую решимость избавиться от меня. Сколько я не убеждала себя, что бояться уже бесполезно, страх не отступал. Однако, решение, принятое Вадимом, никак не могло быть спрогнозировано мной заранее и повергло меня в крайнее удивление:
- Я решил жениться на тебе. Ты мне подходишь. Я все хорошо обдумал, ты – идеальный вариант. Мне не нужна капризная дурочка-модель, которая будет закатывать истерики ревности, и изо всех сил вить со мной семейное гнездо. А с тобой мы просто договоримся к обоюдной выгоде.
Я почувствовала, как у меня медленно отпадает челюсть. Видимо я открыла рот и просидела в таком положении не менее минуты. Этот человек всякий раз умудрялся ввести меня в состояние полного и абсолютного шока.
- Не поняла, зачем? – к моей чести стоит отметить, что я, наконец, обрела дар речи.
- Ну, что за вопрос. А зачем люди женятся? Чтобы было, с кем показаться в свете. Чтобы не прослыть гомосексуалистом, чего мне совсем не хотелось бы. Чтобы в паспорте была печать о браке.
Ну, надо же! А я-то глупая, раньше всерьез полагала, что люди женятся, чтобы подтвердить друг другу свои чувства, быть в горе и радости и продолжить свой род. У Вадима, очевидно, было другое мнение на этот счет:
- Ты только не подумай, что я делаю тебе предложение. Нашу свадьбу можно расценивать как твое повышение по службе. Это и не предложение вовсе, это нечто вроде делового соглашения, от которого, ты не можешь отказаться. Ты будешь работать моей женой. В противном случае, я тебя сдам доберманам Маронье, которые, сама понимаешь, мокрого места от тебя не оставят. Брак с тобой будет для меня очень удобен: в случае твоей повышенной капризности, у меня всегда будет, чем тебя встряхнуть. А ты, в свою очередь, всегда будешь помнить об этом, и не станешь дурить.
У меня во рту пересохло. Я не могла поверить своим ушам: он мне открыто угрожал! От возмущения и глубокой неприязни я не могла сказать ни слова.
- Ну ты не подумай, что все так плохо. – он, явно, начинал издеваться надо мной. – В твоем распоряжении будет довольно увесистый счет для личных трат, кредит в модных домах, которые так тебя впечатлили. Назовем эти преимущества твоей заработной платой. Заведешь себе подружек, будешь с ними по магазинам кататься. Только не вздумай требовать от меня любви и внимания, да и вообще, требовать, чего бы то ни было. Если бы я захотел по настоящему жениться, то женился бы на девушке из высшего общества, и, пожалуй, помоложе тебя. Я не собираюсь морочить себе голову, разной ерундой, мне просто нужна постоянная спутница и печать в паспорте. Я говорю тебе все это во избежание непониманий в дальнейшем.
После всего сказанного и услышанного, о любви думать не приходилось. Меня поставили в условия, где слово «выбор» теряло свое значение. Никогда не думала, что предложение о браке может быть таким! Наверное, я первая и единственная женщина за всю историю с момента создания мира, которой ТАК сделали предложение о замужестве.
- Не впадай в отчаяние, если тебе будет совсем уж невмоготу жить на широкую ногу в хорошей квартире, с красивым мужем, мы сможем развестись, но не ранее, чем через два года. Иначе, все сочтут наш брак фиктивным.
Я бросила на Вадима испепеляющий взгляд:
- Каким, собственно, он и будет. То, что ты предлагаешь, и есть фиктивный брак.
- Ну почему же? Не совсем фиктивный. Мы будем иногда вместе спать. Я не отказываюсь от своего супружеского долга. Да и вообще, какая разница, как это называется? Главное, мы никому не станем об этом рассказывать, не правда ли? Кому нужны такие скользкие подробности нашей семейной жизни?
Один Господь знает, как сильно в тот момент я ненавидела Вадима, хотя, должна была ненавидеть саму себя! Это у меня не хватало смелости отказать ему! Это я соглашалась на все, что он предлагал, приказывал или навязывал насильно, не оказывая ни малейшего сопротивления! Меня всегда так сильно манил мишурный блеск глянцевых обложек и дорогих заведений, что я никак не решалась отказаться от своей призрачной мечты стать одной из них – сильных мира сего или хотя бы приближенной к ним особой. Не смотря на все, что мне довелось пережить и увидеть за последние несколько дней, я все еще держалась за свою привычку желать стать еще одной актрисой на подмостках театра лицемерия. Мне до сих пор не ясно, откуда взялось это неодолимое желание и упрямство. Кому и что я хотела доказать? Перед кем я собиралась блистать в нарядах за тысячи Евро? Наверное, перед незнакомыми тетками в фитнесс-клубах или перед другими симпатичными блондинками в маникюрных салонах. Как взрослый, неглупый человек, с красным дипломом может желать подобных вещей и ставить эти желания во главу стола?
Ответов на все эти вопросы у меня не было, и скажу честно, я себе их тогда не задавала. И дело вовсе не в том, что я была глупее, чем теперь. Причина крылась в моей идиотской привычке доказывать себе и окружающим, что я могу все. В первую очередь, мне хотелось доказать Славе, что он сделал колоссальную ошибку, отказавшись от меня так просто. Я собиралась пожертвовать своей жизнью только для того, чтобы доказать бывшему близкому другу-идиоту, что я бриллиант, который он не заметил и не оценил!
Что поделаешь! Мы все, в разной степени, рабы тщеславия и глупых амбиций. Каждый из нас рано или поздно начинает гнаться за своим единорогом, погоня за которым часто заводит нас в настоящие лесные дебри. Скольких ошибок удалось бы избежать, если бы мы вовремя успевали посмотреть на себя и свои желания со стороны и оценить ситуацию объективно. Видимо, мне было необходимо залезть в это дерьмо по уши, чтобы ощутить, как сильно там воняет!
Я много раз задавала себе вопрос, могла ли я тогда отказаться от предложения Вадима сочетаться с ним полуфиктивным браком? Могла ли я постараться избежать этой скользкой ситуации и не позволить себе завязнуть еще сильнее? Могла ли все изменить? И всякий раз приходила к выводу, что могла. Сколько я ни старалась, не могла найти объективных оправданий своим действиям, точнее, своему бездействию. По всем статьям, я во всем была виновата сама, от первого пункта до последнего!
Есть вопросы, которые не стоит себе задавать, с целью избегания пожизненного самоедства. Перечисленные вопросы были как раз из их числа.
Я согласилась выйти замуж за Вадима. Я так и сказала:
- Я согласна.
Вадим удовлетворенно кивнул.
- Я не сомневался, что ты согласишься. Отступать тебе особенно некуда. Не печалься. Ты сможешь выбрать себе потрясающее свадебное платье и кольцо. У нас будет красивая свадьба, как в каталоге, ведь я – король праздников, не могу же я жениться без размаха. Если захочешь, репортаж о нашей свадьбе появится на страницах журналов светских сплетен.
Я посмотрела на него исподлобья:
- По-моему, это неуместно. Мы не публичные люди. Кому интересно читать про нашу свадьбу?
Вы только подумайте! Я уже обсуждала с ним детали свадебной церемонии, которая, по своему содержанию, была просто смехотворной. Вероятно, во мне говорил опытный рекламист, который всегда добросовестно подходил к опубликованным в прессе материалам. Материал о нашей свадьбе, по понятным причинам, не показался мне качественным, поэтому, я не колеблясь, отвергла такое предложение.
- Ну, на счет публичности, говори только за себя. Между прочим, у меня есть публичная деятельность, я довольно известный человек в московском свете.
Я удивилась. О его публичной деятельности мне ничего не было известно.
- Да не может быть! И чем же ты занимаешься, поставляешь проституток в Кремль или организовываешь конкурс «Песня Года»?
- Не угадала. Я – главный редактор российского издания «QQ», слышала о таком?
Я промолчала. Конечно же, я слышала об этом журнале и часто его покупала. Так вот, почему мне показалось знакомым его лицо! Я видела его фотографию в рубрике «письмо редактора». Оставалось удивляться: как этот парень все успевал? Он что, семижильный? Вадим улегся на кровать прямо в обуви и притянул меня к себе. Теперь мы лежали рядом, и он обнимал меня, наверное, уже репетировал новую роль публичного благоверного. Дамы, мой вам совет: когда знакомитесь с мужчиной – забейте его имя и фамилию в Google, и удостоверьтесь, что его имени нет в рейтинге Forbes.
- Пригласишь на свадьбу своих родителей. Они же сейчас работают в Ливане в миссии «врачи без границ»? Предупреди их заранее, я не хотел бы, чтобы кто-то засомневался в чистоте моих намерений и любви в нашей семье.
- Ты мне предлагаешь обманывать моих ближайших родственников? Но от них невозможно такое скрыть, это же мои самые близкие люди!
Вадим глубоко вздохнул. Он снова посмотрел на меня взглядом человека, которому все время приходится растолковывать прописные истины глупому школьнику.
- Кира, я вижу, ты не до конца понимаешь ситуацию. Я тебе ничего не предлагаю. Я всего лишь озвучиваю тебе условия нашего нового делового соглашения.
Очевидно, Вадим трепетно относился к формулировкам.
- Твои ближайшие родственники уже пять лет живут за границей. Они ничего не узнают, если ты сама им не расскажешь. А ты не расскажешь! Потому что, когда знают двое – знают все. А так будешь знать только ты, и никаких откровений, ты поняла?
Его тон становился угрожающим, и я больше не стала возражать. Я снова покорно кивнула. Вот еще один момент, когда на меня должно было снизойти озарение. Муза благоразумия изо всех сила била меня по голове, но я отмахивалась от нее, как от назойливой мухи. В тот момент я должна была понять, какая невыносимая жизнь меня ожидает рядом с этим человеком и начать лихорадочно искать выход из сложившейся ситуации. Вместо этого я продолжала плыть по течению с промышленными отходами и закрывать глаза на все доводы благоразумия.
Внезапно зазвонил мой личный мобильный телефон. От неожиданности я вздрогнула. Звонок телефона прозвучал как доброжелательный голос из прошлой жизни, которой мне теперь так не хватало. Звонил Витя. Видимо, друг не дождался моего звонка или новость, которую он хотел мне сообщить, по каким-то причинам не могла ждать. Как бы там ни было, я была рада его звонку. Я взяла телефон и закрылась в ванной комнате, мне не хотелось, чтобы мое прошлое и мое настоящее хоть в чем-то пересекались, пусть даже виртуально.
- Да, друг, мой. Не представляешь, как я рада тебя слышать! Вижу, ты сильно по мне скучаешь, и не можешь дождаться моего возвращения!

Предыдущая страница 9 Следующая страница


СИНДРОМ ГЛАМУРА 10

Я старалась говорить бодро, на тот случай, если привычка Вадима подслушивать чужие разговоры, носит постоянный характер. Витя не сразу отозвался. Он сопел в трубку, как будто боялся заговорить. Наконец он произнес:
- Кира, мне жаль тебя огорчать, слышу у тебя хорошее настроение, ты развлекаешься? У тебя все хорошо?
Развлекаюсь – не то слово! Не знаю, куда деваться от веселья и развлечений! Вслух я сказала другое:
- Да, у меня все прекрасно. Приеду – все расскажу. А чем ты собрался меня расстроить? Последовал моему примеру и сменил работу, или совсем уволился? Как твои дела?
Витя снова замолчал и засопел.
- Ну, я… Тут такое дело… В общем, мои дела не очень.
Я почувствовала неладное. В таком упадшем настроении я своего друга еще не видела. Чтобы ни случилось, его трудно было выбить из колеи.
- Витя, не тяни, что произошло? Мы не виделись всего три недели, что такое важное произошло за короткий отрезок времени?
- У меня обнаружили СПИД.
Сто очков вперед на счет Вити. А я-то думала, что мои новости самые сногсшибательные. Меня словно громом поразило. Мой друг обречен! Моему самому лучшему другу подписан смертный приговор! Я беззвучно заплакала и, по своему обыкновению, начала икать.
- Ты икаешь? Плачешь что ли? Ну, вот именно этого мне только не хватало – тебя успокаивать. Кира, в наше время с этой болезнью живут. Есть специальные медикаменты и все такое. Хотя, приятного, конечно, мало. Ты же знаешь, мне не с кем больше поделиться – ты мой буфер на случай тревоги и экстренных событий.
Я продолжала икать и плакать. Вадим, удивленный моим долгим отсутствием, постучал в дверь ванной.
- Я скоро выйду, у меня срочный разговор, - выкрикнула я, с истерическими нотками в голосе. Столько потрясений за один день мало, кто выдержит, а я никогда не отличалась крепкими нервами.
- Ты не одна, я не вовремя? - спросил Витя.
Мне стало ужасно неловко. Мой друг сообщает мне об ужасной болезни, а я не могу уделить ему достаточно внимания.
- Не обращай внимания. Мы можем спокойно разговаривать.
- Мы еще и с Игорем разошлись, теперь мне негде жить! Квартиру еще не нашел, живу у мамы, но ты же знаешь, какие у нас с ней отношения, она все старается обратить меня в гетеросексуальную веру, а я не смогу этого долго выдерживать. Я решил согласиться на твое предложение начать с тобой жить. Не волнуйся, я не заразный, СПИД передается только половым путем.
В этом был весь Витя – даже в такой ужасной ситуации ему хватало сил шутить.
- Я и не волнуюсь. Переезжай и живи, сколько нужно. Ты сообщил маме?
- Нет, никому еще не говорил, кроме тебя. Игорь, наверное, и так в курсе. По всей вероятности, я заразился от него.
Такого представить я не могла. Вот, чем объяснялись частые простуды Вити. А он все грешил на врожденный пониженный иммунитет.
- Когда ты возвращаешься из Франции? А то я от тоски тут скоро повешусь.
- Через два дня, а может и раньше.
На этот вопрос я еще не могла дать конкретного ответа. Теперь я не была предоставлена сама себе, как прежде, и должна была согласовывать с Вадимом все свои планы и передвижения.
Вадим снова нетерпеливо постучал в дверь. Я поняла, что он не отвяжется, пока я не выйду.
- Витя, ты ни о чем не волнуйся и переезжай со всеми вещами в мою квартиру, ключи у тебя есть. Мне пора закругляться. Я скоро приеду, обо всем поговорим, сколько захочешь, хорошо?
- Договорились. Не думай, что я так прост в быту, ты еще устанешь от меня!
- Я ничего не думаю, я, как показали последние дни, обожаю трудности, жить без них не могу!
Мы попрощались с Витей. Я вышла из ванной и увидела разъяренного Вадима, сидящего на кресле и смотрящего на меня в упор.
- Какого черта ты закрываешься от меня в ванной? Я хочу знать, с кем и о чем ты разговариваешь, тем более, пока мы не пересекли границы Франции. Чтобы больше такого не повторялось! Ты испытываешь мое терпение, мне может это надоесть!
- Мне звонил мой лучший друг. У него большие проблемы со здоровьем, ему нужно было с кем-то поговорить.
Вадим встал и направился ко мне. Его глаза были абсолютно ледяными. Он больно схватил меня за подбородок и сквозь зубы произнес:
- Меня не интересуют проблемы твоих друзей. Твоя основная задача – решение моих проблем. Ты за это будешь многое получать. И, вообще, детка, не забывайся.
Очевидно, мой «жених» давно потреблял свой допинг, что отвратительно сказывалось на его общем состоянии и настроении. Вадим надел пиджак, и направился к выходу.
- Я жду тебя внизу. Мы выезжаем в Париж, собери свои вещи и причешись.
Обернувшись на пороге, он добавил:
- Не больше десяти минут, не зли меня!
По моему телу пробежала нервная дрожь. Кажется, я всерьез недооценивала своею прежнюю спокойную жизнь.

Глава 19

Я возвращалась из Франции одна, без Вадима и без Максима, радуясь этому факту, как ребенок. Несколько дней радостного одиночества, что может быть лучше? Теперь мне не нужно было ходить на работу, так решил Вадим. На первой удачно проведенной вечеринке моя карьера ивент-менеджера подошла к концу. С момента полученного от Вадима предложения о замужестве, в мои обязанности входила организация другого масштабного праздника, а именно, нашей с ним свадьбы.
Для каждой женщины такое событие является венцом жизненных ожиданий и воплощением всех детских мечтаний. В моем случае, свадьба была всего лишь хорошо продуманным PR ходом для расчетливого редактора популярного издания и, по совместительству, великого фальсификатора по сокрытию преступлений. Я должна была помочь своему работодателю не казаться больше гомосексуалистом, и что он там еще упоминал, получить качественный резонанс в прессе, поставить печать в паспорт и обрести постоянный эскорт для посещения мероприятий.
Это звучало ужасно, но я себя успокаивала перспективой коммерческой выгоды. Многие женщины выходят замуж по расчету, это старо, как мир. Так почему же мой случай так меня пугает? Зато, у меня, наконец, появится машина, о которой я столько лет мечтала, мне не нужно будет изо дня в день ходить на работу и выслушивать «гениальные» идеи своих начальников, большую часть времени я буду предоставлена сама себе. Вадим – редкая сволочь, это очевидно, но мне нужно будет потерпеть совсем недолго. В конце концов, что такое два или три года в масштабе целой жизни?
Именно такой текст я проговаривала сама себе в целях самоуспокоения по дороге из аэропорта домой. Когда-то я мечтала о любви, но все эти детские мечты были похоронены вместе с моими последними неудачными отношениями.
Нужно было двигаться вперед, и мне показалось, что Вадим – не самое плохое направление. Много лет меня бросало по жизни, как легкий листочек по ветру, так чем нынешняя ситуация хуже других?
Дома меня ожидал друг с диагнозом СПИД. Мне нужно было собраться с мыслями и придумать хороший спич для его морального оздоровления, но в голову ничего путного не приходило.
Я не стала звонить Вите из аэропорта, решила сделать ему сюрприз. Но «сюрприз» получила я сама. Когда Витя открыл мне дверь, я его не узнала. Ввалившиеся щеки, черные круги под глазами, потускневший взгляд, белесые губы. Неужели за последние три недели так сильно обострилось его заболевание, или осознание того, что он болен, так сильно на него повлияло?
Увидев меня, он очень обрадовался.
- Ну, наконец-то! Я уже подумал, что ты попросила во Франции политического убежища, и возвращаться не планируешь! Отлично выглядишь, только как-то похудела, - друг осмотрел меня с ног до головы, и не смог скрыть удивления.
Мои облегающие джинсы болтались на мне как на вешалке, я похудела размера на два – не меньше. Его комментарии по поводу моего «отличного» внешнего вида, тоже были явным преувеличением. Хорошо выглядеть я перестала, как только решила работать на Вадима.
- Я привезла тебе стандартный Парижский набор сувениров: брелок Эйфелева башня, берет, шарф, картину с изображением Эйфелевой башни, пирамидку с Эйфелевой башней и настольную Эйфелеву башню.
Витя посмотрел на меня с сарказмом:
- Когда ты подружишься с каким-нибудь французским геем – обещай мне забросать его изображениями Кремля во всех видах.
- Обещаю! – согласилась я.
Я разбирала вещи, бросая их по очереди в корзину для грязного белья, кое-что развешивала на плечики в шкафу.
- У меня сногсшибательные новости: я выхожу замуж. Свадьба состоится через два месяца – в конце июля.
Я прокричала свою новость, находясь в комнате, в то время, как Витя был на кухне и готовил кофе. Витя молча зашел в комнату и стал следить за моими хаотичными передвижениями (я искала свою косметичку).
- За француза что ли?
- Да нет, французы тут ни при чем. За самого, что ни на есть, российского гражданина.
Витя присел на подлокотник продавленного бабушкиного кресла, от чего кресло накренилось влево, и Витя оказался на полу. Выходит, моя новость в буквальном смысле оказалась сногсшибательной!
- Сестренка, и когда ты только все успеваешь? Не успела сменить работу, уже замуж выходишь. Как будто кинопленку нарезали и оставили только самые интересные моменты. Так не бывает!
- Бывает-бывает! Я – живое тому подтверждение!
Не могла же я честно рассказать Вите, что именно произошло со мной за последние недели, в том числе и то, что я крепко пристрастилась к наркотикам, без которых уже несколько часов чувствую себя неуверенно. И как в действительности хотелось бы, чтобы кто-то взял ножницы и вырезал все нелицеприятные моменты последних пяти дней.
- И кто счастливый жених?
Понятие «счастье» как и «любовь» в этом фарсе под названием «брак» были настолько неуместны, что мне захотелось срочно сменить тему.
- Мой шеф – Вадим Верещагин, но это не очень интересно. Лучше расскажи, как ты? Что у тебя нового?
Витя с подозрением посмотрел на меня:
- Вижу, что ты хочешь говорить о своем женихе не больше, чем я о своем СПИДЕ!
Что ни говори, Витю не обманешь!
- Тогда предлагаю поговорить о погоде или посплетничать про бывших сотрудников. Кажется, это называется отвлеченными темами.
Витя приготовил замечательный ужин, в то время, как я пыталась разобраться с местом для платьев в шкафу, который оказался очень маленьким и категорически отказывался принимать новые вещи. Мой шкаф капризничал как паспортистка в ЖЕКе в неприемный день, приходилось идти на компромисс и думать, что из него выбросить.
После моих длительных терзаний, по поводу старых нарядов, с которыми придется расстаться, мы с Витей устроились перед телевизором и поедали макароны с сыром, о которых я мечтала уже несколько лет, и по причине недавней стремительной потери веса, могла позволить себе только сейчас.
На экране молодая Одри Хепберн в наряде начала прошлого века тщательно выговаривала слова, повторяя их из раза в раз. Мы с Витей смотрели мюзикл «Моя прекрасная леди».
Первый раз за последний месяц я пребывала в состоянии покоя более двадцати минут.

Глава 20

Приготовления к свадьбе занимали все мои мысли и время. Я забронировала ресторан отеля «Кемпински», купила свадебное платье, над выбором которого не особенно задумывалась, оно было элегантным, простым и современным, несколько раз отредактировала меню банкета, список гостей и прессы.
Мама и папа отнеслись к моему внезапному замужеству с подозрением, но из чувства такта не стали задавать уточняющих вопросов, за что я была им очень признательна.
Подружкой невесты я попросила быть Ирку, чему она очень обрадовалась. Видимо, ее жизнь не была насыщена культурными событиями, и моя свадьба стала ярким всплеском в ее скучном существовании. Она с радостью взялась помогать мне с выбором всех свадебных примочек, и заниматься организацией свадьбы в целом.
Мы с Витей мирно сосуществовали под одной крышей, стараясь не вспоминать о его болезни и пикантных тонкостях, побудивших меня согласиться на брак с Вадимом (я не выдержала и все рассказала другу, спустя четыре дня после моего возвращения из Франции). Мне нужно было как-то объяснить живущему со мной человеку, почему я больше не хожу на работу и почему я постоянно пребываю в состоянии близком к нервному срыву.
Я боялась, что друг начнет меня осуждать или негативно высказываться о моих поступках, но ничего подобного не произошло. Не знаю, чем именно была вызвана его лояльность по отношению к моим действиям: безграничной любовью к моей скромной персоне или необходимостью делить со мной мое жилье, но он стал меня всячески подбадривать.
Мама и папа прилетели за четыре дня до свадьбы. Для них я забронировала номер в отеле «Красная стрела», не могла же я им показать, что делю жилплощадь с парнем нетрадиционной ориентации, больным СПИДом.
Ира рассказала мне по секрету, что уже месяц встречается с молодым человеком, которого, по всем признакам, она любит. Миша (это ее муж) совсем перестал ее замечать. Мишино участие в Ириной жизни заключалось исключительно в ежемесячном пополнении ее текущего счета и страшными скандалами, которые муж закатывал ей с периодичностью два раза в месяц. Видимо это делалось с целью придать их совместной жизни хоть какое-то оживление и схожесть с браком. Поэтому Ира, нисколько не стесняясь, закрутила роман со случайно подвернувшимся журналистом из «Коммерсанта», который писал в рубрику «Дом и сад». Главным достоинством этого персонажа было безграничное обожание Ириной персоны и стойкий романтический подтекст деятельности, направленной на привлечение Ириного внимания.
Я не стала рассказывать Ире, что, судя по всему, меня ожидает аналогичная супружеская жизнь, еще и с четко оговоренным сроком годности, если понятие «годность» вообще уместно в данном случае. Достаточно того, что об этом было известно Вите.
Я еще раз просмотрела многократно отредактированный мной список гостей, в очередной раз, убедившись, что из всех приглашенных, я знаю ровно десять человек, трое из которых – мои родители и подружка невесты. Остальные шесть человек (не считая Вити), были приглашены для массовки, и являлись моими бывшими однокурсниками. Остальные сто девяносто человек были известны в принципе всем, кто смотрит телевизор и читает глянцевые журналы, но ко мне лично не имели никакого отношения.
До свадьбы оставалось два дня. Меня безумно раздражала вся суета, связанная с последними приготовлениями к празднику. Мне хотелось куда-то спрятаться, чтобы все празднование прошло без меня. Не радовала даже перспектива увидеть свои свадебные фотографии в журналах “Hello” и «Столичная сплетница».
Вадим на протяжении всего периода приготовления к свадьбе, находился во Франции, изредка звонил, и по своему обыкновению, спрашивал, как продвигается приготовление к вечеринке. На этот вопрос я поэтапно отчитывалась в том, что уже сделано и что еще предстоит сделать. На этом «влюбленная пара» прощалась, договариваясь созвониться через пару дней. Кажется, совещание в телефонном режиме в деловом мире называется call-conference.
За время, проведенное вдали от Вадима, и его бесконечных пакетиков с порошком, я постаралась отвыкнуть от пагубной привычки прибегать к помощи «белого снега», при всяком удобном и неудобном случае. Теперь я постоянно пребывала в трезвом и абсолютно сознательном состоянии, в результате чего, моя свадьба показалась мне совсем плохой идеей, только отступать было уже некуда.
Я заранее знала, что Вадим подарит мне на свадьбу темно-синий BMW кабриолет. Это было режиссировано и делалось, в основном, для удачных комментариев в прессе, а не для моего восторга. Надо было признать, что для моего восторга в этом сценарии места и времени не было вообще. Все шаги были направлены на повышение имиджа Вадима в отечественной среде, да в зарубежной тоже. На нашу свадьбу было отряжено трое европейских журналистов из ведущих светских изданий Парижа, Берлина и Лиссабона. Вадиму было необходимо растиражировать информацию о своей свадьбе абсолютно всем в Европе.
Несмотря на то, что мое состояние и настроение с каждым днем становились только хуже, я старалась отвлекаться на организационную деятельность и не думать, что меня ждет за чертой моего замужества.
За день до свадьбы мне позвонил Андрей. С момента моего возвращения из Франции, я не встречалась ни с кем из своих сотрудников, с которыми делила роскошный офис в абсолютном не общении на протяжении месяца.
- Привет! – его голос, в буквальном смысле, источал доброжелательность и оптимизм, - как жизнь? Мы наслышаны о скором счастливом событии. Как чувствует себя невеста в преддверии самого долгожданного дня в жизни женщины?
Я не могла понять, издевался он или просто старался быть любезным. Вся его речь сквозила желчью и, даже, обидой. Сказала бы я ему, как себя чувствует женщина накануне казни, только зачем давать повод для лишнего злорадства?
- Привет! Все просто замечательно!
Мне не терпелось положить трубку, поэтому я открыто показывала, что не намерена вести длительную беседу, не особенно стараясь быть вежливой.
- Мы можем увидеться? – неожиданно спросил Андрей, совершенно другим, удивительным, теплым тоном.
- Зачем? - не поняла я.
- Ну, кофе попьем, поболтаем о жизни, я расскажу тебе последние сплетни и новости. Соглашайся. Я понимаю, что времени у тебя в обрез, но ты же не откажешь старому другу в коротком рандеву?
Если честно, именно это я собиралась сделать – отказать «старому другу». Но затем он добавил:
- Кира, я не шучу, это важно!
Что такого важного собирался сообщить мне «близкий друг»? Любопытство всегда было моей нехорошей чертой, с раннего детства. К слову сказать, я часто от него страдала.
- Хорошо, через полтора часа в «Кофе Хауз», на Гвардейской.
Честно говоря, добраться до Гвардейской я могла за пятнадцать минут, но захотелось хорошо выглядеть, все-таки, друг, действительно, был близким, в каком-то смысле.
В кафе находилось всего несколько пар, время пустынное - послеобеденное. Андрей сидел возле окна и сосредоточенно рассматривал свою золотую зажигалку, словно видел ее впервые. Выражение его лица не было насмешливым или довольным, как обычно, наоборот, на нем читалась глубокая озабоченность. При виде меня он зачем-то встал. Я, как будто на секунду перенеслась в прошлый век, где молодые люди, приветствовали дам за столом стоя. Но, конечно же, этому акту проявления хорошего воспитания должно было быть еще какое-то объяснение, помимо врожденной учтивости.
- Привет, - слегка улыбнувшись, я присела за стол. Он почему-то продолжал стоять, как памятник. Я удивленно подняла на него глаза и жестом указала на стул, предлагая последовать моему примеру и усадить, наконец, свой зад. Только сейчас я заметила на столе небольшой букет красных роз, завернутый в целлофан.
- Это мне? – спросила я, указывая на букет.
- Да-да, конечно. Я не знал, какие цветы ты любишь, и купил свои любимые, алые розы.
- Трогательно, спасибо. Так что ты хотел мне сказать? Чем таким важным ты вдруг захотел со мной поделиться?
Андрей, как-то по-детски елозил на стуле, словно хотел в туалет и не знал, как попроситься. В пепельнице лежало пять окурков, видимо он действительно нервничал и все время курил.
- Я… В общем, ты знаешь… Я… хотел… ну….
- Красноречиво, - сказала я, открывая меню. Не смогла воздержаться от колкого замечания. Если честно, я все еще немного на него обижалась, за то, что он меня игнорировал после нашего «близкого знакомства».
- Извини… Я… Понимаешь….
- Ничего не понимаю. Послушай, выражайся, пожалуйста, яснее, ты словно учишь русский язык по кассете, - у меня не было ни малейшего желания помочь ему преодолеть внезапно наступившее косноязычие и развязаться, наконец, с междометиями.
- Не выходи замуж, прошу тебя!
Он смотрел на меня в упор, не отводя глаз, умоляющим взглядом, а я продолжала бессмысленно листать меню, не понимая, что в нем написано.
- Почему? Что случилось? – спросила я, не поднимая головы от своего «занимательного» чтива.
В моей голове одновременно пронесся безумный вихрь разнообразных мыслей. Почему Андрей вдруг решил поучаствовать в моей судьбе? Зачем этот цветочный фарс и пафосные жесты? Откуда взялось это его смущение, граничащее с идиотизмом?
Всего за один месяц я оказалась на новой работе в результате более, чем странного собеседования, съездила в Париж, увидела своими глазами европейский бомонд, стала свидетелем убийства в высшем свете, узнала о неизлечимой болезни моего ближайшего друга, а теперь этот молодой владелец роскошного Мереседеса, с которым меня связывала всего одна пьяная ночь, просит меня не выходить замуж. Не слишком ли много событий для такого короткого отрезка времени, учитывая, что за всю мою жизнь, событий в этой самой жизни, произошло меньше? Может, я слишком часто жаловалась на скуку и недостаток новизны? Видимо, мои стенания были услышаны кем-то свыше, и моя жизнь превратилась в настоящие американские горки.
К нашему столику подошел официант. Я открыла было рот, чтобы сделать свой обычный заказ: капуччино с карамелью, но ничего не успела сказать.
- Капуччино с карамелью для девушки и несколько заварных эклеров, - вдруг сказал мой спутник официанту.
Пришел мой черед сидеть с идиотским видом. Как он узнал, что я обычно заказываю в кафе?
- Что это было? – спросила я, когда официант отошел, приняв у нас заказ.
- Ты всегда заказывала одно и тоже в офис на обед или полдник, я запомнил. Неважно. Я хотел тебе сказать, что люблю тебя.
Повисло тяжелое молчание. Первой неловкую паузу прервала я, разразившись гомерическим хохотом. Андрей оставался серьезным и, кажется, не настроен был веселиться. Его серьезный настрой заставил меня прекратить неуместный смех и заткнуться.
- Андрей, какого черта, что происходит? Ты спятил? Что на тебя нашло?
Он снова неуютно заерзал на стуле. Я заметила, что он так и не притронулся к давно заказанному кофе, теперь напиток остыл и покрылся молочными комочками.
- Я… просто… Я не знал, как сказать тебе. Ты все время была такая отстраненная.
- Так это я была отстраненная? Ты все время делал вид, что меня не существует. Я несколько раз пыталась с тобой заговорить, но ты каждый раз увиливал, ссылаясь на занятость. В любом случае, уже поздно менять что-либо. Я не могу отказаться от этого замужества, и дело здесь не только в моем личном желании или нежелании.
- А в чем же еще?
Я не могла поверить. Он действительно был расстроен моим замужеством. Но как можно влюбиться в человека за такое короткое время, может у него наркотическая депрессия, принявшая такую странную форму?
- Андрюша, все это очень мило, но совершенно не к стати. Ты меня извини.
Я демонстративно посмотрела на часы и решила не дожидаться своего кофе и эклеров, в обществе депрессивно настроенного приятеля.

Предыдущая страница 10 Следующая страница


11 Лидия Новоселецкая

- Мне пора. У меня еще очень много дел. Завтра свадьба. У меня на пять часов запланирована репетиция прически.
Бросив на стол несколько купюр, я покинула своего неудачливого поклонника с его остывшим кофе и его любимыми алыми розами.
На выходе из кафе, я увидела газетный киоск и решила купить последний выпуск журнала «Glamour». Если честно, я никогда его не читала, но покупала с завидным постоянством, чтобы вырезать талоны со скидками. В моем книжном шкафу собралось огромная подшивка этого издания за последние четыре года. Внезапно, мой взгляд упал на заголовок первой полосы в газете «Столичная жизнь»: «Свадьба для золушки», приложенные к статье фотографии заставили меня вскрикнуть. Я закрыла рот рукой, поняв, что произвела некрасивый звук, и осмотрелась по сторонам, не привлекла ли ненароком чьего-то внимания. К счастью, в радиусе пятидесяти метров не было ни одной живой души.
Я мысленно порадовалась этому факту и заставила себя еще раз посмотреть на фотографии в газете. На первой полосе красовалась я в свадебном платье, которое примеряла две недели назад в салоне для молодоженов. Видимо, меня сфотографировали в примерочной скрытой камерой. За фотографии подобного качества обычно предъявляют судебные иски. В изображенной на снимке женщине от меня не было ничего, кроме платья.
Я взяла газету в руки и стала читать первые строчки статьи. В дешевой писанине говорилось о том, что мезальянс в России уже давно вышел из моды, и такие браки становятся все большей редкостью. Как же повезло этой никому неизвестной девице, умудрившейся отхватить такого завидного жениха, как Вадим Верещагин – главный редактор гламурного мужского издания «QQ». Мое имя упоминалось только единожды, в то время, как имя Вадима повторялось более тринадцати раз. Кто-кто, а я отлично знала стоимость упоминания имени в прессе, и сколько раз его нужно повторить в статье, чтобы оно запомнилось читателю.
Я нисколько не сомневалась, что статья заказана Вадимом. От этого стало противно. Правда, у меня еще оставался шанс отказаться от этого фарса и вернуться в привычную нормальную жизнь, однако, тот факт, что обо мне написали в газете, почему-то произвел на меня неожиданно возбуждающее действие. Мной овладело какое-то неуместное чувство превосходства. Я словно переместилась на Олимп к небожителям.
- Это про Вас написали? – донеслось откуда-то с Земли.
Я очнулась и увидела продавца в киоске, по всем признакам, приезжего издалека. Он смотрел на меня с нескрываемой завистью и восхищением.
- Да, обо мне, а что? – я изобразила на лице абсолютное безразличие, словно мое имя пестрело в прессе чуть ли не каждый день.
Продавец ничего не ответил, только вытер жирный от майонеза рот тыльной стороной руки. Мне было недосуг задумываться, что именно он хотел сказать этим жестом. Расплатившись за газету, я отошла от киоска, и направилась в сторону дома.

***

Ира наряжала меня к свадьбе, получая истинное удовольствие. Она давно не была такой радостной, в тот момент она по-настоящему желала мне счастья, вопреки своим привычкам.
Витя, казалось, нервничал, как невеста. Я имею в виду не себя, он нервничал, как настоящая невеста. Я же пребывала в состоянии полного спокойствия. Меня вяло раздражали бесконечные звонки знакомых, узнавших о моей свадьбе из прессы. Теперь им всем непременно захотелось возобновить со мной приятельские отношения, хотя, мне было понятно, что они просто напрашиваются на публичный праздник.
Ира помогала надеть мне фату, а моя приятельница Вера, с которой мы когда-то поссорились из-за одного молодого человека, цена которому сломанный грош в базарный день, делала мне макияж и заканчивала прическу. Я пригласила ее сделать мне свадебный имидж, чтобы сгладить создавшееся когда-то между нами разногласие и попытаться восстановить дружеские отношения. Вера, всю жизнь мечтавшая стать моделью, теперь была одной из самых задействованных стилистов Москвы и создавала имидж моделям и актрисам. Ей таки удалось соприкоснуться с прекрасным, пусть и за кадром.
Я осмотрела себя в зеркале, когда девочки разрешили мне встать, закончив все действия по моему оформлению. Что ни говори, я была настоящим тортом со сливками, без лишней скромности. Жаль, что свадьба бутафорская, иначе я бы порадовалась своему внешнему виду. Такой красивой я еще никогда не была.
Витя посмотрел на меня и заплакал. Только этого мне не хватало! У меня не было моральных сил успокаивать моего несчастного друга. Ему с каждым днем становилось все хуже, лечение не давало никаких результатов. Штамм СПИДа был слишком тяжелым, неподдающимся лечению, даже при условии применения современных медикаментов. Он угасал на глазах. За истекших два месяца, он похудел на семь килограммов. Я ничем не могла ему помочь, только морально, и то не всегда. В последнее время я превратилась в настоящую неврастеничку и снова подсела на кокаин.
Мы с Витей договорились, что после моего замужества он остается жить в моей квартире. Я должна была переехать в квартиру Вадима, он на этом настаивал. Выходило, Витя останется один, будет слоняться по дому, изредка рисовать под заказ. Из агентства он вынужден был уволиться по состоянию здоровья.
По правде сказать, мне совсем не хотелось жить у Вадима, но он посчитал, что раздельное проживание будет выглядеть подозрительно. Меня всегда удивляло, почему такой человек, как он боится осуждения общества. По моему мнению, ему должно было глубоко плевать, что о нем думают посторонние люди.
За двадцать минут до выхода из дома я позвонила Вадиму. Меня с самого начала волновал вопрос, на который я рассчитывала получить внятный ответ. Терять уже было нечего.
- Привет, ты готов? - спросила я Вадима.
- Конечно, готов, а ты?
Настроение Вадима, по моим скромным подсчетом было эквивалентно трем дозам кокаина, то есть излучало великодушие и любовь ко всему живому.
- Я тоже. Послушай, я хочу задать тебе вопрос, только ответь мне откровенно, мне кажется, нам уже нечего скрывать друг от друга.
Вадим молчал, тяжело сопя в трубку.
- Ты обещаешь ответить? – я была настойчива, и решила, что получу ответ.
- Обещать не могу, сначала спроси, - настроение Вадима грозило испортиться, но это меня не остановило:
- Скажи мне честно, почему Вика покончила с собой?
Вадим помолчал несколько секунд, затем ответил:
- Она забеременела от меня, а я сказал, что дети мне не нужны и признавать своим отпрыском я никого не собираюсь. Девочка сильно расстроилась, слишком была впечатлительной, не то, что ты.
Я была ошарашена.
- А если я забеременею, ты тоже откажешься от ребенка?
- Ты? Ни в коем случае, мы этого не допустим. Я удовлетворил твое любопытство?
- Вполне, - ответила я, на душе стало совсем темно.
- Встретимся в ЗАГСе, - Вадим отключился.
А что я хотела услышать? Плакать было никак нельзя, я рисковала размазать макияж, над которым Верка столько трудилась.
Я выглянула в окно, на дворе уже собрались гости, в том числе, мама и папа, и еще несколько приглашенных мной ребят - однокурсников. Вадим ожидал меня в ЗАГСе. Пора выходить, нечего тянуть. Нужно быстрее покончить с этим театром и, наконец, расслабиться.

Глава 22

Церемония бракосочетания прошла быстро и технично. В ЗАГСе мы не задержались, сразу поехали в ресторан, где нас ожидали накрытые столы и почти двести человек гостей, не включая прессу. Оказывается, совсем это невесело, когда на тебя направлено столько камер, и нет никакой возможности незаметно поковырять в носу или почесать за ухом. Нужно постоянно улыбаться и позировать, чтобы не получиться плохо на снимках в прессе.
Через двадцать минут пребывания в ресторане у меня от напряжения заболели щеки. Казалось, улыбку заклинило на лице навсегда. Ира бдительно следила, за тем, чтобы на моих губах всегда был нужный слой губной помады и тональный крем на лице в достаточном количестве.
Я все время знакомилась с какими-то людьми, которых я неоднократно видела по телевизору. Здесь были известные музыкальные продюсеры, телеведущие, актеры, редакторы глянцевых изданий.
Все эти люди не имели ко мне никакого отношения, но благодаря моему браку, они автоматически стали частью моего окружения. Иногда я ловила на себе презрительный взгляд кого-то из гостей, сродни тем, что мне доводилось видеть на вечеринке Мозера. Отечественный бомонд ничем не уступает зарубежному, в том числе, и в снобизме.
- Госпожа Верещагина, - Вадим настоял на том, чтобы я взяла его фамилию, - пожалуйста, посмотрите сюда.
Очередной фотограф ловил в объектив мое улыбающееся лицо. Как же, черт возьми, надоело разыгрывать куклу, а ведь это только начало! Мне предстоит улыбаться три года? Да уж, теперь мне становилось понятно, почему Вадим решил жениться таким образом. Ни одна нормальная женщина, какой бы дурой она ни была, не сможет всю семейную жизнь работать на объектив, даже если она модель. Кто бы мог подумать, меня наняли работать женой!
- Кира, еще один кадр, пожалуйста, - донеслось откуда-то из толпы. Я уже с трудом различала, кто и о чем со мной заговаривает, как они выглядят и кем представляются. Я машинально улыбалась всем и каждому, вертя головой, как китайский болванчик на шарнирах. На меня одновременно нахлынуло такое количество имен и лиц, что запомнить кого-то из этих людей не представлялось возможным, имей я даже жесткий диск вместо мозга.
Вадим запретил мне кушать во время свадебного приема, так как, кто-то из фотографов мог заснять, как я поглощаю пищу, и на утро опубликовать молодую жену Верещагина в неприглядном ракурсе. Поэтому, на протяжении всего вечера, я очень стройная, улыбчивая, затянутая в корсет и умирающая от голода и усталости, посылала счастливые улыбки в объективы камер и фотоаппаратов.
Вадим время от времени, давал мне дополнительные распоряжения, постоянно напоминая, держать ровно спину, которую я сутулила из-за ломоты в позвоночнике.
- Когда мы сможем уехать? – спросила я, умирая от усталости, и вдоволь наторговав своим лицом всем, кого оно хоть сколько-то интересовало.
- Когда я разрешу, - ответил Вадим, - мы еще не выходили на улицу, где тебя ждет подарок.
Проговаривая это, Вадим продолжал улыбаться, чтобы не пропустить очередную фотовспышку. В результате, я не поняла половину текста. Черт, я совсем забыла про этот дурацкий подарок, которому я уже была совсем не рада. Оказывается, человеку для счастья не так много нужно, просто снять свадебное платье и лечь спать. Как жаль, что мы не всегда об этом знаем и помним. Выходит, еще вчера я была почти счастливым человеком.
Мне становилось все труднее это выдерживать. Я поискала глазами Витю и не нашла. Нащупав в маленькой, расшитой бисером сумочке заветную коробочку, я, машинально продолжая улыбаться, отправилась в туалет. Над раковиной, согнувшись пополам, стояла девушка с длинными светлыми волосами, ее сильно рвало. Я решила спросить, не нуждается ли она в моей помощи. Она запрокинула голову назад, чтобы набрать воздуха, и я рассмотрела ее лицо: это была одна из «Блестящих» девушек. Заметив меня, она криво улыбнулась, и снова нагнулась над раковиной. Почему-то мне расхотелось предлагать ей помощь.
Я зашла в кабинку, присела на унитаз, скрутила трубочку из тысячной рублевой купюры, и втянула довольно увесистую дозу кокаина, стряхнув с ноздрей остатки порошка. Прислонившись к стене, я ощутила, как ко мне медленно возвращается чувство беспричинной радости и относительного душевного равновесия.
Вернувшись в зал ресторана, я улыбалась уже значительно искреннее. Наверное, снимки получатся замечательными.
Распорядитель свадьбы, известный радиоведущий, объявил гостям о том, что все могут выйти на улицу, где невесту ожидает сюрприз от жениха.
Ну, слава Богу, подумала я. Наконец, все это закончиться.
Вся толпа, как по приказу, встала и направилась к выходу отеля. Я шла со счастливой улыбкой на лице, по красивому холлу отеля «Кемпински», в роскошном свадебном платье за десять тысяч долларов, пробираясь сквозь толпу публичных людей, одинокая, как никогда.
На улице стоял новенький роскошный BMW кабриолет синего цвета, перевязанный розовым бантом. Пришло время изображать невероятную радость и удивление от сюрприза. Получилось отлично, кокаин – великая штука. Никто в трезвом уме, не смог бы радоваться в моем состоянии полного физического и морального истощения. Зато, на моей свадьбе побывали все известные люди Москвы. И что? Ты стала счастливой? – спросила меня моя совесть. Нет, честно ответила я, первый раз за все время, посмотрев ей в глаза.
Ни одного искреннего взгляда или улыбки, ни одного знакомого лица. Бутафорский жених, искусственная свадьба, «арендованные» на телевидении гости. Не жизнь – театр. В буквальном смысле, никаких сравнений.
Мы с Вадимом стали картинно целоваться для прессы. Одновременно щелкнуло несколько вспышек фотоаппаратов. Кто-то крикнул: еще сюда, пожалуйста! Мы развернулись и поцеловались снова для тех, кто не смог запечатлеть поцелуй «влюбленных» в первом дубле.
Все, что я ощущала в этот момент – это усталость в ногах, ужасную боль от мозолей, натертых новыми туфлями, и раздражение от всех этих фальшивых лиц, и неприязнь из-за обслюнявленного рта.
- Теперь мы можем уйти? – спросила я, потянувшись к Вадиму. Снова защелкали вспышки фотоаппаратов, видимо журналисты решили, что последует еще один страстный поцелуй.
- Через двадцать минут, не раньше, - процедил сквозь зубы мой «муж».
Двадцать минут – немного, но это были самые долгие двадцать минут в моей жизни. Я никак не могла перестать радостно улыбаться, щеки, словно заклинило, еще бы чуть-чуть, и у меня бы пересохли десны.
Ведущая светской хроники ходила от гостя к гостю и задавала какие-то вопросы. Наверное, проводила соцопрос мнения присутствующих о неравных браках в наши дни или как они находят качество этого праздника по сравнению со свадьбой госпожи и господина Н**, или как сходила в туалет их собака и где они планируют провести свой отпуск.
Интересно, почему нам простым обывателям, так интересно знать, хоть что-нибудь, пусть даже самые незначительные глупости из мира «за глянцевой обложкой»? На кой черт нам знать мнение какого-то Василия Изюмина по поводу вечеринки Д** в Милане, ведь мы не имеем никакого отношения ни к этому самому Василию, ни к Милану, и уже тем более, какое нам дело до его увлечений или собаки? Так почему же мы делаем громче телевизор, при виде репортажа из светской хроники?
- Теперь мы можем уйти, - услышала я совсем близко.
- Хорошо, - кивнула я.
Мы ушли незаметно, ни с кем не прощаясь, гости продолжали гулять нашу свадьбу. Цель, во имя которой был заказан этот грандиозный праздник, а именно поразить прессу и попасть в светскую хронику на первые полосы, была достигнута. Больше нам нечего было здесь делать.
Мы сели в разные автомобили. Я оправилась в квартиру Вадима ложиться спать, а он поехал проводить время с друзьями, среди которых я увидела двух полуголых девиц. Мне было плевать, так я себя уговаривала. Вообще, мне было больно и омерзительно, прежде всего, от собственного малодушия.
Мой новый дом встретил меня недоброжелательно. На ковре валялись какие-то шмотки, на столике в гостиной комнате валялись окурки со следами помады, стояли бокалы с недопитым шампанским и другими спиртными напитками.
Вадим не потрудился позаботиться о чистоте, прежде чем я пересеку порог его дома. Он намеренно демонстрировал мне, что не собирается менять своих привычек и образа жизни. Я должна была помнить об этом каждую минуту.
Я разделась, приняла душ и легла спать. Такой усталости я давно не испытывала. Мне кажется, я уснула, не успев дойти до кровати. Проснулась я от какой-то возни в соседней спальне. Квартира Вадима включала три спальни, холл, кухню и огромный коридор. Решив, что Вадим вернулся и ложится спать, я решила немного с ним побеседовать, хотя, о чем мне с ним разговаривать я не знала. Подумала, что тема найдется по ходу разговора, как аппетит, приходящий во время еды.
Зайдя в спальню, я увидела, как Вадим голышом барахтается на кровати с…. Максимом! С моим Максимом! Ну, то есть, он, конечно же, не мой, но как бы там ни было… Картина была пренеприятной. Я всегда очень спокойно относилась к однополой любви, но наблюдать ее между своим, пусть и фиктивным, но мужем, и своим же сотрудником, еще и в свою брачную ночь – явление не из приятных, поверьте на слово, врагу не пожелаю. Не могу сказать, что меня это поразило или привело в шок, скорее, я удивилась и растерялась.
Выходит, Вадим, все-таки гомосексуалист или бисексуал. Ему не хотелось это афишировать, поэтому он решил жениться, чтобы снять все вопросы разом. Я прикрыла за собой дверь и отправилась в свою спальню досыпать. Приходилось смириться с новым положением дел: Вадим за стенкой трахает парней, а я мирно соплю в подушку. Пусть так. Вот, оказывается, откуда взялась неприязнь Максима по отношению ко мне: он явно ревновал, только не сразу подал вид.
Меня волновало другое. Я, наконец, осмелилась задать себе вопрос, которого избегала на протяжении двух месяцев перед свадьбой: чем я теперь буду заниматься? Работать Вадим мне запретил, потому что я могу понадобиться ему в любой момент, а работа может стать помехой, как он выразился «моей основной работе», друзей, кроме Вити у меня особенно никаких нет, подружек – тоже, родители далеко. Ладно, решила я, подумаю об этом завтра, как Скарлетт О’Хара.

Глава 23

На утро мы втроем собрались на кухне, я всем приготовила завтрак. Сцена напоминала эпизод из французской комедии: муж, любовник мужа и молодая жена. Максим, расставив ноги, восседал на стуле в женском шелковом халате, пережевывая большой бутерброд, и изредка посматривая на меня с победоносным видом. Вадим, как и в прошлый раз моего пребывания в его доме, смотрел футбол на французском канале, а я суетилась по бытовым вопросам. При всей моей врожденной ненависти к кухне и работе по дому, я радовалась возможности хоть чем-то себя занять в этой неуютной обстановке. Еще немного и начну кухонным горшкам поклоняться.
- Налей еще кофе, - сказал Макс передавая мне пустую чашку.
Вадим поднял на меня взгляд, и проследил за тем, как я реагирую на создавшуюся обстановку. Видимо, его удовлетворило мое поведение, и он снова отвернулся к экрану телевизора.
- Максим будет иногда у нас ночевать, - сказал Вадим, как будто речь шла о собаке, которую мы будем иногда подкармливать.
- Это я уже поняла, - выдохнула я, опустив глаза. Я делала вид, что рассматриваю свои ногти, просто, я не могла заставить себя посмотреть на них обоих. Раньше мне казалось, что я уже разучилась удивляться, однако, в последнее время я делала это все чаще. Оказывается, даже самая богатая человеческая фантазия всегда ограничена пережитым опытом.
Немного помолчав, я сказала:
- Не знаю, чем мне теперь заниматься. Тебе ведь я не могу быть нужна постоянно.
- Это нестрашно, - проговорил Вадим с набитым ртом, - развлекайся с друзьями, общайся, с кем хочешь, ходи по магазинам. Если заведешь адюльтер, старайся не афишировать. Работать по дому ненужно, у меня есть прислуга. Просто живи, это все, что нужно, когда ты мне понадобишься – я тебе сообщу, - все это было сказано ледяным деловым тоном. Я почувствовала себя как на собрании в «Маклаферти» по вторникам, где мы планировали свою деятельность до следующего вторника.
Мне было жутко неуютно находиться рядом с этой парой гомиков, которые сладко провели ночь, не стесняясь моего присутствия. До ужаса хотелось куда-то убраться.
- Я могу пользоваться твоей кредитной карточкой? – спросила я у Вадима. Он в этот момент как раз целовался с Максимом. Я отвернулась. Видимо, гомосексуалисты – это моя карма, только одно дело просто жить с гомиком и готовить с ним спагетти на кухне и совсем другое, наблюдать, как они придаются любви у тебя на глазах.
- Да, разумеется, - проговорил Вадим, продолжая целовать Максима, - пользуйся. Я открыл на твое имя отдельный счет, ты можешь им пользоваться в любое время. Купи себе еще вечерних платьев, и другой одежды, все что нужно.
Я решила извлечь максимальную пользу из своего, мягко говоря, унизительного положения и начать тратить деньги, а именно, отправилась в «Третьяковку», нет, не в галерею, разумеется, а в торговый центр, спустить пару тысяч Евро в бутиках. Откровенно говоря, на душе было паршиво до ужаса. Позвонила мама. Они с папой еще не успели улететь в Ливан.
- Детка, как твои дела? Как себя чувствуешь в роли молодой жены?
От ее вопросов мне стало еще больше не по себе.
- Все отлично, мам. Недавно позавтракали, Вадим уехал по делам, а я отправилась немного прогуляться.
- Вот молодец. Мы с папой сейчас обсуждали, как сильно ждем внуков, это же так здорово! Ты столько лет не выходила замуж, а сейчас все произошло так стремительно. Такое счастье. Вы не собираетесь в свадебное путешествие?
- Путешествие мы пока решили отложить. У Вадима слишком много работы, - говоря это, я вспомнила, как мой муж целовал Максима сегодня утром, и мое сердце заныло от тупой невыносимой боли.
Мама понизила голос до шепота:
- Он такой красивый и известный, я не ожидала. Где ты нашла такого красавца?
- Мама, если говорить честно, это он нашел меня. Давай обсудим это в другой раз? Я еще не отошла от свадьбы.
Это прозвучало неубедительно и грустно, но как еще я могла приостановить разговор, который меня словно ножом резал?
- Хорошо, доченька, позвони, когда будет время. Мы с папой очень за тебя счастливы. Целуем крепко!
- И я вас целую. Когда прилетите – звоните, расскажете, как добрались.
- Договорились, доченька.
Мама положила трубку. Она была очень счастлива, даже не расслышала натянутости в моем голосе. Хорошо, что папа, вопреки обыкновению, не попросил у мамы трубку, чтобы поговорить со мной лично. Как же мне продлить эту комедию, чтобы никто ни о чем не догадался? Вот уж задача со звездочкой из учебника по высшей математике!
Телефон зазвонил снова. Это был Витя:
- Хреновое настроение? – спросил друг первым делом.
- Как можешь догадаться – хуже некуда, - я засунула в рот жвачку, поэтому сказанное прозвучало, как из магнитофона с затянутой пленкой.
- Догадываюсь, - Витя начал кашлять. Кашель был глубоким и очень сильным. Мое сердце сжалось во второй раз за утро.
- Послушай, в некоторых изданиях уже появились ваши фотографии. Ты просто новоявленная Грейс Келли, ни дать, ни взять!
- Ну, так что же, я зря целый вечер позировала, затянутая в корсет, как героиня «Войны и мира»?
- Нет, поверь, не зря. Снимки – что надо! Моя лучшая подруга на передовице глянцевых СМИ! Сказка какая-то! – ну вот, мой друг тоже поддался очарованию глянцевой магии – грустно! А я-то всегда думала, что он умнее и рассудительней меня.
- Кто бы сомневался!
В этот момент мне было плевать на снимки и на свое сходство с княгиней Монако. Я могла думать только о том, что обманываю маму с папой, и не в силах помочь своему лучшему другу, который тает на глазах от страшной болезни. Никакие деньги не могли спасти Витю.
- Друг, давай я завтра к тебе заеду - поболтаем, у меня снова появились новости. Сегодня чувствую себя, так словно под катком полежала.
Я не стала спрашивать Витю, как он себя чувствует, этот вопрос действовал на нервы нам обоим.
- Какие новости? Что со вчерашнего дня что-то успело произойти?
Я глубоко вздохнула.
- Витя, не поверишь, я раньше и сама бы не поверила, но жизнь отдельных людей таит в себе огромное количество сюрпризов. Не выспрашивай новости, говорю же, завтра все расскажу.
- Отлично, только заезжать не нужно. На послезавтра я приглашен на один замечательный показ и презентацию очень талантливого отечественного дизайнера, мы с ним раньше встречались. Пойдешь со мной?
Ну вот, стали появляться занятия! Вылазки в обществе Вити всегда сулили приятное времяпрепровождение, и не имело значения, сидели мы в баре под домом или шли на роскошную презентацию или вечеринку.
- Конечно, пойду! Я же теперь птица свободная. Ну, в смысле, что безработная. На послезавтра у меня планов нет.
- Теперь есть! Заеду за тобой в семь вечера. Надень какое-нибудь короткое черное платье – будет то, что надо. Целую.
Витя меня воодушевил. Я очень обрадовалась тому факту, что мы сможем, как в старые добрые времена, прогуляться вместе. Словно не было моего дурацкого замужества, его болезни и других перемен в наших жизнях.
Я проходила мимо чудесных магазинов, на которые раньше боялась даже посмотреть. Теперь я могла проводить в них неограниченное время и тратить в них почти неограниченную сумму денег, только радостнее на душе от этого не становилось. Цель не оправдала средства, только я поздно над этим задумалась.
Бутик Gucci привлек мое внимание замечательной витриной, на которой была выставлена новая коллекция обуви. На витрине так и было написано: «Новая коллекция». Я зашла и стала рассматривать чудесные бежевые туфельки на высоченном широком коричневом каблуке.
- Вы не можете не вернуть мне деньги, это же Gucci! – донеслось откуда-то слева. Голос был писклявым, каким-то полу истеричным. Я оглянулась на звук и увидела очень худую и высокую рыжую девушку, по всей видимости, модель.
- Я купила это чертово платье две недели назад и ни разу не надела. Даже бирку не отрезала! Мне нужно вернуть деньги.
- Но для этого нет убедительной причины, - пытался возразить растерянный продавец.
- Убедительная причина есть! Я каждый месяц трачу в вашем чертовом магазине половину своих гонораров! Имею я право один раз отказаться от купленной вещи?
Продавец растерялся еще больше.
- Олег, все в порядке, я разберусь, - к расточительной клиентке, подошла, судя по виду, администратор, - Платье не подошло? – мягко спросила она.
- Нет, не подошло! Мне некуда его носить, - девушка уселась на гостевое кресло и обиженно забросила очень длинную ногу на свою вторую длинную ногу.
По правде говоря, мне причина тоже не показалась убедительной.
- Все в порядке, мы оформим возврат, хотите кофе?

Предыдущая страница 11 Следующая страница


СИНДРОМ ГЛАМУРА 12

Да, именно кофе, ей сейчас и не хватает!
- Нет, хочу шампанского! – капризно заявила девушка, картинно надув неестественно красные и большие губы.
Ну да, я и забыла, модели ведь питаются шампанским и сигаретами, это известно всем! В последнее время, сигареты начинают выходить из моды, даже в мире моды, поэтому, они сосредоточились на шампанском. Об этом мне насплетничала знакомая стилист Юля, которая чаще других имеет несчастье работать с этим исчадием ада. Теперь нажираются, как свиньи во время перелетов и перед съемками. Из-за этого ей приходится в два раза дольше работать над устранением синяков и мешков под глазами. По ее словам, сигареты здорово сокращали ее затраты по времени и усилиям.
- А что Вы на меня так смотрите? – на этот раз реплика была адресована мне. Я очнулась, ну надо же, я даже не заметила, что смотрю на нее в упор.
- Ничего извините, сказала я и вернулась к своему увлекательному занятию. Туфли мне нравились все больше, я уже почти решила, что возьму их, нужно только примерить.
- Нет, Вы что, в самом деле, считаете, что я не права?
Какого черта ее так заинтересовало, что я об этом думаю? Ругайся, с кем хочешь!
- Нет, ну что Вы! Я просто засмотрелась.
- На что? – не унималась девица.
- Ну, просто Вы громко разговаривали, и я обратила на Вас внимание.
- Учитывая, сколько денег я трачу здесь ежемесячно, я могу тут петарды взрывать!
- Не сомневаюсь, - проговорила я, делая вид, что меня заинтересовала еще одна пара туфель.
- А вы часто делаете покупки в Gucci?
Черт возьми, все-таки безделье на фоне отсутствия интеллекта – это настоящая катастрофа!
- Нет, если честно, впервые, - я уже собралась уходить из магазина, так меня замучила эта девица своей пустой болтовней.
- О, так я могу Вам помочь! Что Вы хотите приобрести? Может я тоже это куплю.
- Послушайте, в этом нет необходимости! Здесь же есть администратор и продавец, они помогут мне, если я буду в этом нуждаться! Не беспокойтесь! Это ведь не Ваша работа. Я не хочу Вас утруждать!
- Ну что Вы, мне совсем нетрудно! Хотите шампанского?
Этой девице было настолько скучно, что она решила поиграть в администратора магазина. Я немного подумала и решила, что от шампанского я бы не отказалась.
- Пожалуй, хочу, - сказала я.
- Девушкааааа, - заорала девица, обращаясь, к давно ушедшему администратору, - а принесите нам два бокала шампанского! - Пусть побегают, - это уже мне.
- Разумеется.
- Такой бренд, как Gucci должен воспитывать квалифицированный персонал, а они просто хамки!
- Как скажете.
Честно говоря, я не заметила, чтобы ей кто-то нахамил.
- А чем Вы занимаетесь? – девице определенно было некуда потратить время.
- Сейчас ничем, вчера вышла замуж.
Девушка сделала удивленное лицо.
- Да ну, поздравляю!
- Спасибо, - грустно выдавила я.
Только сейчас я заметила, что девица держит в руках свернутый вдвое журнал «Тусовка». Ну, естественно, что еще может читать такая барышня! Она развернула журнал, и внимательно уставилась на фотографию.
- Так это ты? – она развернула журнал, так чтобы я могла видеть фотографию, незаметно перейдя на «ты». Целую полосу занимало мое улыбчивое изображение в свадебном платье. Улыбалась я очень качественно и убедительно. Заголовок гласил: «Кира Верещагина - счастливая новобрачная». Видно, им лучше знать.
- М-да, - нехотя подтвердила я.
- Вот это да! Так я же вчера была на твоей свадьбе! Не узнала тебя без платья! Кстати, я всегда думала, что Вадим голубой. Одно время ходили такие слухи. Ты смотри, женился!
Хорошо, что шампанское еще не принесли, иначе я бы подавилась от неожиданности. Я уже смирилась с тем, что все люди, пришедшие на мою свадьбу, были мне не знакомы, но откуда они все знали, что Вадим голубой? Или не все?
- А Вы с ним знакомы? – очень тихо спросила я, как будто факт знакомства этой женщины с моим мужем мог повлиять на его сексуальную ориентацию.
- Ну, как-то вместе проводили время, когда я работала на прошлогодней неделе «Высокой моды» в Париже. С ним была еще одна манекенщица, моя знакомая. Она говорила, что он потрясающий в постели, но я ей не поверила, думала - врет. Он строил из себя такого любителя моделей, но поговаривали, что он – педик. Ты смотри, надо же, женился, - все не могла поверить девушка и продолжала всматриваться в мою фотографию, словно пыталась найти в ней какую-то подсказку или сравнивала с оригиналом, не находя сходства. По истине, все, что происходило в моей жизни в последнее время, можно было отнести к разряду сверхъестественных событий.
- А не хочешь пойти кофе попить? – предложила девушка, - Я здесь уже закончила.
Интересно, что она закончила? Для того, чтобы что-то закончить, нужно что-то начать и сделать, хотя, возможно, мое мнение устарело.
- Меня Дина зовут, а тебя? – девица протягивала мне руку с крупными браслетами Chanel. Видимо, мой брак с Вадимом произвел на нее такое сильное впечатление, что она сразу решила со мной подружиться. Очевидно, она уже успела забыть, что прочитала мое имя в заголовке статьи.
- Кира, - ответила я.
- А, ну, да, - протянула девица? – так идем, пообедаем?
Так как делать мне было особенно нечего, я не нашла причин отказаться и… согласилась с ней пообедать.
- Эй! Вы там, - заорала она во всю глотку, обращалась к тем, кто должен был принести шампанское, которое, к слову сказать, долго не приносили, может она не зря возмущается? - Уже не надо ничего приносить, не успели. У вас очень плохое обслуживание, обязательно пожалуюсь, вот только узнаю, кому, - последнее замечание, злорадно улыбнувшись, она адресовала мне.
Интересно, где воспитывают таких девиц? Просто зоопарк какой-то! Девушка, находясь в модном магазине, кричала так, словно заблудилась в лесу, и ее надежда на спасение таяла с каждой минутой. Она так неприкрыто наслаждалась своим превосходством, что это невольно вызывало снисходительную улыбку.
Мы вышли из бутика Gucci и прошли к ресторанной зоне Третьяковки. Все на свете знают, что модели - самые невыгодные клиенты для ресторанов: они почти ничего не едят, только часами пьют литры шампанского и кофе, много треплются, будучи при этом, самыми невыносимыми посетителями, требующими повышенного внимания.
- Вот, как мы здорово с тобой познакомились, а я-то думала, что весь день придется умирать от скуки, - сказала Дина, усаживаясь за столик, и взмахивая легкой салфеткой, из-за чего нож и вилка полетели на пол. Девушка не заметила, что стол сервирован приборами.
И по этой причине решила пойти поругаться с продавцом в магазине, мысленно добавила я. Хотя, я тоже была рада этому случайному знакомству. Откровенно сказать, мне тоже некуда было деваться.
- А ты молодец, что вышла замуж. Я вот все никак, это так трудно!
Да уж, лучше «никак», чем как я. Вслух я спросила:
- А у тебя есть парень? – нужно было поддержать разговор с незнакомой девушкой. Есть ряд тем, которые могут обсуждать даже совершенно незнакомые, между собой, женщины: диеты, дети (при условии наличия таковых), домашние животные и мужчины. Я решила остановить выбор на последних.
- Какой парень? Я же модель! – фыркнула модель Дина.
Честно говоря, я не сразу уловила, какая связь между этими двумя фактами. Точнее, почему один факт исключает другой.
- А что, модели не встречаются с парнями? – робко спросила я, сильно опасаясь показаться отставшей от жизни дурой. Дина громко засмеялась. Так громко, что на нас стали обращать внимание.
- Ты что! Мы ведь живем сумасшедшей жизнью! Если ты работаешь на серьезного клиента и зарабатываешь реальные деньги, тебе не до парней. Твоя жизнь – это перелеты, показы, фотосессии. Так, спим изредка, с кем придется.
- Ну, надо же, я никогда над этим не задумывалась, - честно сказала я. Не могу сказать, что вообще часто задумывалась над нелегкой судьбой подиумных див. Они - всего лишь один из элементов мозаики элитной жизни. Думаю, именно так их воспринимает большинство людей. Разве куклу кто-то воспринимает, как личность?
- А, никто не задумывается. Все думают, что работа манекенщицы – это рай на земле. Хорошие деньги платят редко, стать супермоделью становится все труднее. Вкалываешь как заведенная, терпишь отвратительное отношение, единственная радость – это возможность быть в модном течении. И то, все это до поры. Срок годности русских моделей за границей – пять лет, и это в случае невероятного везения, при менее хорошем раскладе – два сезона.
Дина раскрыла меню и ушла в чтение с головой минут на пятнадцать. Как будто, она читала не меню, а увлекательный роман, в противном случае, как чтение перечня блюд может занять столько времени? Хотя, не исключено, что она читала по слогам. Мне становилось не по себе из-за нелепого молчания за столом, но как я не билась, тема для разговора на ум все не приходила.
- Олежка!!! – заорала моя спутница, приметив кого-то из знакомых, - иди скорее к нам!
Девушка сопроводила свой крик темпераментными жестами, вследствие чего, привлекла внимание не только Олежки. Манеры девицы начинали меня нервировать.
- Он вчера был на твоей свадьбе, как и я, - с радостью сообщила мне Дина, - мы там так напились, - с восторгом добавила девушка. Вероятно, по ее мнению, эта информация должна была вызвать мое восхищение.
- Знакомься! Это Кира Верещагина, - сообщила Дина подошедшему к нам Олежке.
- А кто такая Кира Верещагина? – нисколько не стесняясь моего присутствия, уточнил Олежка, неровно присаживаясь на свободный стул за нашим столом.
- Ну, мы вчера были на ее свадьбе, помнишь? - продолжала объяснять Дина.
- Правда? – не поверил Олежка.
- Ну, как же ты не помнишь? Мы еще оттуда поехали в «121» догуливать.
Олежка задумался и наморщил лоб. Все это время ребята общались между собой так, словно меня не было рядом.
- Так это мы оттуда уехали? Мы с тобой там были? А я все никак не мог вспомнить, где я так нажрался до клуба, хорошо, что тебя встретил.
Да уж, с таким склерозом, вследствие передозировок, лучше жить с летописцем. Так есть шанс не заблудиться в трех соснах, и, хотя бы частично, восстанавливать хронологию событий прожитого дня.
- Олежка – промоутер нового клуба «Старофф». Он такой клевый! – продолжала восторгаться Дина, на этот раз, обращаясь ко мне.
Я точно не поняла, что именно Дина считала «клевым», клуб или промоутера. Олежка явно безуспешно боролся с тяжелыми последствиями принятого накануне. Его пошатывало, взгляд никак не мог сфокусироваться ни на одном предмете, из-за чего зрачки молодого промоутера блуждали по всему интерьеру и лицам гостей заведения, а зеленое лицо предупреждало о том, что парня скоро вырвет. До меня ему не было дела, как и до Дины, впрочем, тоже, просто у него не было сил подняться со стула, на который он зачем-то уселся.
- Не хочешь купить машину? – совершенно неожиданно спросил Олег, его язык заплетался все сильнее. Судя по неуверенным телодвижениям и направленному на меня взгляду мутных глаз, он обращался ко мне. Увидев мое недоумение, Дина решила прояснить для меня ситуацию:
- Олег все время что-то продает, а потом снова покупает. Недавно он продавал четырехкомнатную квартиру на Кутузовском проспекте. Отец Олега периодически прекращает его спонсировать, и тогда Олежка распродает что-нибудь из своего. А когда папа оттаивает и возобновляет выдачу денег, Олег снова покупает то, что продал.
Олежка, личное благополучие которого напрямую зависело от папиных сезонных биоритмов, становился все бледнее и зеленее.
- Папа Олежки, - продолжала Дина, - нефтяной магнат. Он все время злится, что Олег не пошел в бизнес, а занимается клубами.
Все это время клубный делец смотрел в одну точку. Казалось, он постепенно терял ощущение реальности, и уже не слышал, о чем мы разговариваем. Состояние парня было предобморочным.
- Может вызвать скорую помощь? – предложила я, обращаясь к Дине.
- Да ну, перестань, сейчас немного поблюет и все наладится. Не парься!
Я очень боялась, что Олежка решит «поблевать» прямо за столом, поэтому поглядывала на него с опаской, чтобы успеть вовремя уклониться. Мы с Диной выпили кофе, поболтали о жизни, она рассказывала мне кое-какие сплетни из мира высокой моды, а же слушала ее в пол уха. По ее словам, ей когда-то довелось работать на показе Valentino вместе с Кейт Мосс и Хайди Клум. Дина, раздуваясь от гордости, что вообще имеет подобные воспоминания, в подробностях рассказывала про истерику, которую закатила Кейт организаторам показа, из-за того, что ее заменили другой моделью во время открытия дефиле. В результате, супермодель вообще отказалась выходить на подиум. Судя по всему, случайное соприкосновение с Кейт Мосс было самым ярким впечатлением за всю Динину жизнь. Я, как человек достаточно далекий от мира моды, не ощутила гортанного восторга от рассказа Дины. Гораздо больше меня волновало состояние парня, сидящего напротив.
Я, то и дело, поглядывала на Олега, который выглядел все хуже и хуже. На лбу у него выступил пот, а лицо становилось уже мертвенно бледным с пугающим оттенком синевы. Дина продолжала беспечно болтать, не обращая на своего знакомого никакого внимания.
- Мне кажется, ему очень плохо, - заметила я, прервав поток бестолковой информации. Дина явно села на своего конька и нашла в моих глазах благодарного слушателя: теперь она взахлеб повествовала о неделе моды в Лондоне и молодых британских дизайнерах.
- Да говорю же, не обращай внимания, он оклемается. Это не в первый раз. Подумаешь, перебрал немного.
Динины увещевания не показались мне убедительными, и я подозвала официанта. Указав на Олега, я попросила вызвать скорую помощь.
Врачи забрали парня в больницу, с диагнозом наркологическая и алкогольная интоксикация. По скромным предположениям, парень перебирал с наркотиками уже несколько дней, а вчера еще порядком напился. В результате, Олег очутился в шаге от могилы. Еще несколько десятков минут, и вернуть его к жизни уже бы не представилось возможным.
Дина весело болтала по мобильному телефону с приятельницей, пока я слушала врача скорой помощи. Моя новая знакомая беспечно переложила своего старого знакомого на мои плечи и бессовестно занялась своими делами. Внезапно, я оказалась единственным близким человеком для того, кого видела первый раз в жизни, и впредь надеялась больше не встречать.
Мне пришлось расписаться в журнале скорой помощи, после чего парня собрались увозить в дежурную больницу.
- Вы сообщите его близким? – спросил врач скорой помощи.
- Я не знакома ни с кем из его близких, если честно, впервые вижу этого парня, - ответила я.
- В таком случае, его родственникам предстоит разыскивать его самостоятельно, - заметил врач, закрывая журнал, в котором я только что поставила свою подпись.
Дина продолжала разговаривать по телефону, увлеченно обсуждая с подружкой сегодняшнюю вечеринку у какой-то Даши. Казалось, она не заметила, что рядом с ней чуть не умер человек. Я не стала прощаться с девушкой, расплатившись, я покинула заведение и вышла на улицу. Ветер с силой подул мне в лицо, принося ощущение свежести и минутное облегчение.
Внезапно я поняла, что деваться мне больше некуда. В моей квартире живет Витя, мне не хотелось лишний раз его беспокоить, к Вадиму, по понятным причинам, ехать тоже не хотелось, родительская квартира уже несколько лет сдавалась немолодым постояльцам из Германии, слоняться по улицам – надоело. Что же делать?
Как бы там ни было, мне предстояло вернуться в квартиру к Вадиму. Необходимо было привыкать к новой жизни. Бежать от нее бесконечно невозможно. Единственное, на что я наделась, это на отсутствие своего мужа. Что может быть лучше, чем возможность самостоятельно распоряжаться своей жизнью и временем? Почему я раньше так не думала и не ценила то, что имела, а именно, свободу?
На душе стало скверно до невозможности. Какого черта! Что я сделала со своей жизнью! У меня была хорошая, высоко оплачиваемая работа, возможность самостоятельно строить планы на будущее, свободный выбор, и многие другие радости, которые не купишь за деньги. Что мне дают деньги при условии полной зависимости от другого человека? О чем я раньше думала? И главное, как мне теперь изменить ситуацию?
Зазвонил телефон, это был Вадим.
- Я уезжаю в Мюнхен на четыре дня. Когда я вернусь, ты мне понадобишься. Мы приглашены на юбилей Евгения Старостина, председателя правления ГазНефтьТранс. Там будет весь московский бомонд.
Раньше такое предложение привело бы меня в восторг. А теперь оно легло на меня непосильным грузом.
- Я тебя поняла, - отозвалась я в пустоту. Вадим отключился, не соизволив услышать мой ответ. Даже не знаю, зачем я ответила, наверное, по привычке. Мое мнение больше никого не интересовало.
Мне хотелось затеряться в толпе, исчезнуть, стать невидимой. Я спустилась в метро. Раньше я ненавидела метро, потому что оно, как и любой другой вид общественного транспорта подтверждал мою принадлежность к простым смертным. Теперь мне было необходимо затеряться среди людей, почувствовать течение времени за пределами границ моей «сказочной» жизни.
В каждой столице или просто крупном городе мира, как за границей, так и в родном отечестве, есть несколько мест, которые, со всей ответственностью, можно назвать зеркалами города. Лично я называю такие места «город в миниатюре». Здесь можно наблюдать провинциалов, которыми всегда кишат крупные города, иностранцев и коренных жителей всех возрастов, полов и сословий. Раньше таким местом был железнодорожный вокзал, в наше время, это международные аэропорты, метро и Макдональдсы. Своего рода, огромные современные «проходные дворы».
Попадая сюда, ты словно оказываешься на перекрестке миров и судеб, а другими словами, одновременно везде и нигде. Это было как раз то, что мне нужно – оказаться в невесомости, чтобы не сойти с ума.

Глава 24

Два дня мой телефон молчал. Я валялась перед телевизором в квартире моего «благоверного», практически не вставая с дивана, всерьез рискуя растолстеть, вследствие усердного налегания на пиццу и макароны. Изредка я развлекала себя прогулками по моему красивому новому жилищу, после чего снова возвращалась на свой диван.
Я подумала, что скоро не влезу в свои отвратительно дорогие шмотки. Потом начну ходить к разным дорогим диетологам, которые будут сосать деньги с моего банковского счета. Затем решу посещать психолога, который предложит мне любить себя даже с толстой задницей, после чего впаду в глубокую депрессию и стану похожа на всех этих женщин, которые рекламируют средства для похудения в разделе «до», а именно, толстой и депрессивной теткой с большими щеками, бедрами и размером одежды, без малейшей надежды на светлое будущее.
Такие мысли заставили меня встряхнуться, оторвать задницу от дивана и отправиться в душ. Мой телефон, наконец, ожил: звонил Витя напомнить, о том, что вечером я сопровождаю его на показе.
- Хорошо, что напомнил, я совсем забыла, - проговорила я, намыливая голову мужским шампунем.
- Счастливая супружеская жизнь закружила? - с сарказмом поинтересовался друг.
- Не смешно.
- Я заеду в семь.
- Не нужно, сама доберусь, пришли мне адрес есемеской.
- Как скажешь. Договорились.
Вопреки моему обыкновению, у меня не было ни малейшего желания наряжаться. Я даже не подумала купить себе новое платье к показу. Как это ни странно, как только у меня появилась возможность покупать горы одежды и обуви, извечное желание маниакального шоппинга куда-то улетучилось. Я со скукой осмотрела свой гардероб, выудила из него уже трижды надетое платье с маками, красные лодочки и шарф. Затем приняла душ, сделала более, чем скромный макияж и надела платье, не особенно рассматривая себя в зеркале. За два дня мои объемы все-таки увеличились и теперь платье село складками. Стоит отметить, что этот факт меня совершенно не расстроил. Скажу больше, мне было плевать. Раньше я бы впала в депрессию и прекратила бы есть дня на три, не меньше, сейчас же я об этом забыла, стоило мне отвернуться от зеркала.
Теперь я могла не вызывать такси и не пользоваться общественным транспортом, в моем распоряжении была роскошная машина стоимостью семьдесят тысяч долларов, предел мечтаний многих жителей планеты Земля.
Я ни разу не садилась в автомобиль с того момента, как Вадим театрально подарил мне на свадьбу эту дорогую игрушку. Сейчас я уселась в машину, не испытывая никакого трепета или радости. Воплощение моей многолетней мечты не принесло никакого удовлетворения. Я вставила ключ зажигания и нажала на газ. Крошка BMW сорвалась с места и унесла меня в самую гущу городского потока и чужих переживаний.

***

- … не могу поверить! Разве такое возможно?
Мой друг смотрел на меня с удивлением человека, повстречавшего тень отца Гамлета в городском транспорте. Мы с трудом пробирались сквозь толпу в небольшом новом клубе «Микеланджело», где проходила презентация и показ. Я только что закончила делиться впечатлениями о своей первой «брачной ночи». Именно этот рассказ вызвал такую реакцию у моего друга.
- Раньше я бы тоже так отреагировала, - грустно усмехнулась я, - теперь я перестала подвергать скепсису все услышанное, оказывается, не бывает ничего такого, чего не бывает.
Показ знакомого Витиного дизайнера представлял собой милую приватную вечеринку формата «для своих», с небольшим количеством прессы и большим количеством закусок и выпивки для удовлетворения этого самого небольшого количества прессы. Показ носил частный характер, и был призван продать коллекцию постоянным клиентам и получить хоть какую-то огласку в специализированных средствах массовой информации.
Мы с Витей отлично проводили время за болтовней и выпивкой. Мой друг, казалось, выглядел лучше, даже немного поправился и круги под глазами стали менее заметными.
- Может, убьешь своего мужа и станешь богатой наследницей? – предложил Витя, спустя несколько бокалов Martell, выпитых на пустой желудок. Аппетита у него, по-прежнему, не было.
- Отличная мысль! Остается продумать детали плана и воплотить его в жизнь! – расхохоталась я. Про себя я отметила, что смеюсь в первый раз за неделю, и что идея про убийство мне очень даже нравится. Жаль: я слишком труслива, чтобы воплотить в жизнь нечто по-настоящему отчаянное.
Я бросила взгляд на небольшой подиум ночного клуба «Микеланджело», на котором несколько моделей поочередно сменяя друг друга, демонстрировали замечательную и вполне носибельную коллекцию pret-a-parte от молодого и перспективного российского дизайнера, имя которого через пару лет, может потрясти мир и, с равной вероятностью, навсегда кануть в лету.
- Какие люди! – в нескольких шагах от меня послышался отвратительный и до боли знакомый голос моей первой начальницы Маргариты. Мы с ней не встречались больше семи лет, и я надеялась больше вообще ее не видеть.
Когда я начинала свою трудовую деятельность, эта мегера сделала мне колоссальное одолжение, пригласив меня на работу, на должность младшего ассистента. Я работала на Маргариту в течение полутора лет, практически бесплатно, только для того, чтобы получить опыт работы. Эта тощая, высохшая баба с неизменным умопомрачительным макияжем и прической а-ля Мирей Матье, выпила из меня три стакана крови и навсегда отвадила от работы мелко разрядных сотрудников. Уйдя от нее, я больше никогда не претендовала на должность «младших».
Мегера неслась прямо на меня, у меня не было ни единого шанса отделаться от нее: она увидела, что я ее увидела.
Мне ничего не оставалось, кроме, как натянуть на лицо дежурную улыбку в ожидании длинной и неприятной беседы. Как будто, мне было мало пережитых негативных эмоций! Видимо, Вселенная продолжала меня наказывать за мой идиотизм и тщеславие.
Маргарита уже достигла моего лица и начала страстно целовать меня в обе щеки, словно родную дочь, которая недавно вернулась из плена после многолетнего пребывания в заключении.
- Дорогая, наслышана о твоем замужестве! Ну, кто бы мог подумать: простушка Кира и такой взлет, - Марго сочилась от желчи и злобы, но на ее лице отражались исключительно благосклонность и обожание, только ходящие желваки на щеках выдавали ее истинные чувства, - ты просто молодец: отхватить такого мужа! Кстати, я слышала, он сотрудничает с зарубежными странами по части организации праздников, может в каком-то из проектов понадобится PR поддержка, ты же вспомнишь про свою вторую мать?
«Вторая мать» прижимала меня к себе с такой силой, что я начала опасаться за целостность своих ребер. Я согласно кивала и соглашалась, только бы скорее от нее отделаться.
- Как только что-то услышу, сразу вспомню о тебе, Марго, не сомневайся.

Предыдущая страница 12 Следующая страница


13 Лидия Новоселецкая

Вырвав, наконец, из меня обещание, она выпустила меня из своих железных объятий, что позволило мне снова дышать полной грудью.
- Что за кадры я вырастила! Горжусь собой и тобой! – на прощание Марго снова сжала меня в объятиях, после чего она щелкнула меня пальцем по носу, я поморщилась от боли и неприязни.
Даже если бы мне позарез была нужна помощь PR компании, я ни за что не обратилась бы к Марго. Память о пережитых мной издевательствах и унижениях все еще была свежа в памяти.
- Что это за баба, откуда ты ее знаешь? – Витя все это время хранил молчание и с удивлением наблюдал перемены в моем выражении лица.
- Не имеет значения. Одно неприятное воспоминание длиной в полтора года, не более. Теперь со мной хотят дружить все, кто раньше годами не вспоминал моего имени и даже открыто презирал, считая общение со мной ниже своего достоинства! Вот такая метаморфоза.
- Это все твои фотографии в прессе!
- Это все мое замужество, которое вызывает восторг у всех, кроме меня. Знали бы они!
- Даже если бы они знали, тебе все равно продолжали бы завидовать и набиваться в друзья. Не все такие щепетильные, как ты. Например, вот эта девица в неглиже из далекого Сыктывкара с радостью поменялась бы с тобой местами, и для этого не побрезгала бы пойти на что угодно.
Витя показывал на толстощекую девушку с жидкими волосами и вульгарным свекольным румянцем, лет семнадцати-восемнадцати. Она была практически голой, не считая, очень маленького салатового топа, открывающего бюст почти до сосков, и такой же маленькой розовой юбки. Макияж на лице инженю напоминал боевой индейский раскрас. Девица усердно вращала циллюлитными бедрами в такт музыке, демонстрируя свои «прелести» всему миру. По всей вероятности, она всерьез надеялась поймать принца на свою гору циллюлита.
- Откуда ты знаешь, что она из Сыктывкара?
- Я не знаю, просто говорю так обо всех вульгарных гостях столицы, решивших здесь задержаться.
- Эти приезжие! – я скривилась от неприязни. Недалекие провинциальные девицы, заполонившие столицу в поисках принцев и легкой жизни, готовые ради своей цели на все, стали настоящим кошмаром двадцать первого века и всех столичных девушек. Я снова поморщилась: как такое попадает на закрытые показы? Все-таки, я тоже была снобом, в некотором смысле!
Мы с Витей застыли, не в силах оторвать глаз от уродливого зрелища. Девица зачем-то стала делать наклоны вперед, демонстрируя при этом толстый зад, перетянутый стрингами. Не даром говорят: красота и уродство в равной степени привлекательны.
- Не смотри туда, - Витя тоже скривился и дернул меня за руку, - давай поговорим о чем-то приятном.
Мой друг выпивал, по моим подсчетам, уже седьмой бокал коньяка.
- Закругляйся с выпивкой, я тебя потом до дома не дотащу.
- Да не волнуйся ты, я вызову драйвера.
Я посмотрела на него с недоверием:
- А в квартиру тебя тоже драйвер занесет?
Витя пожал плечами.
Я снова бросила взгляд на подиум и узнала в одной из манекенщиц Дину. Девушка была очень ярко накрашена, и казалась настоящей богиней.
- Схожу тебе за коктейлем, чтобы не пить в одиночестве, - предупредил Витя. Мы уже обо все наговорились, теперь оставалось только напиваться и сплетничать про всех подряд.
- Спасибо, не откажусь, мне «голубую лагуну», - попросила я.
Я стояла, высматривая девушек на подиуме, ожидая снова увидеть Дину. В повседневной жизни она выглядела совсем по-другому.
- Привет, как ты? – услышала я голос, до недавнего времени, очень родной.
Рядом со мной стоял Слава и широко улыбался своими белоснежными фарфоровыми коронками. Как всегда, неотразимый и очень уверенный в себе. Я на его фоне, по своему обыкновению, стушевалась.
- Спасибо, хорошо. Недавно вышла замуж, - это был единственный человек, которому мне было приятно сообщить эту новость.
Слава удивленно повел бровями и пригубил шампанское из высокого бокала. Я была разочарована: кажется, ему не хотелось углубляться в тему моего замужества. По всей видимости, ему было абсолютно все равно, какой у меня теперь семейный статус, поэтому он запросто сменил тему разговора:
- Откуда ты знаешь Тему? – Артем Витебский, так звали молодого дизайнера, на показе которого мы сегодня коллективно веселились.
- Лично я с ним не знакома, это знакомый Вити, - я начала сильно переживать из-за отсутствия бокала в моей руке. Не знала, как скрыть дрожь в руках, которая стала с головой выдавать мое волнение.
- А-аа, твой любимый педик, - Слава как-то тупо рассмеялся своему идиотскому замечанию. Меня словно перевернуло: в этот момент я поняла, что испытываю к бывшему любовнику глубокое отвращение, и дрожь в руках унялась сама по себе. Внезапно, мне открылась вся глубина Славиной недоразвитости, его ограниченность и глупость. Почему он мне нравился? Потому что одевался в дорогие тряпки и водил крутую тачку? А чем еще? Сколько не старалась, не получалось придумать или вспомнить другие достоинства Славы. Раньше я старалась убедить себя в том, что он талантлив, сейчас не получалось. Еще мне казалось, что мы хорошо понимали друг друга, теперь мне стало ясно, что я просто активно общалась сама с собой, а он просто слушал, а может, и не слушал.
- А где Марина? – теперь я могла абсолютно спокойно говорить на эту тему, потому что за последние несколько минут он стал мне безразличен.
- Не знаю, давно ее не видел. Мы расстались. Если честно, мы не подходим друг другу. Я тут подумал, может, попробуем еще раз?
Я посмотрела на экс бойфренда совершенно новыми глазами. Самодовольный позер, идиот и мажор. По сути, он был ничем не лучше Олежки, которого мне недавно довелось спасать от смерти вследствие многочисленных передозировок.
- Я же тебе рассказала, что недавно замуж вышла, - ситуация становилась смешной и абсурдной. Я жалела, что Витю унесло за коктейлем именно в такой интересный момент, все равно, что выйти из кинозала в туалет на самом интересном месте кинофильма.
- Ну и что? Я же не зову тебя замуж, просто развлечемся, как раньше, - я заметила, что Слава начал постепенно терять уверенность. Сейчас я была непреклонной и говорила очень уверенно, видимо, даже такое примитивное создание, как Слава, почувствовало, что я не настроена на его волну беззаботного флирта.
- Нет, спасибо, как-нибудь в другой раз, но спасибо, что предложил, если что, я вспомню о тебе, - я не знала плакать мне или смеяться. Из-за этого идиота у меня случился настоящий нервный срыв каких-то три с половиной месяца назад, а теперь я вижу перед собой абсолютное ничтожество. Как часто мы ошибаемся и расходуем нервные клетки на то, что поломанного ногтя не стоит! Слава еще немного потоптался возле меня, явно не зная, куда девать руки, после чего, проговорил что-то невнятное, и срочно ретировался, затерявшись в толпе.
- Я что-то пропустил? – Витя наконец-то вернулся с голубым напитком в руках.
- Все пропустил, - улыбнулась я, - в следующий раз, хорошо подумай прежде, чем сваливать на середине фильма.
- Что, пропустил интересную развязку сюжета?
- Именно.
Мое настроение повысилось всего на несколько минут, а потом стало хуже прежнего. Месть Славе – была одной из причин моего согласия на замужество с Вадимом. Выходит, я отомстила сама себе. Как говорится, месть невозможна по причине отсутствия причины для мести. Зачем же я так ошиблась?
- Здравствуй, солнце, - нежно прошелестел Артем Витебский где-то совсем близко. Это сладкое приветствие было адресовано не мне – моему другу Вите. Дизайнер Тема нежно обнял моего спутника и мило чмокнул его поочередно в обе щечки, Витька чмокнул Тему в ответ, ну совсем как девочки. Я смутилась и отвернулась.
- Тема, знакомься, это моя лучшая подруга и ангел-хранитель - Кира.
Сказав это, Витя подтолкнул меня к своему другу, словно пытался нас свести лицом к лицу. Артем, не долго думая, расцеловал и меня в обе щеки. Потом он придирчиво оглядел меня с головы до ног, на секунду задержав взгляд на складках платья в области таза. Дизайнер едва заметно поморщился, а я немного взгрустнула из-за его реакции на мой внешний вид.
- Наслышан о тебе. Еще когда с Витей встречался, он часто о тебе вспоминал.
- Я тоже о тебе много слышала, - соврала я, переходя на «ты», в тон моему собеседнику. Артем был одет в обтягивающую цветастую футболку Cavalli и бирюзовые брюки Versace. Короткая стильная стрижка, отбеленные зубы, гладко выбритая кожа лица, нос с горбинкой и голубые наивные глаза. Все Витины парни были похожи друг на друга как близнецы, никогда не понимала, зачем он их меняет.
- Как тебе мои детки? Если хочешь начать меня критиковать или говорить нелестные вещи – сразу предупреждаю: не стоит, я влюблен в своих деток, как сумасшедшая итальянская мамаша, и готов слушать только похвалу и восторги.
Я догадалась, что «детками» он называет свою одежду. Артем разговаривал, как хрестоматийный гей: вытягивая слова через нос, и затягивая их до неузнаваемости. Кто им сказал, что это красиво или стильно? Откуда они взяли эту манеру? Люди, кто-нибудь, убедите их в обратном.
- Ты вполне заслужил похвалу, я как раз говорила Вите, как мне понравилась твоя коллекция, когда ты подошел, - зачем-то снова соврала я. Ни о чем таком я не говорила, но вещи были и правда хорошими, а мама с детства приучила меня делать людям комплименты, чтобы тешить самолюбие собеседника, - обязательно приобрету сиреневые брюки со строчкой и блестящий топ без бретелек, - добавила я, пригубив голубой коктейль, на редкость отвратительного вкуса. От «голубой лагуны» у напитка был только ядовито голубой цвет. В остальном, мне показалось, что в коктейле доминирует тройной одеколон, хотя, никогда его не пробовала.
Витька негромко кашлянул и отвернулся. Я укоризненно на него посмотрела и дернула за руку. Артем внимательно всматривался в мое лицо.
- Послушай, это не про твою свадьбу писали все журналы несколько дней назад? Твое лицо кажется мне смутно знакомым.
Я глубоко вздохнула. Мое настоящее не давало спрятаться от него ни на минуту, настигая в самый неожиданный момент. Господа, мы зря завидуем знаменитостям! Нет ничего хорошего, в том, что тебя рассматривают, словно под микроскопом, а ведь я не была знаменитостью, всего лишь вышла замуж за публичного и небедного дядьку.
- Да, это она, просто прелесть, правда? - ответил за меня Витя. Пауза затянулась, и друг решил за меня вопрос хорошего тона.
- Нет слов, - просиял Артем, - так что именно из моей коллекции ты говоришь, тебе понравилось?
Ну вот, теперь и молодой, предприимчивый дизайнер Тема решил со мной подружиться ради выгоды. Я совсем забыла: теперь я – завидный клиент для любого дизайнера. В моем прежнем положении было несомненное преимущество: когда мне демонстрировали дружбу, со мной действительно хотели дружить, а не вытряхнуть пару штук зеленых. Теперь от меня все чего-то хотели, и это начинало здорово нервировать.
- Топ и брюки, но если позволишь, я бы посмотрела ближе и другие твои модели, - несколько натянуто ответила я.
- Конечно-конечно, приезжай в любое время, только пока все не раскупили, я оставлю тебе свою визитную карточку.
С этими словами молодой талант растворился в толпе гостей. Видимо, рванул за свой визиткой, пока потенциальный клиент не выскользнул из рук.
Я посмотрела на Витю с укоризной.
- Прости, я не знал, что он начнет к тебе приставать со своими тряпками, - начал оправдываться мой друг, - поверь, без задней мысли. Просто решил поддержать старого друга на показе второй коллекции. Не хочешь – ничего не покупай, ради меня не нужно тратиться.
- Да ладно, проехали.
Настроение было подмочено, сначала встречей со Славой, потом – Артемом. Я решила, что первая после замужества моя вылазка в свет прошла не так уж плохо и пора ее заканчивать, пока не приключилось ничего, о чем я буду сожалеть. Я хотела сказать Карамзину, что собираюсь уходить, как почувствовала, что меня тянут за руку.
- Ты ушла и не попрощалась.
Я обернулась и увидела Дину. Дефиле закончилось, теперь девушки прогуливались в толпе гостей в одежде от Артема Витебского.
- Извини, я торопилась, нужно было срочно кое с кем встретиться.
- Неважно, а как тебя зовут? – спросила девушка, склонившись ко мне впритык, из-за чего мой нос уловил сильный запах алкоголя. Я поймала себя на мысли, что называла ей свое имя уже, по меньшей мере, трижды. Либо, девушка очень часто знакомиться с людьми в магазинах, либо она так же забывчива, как моя девяностопятилетняя соседка тетя Зина, которая никого не узнает, включая детей и внуков.
- Кира, меня зовут Кира, - ответила я, начиная раздражаться.
- Отлично! – воскликнула Дина, как будто, мое имя ей напомнило о чем-то приятном, и, как будто, это, в самом деле, было отлично, - оставь мне свой телефон, когда будет что-то интересное, я тебе позвоню.
Не знаю, что она имела ввиду под словом «интересное», но решила оставить ей свой мобильный номер телефона. В конце концов, хоть будет, с кем походить по магазинам.
- Как себя чувствует твой друг? – спросила я, чтобы как-то поддержать беседу с девушкой. У нас с ней было одно общее свежее воспоминание.
- Какой друг? – искренне удивилась Дина.
Мне показалось странным, что такое событие может так скоро вылететь из головы, даже такой пустой головы, как у Дины.
- Ну, твой друг, Олег, которого забрала скорая помощь, ему было плохо. Ты еще сказала, что вы были вместе на моей свадьбе.
Какого черта они оба делали на моей свадьбе одному Небу известно.
Девушка еще несколько секунд боролась с воспоминаниями, после чего ее взгляд просветлел, из чего я резонно сделала вывод, что она, наконец, поняла, о чем идет речь.
- А-а-а, Олег что ли? Да откуда я знаю! Он и не друг мне вовсе. Просто пару раз пересекались.
Наверное, удивляться уже не стоило, но я все-таки удивилась. Мне было странно, как можно не поинтересоваться здоровьем знакомого, который чуть не умер на твоих глазах?
- Ладно, увидимся, я позвоню, - сказала Дина, и отвернулась от меня, переключив внимание на какого-то молодого загорелого парня, шедшего ей на встречу, раскрыв объятия. Видимо, еще один знакомый, с которым она «пересекалась».
- Витя, нам пора уходить, - обратилась я к другу, успевшему, по пьяни, разговориться с какой-то ярко накрашенной теткой родом из эпохи расцвета застоя. Она, явно недоумевала, чего он от нее хочет, а он, судя по тексту, громко недоумевал, что такая, как она могла здесь забыть, так как «дизайнер не шьет одежду для слонов».
- А чего так рано? – спросил он заплетающимся языком, слегка покачиваясь. Ему явно не терпелось вернуться к беседе с тетей в необъятном красном платье.
- Долго объяснять, извините нас, - обратилась я к тетке, у которой сильно выщипанные брови, до ужаса накрашенные глаза и ярко красный искривленный рот выражали одновременно ненависть и недоумение. Я с силой рванула Витю за руку и повела его к выходу. Кажется, успела вовремя.

Глава 25

Вечеринка по случаю юбилея Евгения Старостина, главы правления «ГазНефтьТранс», проходила в его личном трехэтажном особняке на Рублевке. Автомобильную стоянку возле дома заполнили роскошные автомобили. От обилия «Бентли» и «Ягуров» яблоку негде было упасть.
Празднество планировалось провести в стиле тридцатых годов, поэтому я нарядилась в серебристое платье с заниженной талией и маленькую кокетливую черную шляпку, эти вещи я взяла напрокат в театральной студии. Шить наряд специально для праздника времени не было, да и настроения, скажем прямо, тоже.
По дороге в загородный особняк именинника мы с Вадимом словом не перекинулись, просто сидели вдвоем на заднем сиденье, каждый в своих мыслях. Я не спрашивала, зачем он летал в Мюнхен, а он, в свою очередь, не интересовался, чем я занималась в его отсутствие. Мы могли иметь разногласия во многих вопросах, но в одном были единодушны: говорить нам было не о чем.
Особняк Старостина удивлял и шокировал своей вычурной роскошью, дороговизной и безвкусицей. Такие дома строили бандиты в конце девяностых годов. Несуразный громила из красного кирпича, интерьер которого украшали статуи, купленные вразнобой и поставленные где попало, картины неопределенного стиля и времени, и мебель в стиле Людовика XIV, вся с позолоченными ножками. В саду было много фонтанов и садовых статуй, тоже разных стилей.
Браткам было простительно: как правило, они не обладали утонченным вкусом и задатками эстетов, просто хватали все, что блестит и дорого стоит. Оказывается, современные банкиры недалеко ушли от героев девяностых, которыми когда-то были, и продолжали поражать гостей откровенно дурацким убранством своих сногсшибательных домов.
Не успели мы с моим спутником переступить порог фантастического особняка, как муж покинул меня наедине с самой собой, завидев кого-то из знакомых. Представить меня им он не удосужился.
Я стояла одна по середине огромного зала, где в пух и прах разряженные гости обменивались фальшивыми улыбками, поедали деликатесы и о ком-то громко сплетничали. Мне становилось не по себе. Я никогда не посещала подобных мероприятий, тем более в качестве гостя, поэтому совершенно не знала, что следует делать в таких гостях. Не зная, куда себя деть, я мяла руками свою крошечную, расшитую стразами сумочку, и беспокойно смотрела по сторонам в поисках кого-то, к кому можно присоединиться или прислониться, чтобы не стоять соляным столбом в полном одиночестве, демонстрируя хороший зубной прикус.
Нужно срочно обзаводиться подругами из этого круга, чтобы было, кому улыбаться и с кем сплетничать, когда муж в следующий раз решит бросить свой эскорт за временной ненадобностью. В противном случае, я рисковала на всех мероприятиях подпирать стенку, как Наташа Ростова на первом балу или прятаться в туалете в ожидании конца вечера или конца света.
Вечеринка, в самом деле, напоминала праздники тридцатых годов, в том смысле, что размах мероприятия и количество потраченных на него денег напоминали гульки контрабандистов в период сухого закона в США под лозунгом « последний день живем».
На мою радость, молодая жена Старостина решила со мной познакомиться, не дожидаясь официального представления. Она подошла ко мне, представилась хозяйкой вечера и решила уточнить, почему я одна и где мой спутник.
По моим скромным прикидкам, девушке было не больше двадцати четырех лет. Арина, так представилась молодая жена, была уже четвертой суженой удачливого банкира. С первыми тремя женами он разводился сразу, стоило им осчастливить благоверного потомством. Арина, насколько я понимала, рожать пока не собиралась. Она была невероятно хороша собой, с хорошо поставленной речью и небольшим количеством извилин в голове, ровно таким, который никому не мешает наслаждаться жизнью. Окончив театральный институт, она мечтала сделать карьеру актрисы, но встретила Женю, и они вскоре поженились. Лично я посчитала, что ей стоило таки осуществить карьерные амбиции, вместо того, чтобы отдавать свою судьбу в руки богатого, но совершенно ненадежного субъекта. Она, видимо, считала по-другому.
Я не знала, как объяснить моей новой знакомой то, что муж, никому меня не представив, бросил одну, поэтому предложила сменить тему и ответить на ее вопросы о том, как прошла наша с Вадимом свадьба. Арина и Евгений не смогли присутствовать, так как были на отдыхе в Арабских Эмиратах.
Арина буквально спасла меня, предложив свое общество. Через некоторое время нас окружало множество красивых женщин в дорогих платьях, которые неустанно трещали с хозяйкой вечера, и, по совместительству, со мной. Большинство из них были бывшими моделями, не слишком задействованными актрисам, как Арина Старостина или танцовщицами. Как Вы можете догадаться: ни одной учительницы, менеджера или журналиста. Исключительно прекрасные представительницы эстетических и не слишком интеллектуальных профессий.
Разговоры дам, в основном, сводились к обсуждению дизайнеров одежды, модельной обуви, новых автомобилей, поездок за границу, тенденций в интерьерах, ресторанов, домашних животных и салонов красоты.
Темы об уходе за детьми, подгузниках, детских болезнях и воспитанию здесь были табуированными: они принадлежали к сфере ответственности их многочисленных нянь и гувернанток, но никак самих роскошных див. Тема мужей тоже не поднималась. Говорить о денежных мешках, а супруги каждой из них были именно такими, – не интересно, да и что они могли сказать о людях, которых практически не знали.
Эти семьи представляли собой результат обоюдовыгодных деловых сделок: она и ее ребенок будут обеспечены выше крыши, - автомобили, тряпки, бриллианты, а он получает красивую жену, по всем статьям соответствующую его социальному статусу, а именно такую, «чтобы другие пацаны завидовали» и вообще, «не стыдно было».
Что и говорить: любви и взаимопониманию в таких браках места не было, только голый расчет с обеих сторон. Но мужчинам хватало понимания за пределами семейного гнезда, они все, конечно же, имели любовниц или любовников, а женщины, в большинстве своем, были достаточно глупы, чтобы не осознавать своего абсолютного одиночества и унизительного положения. Зато такие семьи хорошо смотрелись на фотографиях в бульварной прессе, семейных портретах и производили на свет качественных наследников «аристократической» фамилии.
Одна из присутствующих в нашей компании дам начала в подробностях рассказывать о недавней операции по увеличению груди, приспустив при этом декольте платья, с целью позволить всем заинтересованным оценить ее новое «приобретение». Мне стало не по себе, и я начала оглядываться по сторонам, не увидит ли кто полуголую девушку с роскошным бюстом. Однако, я была единственной, кого это волновало, остальные девушки стали с интересом разглядывать грудь Норы, так звали счастливую обладательницу бюста Памелы Андерсон, трогать ее и мять.
- Отличное качество! – заметила одна из барышень, которую звали Анжела, - почти как натуральные. В жизни бы не подумала, что у тебя не свои. Мои похожи на маленькие футбольные мячики, слишком упругие для настоящих.
В подтверждение девушка тоже опустила декольте платья, чтобы другие могли сравнить качество груди. Все тут же начали ощупывать вторую силиконовую грудь. Я залилась краской и отвернулась. Мне начинало казаться, что я играю роль статиста в итальянской комедии абсурда. Стараясь сохранить доброжелательное выражение лица, я сделала несколько шагов в сторону от стайки глупеньких барышень.
-А ты не планируешь делать операцию? – послышался писклявый голос одной из жен.
Я посмотрела на девушек, лица которых, как одно, были обращены на меня. Только сейчас я поняла, что вопрос был адресован мне. Господи, подумала я, избавь меня от этой глупой дискуссии о моих формах, Ты же можешь! Девушки ждали моего ответа, а Господь был глух к моим мольбам.
- Ну, я не… Я не думала об этом раньше. Мне кажется, что пока не планирую.
Я начала очень глупо улыбаться, по очереди оглядывая всех девушек, в поисках хотя бы одного испорченного интеллектом лица, обладательница которого могла бы прийти мне на помощь, но фортуна была безразлична к моим просьбам. На меня смотрела стая агрессивно настроенных силиконовых кукол, готовых броситься на меня единственно за мое нежелание вставлять себе в грудь силиконовые имплантаты.
- А тебе стоит об этом задуматься, так ты долго не сможешь нравится своему Вадиму, у тебя же первый размер груди, просто ужас, какие-то прыщики, - сказала Нора. Она так и не заправила свою грудь в декольте, и теперь обнаженное силиконовое чудо гневно колыхалось в ритме негодования хозяйки.
Честно говоря, я всегда хорошо относилась к своей груди, считая ее милой и ненавязчиво привлекательной. Конечно, она не шла ни в какое сравнение с искусственными буферами Норы или Анжелы, но и некрасивой мне не казалась. Я должна была как-то парировать неожиданный выпад, но, как назло, на ум ничего не приходило. Сказывалось отсутствие опыта в общении со светскими мегерами.
- Я подумаю об этом, - тихонько промямлила я.
- А еще ты белая, как известь, - прокомментировала Анжела, - тебе непременно нужно начать посещать солярий.
- И спорт зал, - добавила Нора, - у тебя же руки не накачанные и бедра дряблые. Наверное, и циллюлит имеется?
Мне хотелось залезть под какой-нибудь диванчик с позолоченными ножками, свернуться калачиком и тихонько дожидаться окончания этого чертового юбилея. Нечего было и думать: подружиться с такими бабами я не смогу, они просто меня съедят. Я мило улыбнулась, и, извинившись, направилась в туалет, путь к которому указала мне хостесс мероприятия.
Мне было совершенно необходимо вдохнуть немного порошка, дабы сохранить жалкие остатки потерянного равновесия. Я зашла в кабинку туалета, выполненную со всем жаром любителей яркого интерьера, под стать общему стилю убранства особняка, присела на унитаз и достала из сумочки маленький прозрачный пакетик. Начав было скручивать тысячную купюру трубочкой, я услышала недвусмысленные стоны из соседней кабинки. Мне захотелось скорее и как можно тише ретироваться. В спешке я уронила сумочку, которая с шумом покатилась по шершавой плитке. Звуки в соседней кабинке прекратились. Видимо, я спугнула пару влюбленных. Приоткрыв дверь, я выглянула, не смущаю ли кого-то. Мне не хотелось наткнуться на пару любовников, которых я прервала своим появлением. Я подошла к раковине сполоснуть руки. В зеркале я увидела приоткрытые двери второй кабинки, где отчетливо были видны двое застигнутых врасплох людей. Они не удосужились прикрыть за собой дверцу и теперь предстали моему обозрению. Женщиной оказалась Арина Старостина, а мужчиной… мой муж.
От неожиданности я открыла рот и не смогла пошевелиться. Все никак не могла привыкнуть к роли невидимой и бессловесной спутницы жизни.
Стоит ли говорить о том, что на обратном пути мы с Вадимом снова молчали. Он не находил нужным оправдываться, а я не находила тем для разговора, потому что любое слово в этот момент могло привести к вспышке ярости с моей стороны. Мне хотелось рыдать, но я понимала, что мои слезы никого не тронут и не взволнуют, только доставлять Вадиму удовольствие, демонстрировать слабость, у меня не было ни малейшего желания. Я старалась на него не смотреть, а он старательно делал вид, что не замечает моих стараний.
Мы молча зашли в квартиру, молча разошлись по своим комнатам, по очереди приняли душ, после чего, по очереди, в одиночестве приложились, каждый к свой бутылке, стараясь не заходить в бар, пока там находился другой. А потом разошлись по разным спальням, с целью предаться безмятежному сну.
Мне безмятежность сна далась тяжело, а именно, вследствие большой дозы снотворного, ему, вероятно, легче: благодаря качественному сексу с симпатичной чужой женой несколько часов назад.
К счастью, мне оставалось недолго терпеть мужа до следующего его отъезда. На завтра он собирался в Подмосковье, где планировал оставаться несколько дней у каких-то знакомых. Я, разумеется, не спрашивала, где и с кем он планирует развлекаться и что за друзья оказались столь любезными, чтобы избавить меня от его присутствия на целых четыре дня, а он, естественно, не считал нужным рассказывать, что бы то ни было, по собственной инициативе. Так мы и дотянули до следующего утра, с трудом перенося присутствие друг друга, находясь в разных комнатах. Хотя, сейчас я говорю о своих чувствах, что испытывал он, мне неизвестно. Вполне возможно, он радостно потирал руки от того, как здорово ему удалось меня унизить в очередной раз.
Проснувшись на следующее утро, я стояла под дверью своей спальни, дожидаясь, пока Вадим уберется. Услышав звук захлопнувшейся двери, я покинула свою комнату и направилась в кухню, чтобы выпить утренний кофе и съесть пару сдобных булочек с шоколадом, которые, время от времени стала себе позволять. Верно говорят: замужество портит фигуру.
За утренним кофе я просматривала корреспонденцию, которая приходила на адрес Вадима просто в невероятных количествах. Мне всегда приходили только счета по квартплате, а Вадиму, по всей вероятности, присылали мешки писем, как редактору развлекательной передачи на радио. В толстой стопке были письма со штампами Франции, Германии, Грузии. Каково было мое удивление, когда я нашла двенадцать писем на свое имя. Здесь были пригласительные на модные показы, частные вечеринки, званые ужины. Одним словом: высший свет.
Последнее письмо-открытка в розовом конверте оказалось приглашением на свадьбу Елены Керсановой. Я не имела ни малейшего понятия, о том, кто такая Елена Керсанова, и с чего она решила пригласить меня на свою свадьбу. Наверное, ее личный пресс-секретарь или специалист по связям с общественностью решил, что я смогу дополнить плеяду известных имен, благодаря тому, что мое собственное имя совсем недавно выкрикивали все мало-мальски читаемые издания Москвы.
Я начала понимать, что богатые живут по своим правилам и мне еще многому предстоит научиться и многое понять. Меня стала захлестывать тоска по моей прежней не такой блестящей, но простой и понятной жизни. Где было больше открытых лиц, а иногда даже встречалась искренность, любовь и дружба. Где поход по магазинам был праздничным событием, а не рутинной работой, от которой начинало с души воротить. Где семейные пары рожали долгожданных детей и не сплавляли их неизвестным теткам за деньги, только чтобы самим не заниматься пеленками и распашонками. Где самостоятельно готовили ужин и к концу месяца ныли друг другу, как мало денег осталось до зарплаты.
Раньше такая жизнь казалась мне земным адом, теперь я поняла, что только сейчас попала в настоящее чистилище с роскошными тряпками, машинами и домами, откуда еще нескоро выберусь.
Я откусила небольшой кусочек булочки с шоколадом, она показалась мне горькой, я с трудом проглотила вязкую сдобу, запила ее не менее горьким кофе. Во рту и на душе все еще оставалось «послевкусие» от вчерашнего вечера.

Глава 26

Лето подошло к концу, октябрь стал предупреждать о своем скором господстве пожелтевшей листвой, низкой температурой воздуха по утрам и участившимися дождями. Дыхание наступившей осени ощущалось везде: на улице и в настроениях людей. Природа замерла в смиренном ожидании старения и смерти, накрыв все живое легким плащом серой грусти.
Пестрые демисезонные одежды, дорогая обувь, разноцветные зонты и модные шарфы не спасали ситуации – тоска витала в воздухе, наполняя собой души торопливых прохожих. Пожелтевшие деревья с поредевшей желтой листвой хорохорились в тщетной попытке казаться по-прежнему прекрасными, словно стареющие актеры, носящие парики и подкрашивающие волосы. Зима была на подходе, а в моей душе холодное время года уже настало.
В моей «волшебной» жизни просветлений не намечалось. Вадим то и дело куда-то уезжал, откуда-то возвращался, иногда брал меня с собой для сопровождения. Я потеряла счет дням, местам и лицам, как настоящий профессионал, который просто выполняет свою работу. Мой гардероб менялся и пополнялся с неприличной скоростью: совсем новое платьице от Коко, выбрасывалось на помойку, только потому что было надето уже дважды.
Я окончательно потеряла интерес к дорогой и новой одежде, как, впрочем, и к другим атрибутам богатства. Правильно говорят, если есть икру каждый день – скоро захочется черного хлеба. Мне страшно недоставало поездок на метро, простых джинсов и ветровки, купленных где-то на распродаже, простого общения с простыми людьми. Я постепенно привыкала быть чужой среди чужих и даже убеждала себя, что это неплохо.

Предыдущая страница 13 Следующая страница


СИНДРОМ ГЛАМУРА 14

Мне было скучно, одиноко и безрадостно. От глубокой депрессии спасал только кокаин, который я стала потреблять в лошадиных дозах. Без порошка жизнь становится совсем беспросветной, и дни тянулись невыносимо.
Я не знала, чем себя занять. Через какое-то время я довольно тесно сдружилась с Диной, за что Витя меня осуждал, а мне было глубоко плевать на его осуждение. Мы с ней частенько таскались по магазинам и клубам, знакомились, с кем попало, иногда даже было весело.

***

На часах было десять вечера, я как это часто бывало, дома одна. Вадим уехал четыре дня назад и все еще не планировал возвращаться. Зазвонил сотовый. Я была не уверена, что хочу знать, кто звонит. Телефон продолжал настойчиво наигрывать мелодию из рекламного ролика. Звук стал раздражать. Именно раздражение вынудило меня протянуть руку, и ответить настойчивому абоненту. Звонил Андрей.
- Привет, красавица, - прозвучал в трубке бодрый голос любителя легких отношений, который совсем недавно признавался мне в глубокой привязанности.
- Здравствуй, - не слишком любезно отозвалась я.
- Какие планы? Не хочешь прокатиться?
Я уставилась немигающим взглядом в телевизор, который работал без звука, и попыталась сообразить, хочу ли я прокатиться. На экране какая-то нелепая тетка со счастливым выражением лица энергично качала пресс. Какой ужас! Уберите ее к черту!
- Пожалуй, можно. А что за повод?
- Один знакомый пригласил на открытие выставки. Там будут все.
Фраза «там будут все» означала, что на выставке соберутся все любимые прессой физиономии, их эскорты, протеже, жополизы и прочее.
- М-м-м, заманчиво, - лениво протянула я.
- Кирюша, не выделывайся, поехали повисим. Я уже работу закончил, домой не хочу.
- Тоже мне, большое дело. Поезжай один, снимешь модельку на месте.
- Не хочу сегодня модельку, - капризно протянул мой знакомый, - хочу настоящего человека.
- Это ты про меня что ли? – я открыла шкаф и осмотрела его содержимое, и, наугад вытащила из него то, что попалось под руку. Этим чем-то оказались узкие серые джинсы Adzzara и темно красный топ, непонятно от кого, бирку рассмотреть не получилось.
- Про тебя, про кого же еще?
- Ну, от настоящего человека во мне остается все меньше. Так что скоро я уверенно пополню ряды тех, кого ты называешь «ненастоящими».
- Но сегодня мы же едем веселиться? – Андрей начинал злиться, как будто для него действительно было важно, поеду я с ним или нет.
- Поедем-поедем, заезжай минут через двадцать пять.
- Заметано, - радостно отозвался бывший сотрудник.
С момента нашей последней встречи, я про Андрея ничего не слышала, он не звонил и не объявлялся. Почему он решил сделать это в тот день, было для меня загадкой, которую, тем не менее, было лень разгадывать. Какая, в сущности, разница!
Джинсы сидели на мне свободно, за последнее время я снова похудела, поэтому запросто помещалась в двадцать четвертый размер.
Зачем одному человеку так много одежды, пронеслось у меня в голове. Зачем так бестолково проживать жизнь? Ведь я не делаю ничего полезного, ничего нужного, ничего интересного или важного. Вся моя жизнь заключается в бесконечном и бесцельном хождении по магазинам, фитнесс-клубам, ресторанам, вечеринкам и ночным клубам с абсолютно чужими людьми, которые, как правило, не помнят моего имени, а я, в свою очередь, не помню их имен. Моя жизнь превратилась в один большой лунапарк, где всегда весело, качает на аттракционах, много конфет, выпивки и белого порошка. С каждым днем я все сильнее ощущала собственную бесполезность, от чего на душе становилось все гаже. Я даже перестала читать книги, потому что мне было лень. Все мое естество заполняла абсолютная, всепоглощающая лень, инертность и отсутствие интереса к чему-либо. Все мои мечты обрели реальные черты, и абсолютно меня разочаровали. Я постепенно превращалась в пресыщенную и безразличную пустышку. Я отлично сознавала, что падаю в пропасть, но мне было неинтересно спасать саму себя, просто не представляла, зачем это делать.
Андрей позвонил на мобильный ровно двадцать пять минут спустя. К этому моменту я успела одеться и расчесаться. Единственное, что во мне улучшилось за последнее время – это волосы, которые я перестала красить. Теперь они стали длинными, густыми и плотными.
Я взяла сумочку, бросила последний взгляд в зеркало, не особенно понимая, нравлюсь ли я себе, после чего вышла из квартиры, хлопнув дверью.
Серый Мерседес Андрея стоял прямо возле подъезда, мне не нужно было ему перезванивать. Я села к нему в машину, он поцеловал меня в щеку, как брат.
- Отлично выглядишь! – заметил он.
- Неужели? - безразлично уточнила я.
- Ты изменилась, кажешься опустошенной.
Такой наблюдательности от него я не ожидала, более того, я посчитала ее неуместной, меня раздражали его замечания, потому что они попадали в цель. Его тон был серьезным, он явно был не настроен ерничать или шутить.
- Тебе кажется, - отозвалась я, все с тем же безразличием, пристегивая ремень безопасности.
- Куда поедем? – неожиданно спросил мой спутник.
- Не поняла, у нас же были планы, - я начала раздражаться еще сильнее, будучи абсолютно не настроенной на флирт.
- Я обманул на счет выставки, просто хотел вытащить тебя куда-нибудь. Если хочешь, можем просто покататься по городу или зайдем в какое-нибудь тихое, уютное заведение.
- Послушай, тебе что, делать нечего? Какого черта ты ломаешь комедию?
- Я не ломаю комедий, мне просто хотелось тебя увидеть.
С этими словами Андрей нажал педаль газа и автомобиль тронулся с места.
- Так куда поедем?
- Мне все равно. Куда угодно, раз уж встретились.
- Ты изменилась, - повторил мой спутник. Его лицо показалось мне очень серьезным и даже расстроенным.
- Сдается мне, не так ты прост, как хочешь показаться, - произнесла я, нарочито внимательно рассматривая пейзажи за окном.
- А разве я кажусь простым? – удивился Андрей.
- Ну, не то, чтобы простым… производишь впечатление человека, живущего одним днем.
- Я много и усердно над этим работаю, - задумчиво произнес мой спутник, - ты помнишь наш предыдущий разговор?
- Какой разговор?
- Перед свадьбой.
- Помню, почему ты спрашиваешь?
Андрей смотрел перед собой, казалось, он полностью сосредоточен на дороге. Некоторое время он молчал.
- Спрашиваю, потому что хочу вернуться к этому разговору.
Несколько минут мы оба молчали. Первой затянувшуюся паузу прервала я:
- Тебе не кажется, что возвращаться к этой теме несколько поздновато и вообще, неуместно? Я как будто, замужем.
- Вот именно, что как будто. Ты счастлива?
- Тебя это не касается.
- Не счастлива, стало быть. Зачем ты за это держишься? Деньги?
- Не твое дело! – я начинала злиться.
- Как раз мое. Ты же можешь прекратить этот фарс! Зачем тебе все это? Остановись пока не поздно.
- Мне непонятно, какое ты имеешь отношение ко всему этому. Почему тебя волнует эта тема.
- Ты мне не безразлична.
- Это какая-то чушь, ты меня совсем не знаешь. Только не говори мне о любви, большего бреда я в жизни не слышала! Что тебе от меня нужно?
- Я искренен с тобой! Я говорю тебе правду.
- Какую правду? Ты хочешь, чтобы я поверила в то, что человек, который ездит на машине за восемьдесят тысяч долларов и покупает джинсы за тысячу, способен на душевную привязанность! У меня есть другая версия причины твоей привязанности, а именно, спортивный интерес. Раньше тебе не отказывали, не посылали к черту на твои заявки о любви, тебе показалось, что я интересный экземпляр, и ты решил со мной поиграть.
- Ты ошибаешься!
- Даже если так, мне неинтересно продолжать этот разговор!
- Я хочу быть с тобой.
- Замолчи!
- Мы можем поговорить как взрослые люди, прекрати кричать, в конце концов!
Я устала от этой словесной перепалки и решила замолчать. Я уже жалела, что согласилась с ним встретиться. Мало мне одной сволочи, которая наматывала мои нервы на палец!
Мы остановились возле небольшого кафе с названием «Кофе-Кофе» и вывеской в виде гигантского кофейного зерна. В заведении было полно народа. В воздухе сплошной завесой висел серый табачный дым. Хостесс проводила нас к единственному свободному столику возле окна. Мы устроились за столом, и некоторое время сосредоточенно изучали меню, каждый в своих мыслях. Мы оба так старательно вчитывались в перечень кофейных напитков, как будто это был не прейскурант цен, а известие о начале третьей мировой войны.
- Вы уже готовы заказывать? – послышался голос официанта.
Я ткнула пальцем в первую попавшуюся строчку в меню, Андрей сделал тоже самое, после чего официант удалился. Мы задумчиво смотрели друг на друга, не произнося ни слова.
- Ты, наверное, мне не поверишь, но все, что ты видишь, это неправда. Я не тот, кем кажусь. Просто поверь мне.
- А зачем ты таким кажешься? Это же ненормально – казаться не тем, кем являешься на самом деле, хотя, я, наверное, не имею права делать такие замечания.
- Осталось подождать совсем недолго, и все может измениться. Я тебе обещаю.
- Мне не нужны обещания. Просто объясни, что тебе от меня нужно.
- Я уже говорил.
- Ладно, предлагаю, поговорить о погоде.
- У тебя есть детские фотографии? – неожиданно спросил Андрей.
- А тебе зачем?
- Просто хотел взглянуть на тебя маленькую. Может, и тебе было бы полезно.
- Прекрати! – я собралась уходить, но Андрей удержал меня за руку.
- Хорошо, прости меня.
Я бросила на Андрея укоризненный взгляд, он сделал вид, что не заметил этого, и закурил коричневую сигарету, выпустив несколько колечек серого дыма. Шоколадный запах табака повис над столом.
- Ответь мне только на один вопрос: ты с ним из-за денег?
Я молчала. Мне не хотелось откровенничать с чужим человеком.
- Не молчи, пожалуйста, это действительно очень важно для меня.
- Скорее нет, чем да, - это была чистая правда. Если бы не страх перед Вадимом, я бы ушла от него и вернулась бы к своей прежней жизни.
- Я знал, что ты так ответишь, но должен был убедиться.
- Должен был убедиться для чего?
- Прости меня за эту идиотскую таинственность, но я действительно не могу тебе сказать все и сразу. Знай только одно, ты значишь для меня немало, и это правда.
Андрей положил свою ладонь на мою кисть, и легонько провел пальцем по моей коже. Я почувствовала, как мои щеки загорелись румянцем, он тоже это заметил и улыбнулся.
- Ты очень милая и настоящая.
- Я уже почти забыла об этом, - честно призналась я.
Андрей поднес мою руку к своим губам и нежно ее поцеловал.
- Скоро все наладится, я тебе обещаю.
Я не верила ни одному его слову, но душа постепенно согревалась, независимо от моего желания. Это был первый искренний разговор за последние семь недель.
- Спасибо тебе, - сказала я.
- За что? – удивился он.
- Сама не знаю, просто спасибо.
- Малыш, и еще одно….
- Что?
- Слезай-ка потихоньку со своей дряни.
- Не понимаю, о чем ты говоришь.
- Я про твой сказочно красивый носик, который в последнее время ты взяла за обыкновение пудрить порошком.
Я покраснела и ничего не ответила. Вывод напрашивался сам по себе. Андрей каким-то образом умудрялся за мной наблюдать.
Всю ночь я не могла заснуть, все переваривала разговор с Андреем, воспоминания о нем рождали во мне добрые эмоции и нежный трепет. Почему-то мне очень хотелось ему верить, хотя я не до конца могла сформулировать для себя самой, чему именно.
Мой телефон тихонько пискнул, сообщив о приходе нового текстового сообщения. Оно было от Андрея. «Я тоже не могу заснуть. Посмотри в окно, какой красивое серое утро, напоминает сюжет к иллюстрациям голландских сказок. Доброго утра и сладких снов».
Я прижала телефон к груди и подошла к окну. Предрассветное небо становилось перламутрово-серым, в воздухе повисла влага, несколько окон в доме напротив зажглись желтым светом: люди просыпались, чтобы встретить новый день. Я вдохнула запах серого утра полной грудью и почувствовала, как в моей душе зарождается надежда. Впервые за долгое время я наблюдала наступление нового дня без мрачной тяжести на сердце, успевшей стать частью меня.

Глава 27

- Теперь он присылает мне смски с завидным постоянством, с регулярностью два раза в день, я даже начала их ждать.
- А что Вадим? Он знает?
- Меня это не заботит, если бы он хоть сколько-то мной интересовался, то, возможно, уже бы заметил. Но ему абсолютно плевать на меня, он всецело поглощен свой жизнью, своими планами, своими поездками, любовниками и любовницами. Моя жизнь – это бестолковая трата времени черт знает на что. Наши с Вадимом жизненные пути пролегают параллельно, не пересекаясь ни в одной точке, кроме, пожалуй, общего бара и кухни.
- Мне кажется, он в тебя влюблен, я чувствую.
- Кто? Вадим?
- Да нет, этот Андрей. Все-таки, я немножко мужчина, и точно знаю, на такие пируэты способны только влюбленные самцы, - с улыбкой произнес Витя, нетерпеливо ворочаясь на больничной койке. Последние несколько часов он был подсоединен к капельнице. Накануне Карамзин попросил меня составить ему компанию, пока он будет отбывать свой ежедневный больничный церемониал. Я не могла отказать в такой мелочи, в результате, мы все утро провели за сплетнями и болтовней.
- Меня пугает эта таинственность, зачем он говорит дурацкими загадками? Он ничего конкретного не предлагает, не объясняет, не обещает, за исключением того, что «скоро все будет очень хорошо». Если честно, меня раздражает неопределенность, непонимание того, чего я хочу от этих отношений, и главное, есть ли они вообще, эти отношения.
- Отношения определенно есть, только ты чего-то не знаешь. Я думаю, скоро нам откроется вся подноготная «Темного рыцаря».
- Лучше бы он оказался светлым рыцарем, - рассмеялась я.
- Светлые не так интересны, - с улыбкой заметил Витя.
- Я знаю, что ты не тот человек, которому уместно жаловаться, но я так устала. Мне тягостно находиться в доме, где я вынуждена жить, меня тошнит от мысли, что мне нужно туда возвращаться, я готова шляться где угодно, только бы не идти домой! Мой круг общения – пустоголовые куры, зацикленные на салонах красоты, тряпках и силиконе, да мажоры-наркоманы! Кому объяснить, в какой я западне, еще и оказаться в ней по собственной глупости!
Витя несколько секунд смотрел в одну точку, машинально поглаживая меня по руке.
- Как тебе кажется, эта история с той убитой девицей улеглась в памяти участников? Может быть, об этом все давно забыли, и ты сможешь спокойно отделаться от Вадима.
- Я сомневаюсь, дорогой мой. Срок давности преступлений истекает через двадцать лет, а не через три месяца. Сейчас все спокойно: Вадим держит меня на крючке, эти сволочи вообще не в курсе, что я что-то знаю, поэтому такая тишь да гладь. Стоит мне начать шевелиться, как все тут же всплывет на поверхность, и я окажусь в опасности. Мне становится очень страшно, когда я думаю об этом. Я загнала себя в золотую клетку на несколько лет. Еще, иногда я думаю, что Вадим наврал, когда пообещал развестись со мной через два года. Боюсь, что по прошествии двух лет, он никуда меня не отпустит.
- Так не может продолжаться, от тебя скоро останутся одни глаза и кости. Ты хоть что-то ешь?
- Да ем я, ем! Не превращайся в мамашу. Моя худоба – это все нервы.
- Расскажи обо всем своему новому поклоннику. Вдруг он поможет, - предложил Витя.
- Да ну, перестань, чем сможет мне помочь этот окрыленный романтик, стихотворение посвятит?
- Может, ты преувеличиваешь, и все не так ужасно. Но ведь что-то хорошее с тобой произошло за последнее время?
- Хорошее? Дай подумать. Да, пожалуй, хорошее произошло – я взяла автограф у Патрисии Каас и Тома Джонса на частной вечеринке у какого-то банкира.
- Перестань! Я серьезно!

Предыдущая страница 14 Следующая страница


15 Лидия Новоселецкая

- Я тоже серьезно. Витя, поверь мне, весь этот чертов блеск, за ним ведь ничего нет, одна пустота. Словно картонный кукольный домик со стенами, окрашенными в яркие цвета, только с одной стороны, пластмассовое счастье под стеклянным колпаком. С виду роскошная штука, на практике - все зыбко. Зачем иметь сто одно платье, если ты в каждом из них себя ненавидишь?
- Не знаю, я не ношу платья! – прыснул Витя.
- Иди к черту!
Мы рассмеялись. Карамзин всегда умел разрядить обстановку.
- Кирюша, не знаю, чем тебе помочь. Ты всегда можешь мне пожаловаться, не стесняйся моего плачевного состояния. Врачи говорят, что лечение новым канадским препаратом дает какие-то результаты, так что сколько-то я еще протяну.
- Не говори так, ты будешь жить долго.
- Несомненно, как скажешь, любовь моя.
Витя обнял меня левой рукой и прижал к себе, в правую руку была воткнута капельница.
- После твоих процедур поедим мороженого, - предложила я.
- Мне не особенно можно злоупотреблять мороженым, а то схвачу воспаление легких.
Мое сердце сжалось. Здоровье стремительно покидало моего друга. И, как это ни страшно, я тоже ничем не могла ему помочь.
- Значит, поедим взбитых сливок, они похожи на мороженое, только теплые.
- Договорились, - улыбнулся Витя.
Я смотрела в окно больничной палаты, из которого открывался вид на унылый внутренний двор. Дворник усердно собирал опавшие желтые листья металлическим веником. На давно некрашеной скамейке сидели две древние седые бабушки, кутаясь в одинаковые серые оренбургские шали, судя по количеству дыр, сильно изъеденные молью.
- Друг, ну где же человек бывает счастлив? Раньше я была не счастлива, теперь еще более не счастлива, и кто вообще счастлив?
- Человек счастлив там, где его любят и где любит он, все остальное – хрень собачья. И еще, счастье - состояние фрагментарное, а не перманентное, приходит от случая к случаю.
- Друг, это классическая и давно устаревшая версия, другие есть?
- Других нет, а классика всегда в моде, особенно, клетка и продольная полоска.
- Иди к черту!
- Сама иди, заметь, в первый раз я стерпел твое хамство! Ты чего, мне казалось, тебе нравится полоска, - продолжал ерничать Витька.
- Ну тебя, мне нравится поперечная.
- Поперечная полоска постепенно тоже становится классикой, - деловым тоном заметил Витя.
- Отстань!
- Как скажешь.
- Мечтаю о полосатом диване на свою кухню в бабушкину квартиру.
- Диван – лучше в клетку, - в Витиных глазах заплясали чертики, и он громко рассмеялся.
Я улеглась на кровати рядом с Витей и положила голову ему на плечо. Так мы пролежали молча около получаса.

***

- Чем занимаешься? – бодрый голос Дины, со всей очевидностью предрекал веселый вечер и ночь.
- Ничем особенным, - промычала я. Если честно, я стирала руками, но не могу же я признаться в таком злодействе девице от Gucci! Gucci и ручная стирка носков – несовместимы, как пальмы и Рейкьявик. Зачем я стирала, спросите Вы, а может и не спросите, а я все равно скажу: потому что у меня появилась огромная потребность сделать хоть что-то полезное. Кстати, за последнюю неделю, я пожертвовала пять тысяч долларов со своего счета, точнее, со счета Вадима, на нужды детского дома, а еще стала кормить дворовых собак два раза в день, и теперь вот решила носки постирать. Со всей ответственностью могу заявить, что неделя прошла не бездарно.
- Какие планы на вечер?
В переводе с языка Дины это означало следующее: может, закатимся в клуб с ребятами с ночевкой?
Если честно, мне не особенно хотелось куда-то выдвигаться, но сегодня вечером должен был вернуться Вадим, и оставаться дома хотелось еще меньше.
- Никаких особенных планов, я в твоем распоряжении на сто процентов! Готова к подвигам, можно сказать.
- Вот и отлично! Клуб «Рубироид» в десять.
Мне показалось, что я ослышалась.
- Дина, а ты не ошибаешься? Рубироид – это материал, из которого делают крыши домов, подумай хорошо, вряд ли так могли «ночник» назвать.
У Дины вообще было плохо с памятью, и, как следствие, с именами и названиями. В трубке повисла пауза, Дина чем-то активно шуршала.
- А, да, ты права, клуб называется «Рубикон». Там будут Валера с Ритой и вся остальная банда.
Откровенно говоря, я не особенно помнила, кто такие Валера с Ритой, а уж про «остальную банду» и говорить нечего.
- Отлично, уже собираюсь - бодро отозвалась я, как будто перспектива встречи с этими неизвестными мне людьми действительно меня обрадовала. Вообще, за последнее время я отлично научилась лицемерить и врать. Скажу больше, я уже перестала отличать ложь от правды.
Прошла целая неделя с момента получения мной последнего смс сообщения от Андрея. Он куда-то пропал, я ему тоже не писала, опасаясь демонстрировать привязанность, еще из страха показаться влюбленной дурой. Наверное, он передумал или ему подвернулась другая, более интересный объект для изучения и покорения. У меня снова было плохо на душе, но так как я уже привыкла к подавленному состоянию, не особенно удивилась его возвращению. Ведь хорошие вещи случаются редко и почему они должны происходить именно со мной, в конце концов, ничего хорошего для Вселенной я не сделала. Но из-за того, что в душе успела зародиться слабая надежда на что-то хорошее, хоронить эту самую надежду было вдвойне болезненно. Наверное, это можно было сравнить с выкидышем долгожданного ребенка.
Ну, сколько можно о грустном? Давайте ни о чем! Как в старом еврейском анекдоте.
Я надела очень короткое платье на бретельках, черное с розовым – отличное сочетание и розовые лодочки на очень высоких каблуках. Короче говоря, весь мой внешний вид кричал о том, что я претендую на победу в номинации «Мисс Эпатаж». Это все из-за того, что я в очередной раз почувствовала себя преданной и разочарованной, мне снова сделали больно. В такие моменты хочется стать плохой и безразличной, чтобы все было нипочем. Что ни говорите, а в очередной раз хоронить надежду на любовь всегда больно.

****

Вечер обещал стать незабываемым. «Незабываемым» на языке клубно зацикленных отморозков означает «стандартно насыщенным». Ночное заведение «Рубикон», в принципе мало, чем отличалось от своих братьев: хороший ди-джей, виртуозные бармены, мягкие диваны и много кокаина.
Ребята из компании Дины показались мне знакомыми, мы с ними уже веселились однажды, хотя где и когда вспомнить не удавалось. Я машинально улыбалась, не испытывая никакой радости, что-то пила, много говорила, потом сидела на коленях у симпатичного парня, лицо которого тоже казалось мне смутно знакомым, после чего мы пошли в женский туалет и он угостил меня порошком.
Потом мы еще что-то пили, и еще порошок, снова порошок, опять порошок. Парня, кажется, звали Игорем, похоже, он был знакомым Дины, а может, и нет. Он сказал, что ему нравится мое платье, потому что оно очень короткое. Потом мы занимались сексом на заднем сидении его автомобиля, и снова порошок. Нам было весело, мы все время смеялись. Потом я оказалась у него дома, мы снова занимались сексом везде: на кровати, на полу, на столе.
Через несколько часов мой друг отключился прямо на ковре, а я лежала и плакала навзрыд, как маленькая. В последний раз я так плакала в третьем классе, когда мне поставили двойку по литературе, за то, что я подсказывала подружке. Но я ведь знала все ответы на отлично, а мне поставили двойку, это же так несправедливо! Из носа непрерывно текла кровь, несколько капель упало на пушистый светлый ковер моего очередного друга. Я увидела себя со стороны: поломанная кукла с растрепанными волосами, и черными тенями под глазами из-за размазанного макияжа.
Ну, надо же! Это уже не двойка по литературе, это жизнь, жизнь просыпается сквозь пальцы. Необратимый процесс морального разложения и физического распада. Зачем я сейчас об этом думаю? Нельзя об это думать, иначе с ума сойду. Изо рта потекла тоненькая струйка крови, я случайно прокусила губу. Мне так больно, меня тошнит. Я потрогала за руку моего друга, но он ничего не почувствовал.
Сильный порыв ветра распахнул окно и сорвал тонкую ажурную занавеску. В комнату ворвался влажный холодный воздух. Мне стало так холодно, может, я умираю? Я не чувствую свои пальцы ног, меня тошнит. Не могу поднять голову, она такая тяжелая. Все плывет, становится так красиво. Хочу, чтобы всегда было так красиво. Это рай или просто не качественная видеопленка? Кино без звука. Люблю кино без звука, оно наивное. Кто-то трогает меня за руку и что-то кричит, ну зачем вы кричите? Мне так больно, холодно, больно, холодно, больно. Замолчите! Я не могу больше этого слышать! Трудно шевелить губами, они такие сухие, как же попросить замолчать этих людей? Что они делают? Не трогайте меня! Меня рвет. Ну ладно, трогайте, если Вам так угодно. Я все равно не могу пошевелиться, все мышцы сковало. Яркий свет. Может это действительно рай? Значит скоро чистилище? Какой-то седой человек с бородой, это Бог? Жаль, что раньше я в Него не верила, теперь как оправдаюсь? Белая лестница, столько дверей. Что я здесь делаю? Куда мне нужно зайти? Где указатели? Почему никого нет? Где же все? Да это же мой школьный двор, а вот и я, с чешским малиновым рюкзаком. Я плачу? Не плачь, это же ерунда. Услышь меня! Двойки всем ставят, забудь. У меня кровь из носа, почему тушь размазана? Почему я накрашена, мне же девять лет, или сколько? Я сижу на качелях, легко раскачиваюсь, отталкиваясь ногой о землю. Мне хочется летать! Остановись! Ты можешь разбиться. Раскачиваюсь все сильнее, соскальзываю с качели и падаю на землю, мое лицо в крови, мне больно, мне холодно, очень тошнит, внутри все болит. Ну, где же все? Кто-то трясет меня за плечи. Оставьте меня, мне и так плохо, все болит. Простите меня! Больше не хочу. Хватит. Сколько одежды, сколько обуви! Какой огромный шкаф! Это все мое? Какой восторг! Все в грязи, почему вся одежда такая грязная? Больше не могу, больно, внутри все болит, ноги мерзнут, укройте меня! Дайте одеяло! Роскошный синий автомобиль с бежевым салоном, да он же мой! Я лечу на огромной скорости, меня никому не догнать. Сильнее давлю на педаль газа, картинки за окном превратились в сплошную разноцветную ленту… красиво. Так красиво! Мне очень холодно. Почему я в одном нижнем белье? Где моя одежда и обувь? Белая простынь… пустая кровать рядом. Я еду на огромной скорости. На пассажирском сидении валяется выпуск журнала Glamour, черная шелковая сумочка Dior на золотой цепочке и рядом чешский малиновый рюкзак с утятами. Откуда он здесь? Я ходила с ним в школу, когда была маленькой. Темно… Так темно, свет удаляется, превращается в белую точку, больше нет холода и боли, ничего не чувствую… конец.

Глава 28

Потрескавшийся потолок, грязно-желтые стены, старая деревянная дверь, многократно окрашенная белой краской, треснувший умывальник, сломанная прикроватная тумбочка и стул без спинки. Я лежала под простыней, одетая в рваную больничную пижаму. Рядом стояла застеленная кровать с подушкой-парусником.
В палате был полумрак. Я не могла определить, сколько сейчас времени – то ли светает, то ли смеркается. Что я здесь делала? Темно…
- Ты могла умереть, тебя еле спасли, - послышался знакомый голос, - я принес твою одежду.
Я открыла глаза, и увидела Андрея.
- Что ты здесь делаешь? – предложение далось мне с огромным трудом. Голосовые связки ослабли и болели от каждого мизерного напряжения.
- Вопрос лучше поставить иначе: что ты здесь делаешь?
Андрей присел на предмет, некогда напоминавший стул, и закурил. Я отвернулась к окну, оно оказалось очень грязным. За окном становилось темнее, значит, смеркалось, пронеслось у меня в голове. На фоне серого неба проносилась стая ворон. Черные птицы громко каркали, кружа над соседним домом. Мне не хотелось ни о чем думать – лень. Зачем он сюда пришел? Что ему нужно? Мне холодно, почему меня не укрыли одеялом?
- Вадим попросил забрать тебя, - снова послышался голос Андрея.
- Вадим? Зачем?
- Не хочет, чтобы в прессу просочилось, - Андрей глубоко затянулся сигаретой, длинный кончик пепла отвалился и упал на старый больничный линолеум.
- М-м-м-м, это весомая причина. Я не хочу никуда идти. Оставьте меня в покое.
Андрей подошел к окну и выбросил недокуренную сигарету.
- Кира, потерпи еще немного, я прошу.
Я перевела взгляд на Андрея, это движение тоже далось с трудом. У меня не было сил задавать вопросы или строить гипотезы. Я просто хотела оказаться нигде и прямо сейчас. На узкий подоконник моей палаты приземлилась ворона и застучала длинным клювом в треснувшее стекло. Я закрыла глаза. Какой сегодня день недели?
- Сколько я здесь нахожусь?- последнее предложение я произнесла шепотом.
- Около недели, - Андрей заламывал себе руки и выглядел виноватым.
- Долго, а почему Вадим решил забрать меня только сейчас?
- Раньше врачи не разрешали, а теперь опасность для жизни миновала, слава Богу.
- Опасность миновала, говоришь? Это, наверное, хорошо, - я прикрыла глаза, они стали уставать от слабого света настенного светильника.
- Я помогу тебе одеться, мы поедем домой.
- Домой? Куда домой?
- К Вадиму. Его сейчас нет, но он нанял тебе сиделку, она будет помогать.
- Сиделку… Нанял сиделку. Будет помогать, - зачем-то повторила я.
Андрей помог мне одеться, закутал в зеленый плед и повел прочь из палаты. На этаже, возле лифта седая старая баба в грязном рваном халате махала шваброй и смотрела на меня с ненавистью.
- Умирать она вздумала. Ишь, ты подумай, несчастные какие! – ворчала баба себе под нос, - пожила бы с мое в однокомнатной квартире всемером, на зарплату уборщицы, - посмотрела бы на нее.
Андрей завел меня в лифт и закутал плотнее в плед.
- Не обращай на нее внимания, просто старая злобная тетка.
- Я не обращаю, мне все равно.
Андрей обнял меня и крепко прижал к себе.
- Прости меня. Скоро все наладится.
- Хорошо, как скажешь, - отозвалась я с полным безразличием.
Двери лифта раскрылись, Андрей повел меня к своей машине и усадил на пассажирское сиденье. Первые легкие снежинки, падающие из темно-серых туч, неспешно ложились на асфальт и сразу таяли. Я высунула руку в окно и несколько белоснежных льдинок упали на мою ладонь, окропив кожу приятной влагой. Я провела влажной рукой по сухой коже лица и ощутила нечто похожее на радость.
До моего сознания откуда-то издалека донесся звук заведенного двигателя, автомобиль неслышно тронулся с места, я задремала.
Через две недели, проведенных мной в полусознательном состоянии, я, проснувшись в полвторого, решила вдохнуть свежего морозного воздуха, и попытаться вернуться к жизни. Приталенная бежевая дубленка, клетчатый шарф, черный берет и коричневые замшевые сапоги придали мне сходство с французской студенткой художественной академии. Серый оттенок кожи и круги под глазами добавляли сходства с представительницами богемной интеллигенции, из тех, что мало едят, много пьют, много курят, и верят в свою гениальность, не смотря ни на что.
По пути в парк я закурила, но одна единственная затяжка чуть было не свалила меня с ног, я немедленно выбросила сигарету. В голове стало мутно, на душе, как обычно – скверно. В моем положении было одно очевидное преимущество: трудно было чувствовать себя хуже, чем чувствовала себя я, следовательно, я достигла предела плохого самоощущения и бояться больше нечего.
Небо было серым, именно того, классического серого оттенка, с описания которого любили начинать свои романы английские классики. Я присела на обледеневшую скамейку, мне стало холодно, но мне было все равно. Мимо парковой зоны иногда проезжали автомобили, нарушая звенящую тишину, и прерывая мой внутренний диалог с собой. Иногда мое внимание привлекал шелест сухих листьев, безжизненно висящих на облысевших деревьях, иногда – лай собак, и еще каких-то редких звуков, идентифицировать которые мне не удавалось.
Напротив меня, метрах в пятидесяти, стояла красная палатка, с логотипом «Coca Cola», из которой доносился чудесный аромат сваренного кофе. Я порылась в карманах и нашла тридцать рублей мелочью. Этого должно было хватить на кофе в парке. Еще несколько мгновений я сидела и наблюдала за людьми, которые покупали кофе, и отходили от палатки с одноразовыми стаканчиками в руках, от которых исходил ароматный пар. Продавщица кофе на секунду представилась мне доброй феей, раздающей любовь и тепло. В этом было что-то обыденно-волшебное, а может, мое сознание все еще было замутнено от недавнего приключения, чуть было не стоившего мне жизни. Какой-то розовощекий ребенок в красной вязаной шапочке сосредоточенно сосал оранжевый леденец на палочке, позади шли его родители, они поедали хот-доги и пили колу, отец семейства одной рукой держал поводок, на котором бодро вышагивала собака типично американской породы. По всей видимости, день был выходным, может суббота? Настоящая семейная идиллия, пронеслось в моей голове циничное замечание. Мне захотелось отвернуться, и я отвернулась. Я поймала себя на мысли, что не знаю, какой сегодня день недели, и мне все равно. Ощущение абсолютной бесполезности и ненужности позволяло полностью оторваться от общественной жизни, следовательно, следить за числами календаря и днями недели, тоже необходимым не представлялось.
Я вдохнула влажный, очень холодный воздух полной грудью и на секунду прикрыла глаза. Этот глоток воздуха был чистым, и это было единственное чистое во мне. Он был чем-то девственно-прекрасным и настоящим. Может сходить в церковь, пронеслось в моей голове. Да ну, что я скажу Господу, он однозначно будет мной не доволен. Мысль отпала сама собой.
- Замерзаете? – донеслось откуда-то из реальности. Я подняла голову, прищурившись из-за яркого солнечного света, и встретилась взглядом с симпатичным мужчиной, на вид, лет тридцати трех. Он улыбался как-то очень открыто, по-доброму и протягивал руку для приветствия.
- Егор, так меня зовут, - парень зачем-то решил пояснить, что Егор – это имя, а не сорт сосисок или винограда, забавно.
- Кира, - я тоже протянула руку, и наши вязаные перчатки жарко поздоровались.
- Я вот тут собаку выгуливаю. По субботам мы с Шилой всегда здесь прогуливаемся часа два.
- С Шилой?
- Так зовут мою собаку.
- А-а.
Стоит отметить, парень совершенно точно обладал шармом и обаянием. Нет, красавцем его назвать трудно, но что-то в нем определенно было. Четко очерченные губы, нос с горбинкой, выразительные серо-голубые глаза, рост выше среднего, спортивное телосложение. Волос было не видно, факт наличия или отсутствия шевелюры скрывался под серой вязаной шапкой с логотипом Puma.
- Вы тоже любите здесь бывать?
- Я? Да нет, не очень, просто выбралась прогуляться. Надоело дома стены рассматривать.
- Ах, ты моя хорошая! Иди ко мне, - я удивленно посмотрела на парня. Оказывается, сказанное было адресовано огромной собаке породы доберман, которая деловито уселась в двух метрах от нас и, кажется, не собиралась слушаться хозяина и с места не двигалась.
- Моя Шила, - представил мне свою собаку новый знакомый.
- Очень приятно, - отозвалась я.
- Шила, гулять, - молодой человек сделал какой-то неопределенный жест рукой, после чего собаки и след простыл.
- Вы дрессировщик собак?
- Кто, я? Да нет, просто заядлый собачник. Моя жена не разделяла моей любви к собакам. Бывшая жена, - быстро добавил Егор, нарочито внимательно всматриваясь вдаль. Я поняла, что он просто прячет глаза, не желая развивать им же поднятую тему.
- Я подумываю кофе выпить, не желаете составить мне компанию? – я решила свести разговор к нейтральной, ни к чему не обязывающей болтовне.
- Хорошая мысль, не откажусь от горячего, сегодня как-то зябко.
Мы подошли к киоску с кофе, Егор предложил угостить, я не стала отказываться, тем более, мне было приятно его внимание и небольшая забота.
- А чем Вы в жизни занимаетесь, чем-то связанным с модой?
Я решила, что он шутит, или пытается беззлобно меня подколоть.
- С чего Вы взяли?
- Да ни с чего, просто мне почему-то так показалось.
- Нет, модой я интересуюсь исключительно в потребительских целях. По образованию я журналист, сейчас не работаю.
Мне почему-то стало неудобно признаваться Егору в том, что я замужем. Да и вообще, говорить о себе мне не хотелось, в моей жизни не было ничего такого, чем стоило бы гордиться.
- До недавнего времени я работала копирайтером.
- Какое-то непонятное заграничное слово, по-русски это что означает?
- Писала тексты и слоганы для рекламных роликов и тому подобному. Собственно, даже руководила отделом в рекламном агентстве.
Надо же, только сейчас я поняла, что это хорошо звучит, почему я раньше так не думала?
- Не может быть, стало быть, Вы тоже писатель?
- Да ну, «писатель» - слишком громко сказано. Так пописывала тексты. А Вы? Чем вы на жизнь промышляете?
- А я – писатель. Пишу о проблемах своего поколения. Егор Заречный, может, слышали?
- К сожалению, нет. Но теперь обязательно куплю что-нибудь из Вашего. Как называется Ваша последняя книга? Начну с конца.
Егор улыбнулся.
- Я бы не хотел, чтобы Вы читали. Мне кажется, по моим книгам нельзя составить объективного представления об авторе. В них много вымышленного и напыщенного. Я совсем не такой.
- А какой Вы?
Егор задумался.
- Не знаю, предлагаю окружающим судить о себе. Взгляд со стороны всегда объективнее. Но с моими персонажами у меня определенно мало общего. Я пишу то, что продается.
Я размешала сахар в стаканчике, облизала пластмассовую палочку и сделала маленький глоток терпкой обжигающей жидкости. Мне стало очень хорошо, захотелось зажмуриться от удовольствия. Пошел снег, я почувствовала, как несколько снежинок упало мне на нос и моментально растаяли. Егор смотрел на меня молча, слегка улыбаясь.
- У Вас что-то произошло, в Вас ощущается какая-то надломленность. Я, конечно, мало Вас знаю, но у меня создается впечатление, что Вы не всегда такая, как сейчас. Не удивляйтесь, это профессиональная привычка наблюдать за людьми и делать выводы. Так, что, я не ошибся?

Предыдущая страница 15 Следующая страница


СИНДРОМ ГЛАМУРА 16

От его замечания по моему телу прошел озноб. Мне совершенно определенно не хотелось обсуждать меня и события моей жизни с посторонним человеком.
- У Вас создалось ложное впечатление, я такая же, как обычно.
Я постаралась улыбнуться как можно искреннее и шире в подтверждение своих слов. Новый знакомый внимательно посмотрел на меня, никак не комментируя мой ответ.
- Знаете, мы с Вами так хорошо поболтали, если захотите повторить – можем созвониться и договориться еще раз попить кофе в парке.
С этими словами Егор достал сотовый телефон.
- Продиктуйте свой номер, я Вам позвоню, и Вы запишите мой номер. Когда Вам будет удобно созвониться?
- Мне? Да, собственно, в любое время, по большей части, я свободна.
- Вот и отлично.
Мы обменялись телефонами, после чего Егор подозвал свою собаку и помахал мне рукой на прощание, я помахала ему в ответ. Когда новый знакомый оставил меня наедине с собой, я ощутила очень сильную головную боль и слабость. Нужно было возвращаться домой. Точнее, в то место, где мне приходилось жить. Сейчас я могла мечтать только о постели и тишине. Я не знала, хочу ли, чтобы Егор мне позвонил или не хочу. Вообще, я стала бояться мужчин, даже самые приятные и симпатичные не вызывали у меня доверия. Я опасалась нового предательства или самообмана, дурацких иллюзий, заранее обреченных на провал. Мне хотелось спрятаться от всех, никого не видеть, ни с кем не разговаривать. А вдруг, я и в этом себя обманываю? Чего же все-таки я хочу? Что мне нужно понять, чтобы начать хотеть правильных вещей, и что есть правильные вещи?

***

- Где Вы были все утро? Мне оставили инструкции касательно Вашего распорядка дня. Выходить из дома Вы будете только в моем сопровождении. Ваш муж озабочен Вашим состоянием и опасается усугубления.
Моя сиделка Глафира Ксенофонтовна имела большое сходство с надзирательницей из фашистского лагеря для евреев. Огромный рост, грубые черты лица, мужской голос, мужская обувь. Именно такого персонажа не хватало в моей жизни для полного и абсолютного счастья. Теперь все мои действия и передвижения должны были быть санкционированы вот этой бабой из дурацкого фильма про немцев.
- Как долго Вы собираетесь за мной следить? – мне не хотелось спорить или ругаться, вообще-то, мне было плевать на эту тетку, но для вида следовало продемонстрировать возмущение.
- До тех пор, пока Вам не станет лучше, и Вы начнете отвечать за свои поступки.
- Хм, интересно, а кто Вам сказал, что я за них не отвечаю? – я прошла в комнату прямо в обуви, бросила дубленку на диван, уселась в кресло, и с наглым видом закинула обе ноги на подлокотник.
- Ваш муж сказал мне, что Вы пытались покончить жизнь самоубийством и Вас еле спасли.
Она что, собиралась меня связать или запереть в ванной?
- Вам сообщили неверную информацию, никаких попыток самоубийства я не совершала. Просто немного с порошком в клубе перебрала, не стоит беспокоиться, отдыхайте, - я закурила. На этот раз сигарета пришлась кстати, - и что, позвольте спросить, будет входить в Ваши обязанности, пока мы с Вами будем переживать вынужденное соседство?
Тетке явно становилось не по себе, а я получала удовольствие от ее смущения и неудобства.
- Интересно, как Вы планируете установить, что мое состояние нормализировалось, Вы врач?
- Нет, я медсестра и профессиональная сиделка.
Я затянулась сигаретой и отвернулась к окну. На улице пошел сильный снег, это было приятно и мило. Все деревья моментально приоделись в белые шубки, а соседний дом стал напоминать декорацию из голландской сказки.
- Идите к черту, Вы мне не нужны. Ваше присутствие неуместно, - я сделала последнюю затяжку сигаретой и с силой раздавила окурок в пепельнице, - я иду спать, а Вы убирайтесь из этого дома, надеюсь, я понятно выражаюсь.
Я встала, прошла в спальню и заперлась. Мне безумно хотелось повысить себе настроение небольшой порцией кокаина, совсем небольшой, но у меня не было ни грамма, Вадим, а может, эта тетка, забрали из моего ящика в столе все запасы любимой дури. Слава Богу, был еще бар.
Французский бурбон с колой – неплохая альтернатива любимому кокаину. Коричневая жидкость благородного оттенка согревала душу. Через четверть часа, я почувствовала себя уверенно, и все горести жизни отошли на второй план. Теперь меня занимали планы на вечер больше, чем планы на всю дальнейшую жизнь. Нет, скажу точнее, планы на вечер занимали меня куда больше, чем парниковый эффект, глобальное потепление, политическая ситуация в стране и в мире, и мой собственный завтрашний день. Приятное знакомство с Егором, почему-то оставило неприятный осадок. Я заранее обвиняла его в предательстве, невнимании, безразличии. Егор был ни в чем не виноват, мне просто больше не хотелось верить.
Мне позвонил Витя, поинтересоваться, как у меня обстоят дела. Ему ничего не было известно о моем кокаиновом отравлении, а я не хотела ничего рассказывать своему другу, своему единственному настоящему другу. А вдруг, он от меня отвернется и больше не захочет со мной общаться? Впервые за все время его болезни я не спросила о его самочувствии. Мне было по-настоящему все равно, и вообще не хотелось ни с кем разговаривать. Только я и французский бурбон. Ну, может еще МТV, махровый халат и планы на вечер. Может выдернуть Дину и каких-нибудь ее знакомых в «Моцарт», говорят, неплохое заведение. Отличная кухня, VIP-тусовка, круглосуточное обслуживание. Идея начинала мне нравиться.
Мои размышления прервал телефонный звонок. Я вздрогнула, услышав знакомую мелодию. Звонил Вадим. Его тон разговора не предвещал благоприятного развития событий.
- Ну что, оклемалась? Надеюсь, больше таких выходок не будет, мне это очень не понравилось. Я планирую урезать твое содержание, больше никакого свободного распоряжения кредитной картой, только самое необходимое.
- Я…
- Замолчи! Я не советуюсь с тобой, я ставлю тебя в известность. Мне не подходит жена, которая на себя руки накладывает, такая жена меня компрометирует, а мне это совершенно ненужно. Мне казалось, мы обо всем договорились. Я надеюсь, тебе хватит одной недели, чтобы оклематься от своих привычных загулов, мы едем в Штаты к губернатору Оклахомы. Это важно, ты должна быть в форме.
Этими словами Вадим закончил телефонный монолог, в который мне не удалось вставить даже междометие. Я с грустью смотрела на свою гардеробную, полную дизайнерских шедевров. Внезапно, меня вырвало, прямо на ковер. Тошнота наступила так внезапно, что я не успела сориентироваться и добежать к раковине. Я немного подумала и прополоскала рот бурбоном, проглотив пару глотков. Сильное жжение в горле вызвало повторную рвоту. Кто бы мне сказал, что я буду блевать французским бурбоном на персидский ковер – ни за что бы не поверила. Из глаз потекли слезы, а тело содрогнулось от гортанного смеха.
- Кира, откройте, немедленно откройте двери!
Моя сиделка пришла в волнение, и пыталась выбить двери своим исполинским бюстом. Меня не волновали ее переживания, я даже не думала пошевелиться с места.
- Кира, что Вы там делаете? Я сейчас вызову скорую помощь.
Интересно, подумала я, а что сделает Вадим, если я не оклемаюсь за неделю до поездки в Штаты? Может, заменит меня новой женой или просто убьет меня за ненадобностью, или запрет на чердаке до скончания дней?
- Кира, откройте!
Большая тетка орала во все горло, налегая на двери всем весом. Я прекратила смеяться, истерика отступила, теперь я тупо смотрела на двери, которые готовились сорваться с петель под напором моей тяжелой сиделки.
- Немедленно откройте! – доносилось через дверь.
Внезапно, ожил мой телефон.
- Кирюша, приезжай, пожалуйста. Очень прошу, - прошептала Ира в телефонную трубку. Я едва различила Ирины слова, тетка за дверью орала все громче.
- Что с тобой? Что случилось? Я сейчас буду, только не отключайся, объясни толком, тебе плохо?
Ира не отвечала. Я посмотрела на трубку сотового телефона, она погасла. Ира отключилась и больше не слышала меня. В душу закрались нехорошие предчувствия. Я переступила через лужу своей блевотины на ковре, и пошла к двери. Ручка двери расшаталась и легко поддалась от нажима моей руки. Я распахнула двери. Глафира Ксенофонтовна стояла вся в мыле, ее красное лицо напоминало задницу обезьяны.
- Что Вы себе позволяете? Да как Вы мо…
- Послушайте, меня там вырвало, уберите. Я скоро буду.
- Вы никуда не пойдете.
- Да что Вы?
Я схватила дубленку, сумку, ключи от машины и выбежала из квартиры. Тетка погналась за мной, она оббегала меня спереди и пыталась преградить дорогу. Я просто обходила ее стороной и следовала к лифту.
- Я позвоню Вашему мужу, он Вам покажет. Хорошо бы морду в кровь разбил, чтобы неповадно было, другого ты не заслуживаешь, избалованная сучка. В роскоши она утопает и все ей мало.
- Можете уже звонить. Не теряйте времени на бессмысленную физкультуру и примитивные тексты, звоните, чем раньше – тем лучше.
С этими словами я зашла в лифт, двери за мной закрылись.
Я неслась к Ирке на скорости сто километров в час, рискуя разбиться, я знала, с ней произойдет что-то ужасное, если уже не произошло. Мелкий налипающий снег, который сыпал как из ведра всю вторую половину дня, сделал асфальт проезжей части лучшим плацдармом для автокатастрофы. Меня заносило, зимняя резина не справлялась со снегом и скоростью. Снег налипал на лобовое стекло, понижая видимость в три раза. Только бы успеть вовремя к Ире, стучало в моей голове, только бы успеть. Наконец, показался первый дом Нахимовских новостроек, здесь жила Ира последние четыре года в четырехкомнатной квартире, площадью сто пятьдесят квадратов.
Я поднялась на пятый этаж бегом по лестнице, от страха и нетерпения не смогла дождаться лифт. Он, как назло, стоял на последнем этаже. Несколько раз позвонила в двери, но ответа не последовало, мне никто не открывал. Я позвонила еще два раза, снова тишина.
Я потрогала дверную ручку, дверь поддалась и открылась. Оказывается, она не была заперта на ключ.
- Ира, я приехала, - громко произнесла я, ответа снова не последовало. – Ира, ты где?
Свет горел во всей квартире, но подруга не отзывалась.
- Ир, ты где, это я, Кира.
Я ходила по огромной пустой квартире из комнаты в комнату. Мне никто не отвечал. Наконец, я наткнулась на что-то большое и мягкое. Сначала я решила, что это пуфик, но, разглядев предмет, лежащий на полу, я вскрикнула, «предметом» оказалась Ира. Она свернулась калачиком прямо на полу, сжавшись всем телом.
- Кирюша, - еле слышно прошептала подруга, - я не сразу поняла, он меня отравил, теперь уже поздно. Он хотел развод, я не давала, ему нужно было делить имущество, - голос Иры слабел с каждой секундой, - и вот он прислал ко мне убийц… наемников. Они пришли под видом курьеров. Сам он в командировке... уехал. Сволочь. Они все сделали так филигранно, - Ирины губы были белыми и сухими, она едва открывала рот, чтобы произнести следующее слово.
- Вызови скорую помощь, может, они еще успеют что-то сделать.
- Я…я сейчас… конечно, подожди, держись. Я сейчас…
Я продиктовала Ирин адрес тетке с бесцветным голосом из службы скорой помощи. На том конце мне пообещали приехать в течение двадцати минут. Я понимала, что у Иры нет двадцати минут, а может, и пяти. У нее начались судороги и приступы болей в животе, изо рта пошла пена, ее вырвало, она сильно закашлялась.
- Знаешь, я так глупо прожила жизнь, так мало, - Ира шептала совсем тихо, силы покидали ее с каждой секундой. Я присела на коленки, чтобы слышать ее.
- У меня ведь даже друзей никогда не было, я так хотела быть круче всех, и вот, я всех обошла, оказалась… оказалась впереди, да так, что рядом больше никого не было, пришла на финиш первая, меня никто не смог догнать. Так страшно… что же я наделала? Обними меня, хорошо? Так холодно…
Я гладила Иру по голове, она тихонько всхлипывала и хрипела, больше не могла говорить. Мне так хотелось заплакать, зарыдать, закричать, но не получалось выдавить даже маленькой слезинки, я была абсолютно опустошена, неотрывно смотрела на Ирин портрет в полный рост, висящий на стене гостиной комнаты. На портрете Ира стояла с гордо поднятой головой в роскошном темно-синем платье с глубоким декольте от Valentino. Она хвасталась, что этот портрет когда-то заказал Миша, ее муж, Никасу Сафронову.
Сейчас ее некогда гордая голова покоилась на моих коленях, я гладила ее по волосам. Ира больше не говорила, не кашляла и… не дышала. Она умерла.
Я сидела с остывающей Ирой на руках и раскачивалась из стороны в сторону. Ее волосы совсем запутались, лицо, запачканное рвотой и пеной, приобрело какой-то землистый оттенок, остекленевший взгляд смотрел в небытие. Я провела рукой по векам подруги и закрыла ей глаза. В мгновение ока Ира стала неузнаваемой. Говорят, что смерть меняет внешность человека в первые мгновения.
Скорая помощь приехала через двенадцать минут… констатировать факт Ириной смерти.
Теперь мне было безразлично, что сделает со мной Вадим. Только что я наблюдала один из вариантов развития наших дальнейших отношений. Он просто убьет меня, как убил Ирку ее благоверный, только чтобы не делить с ней имущество.
Я легла на кровати в спальне и свернулась калачиком. В огромной Ириной квартире, где больше никогда не будет самой Иры, отчетливо пахло смертью.
В памяти всплывали студенческие годы, наши с Ирой посиделки на кухне, мечты, общие компании, пикники с вином и бутербродами. Вот мы получили дипломы, выпускной вечер, мы сильно напились, нас провожали ребята. Не любовники – просто друзья. Никто еще не был богат, были только мечты, мечты о красивой жизни, большие амбиции, хорошие оценки в университете, первые предложения по работе.
Я заплакала. Наконец, появились слезы, принесшие облегчение. Я рыдала и кричала, из-за боли в груди я начала задыхаться, не могла сделать вдох. Каждый глоток воздуха давался с неимоверным трудом. К чему мы пришли? Когда мы ошиблись? Что сделали не так? Ира, прожившая всего двадцать восемь лет, последние пять из которых, были абсолютно пустыми, незначительными, ненастоящими. Только вещи, предметы, дорогие и не очень. Так вот оно какое, гламурное счастье!
Меня ожидала аналогичная развязка, у меня были все шансы последовать за подругой на тот свет, тем более, я была свидетелем преступления, а не просто вредной супругой, не дающей развод. Я лежала на кровати и всматривалась в темноту за окном. Надо же, какая темная ночь, ни единой звезды, ни луны, ни горящих поблизости фонарей. Все погрузилось во мрак. Деваться больше некуда.
Мне стало жалко родителей, которые все еще ждали внуков от моего брака с Вадимом, они ведь ничего не знали, я даже не смогу с ними попрощаться. Так захотелось обнять маму и папу. Снова очутиться в детстве, возле новогодней елки, или в школе за первой партой, или на нашей даче в Зареченске, куда мы каждую осень ездили собирать грибы, а может, в университете, вместе с Иркой, или на работе, на дурацком собрании. Так хотелось в прошлое, в какое угодно прошлое, только бы убежать из настоящего. Из этой квартиры, где холод сквозил из всех щелей, и куда вернется Ирин убийца, совершенно безнаказанно. Из квартиры Вадима, ставшей моей тюрьмой.
Внезапно пискнул мой сотовый. Пришло смс сообщение от Бриджит Нево. Я так удивилась, что даже на секунду отвлеклась от ужасных мыслей. Текст сообщения поверг меня в еще большее изумление, приятельница писала: «Кира, не возвращайтесь домой, уезжайте на несколько дней к друзьям или родителям, Вас не должно быть рядом с Вадимом хотя бы пару суток. Все объяснения – позже, не задавайте вопросов, не связывайтесь с Вадимом по телефону, все объяснит Андре при встрече. Всего Вам наилучшего, надеюсь на скорую встречу».
Я тупо смотрела на табло телефона, снова и снова перечитывая текст сообщения. Какое ей было до меня дело, что все это могло означать? Через несколько минут пришло еще одно сообщение, на этот раз от Андрея: «Кира, не возвращайся домой, все объясню позже, просто поверь и не задавай вопросов, скоро все тебе объясню. Андрей». Да что, черт возьми, происходит? Что за тайны? Испытывать судьбу в очередной раз желания не возникло, поэтому я решила переночевать у Вити, то есть у себя дома. Витя очень обрадовался моему звонку и с энтузиазмом отреагировал на мое желание приехать в гости.
За время моего отсутствия, машина остыла, ее сильно занесло снегом, в салоне было холодно и как-то жутко. Я включила печку и облокотилась на сиденье. Сигарет не было, а так хотелось курить и сделать глоток кофе. У меня закружилась голова, мое физическое состояние было на грани дефолта, я чуть не отключилась. Перед глазами плыла какая-то муть, мысли путались, я почти ничего не соображала. Тряхнув головой, я постаралась вернуть сознание в естественное для него место пребывания. Голова отозвалась резко наступившей мигренью, из носа хлынула кровь. Я утирала нос тыльной стороной ладони, кровотечение не останавливалось, вся рука была залита кровью. На светлой дубленке образовалось несколько бурых пятен, я теряла сознание.
- Тетенька, пожалейте, дайте десятку, очень кушать хочется, - послышался детский мальчишеский голос. Я подняла глаза и увидела уличного мальчишку лет десяти. Он прислонился к боковому стеклу всем телом и смотрел на меня молящими глазами. Я порылась в кармане и нашла завалявшиеся тридцать рублей. Опустив окно, я дала мальчишке несколько монет.
- Вам плохо, тетенька, у Вас кровь.
- Нет, все в порядке, уже проходит. У тебя нет закурить?
Мальчик порылся в кармане, достал смятую сигарету Marlboro и протянул ее мне. Я закрыла глаза и с удовольствием затянулась. Через пару секунд мальчишки и след простыл. Мне становилось лучше, я сфокусировала взгляд на дворниках, усердно расчищавших снег на лобовом стекле. Очень хотелось набрать номер Бриджит и задать ей несколько уточняющих вопросов, а именно, расспросить ее, что за чертовщина происходит. Но я убедила себя быть терпеливой.
Через открытое окно автомобиля в салон врывался ледяной воздух, на щеке оседал мелкий снег и таял, стекая за шиворот тонкого свитера. Приятное ощущение, давно не испытывала таких приятных ощущений.
Я ехала по Московской набережной, яркие огни города отражались в Москве-реке, образуя причудливые рисунки калейдоскопа на водной глади. Зрелище завораживало. На секунду мне показалось, что город раскрывает мне объятия, хочет как-то успокоить и приласкать, являя взору эти сказочные красоты, которых у Москвы немало. Обычно вредная столица казалась мне неимоверно приветливой и доброй в этот вечер злых сюрпризов. В поле моего зрения попал Храм Христа Спасителя. Фундаментальный и убедительный образец славянской архитектуры, в лучшем проявлении. Я снова задумалась, не пойти ли в церковь. В Храм Христа Спасителя не хотелось, слишком пафосный. В последнее время меня тошнило от пафоса. Я решила заехать в маленькую церквушку Святой Прасковьи. Когда-то меня туда приводила моя бабушка. В церкви всегда было тихо и спокойно, именно так должно быть в церкви. Меня ждал неприятный сюрприз: оказалось, церковь была на реставрации. Я решила было уходить, но заметила тусклый огонек в правом крыле прилегающего к церкви здания. Дверь в светлицу, не смотря на холод, была приоткрыта. Я постучала три раза и, не дожидаясь ответа, зашла. За столом сидели несколько человек – по всей видимости, рабочих, осуществлявших реставрацию церкви.
- Здравствуйте, извините, что отвлекаю, - сказала я, - церковь не работает?
Один из парней, сидящих за столом, повернул голову, и приветливо мне улыбнулся:
- Вообще-то не работает, но если Вам срочно – можем впустить.
Второй парень из троих неодобрительно посмотрел на первого, но промолчал, воздержавшись от реплик и комментариев.
- Не то чтобы срочно, просто хотелось зайти.
- Ну, раз захотелось – нужно зайти, - с улыбкой сказал мой собеседник. Возьмите ключ, зайдите через внутреннюю дверь. Потом вернете мне ключи, а то мне вот что сделают, - он провел по горлу ребром кисти руки.
- Конечно, не волнуйтесь, обязательно верну. А где можно взять свечу?
Парень открыл ящик стола, достал коричневую тонкую свечку и протянул ее мне.
- У Вас кровь на одежде, Вы нормально себя чувствуете?
Я забыла, что на мне кровь, должно быть, люди немного испугались.
- Уже все хорошо, не пугайтесь, это из носа, - улыбнулась я.
- Вас проводить? - спросил парень.
- Да нет, сама найду, благодарю Вас.
В церкви было много мусора, строительные леса, мешки с цементом и прочие предметы, присутствующие обычно при ремонте или на стройке. С трудом, по памяти, отыскав икону Святой Прасковьи, я зажгла свечу зажигалкой. Не имея возможности поставить ее куда бы то ни было, я держала зажженную свечу в руках. Горячий воск стекал мне на пальцы и моментально застывал на коже красивыми мелкими капельками. Я молилась за Ирину душу, знаю, что за упокой ставят свечи в специально отведенном месте, но мне всегда казалось, что это простые условности. На душе постепенно становилось легче, по телу растекалось спасительное тепло. Руку согревало пламя тоненькой церковной свечки, из глаз непрерывно текли слезы, в нос попала строительная пыль, я начала икать и чихать.
Молиться, особенно я не умела, просто говорила, что на ум придет. Просила помощи, сознавалась, что во многом виновата сама, просила прощения за чрезмерное тщеславие и амбиции, молила Всевышнего ниспослать мне силы на преодоление всех перипетий, если их вообще суждено преодолеть.
На секунду мне показалось, что я увидела легкое свечение над иконой Прасковьи, но, присмотревшись, поняла, что это просто зрительная галлюцинация.
Поплакав и помолившись, я отдала ключ приветливому, доброму парню, села в автомобиль и завела двигатель. Пришло ощущение того, что все пережитое мной за сегодняшний, вчерашний дни, и вообще, последние две недели события, происходили совсем не сейчас, а когда-то давно, год или два года назад. Я больше не чувствовала сковывающего страха и холода, не металась от неопределенности, не сходила с ума от боли. Как будто мне вкололи анестезию. Никогда прежде мне не было так хорошо в церкви, может быть, раньше я не грешила так сильно и не раскаивалась так искренне.
Мысли вернули меня к размышлениям об Андрее, этот человек был для меня такой же загадкой, как Вадим. Он открыто демонстрировал мне свое расположение, не открывая, при этом, ни одной карты. Последнее его сообщение оставило меня в полном недоумении. Еще мне показалось странным, что Вадим не звонит, меня уже давно нет дома, и эта противная тетка должна была ему позвонить и пожаловаться. Что-то, явно, происходило, или только с ним, или со всеми нами.

Глава 29

Витя выглядел значительно лучше, чем во время нашей последней встречи. Щеки порозовели, он набрал вес и много улыбался. Конечно, в первый момент его напугала кровь на моей верхней одежде, но, получив внятное объяснение, не имеющее ничего общего с реальностью, он успокоился и повел меня на мою кухню, где давно освоился как дома. Известие об Ириной смерти сильно его огорчило, он сник и перестал улыбаться. Вообще, он явно был не рад, что спросил, как мои дела, потому что я вывалила все свои беды прямо ему на голову.
- Просто не знаю, что меня теперь ждет. Почему мне должно повезти больше, чем Ире? Мне некуда деваться. Здесь я прятаться не смогу, не хочу подвергать тебя опасности, да и что это за убежище, моя собственная квартира.
Витя совсем расстроился, крепко меня обнял и прижал к себе.
- Давай дождемся завтра. Вдруг произойдет что-то невероятное, ведь такое с кем-то случается.
- С кем-то случается, только, по большей части, в фильмах. В жизни – не слышала.
Витя гладил меня по голове.
- Я не верю, что с тобой произойдет что-то страшное. Оставайся со мной. Никуда не уходи. Мне, сама знаешь, терять особенно нечего.
- Не говори так.
- Говори - не говори, а факт остается фактом. У меня не простуда. Так что, твое присутствие рядом, даже в случае фатальной развязки, не сделает погоды в моей судьбе.
Он поцеловал меня в лоб и прижал к себе еще крепче.
- Слушай, а ты точно голубой? – спросила я.
- А почему ты спрашиваешь?
- Ты меня слишком страстно к себе прижимаешь, - улыбнулась я.
- Это я от нежности, а не от страсти, могу перестать, - наигранно обиделся друг.
- Нет-нет, прижимай, как нравится, мне даже приятно.
- Смотри, еще раздавлю, облегчу задачу твоему муженьку.
- Что за могильный юмор? Тебе не идет.
- А ты, все-таки, редкая стерва, из тебя этого не выбить.
- Прости, меняться поздно.
- Поздно и не стоит, - Витя убрал прядь волос с моего лба, - тебе идет стервозность. Легкая такая, ненавязчивая. Я в последнее время испугался, что ты ее растеряла, очень расстроился. Теперь вижу, что ошибся.
- Та-а, дурное дело – нехитрое. Ума набраться – трудно, а растерять сволочизм, пожалуй, невозможно.
Я ненадолго замолчала, сосредоточившись на кусочке отклеившихся обоев в углу комнаты.
- Не втыкай, замерзнешь, - ущипнул меня Витька.
- Знаешь, я сегодня кое с кем познакомилась, какой-то писатель, имени, к сожалению, не запомнила, какой-то известный вроде бы как. Пишет о проблемах поколения.
- Симпатичный? – Витя подался вперед, как будто, это помогло бы ему лучше меня слышать.
- Довольно симпатичный, правда, немного не в моем вкусе. За тридцать, приятные черты, с собакой.
- Что с собакой, - не понял мой друг.
- Часто гуляет с собакой в парке, там я с ним и познакомилась.
- А-а-а, не люблю домашнюю живность, но ради приятных черт лица, я бы потерпел собаку, - Витька оскалился в улыбке.

Предыдущая страница 16 Следующая страница


17 Лидия Новоселецкая

- Та ладно тебе, мы всего парой слов перемолвились, он угостил меня кофе в одноразовом стаканчике, вот и все.
- Кофе в одноразовом стаканчике – более многообещающе, чем ужин в дорогом ресторане, поверь, я точно знаю.
Я вздохнула.
- Еще, он ничего не знает о моем браке, от слова «бракованный», да и вообще, когда он узнает обо мне больше – наверняка свалит.
- Не говори глупости, если он узнает тебя ближе – ни за что не отпустит.
- Ты любишь мне польстить, и сказать неправду.
- Это почти правда. А что ты собиралась от меня услышать? Жесткую критику? Когда речь заходит о тебе, я на нее не способен. Я слишком тебя люблю.
- Я тебя тоже люблю…
- Знаю, не растекайся в слюнявых объяснениях, не нуждаюсь.
Мы переместились на кухню выпить кофе с молоком и поесть сдобных булочек с корицей. Я стала настолько худой, что могла, пожалуй, съесть килограмм булочек и запить вареньем, и так несколько раз за день.
- Давай помянем твою Ирину, - Витя поставил на стол коньяк, и стал нарезать лимон.
В уютной атмосфере родного дома и обществе любимого друга, я почти забыла о кошмаре прожитого дня. Напоминание о смерти Иры, заставило меня похолодеть. Картины трех последних часов со всей явью предстали моему взору, слезы снова хлынули из глаз.
- Поплачь, если хочется. Сейчас тебе полезно.
Я вытерла глаза тыльной стороной руки, и втянула носом сопли.
- Мне очень страшно. Я боюсь его, не знаю, что делать. Ирку так жалко.
- Сейчас ты в безопасности, Иру, к сожалению, уже не спасти. Постарайся ни о чем сегодня не думать, помянем твою подругу в другой раз. Извини, что напомнил.
- Если честно, пить мне сейчас совсем не хочется, я уже забыла, когда была трезвой.
- Ты бы завязывала с порошком.
- Не хочу, он помогает мне расслабляться и соответствовать.
- Чему соответствовать?
- Ну-у, моему окружению, быть на уровне.
- На каком уровне, обдолбанных имбицилов?
- Перестань, не хочу это обсуждать.
- Кира, на каком уровне ты хочешь быть? Ты сознаешь, какую жизнь ты ведешь?
- Все я осознаю, не проедай плешь, мне не хочется сейчас копаться в моей личности, давай поговорим о чем-то другом, или, честное слово, сбегу, куда глаза глядят.
- Ладно, поговорим немного позже. Но мы не закончили.
- Хорошо, я тебя услышала.
- Ты хреново выглядишь.
- Спасибо.
- К сожалению, это правда. У тебя черные круги под глазами, серый цвет лица, припухшие веки, красные глаза, тощая, как швабра. Не вид, а черт знает что.
- Поддержал, называется.
Витя налил кофе себе и мне, затем долил немного молока в наши чашки. Коричневая жидкость смешалась с белой, образовав мой любимый оттенок - светлый беж. На вкус напиток оказался божественным, Витька всегда умел готовить кофе.
- Я не собираюсь тебя поддерживать в твоих отвратительных привязанностях, ты себя гробишь изо дня в день. В один день можешь доиграться.
Я не стала рассказывать Вите, что в один день я уже чуть было не доигралась. Мне вдруг стало не по себе, я снова съежилась, и решила поискать для себя какой-нибудь старый растянутый свитер. Еще мне до ужаса захотелось спать. Я расслабилась, на меня навалилась смертельная усталость, глаза слипались, еще чуть-чуть, и я бы отключилась прямо на кухне.
- Не обидишься, если я спать пойду, умираю от усталости.
- Не разбрасывайся словами, следи за речью, не накликай беды, она и так за калиткой бродит.
Я глубоко вздохнула.
- Ну, хорошо, валюсь с ног от усталости, пойду спать. Будем спать с тобой на одной кровати, как примерные супруги.
- Кирюша, клянусь, это будет самый волнующий опыт постельных отношений в моей жизни.
Я свалилась на кровать, пультом включила телевизор, нашла музыкальный канал, и через две минуты погрузилась в царство Морфея под бодрую песню поп-принцессы современности - Бритни Спирс. Мне ничего не снилось.

Глава 30

Я проснулась с тяжелой головой. Сон не принес ни малейшего облегчения. Я приподнялась на кровати и осмотрелась, не сразу припоминая, где нахожусь. Родные обои в мелкий цветочек подействовали на меня успокаивающе. Витька мирно сопел рядом, приняв позу зародыша. За окном было пасмурно, определить приблизительное время было невозможно. Смертельно хотелось кофе и съесть, хоть что-нибудь.
Я набрала номер по каталогу пиццы, и заказала «Гавайскую фантазию» диаметром пятьдесят сантиметров. В ожидании пиццы, я сварила себе крепкий кофе. У меня никогда раньше не было кофеварки, видимо, Витька купил кофе машину, я только сейчас заметила, что она стоит на моем столе. Кофе получился густой и насыщенный, с пушистой пеночкой.
Оставив кофе остывать на столе, я направилась в ванную умыться и принять душ. Большое зеркало в ванной комнате показало изможденную девушку с сероватым оттенком лица и уставшим взглядом. От меня прежней во мне не было ничего. Моя худоба носила по-настоящему устрашающий характер. Пожалуй, мне бы позавидовала любая модель, или девочка больная анорексией. Мне всегда хотелось быть худее, чем я была, но это уже было слишком. Щеки ввалились, заострив мой нос и скулы, подбородок стал выдаваться вперед, глаза зрительно стали еще больше, ключицы заострились. Мне стало грустно продолжать созерцание собственной внешности, я отвернулась от зеркала и вышла из ванной.
- Твой телефон звонил уже несколько раз, - произнес Витя, протягивая мне мой сотовый.
- Сколько времени? – зачем-то спросила я.
- Уже двенадцать. Я привык спать до полудня, ты со мной за компанию разоспалась.
Я открыла опцию входящих звонков. Телефон зафиксировал три звонка от Андрея.
- Он звонил.
- Кто, - испугался Витя.
- Андрей.
- Может, есть новости, перезвони ему.
- Как-то страшно. Давай сначала кофе попьем и позавтракаем. Жутко есть хочется. Мне почему-то кажется, что если я сейчас ему позвоню, то мы лишимся аппетита, во всяком случае, я.
- Как скажешь. Только есть особенно нечего.
- Я заказала пиццу. Нашу любимую – гавайскую.
Пиццу принес молоденький негритенок. Он широко улыбался и очень обрадовался небольшим чаевым, которые оставил Витя.
Мы поели с большим аппетитом, я все не могла насытиться, только сейчас я поняла, как давно ничего не ела. После завтрака меня моментально сморило в сон. Я боролась с подступающей дремотой. Сейчас было не лучшее время для сна. Нужно было узнать последние новости и прояснить для себя ситуацию с Андреем, Вадимом и Бриджит. Только сейчас мне пришло в голову, что Бриджит каким-то образом связана с Андреем. По всей видимости, они знакомы. Это открытие заставило меня в очередной раз удивиться. Никогда не думала, что скажу такое, но мне очень хотелось прекратить удивляться. Я по-настоящему устала от удивлений, их было слишком много в последнее время.
Я посмотрела на часы, они показывали ровно час. Больше оттягивать было некуда. Нужно было звонить Андрею. После восьми мучительно длинных гудков абонент ответил. Голос Андрея был уставшим, каким-то измученным и поникшим.
- Кира, с Вадимом покончено, ты свободна. Больше ты ему ничего не должна.
- Не поняла, объясни толком, что случилось. Я устала от загадок, говори прямо, - мои руки дрожали, к горлу подкатывала тошнота, в груди болело от напряжения.
- Кира, я – полицейский, - в трубке повисла пауза. Очевидно, Андрей ждал мою реакцию, я просто молчала.
- На протяжении полутора лет я работал под прикрытием в его организации. После окончания МГУ я поступил на службу в Интерпол, официально для всех, я работал в министерстве, на самом деле, я все это время работал в международной полиции. Вадиму меня порекомендовала Бриджит. Отцы Бриджит и Вадима когда-то были знакомы, поэтому ее рекомендации сыграли основную роль в приеме меня на работу в «Celebrity Time».
Я услышала, как щелкнула зажигалка. Андрей затянулся сигаретой и выпустил дым, на это у него ушло несколько секунд, в течение которых он молчал. Затем он продолжил:
- Интерпол уже несколько лет следил за полулегальной деятельностью Вадима, управлению было известно о сокрытии преступлений во время проведения вечеринок. То убийство, свидетелем которого ты стала, было далеко не первым преступлением, которое скрыли Вадим и его подчиненные. В Европе у Вадима репутация парня без принципов. За бешенные деньги, которые они получали по факту проведения мероприятий, эти ребята были готовы на все. Вика тоже была щепетильной, поэтому и наложила на себя руки. Она хотела уйти от Вадима, но он ее не отпускал, шантажировал, так же, как и тебя, только у вас с ним зашло дальше.
Я открыла рот и не могла произнести ни слова. Оказывается, Андрей все это время знал об убийстве Жаклин Ренуар, он также, знал, что меня держит возле Вадима. Он знал и о других преступлениях, совершенных и сокрытых ранее. Витя, ничего не понимая, стоял рядом, внимательно следя за переменами на моем лице. От нетерпения он заламывал руки и покусывал губы, совсем как молоденькая девушка перед экзаменом. Я жестом объяснила ему, что скоро все расскажу.
Андрей продолжал:
- Я пытался предупредить тебя, не позволить выйти за него, чтобы ты не запачкалась. На тот момент у нас уже было достаточно доказательств против него. Все его имущество будет конфисковано, счета заморожены до окончания судебного процесса. Его будут судить по законам Франции, французская сторона требует его выдачи. Есть и хорошие новости: твоя машина зарегистрирована на тебя, следовательно, она не будет конфискована. Тебе придется самостоятельно подать на развод, но это не займет у тебя много времени, причин для развода более, чем достаточно. Это будет чистая формальность.
- Я поняла, - машинально проговорила я. По идее, я должна была обрадоваться услышанным новостям, но почему-то радости я не испытывала. У меня появилось липкое ощущение, наверное, нечто подобное чувствует муха, присевшая на липкую ленту. Я попала в плотный клубок чужих игр, здесь каждый вел свою партию, мне же досталась унизительная роль статиста. Конечно, гордость в данной ситуации была более, чем неуместна, но почему-то я почувствовала, что она оскорблена. Я тоже решила закурить. В моем кухонном шкафу всегда была заначка ментоловых сигарет. Всякий раз, когда я в очередной раз бросала курить, она была моим спасательным кругом. Теперь она мне пригодилась, как никогда. Я сделала глубокую затяжку, прикрыв глаза, и выпустила дым через ноздри.
- А что будет с ребятами, которые на него работали? – мне вспомнилась Ева с ее мечтами о выставке художественных работ. Больше симпатичных мне людей там не было, поэтому я вспомнила только о ней.
- Они тоже арестованы и переданы отечественным властям. Все, без исключения. Они пойдут как соучастники. Так что их участь перестала быть завидной. Они сменят дорогие шмотки на тюремные робы, их тачки будут конфискованы, счета заморожены, кое-кому из них грозит пожизненное заключение.
- Но у тебя тоже была дорогая машина, я же помню.
- Это служебный реквизит, этот Мерседес никогда не был моим. Хотя, он мне очень нравился, не спорю.
Я тяжело сглотнула слюну с привкусом ментола и табака. В моем горле стоял ком, от страха застучало в голове, тело оцепенело. Я только сейчас подумала о том, что меня тоже может коснуться такая участь. Вопрос застрял в моем горле, я боялась задать его Андрею. Я закурила вторую сигарету, табачный дым попал в глаза, от чего они заслезились.
- Вообще, им всем придется несладко, это, если мягко выражаться.
- Слушай, а что…
- Что?
- Я хотела спросить…
- Спрашивай.
- А что… что будет со мной?
Андрей глубоко вздохнул, он молчал, а мое сердце готово было выпрыгнуть из грудной клетки.
- С тобой все будет нормально, тебя меч возмездия не коснется. Я уже засвидетельствовал твою непричастность. Подтвердил, что твое замужество было мерой для самосохранения. Тебя никто не тронет. Помнишь тот вечер, когда я тебя неоднократно спрашивал, почему ты с Вадимом? Ты ответила, что это вынужденно.
Я кивнула, забыв о том, что мой абонент не может меня видеть. Тот вечер возник в моей памяти во всех подробностях. Еще Андрей тогда сказал, что любит меня и что скоро все будет хорошо. Что мне нужно потерпеть еще чуть-чуть. Да, я все отчетливо вспомнила.
- Кира?
- Да, я помню, все помню. Ты обещал, что скоро все наладится.
- И не обманул. Тебе больше не нужно быть рядом с этим монстром. Остается только собрать вещи и вернуться домой.
У меня из глаз потекли слезы, губы дрожали, из-за этого слезы попали в рот, я почувствовала соленый привкус влаги.
- Спасибо тебе. Если бы не ты, я бы тоже здорово влипла.
- Ты и так достаточно влипла, с тебя хватит. Ты же хорошая девочка, я знаю. Слезай со своей дури, на которую ты так крепко подсела. Не балуйся больше с этим. Обещаешь?
Я шмыгнула носом и несколько раз икнула.
- Ты икаешь?
- Да, я всегда икаю, когда плачу.
- Не плачь, все позади, могло быть хуже.
- Я знаю. Постараюсь.
Я смотрела в окно, за которым снова шел снег, с силой прижимая трубку к уху. От сильного давления на щеке образовался розовый след. Витя от нетерпения ходил из стороны в сторону, с руками сложенными на груди.
- Кира, нужно увидеться, - сказал Андрей, - потолкуем обо всем. Расскажу тебе, что нужно будет сделать. Нам понадобятся твои свидетельские показания.
- По поводу последнего убийства?
- Оно было не последним.
Я промолчала. Мне не хотелось задавать уточняющие вопросы. По моей коже прошел озноб. Я жила с человеком, руки которого были по локоть в крови, как у крестного отца итальянской мафии. Мне оставалось до конца жизни благодарить Всевышнего за такую удачную для меня развязку криминальной драмы, в которой мне довелось сыграть дурацкую роль в массовке. У меня задрожали ноги, я присела на табуретку, вовремя предложенную Витей.
- Андрей, когда ты освободишься?
- Думаю, ближе к позднему вечеру, нужно отправить отчет о завершении операции. Куча бумажной волокиты. Переговоры с ФСБ о выдаче российского гражданина французской стороне. Через несколько недель мне предстоит поездка во Францию, буду сопровождать Вадима в качестве конвоя. Пресса стоит на голове, нужно будет дать комментарии. Постарайся несколько дней не появляться в людных местах, возможно, пресса будет тебя преследовать, просто молчи, не комментируй событие. Ты же знаешь журналистов, они все извратят, потом не отмоешься.
- А что будет с непосредственным виновником преступления, с этим телевизионным магнатом?
- Если Вадим даст против него показания, будут возбуждать дело, но это нас с тобой уже не касается, с этим вопросом пусть французы разбираются. Им предстоит война с лучшими парижскими юристами. В случае необходимости, управление может обратиться к тебе за дополнительными показаниями, но ты совсем не обязана свидетельствовать по этому делу, только если сама сочтешь нужным.
У меня перед глазами снова возникло личико убитой девочки.
- Думаю, что сочту нужным.
- Твое право. У тебя деньги есть? Все счета Вадима арестованы, ты больше не сможешь ими пользоваться.
- У меня есть личный счет, правда, его тоже открыл Вадим.
- Отлично, ты сможешь им распоряжаться.
- Спасибо. Спасибо тебе за все.
- Рад, что удалось оставить тебя в стороне. Еще созвонимся.
Андрей отключился. Я закрыла лицо руками и заплакала. Минут пятнадцать я рыдала и не могла остановиться. Ко мне пришло облегчение, ужас от осознания того, в какой опасности я была все это время, радость от того, что этот ужас остался позади. Внимание прессы не могло пугать меня больше, чем совместная жизнь с Вадимом.
Витька терпеливо ждал, пока я выплачусь.
- Все кончено, кажется, меня пронесло, - только и смогла проговорить я, вдоволь наревевшись. Друг не требовал никаких объяснений, он накапал мне валерьянки, после чего отвел меня в комнату, уложил на диван, укрыл пледом и вышел, прикрыв за собой дверь. Я сразу уснула.

***

Мне снился Венецианский карнавал, хотя может, он и не был Венецианским, просто большой карнавал, где-то в западной Европе. Толпы переодетых людей в разнообразных масках, яркие одежды, веселье, фейерверки. Какой-то парень, переодетый Генрихом VIII, схватил меня за руку и потянул в гущу толпы. Маски мелькали перед глазами, кто-то ударил меня в живот, но я не поняла, кто из окружающих меня людей сделал мне больно. Я согнулась от боли, но мой спутник этого не заметил, он крепче взял меня за руку и увлек за собой. Вдалеке звучал радостный смех, откуда-то доносились звуки открывающего шампанского. В небе, казалось, прямо над головой, прозвучал залп фейерверка. Зеленые и розовые искры разлетелись в разные стороны, это вызвало восторг толпы, по которой прошла волна радостного возгласа.
Мой спутник, который назвал себя месье Монпансье, протянул мне картонный стаканчик и открыл шампанское, которое, словно по мановению волшебства появилось в его руках. Пробка вылетела из бутылки с оглушительным шумом.
- Но ведь Монпансье – это такие леденцы, - заметила я, подставляя картонный стаканчик, - маленькие разноцветные конфетки.
Мне самой показалось мое замечание нелепым и глупым.
Месье Монпансье рассмеялся.
- Просто ты привыкла так думать. Вещи всегда не такие, какими кажутся. Ты всегда думала, что это конфеты, а это я.
- Что за бред?
Я сдавила виски пальцами, в голове стучало, мысли путались.
- Это - не бред. Просто мы с детства привыкаем к стереотипам, и не можем от них избавиться в течение целой жизни. Месье Монпансье – это кондитер, который впервые приготовил леденцы, вот и меня тоже так зовут.
- Извините, не знала.
- Н естрашно, ты не первая, кто путает меня с леденцами. Давай выпьем за праздник.
- А что это за праздник?
- Как, ты не знаешь, что за праздник. Сегодня День глупости.
- А-а-а, первое апреля?
- Ну вот, опять стереотипы. Разве у глупости есть какой-то определенный день? Она дней не выбирает, глупость живет в каждом нашем дне, в каждом из нас, ее день можно праздновать когда угодно, вот как сегодня.
- А зачем же такое праздновать? - удивилась я. Ведь в глупости нет ничего хорошего.
- Ну, кто тебе такое сказал? Существует огромное многообразие глупости: очаровательная глупость, умопомрачительная глупость, глупость тщеславия, глупость превосходства, вселенская глупость, временная глупость, глупость во благо… Хотя последнее, кажется, не сюда.

Предыдущая страница 17 Следующая страница


СИНДРОМ ГЛАМУРА 18

- Прямо как сорта копченой колбасы. Что за идиотизм? Где я, вообще нахожусь?
- Нигде.
- Нигде?
- Да ты пей, шампанское – просто шик. Оно французское, очень дорогое.
- Как это, нигде. Разве такое возможно?
- Еще бы невозможно! Ты же сюда сама хотела, теперь тебе у нас не нравится.
- У вас?
- Ну да, у нас, то есть нигде. У нас всегда праздник, мы каждый день что-нибудь празднуем. Завтра будем отмечать День веселья, послезавтра – День радости.
- Разве это ни одно и то же?
- А кому какое дело! Нигде главное найти повод для веселья, формулировка – дело второстепенное.
- Но разве это хорошо? Когда же вы работаете, делаете что-нибудь полезное? – спросила я.
- А как это, работать? В нашем лексиконе нет такого слова, что оно означает?
- Какой кошмар!
- Не нравится у нас, возвращайся туда, откуда приехала. Не лезь со своим уставом в чужой монастырь. Между прочим, я очень стараюсь тебя развлечь.
- Пожалуй, мне надоело развлекаться, с меня хватит!
- Как угодно.
С этими словами, месье Монпансье покинул меня, растворившись в разодетой толпе. Я осмотрелась по сторонам, все веселились, никто не обращал на меня внимания. Теперь я заметила, что каждый веселиться словно сам по себе, не находя единомышленников, и на самом деле, их лица грустны, взгляды пусты и печальны, хотя, на устах широкие улыбки. Вдруг мне стало нестерпимо холодно, я опустила взгляд и поняла, что стою босиком на мостовой.
- Эй, встряхнись, - послышалось совсем близко.
Я не поняла, кто меня зовет. Все были заняты своим весельем. Меня кто-то тряс за руку.
- Кирюша, проснись. Съешь бульон, выпей кофе.
Я открыла глаза. На диване, рядом со мной сидел Витя с чашкой бульона.
Я вздохнула с облегчением.
- Фу, мне приснился кошмар.
- Неудивительно. Тебе нужно поесть. Я включу тебе телевизор.
По телевизору шел мультфильм «Приключения Нильса с дикими гусями». Мой самый любимый мультик, родом из детства. От бульона и детских воспоминаний по телу разлилось тепло. На душе стало легко и хорошо.
Зазвонил мой сотовый телефон. Я вздрогнула от звука, ворвавшегося в мое сознание сквозь пелену неги и полудремы. На экране Нильс сражался с полчищем крыс с помощью волшебной дудочки. Сколько себя помню, именно на этом моменте мне всегда что-то мешало продолжить просмотр, в итоге, я успевала к самому концу. Этот раз не был исключением.
Звонила Дина с предложением посетить очередное новое заведение под названием, которого, она, как обычно, не помнила и путала со словом, популярным в обиходе. Я слушала ее словесные излияния с нотками восторга, с полным безразличием, похлебывая остывающий бульон.
-… ожидается приезд какой-то зарубежной звезды, из тех, кого часто по телеку крутят. У меня VIP- пригласительные. Ну что, пойдешь?
- Не думаю.
По всей вероятности, Дина еще ничего не слышала об аресте Вадима, иначе, она бы ни за что не позвонила.
- А почему? – недовольно протянула приятельница. Ее недовольство, по большей части, проистекало из того, что я ломала ее планы на вечер, усложняя поиск компании для времяпрепровождения.
- У меня некоторые неприятности. Долго объяснять.
- А-а-а, ясно. Не люблю неприятности. Ладно, закончишь со своими неприятностями, сразу звони, встретимся, погудим, хорошо?
- Ну конечно, непременно.
В тот момент я отчетливо понимала, что говорю с Диной в последний раз, только этот факт меня нисколько не огорчал, скорее, наоборот. Меня радовало избавление от атрибутов тяжелого периода жизни, включая людей, с которыми я общалась в это нелегкое время. Они все были неискренними, безразличными и пустыми. Заботы этих людей ограничивались выбором автомобиля, одежды, нового клуба или ресторана, силиконовыми имплантатами, отдыхом за границей и ботоксом. Я была искренне рада тому, что они остаются в прошлом. Думаю, если еще встречу кого-нибудь из них, сделаю вид, что мы незнакомы.

Глава 31

Часы показывали половину десятого вечера. Пришла пора звонить Андрею. После того, что он для меня сделал, по идее, я должна была привязаться к нему сильнее, чем прежде, но, по не объяснимым причинам, я полностью к нему остыла. Мне было не известно, испытывает ли он ко мне теплые чувства, но я знала, что больше ничего не чувствую по отношению к нему. Казалось, теперь нам ничего не мешало быть вместе, Вадим остался в прошлом, я через некоторое время собиралась покончить с фарсом под названием «брак», и мы могли жить долго и счастливо, как в романе. Но мне не нравилась такая перспектива. Вообще, мне не хотелось, чтобы хоть что-то напоминало о Вадиме, ребятах из «Celebrity time», убийстве Жаклин, моей собственной вселенской глупости. Хотелось навсегда забыть об этом отрезке времени, длиной в полгода, который изменил меня навсегда.
Я больше не мечтала о дорогих шмотках, автомобиле, бомонде и праздной жизни. Я успела этим наиграться вдоволь, на всю жизнь вперед. Теперь я точно знала: эти атрибуты не делают человека счастливым, они только разрушают его изнутри. Мы становимся злыми, вечно гонимся за чем-то недоступным, а, догнав, остаемся в пустоте, как в стеклянном кубе. Может, кому-то по душе такой расклад, но он точно не для меня.
У меня за время полного безделья, родилось огромное количество неплохих идей. Теперь я знала, чем хочу заниматься, знала, куда применить свои способности и как заработать денег. Но предстояло еще покончить с разводом, дать свидетельские показания и наказать виновных.
За темным ночным окном снова шел снег. Он был отчетливо виден в желтом свете дворовых фонарей. Огромные пушистые снежинки кружились на дворе, как в рождественском кинофильме. Возле подъезда образовалось несколько сугробов, подростки вылепили снеговика, украсив мордочку снежного персонажа пробками от пивных бутылок. Какой-то папаша нес детские санки, перевязанные подарочной лентой. Недалеко от подъезда был припаркован мой автомобиль. Небольшой сувенир из «благотворительного фонда» Вадима Верещагина.
Я любила этот вечер, он был прекрасен. Все в нем было прекрасно: покой, тишина, легкость на душе, о прелести которой я успела забыть, эти чудесные снежинки за окном, напоминавшие о детстве.
Витя тихо ковырялся на кухне, видимо, готовил еще один бульон. На всю квартиру пахло вареной курицей. По телевизору снова показывали мультфильм, на этот раз «Царевну и семь богатырей». На диване зазывно лежал смятый шерстяной плед, так и уговаривал в него закутаться. Может, в этом и заключается счастье: ощущение безопасности, покоя, понимания. Этого не купишь ни за какие деньги. Мне хотелось, чтобы этот вечер длился вечно, так уютно мне в нем было.
На стене тихонько тикали бабушкины старинные часы, на экране телевизора показывали рекламу, какой-то малыш с упоением давился йогуртом, затем девица улыбалась во весь рот, демонстрируя здоровье зубов, потом Шарлиз Терон, окропленная духами J’ador, улыбалась отражению в зеркале. Картинки по очереди сменяли друг друга, успокаивающе воздействуя на мою нервную систему. В тот момент я любила весь мир, я была в гармонии с ним.
Еще какое-то время я смотрела в окно, затем подошла к Витьке, корпящему над теркой, в попытке превратить бульон в суп, поцеловала его в лоб, сказала, что суп сегодня не буду, но с удовольствием съем его завтра, и отправилась на встречу с Андреем.
Я точно знала, что скажу ему, хотя еще не знала, как. Мы встретились в небольшом кафе без названия, то есть оно так и называлось «Кафе».
Он был красив, как никогда, его уверенность зашкаливала, аромат Hugo Boss витал в воздухе, перебивая остальные запахи в заведении. Он сказал, что очень рад меня видеть, и что у него грандиозные планы, потому что он планировал вернуться в Москву по окончании разбирательств по делу Вадима, и тогда мы сможем наверстать упущенное. И еще, что он рад был меня повстречать, потому что никогда прежде не встречал таких, как я. Потом он перешел на деловую тему. Дал мне список вопросов, которые, скорее всего мне будут задавать во время дачи показаний.
Он весь светился, и я не знала, как сказать ему, что его планы, не имеют с моими планами ничего общего, и что ему придется искать еще одну девушку как я, а, может, совсем другую, не менее хорошую.
Я пообещала сделать все, как он говорит, сказала, что не подведу, потому что не могла его подвести.
После недолгой беседы на тему неправильного образа жизни и хода мыслей Вадима, мы перешли к личностному общению. Он взял мою руку в свои ладони, мне стало тепло и приятно, но я забрала руки и заглянула в его глаза. Он смотрел на меня с ожиданием и беспокойством, а я молчала. По моему телу прошла дрожь, в декоративном зеркале напротив я увидела свое отражение, мое лицо запылало. Все слова улетучились, как дым на третий день после пожара. Затем, я произнесла только одно:
- Ты отличный парень, но мы встретились в плохое время и в неподходящей обстановке. Если мы будем вместе, меня всю жизнь будет преследовать образ Вадима, потому что ты неотделим от событий, связанных с ним. Прости.
Андрей опустил голову и больше не смотрел на меня. Я встала, легко поцеловала его в губы и, простившись, ушла.
Отвергать влюбленного мужчину всегда тяжело, тем более, если ты сама к нему неравнодушна. Но я не видела для себя другого выхода. Я должна была распрощаться с прошлым, со всеми его атрибутами и, главное, персонажами. Во мне рождалась новая Я. Теперь все должно быть по-другому.

***

Иру хоронили через два дня. День выдался солнечный и морозный. Солнце слепило, как сумасшедшее, поэтому все присутствующие были в черных и очень дорогих солнцезащитных очках. Рыжие белочки скакали с дерева на дерево, осыпая снег с ветвей на головные уборы тех, кто пришел проститься с Ирой.
На похороны собралось примерно такое же количество народа, как на мою свадьбу, да и лица все те же. Все эти люди пришли совсем не потому, что им было жаль Иру или они знали ее лично. Просто внезапная смерть жены известного бизнесмена была событием, о котором написали газеты, и во время которого можно было завязать выгодные знакомства, сверкнуть нарядами, и поторговать лицом перед прессой. А главное, напомнить другим о том, что они-то живы и прекрасно выглядят.
Ира лежала в гробу необычайно свежая и прекрасная, словно вовсе не мертвая. На ее лице, в последний раз, переливались лучи зимнего солнца, словно сам Всевышний гладил ее чело ласковой рукой всепрощения. У меня из груди рвался крик сострадания, но я молчала и даже не плакала, боялась привлечь к себе внимание. Решила, что поплачу потом, когда разойдется весь этот получеловеческий сброд. У меня кололо сердце, дрожали губы и пальцы рук. Я надела перчатки и спрятала руки в карманы.
У какого-то парня зазвонил мобильный и он начал громко говорить по телефону, обсуждая с абонентом какого-то Петра, картины которого выходят из моды, а вот Игнат в новом сезоне, как раз то, что нужно. Другие стали с интересом вслушиваться в разговор.
Вопреки ожиданиям Андрея, пресса не проявляла ко мне никакого интереса, чему я искренне радовалась. У меня не было сил отражать колкие вопросы и замечания журналистов.
Михаил искусно разыгрывал убитого горем мужа, даже немного поплакал, когда репортеры засверкали вспышками фотоаппаратов. После похорон вся толпа собиралась отправиться в ресторан на поминки. В общем, эта тусовка ничем не отличалась от других светских мероприятий: сомнительный повод, известные люди, много прессы, дорогие автомобили, шеренгой припаркованные при въезде на кладбище, затем, хороший ресторан и полное опьянение от осознания собственного превосходства и дорогого алкоголя.
Все как всегда, изменилась только я. Этот показной блеск больше меня не очаровывал, скорее наоборот - раздражал. Я не могла дождаться, когда они все уберутся, чтобы остаться с Ирой наедине, пока гроб с ее телом не опустят в погребальную яму навсегда.
Нанятый православный священник невнятно мямлил какую-то дурацкую проповедь, на американский манер. Присутствующие зевали, обменивались репликами и кутались в натуральные шубы, им было откровенно скучно, еще и ноги мерзли, потому что ни на ком не было зимней обуви, только туфли и демисезонные сапоги.
Наконец, устав от промозглого воздуха, сильного ветра и заунывного голоса священника, люди стали расходиться. Остались только безутешная Ирина мать - тетя Вера, и я. Михаил театрально поплакал и удалился одним из первых под руку с роскошной блондинкой модельной внешности.
Я дотронулась рукой до лица подруги, оно было холодным и каким-то искусственным. На секунду мне показалось, что это вовсе не Ира, а восковая фигура, как в мавзолее Ленина или музее мадам Тюссо. Солнце кокетливо играло на волосах Иры, выкрашенных в карамельный блонд. Она больше никогда не покрасит волосы, пришла мне в голову неуместная мысль.
Я мысленно прощалась с подругой, обещала, что попробую все изменить в своей жизни, еще пообещала приходить к ней на могилу и никогда ее не забывать. У меня бы и не получилось ее забыть, она была составляющей моей прежней жизни, пусть и не основной. Слезы лились из глаз градом, я не могла остановиться. Наконец, я могла дать волю накопившимся эмоциям.
- Ну что, пора закапывать! У нас график расписан по минутам, сколько с вами тут еще можно? – послышался грубый голос гробокопателя. Ирина мать упала на снег и от рыданий, согнулась пополам. Кладбищенские работники, в подтверждение своих слов, подняли гроб на канаты и стали опускать его в могилу.
Я бросила прощальный взгляд на подругу, и, подавив очередной приступ подступающих рыданий, повернулась спиной к гробу, направившись к своему автомобилю. За Ирой навсегда закрылись врата жизни.

Глава 32

В следующую субботу я отправилась в парк, где недавно познакомилась с популярным писателем Егором, с надеждой увидеть его снова. Со дня нашего с ним знакомства, он так и не позвонил. Я не знала, чем это вызвано, но была уверена, что дело совсем не во мне. Просто ему что-то помешало.
Я присела на ту самую скамейку, где мы познакомились и стала дожидаться моего писателя. Да, тогда я уже знала, что он – мой писатель, у меня не было сомнений, просто знала и все. Скажу честно, чуть не отморозила филейную часть и лодышки. Ждать пришлось около полутора часов. Видимо у его собаки был очень выносливый мочевой пузырь.
По истечении довольно длительного отрезка времени, я услышала лай собаки. Честно говоря, это был далеко не первый лай, услышанный мной за время сидения в парке, но этот был каким-то особенным, родным и благозвучным.
Я обернулась на звук и увидела Егора. Он пытался вырвать из собачьей пасти палку, Шила настойчиво сопротивлялась. Как там говорил Витя, ради симпатичного парня можно и собаку потерпеть. Ладно, уж потерплю, решила я. На этот раз Егор не надел свою вязаную шапку, вследствие чего я получила возможность обозревать его густую шевелюру. Ну, слава Богу, волосы на месте. Не знаю, почему я так подумала, вообще я не зациклена на головном волосяном покрове у мужчин, но тот факт, что у Егора хорошие волосы, очень меня порадовал.
При виде меня улыбка с его лица почему-то исчезла, и он направился ко мне далеко не в приподнятом настроении.
- Добрый день! – это было сказано таким тоном, словно мы были не знакомы, и он просто подошел узнать, который час.
- И Вам добрый! – мой энтузиазм не желал улетучиваться. Даже его холодное приветствие и сдержанное поведение не заставили меня усомниться в том, что этот Егор - мой Егор. Потому что он познакомился со мной, когда я выглядела хуже некуда, значит, его во мне привлекла не внешность, а это о многом говорит.
- Прогуливаетесь? – все еще очень холодно поинтересовался интересующий меня объект.
- Угу, - все с тем же глупым энтузиазмом отозвалась я.
Егор потупил взгляд, он почему-то старался на меня не смотреть.
- Ты так и не позвонил, нашел более интересную компанию для субботних прогулок?
Егор прикурил сигарету и сделал несколько затяжек подряд.
- Ты знаешь, я вот совсем недавно делал уборку на своем столе.
Неряха, похожий на меня, пронеслось в голове, тоже редко делает уборку на рабочем столе – хороший знак.
- Во время уборки нашел несколько устаревших журналов, кажется, за август. Там были твои фотографии.
Мне становилось понятно, почему Егор не позвонил, он нашел мои свадебные фотографии.
- Угу, - снова повторила я, как будто других слов, кроме этого междометия, не существовало.
- Хорошие фотографии, должен отметить, платье красивое, жених тоже красивый. Да и…
- Его уже нет, - быстро проговорила я, - а скоро совсем не будет.
Егор смотрел на меня с открытым неодобрением, я бы даже сказала, с неприязнью. Собака тянула его за руку, провоцируя поиграть с ней. Она меня сильно раздражала в этот момент.
- И куда же, позволь поинтересоваться, он делся, иммигрировал на Марс?
- Это долгий разговор, скажу только одно: мое замужество было фиктивным.
Мне нужно было побыстрее все выложить, чтобы «мой» Егор перестал плохо обо мне думать. Он скептически поморщился и отвернулся.
- Я знаю, что в это трудно поверить, но я у мужа была только для отвода глаз.
- Ничего себе, зачем же ты на такое согласилась? Из-за денег, что ли?
- Это длинный разговор, если ты найдешь для меня время, я все тебе расскажу.
В этот момент я очень боялась, что Егор пошлет меня куда подальше с моими объяснениями, сошлется на занятость и отправится дальше выгуливать по субботам свою собаку, пока не встретит замечательную барышню, выгуливающую болонку, все по тем же субботам в парке.
Но Егор никуда меня не послал, наоборот, предложил завести собаку домой, а потом отправиться на прогулку вдвоем. Я вздохнула с облегчением и радостно кивнула.
Мы прогуливались в небольшом сквере, расположенном недалеко от дома Егора, я рассказала ему о том, как попала работать к Вадиму, и о том, что состояла с Вадимом в связи, и о том, как стала свидетелем убийства, вследствие чего Вадим поставил мне ультиматум. И о своей кокаиновой зависимости, от которой полностью еще не избавилась. Рассказала о недавнем аресте Вадима и о том, что собираюсь подавать на развод. Единственное, о чем я умолчала – это об отношениях с Андреем.
Егор слушал меня внимательно, не пытаясь перебить или задать уточняющий вопрос. Определить его реакцию по выражению лица я не могла, оно, как будто, ничего не выражало. Еще, я честно призналась Егору, что он мне очень нравится и что я ждала его появления в парке, пришла в тот день туда намеренно. И что, если у него возникнет желание, мы сможем иногда встречаться и выгуливать его собаку вместе.
- Больше в моем шкафу скелетов нет. Я рассказала тебе все, - призналась я.
Егор закурил седьмую сигарету, внимательно посмотрел на мое лицо и заглянул в мои глаза. Не знаю, что они выражали, но он почему-то улыбнулся.
- Какое сегодня число? - почему-то спросил он.
Я удивилась, но ответила:
- Двенадцатое декабря.
Егор сделал последнюю затяжку и отбросил окурок в сторону.
- Мне нужно подумать. Я дам тебе знать, - с этими словами, Егор поцеловал меня в щеку, ущипнул за нос и направился в сторону своего дома. Я не поняла, хорошо это или плохо. И главное, я не поняла, какое впечатление на него произвел мой честный рассказ.
Теперь мне оставалось только ждать. Он сказал, «дам тебе знать», что буквально означало: не звони мне и не ищи меня, когда сочту нужным – разыщу тебя сам. Всем известно: нет ничего хуже, чем ждать и догонять. Мне предстояло первое из этих двух зол.
Я вернулась домой совершенно опустошенная. Почему-то я пребывала в уверенности, что Егор позитивно отреагирует на мою честность, расцелует меня и предложит жить вместе долго и счастливо, хотя, с чего, собственно, я была в этом так уверена? О том, что честность вознаграждается, известно только из книг и фильмов. В моей жизни не было ни единого случая, когда бы честность спасла положение. Но мне не хотелось начинать новые отношения со лжи и недомолвок. Я начинала жизнь с чистого листа, и все в ней должно было быть чистым: и душа, и совесть, и нижнее белье.
Витя вернулся домой в отличном расположении духа, кокетливо мне подмигнул, после чего не снимая обуви, прошел в кухню и почему-то, схватился за джезву варить кофе, видимо на эмоциях забыв о кофеварке. Я молча проследовала за ним, насторожившись, и не до конца понимая, что происходит. В последний раз я видела Витьку в таком настроении примерно год назад, когда проекту, в котором он участвовал, в качестве одного из основных кретивщиков, дали Каннских Львов.
- Ты хочешь мне что-то рассказать? – робко спросила я.
- Угу, - лаконично отозвался друг, помешивая густую коричневую жидкость, которая громко побулькивала в джезве, забрызгивая чистую плиту.
- Нельзя ли поподробнее? – поинтересовалась я.
- Угу, - снова повторил Витя, загадочно улыбнувшись.
- Ты что, влюбился что ли? – начинала терять терпение я.
Витька снова адресовал мне загадочную улыбку.
- Лучше, - коротко отозвался друг.
- Лучше?
- Да, гораздо лучше.
Витька достал из шкафа две чашки, одну кофейную, другую – не очень, и разлил ароматный напиток, распределив кофе поровну. Затем он передал мне чашку, которая не очень кофейная и сделал несколько глотков из своей.
- Ты меня намеренно изводишь ожиданием? - спросила я.
- Я просто хочу подольше посмаковать этот момент.
- Да что такое могло произойти за такое короткое время?
Витя уселся на табуретку, скрестив ноги.
- Я был на повторном обследовании, - Витя снова заговорчески улыбнулся.
- И?
- Повторное исследование показало, что у меня хронический пиелонефрит, - Витя снова заулыбался.
- Не поняла, а что здесь хорошего?
- А хорошего здесь, что у меня все это время была неверно диагностированный пиелонефрит, и никакого СПИДа! В прошлый раз мои анализы перепутали с анализами другого пациента. Все это время мне делали процедуры, нивелирующие прогрессиование СПИДа, а нужно было лечить почки, понимаешь? Поэтому мне и становилось все хуже. Это означает, что если повезет – я могу прожить хоть сто лет! Мои частые простуды – просто результат пониженного иммунитета. Я за это время чуть руки на себя не наложил.
Я обняла Витю так крепко, как только могла. Из моих глаз полились слезы. На этот раз, это были слезы счастья.
- Через восемнадцать дней – Новый Год! – сказал Витя.
- Отлично, у тебя есть планы?
- Можем сходить на вечеринку, если захочешь, есть один друг…

Предыдущая страница 18 Следующая страница


19 Лидия Новоселецкая

- Я бы предпочла остаться дома и лакомиться салатом Оливье перед телевизором, а потом просто лечь спать.
- Находилась на вечеринки? – спросил Витя.
- До рвоты находилась, давай встретим Новый Год дома, а на Рождество, если захочешь, куда-нибудь сходим. Давай?
- Ладно, посмотрим, вдруг еще передумаешь.
- Нууу.
- Кирюша, я без тебя все равно не пойду, не ной!
- Хорошо, - успокоилась я.
Мы перебрались в комнату с кофе и какими-то булочками, которые Витя купил по дороге домой.
- Витька, я придумала, чем мы с тобой будем заниматься.
- Ага, чем? Заметь, Кирюш, мне уже интересно обсуждать планы на будущее. Как все-таки приятно знать, что у тебя в принципе есть будущее!
Я погладила друга по голове. Наверное, так делают мамаши.
- Так вот, мы с тобой откроем небольшое агентство и заберем наших основных клиентов из «Маклаферти». Будем работать дома, наймем пару дизайнеров и копирайтеров, кое-что будем делать сами. Стартовый капитал у нас есть – это мой счет с десятью тысячами Евро и моя машина. Откроем свое дело. Как смотришь на такую перспективу?
- Мне неудобно из-за того, что все деньги твои.
- Считай, что они свалились мне на голову и неудобство пройдет. Мне не нужно твое неудобство, нужны свежие идеи, согласие и поддержка с твоей стороны. Так что скажешь?
Витя смотрел перед собой, его лицо почти ничего не выражало.
- Кирюша, сказать, что мне нравится эта идея – не сказать ничего. Я просто счастлив. Сегодня один из самых счастливых дней в моей жизни! Давно не испытывал такой радости.
- Я рада, что ты рад! После Нового Года начинаем работать, пока вдвоем. Если все пойдет хорошо, привлечем персонал, хорошо?
- Конечно, как скажешь! Давай посмотрим «Моя прекрасная леди»? – попросил Витя, - тогда я буду совершенно счастливым человеком.
- Не возражаю.
Я смотрела «Мою прекрасную леди» двадцать первый раз в жизни. Надеюсь, что Витя не обиделся, увидев, что я заснула на первых минутах фильма.

Глава 33

Приготовления к празднованию встречи Нового Года шли полным ходом. В том смысле, что мы закупили все необходимое для салата Оливье, и других дорогих сердцу новогодних салатов, выбрали шампанское, я купила скатерть и новую посуду.
Между делом, меня периодически вызывали на допросы. Меня допрашивал немолодой и несимпатичный следователь с неприятным голосом и хамскими манерами. Андрея, с того памятного дня, я больше не видела.
Егор все не звонил и я решила, что он определился с ответом не в мою пользу. Очень расстраивалась по этому поводу, но суета с утра до вечера, не позволяла расслабиться и предаться отчаянию.
Родители обещали приехать на Рождество. Они слышали об аресте Вадима, очень переживали, и, не добившись от меня внятных объяснений, приняли решение навестить дочь. Я еще не знала, как им все объясню и решила оставить размышления на эту тему на потом. В конце концов, до их приезда было еще две недели.
За три дня до Нового Года, я отправилась в супермаркет купить золотистого карпа для праздничного стола. Все знают, что такое предновогодняя лихорадка, так вот, лихорадка в этот Новый Год, была такой же, как всегда. Злые тетки, орущие дети, мужики с полными корзинами спиртного, болото от растаявшего на полу снега, злобные продавцы, снующие между рядов. В общем, нечто вроде маленького конца света.
Я заняла очередь за рыбкой сразу за толстой теткой в коричневой дубленке, а сама пошла к аквариуму, где в ожидании своего смертного часа в мутной воде рассекали карпы и толстолобики. Мне всегда нравилось смотреть на рыб. В детстве мама покупала живую рыбу и выпускала ее в тазик с холодной водой.
- Чувствую, тебе нужно подарить аквариум.
Я подняла голову и увидела Егора. Он улыбался.
- Как я рад, что встретил тебя случайно, у меня украли телефон, вместе с твоим номером. Я целую вечность проторчал в парке, думал ты придешь, а тебя все не было. Какие у тебя планы на Новый Год?
Я подумала, что Егор встретил меня совсем не случайно.
- Планирую отметить дома с другом.
Егор сник.
- Он просто друг, - пояснила я, - совсем голубой.
- О, я понял. Я думал пригласить тебя. Мы могли бы встретить Новый Год дома, а потом отправиться к моим друзьям, я бы тебя с ними познакомил.
Я подумала, что это хороший знак. А Витя и так хотел пойти на вечеринку, остается дома только ради меня.
- Я подумала, что еще смогу изменить планы. Запиши мой телефон.
Егор достал свой новый мобильник и занес в него мой номер.

***

Витька немного обиделся, но в целом, отреагировал позитивно на мой отказ от совместной встречи Нового Года. Он достал пригласительный на вечеринку в «Плазара» для себя и своего нового друга Азириса (настоящего имени я не знаю). После чего благословил меня на первое свидание.
Я наряжала елку в квартире Егора, он не успел сделать этого раньше. Он что-то готовил на кухне. Я принесла с собой свои любимые с детства елочные игрушки середины пятидесятых годов. Бабушка и дедушка когда-то привезли их из ГДР. Здесь были золотые мишки и шишки, заснеженные шарики, маленькие часики, стрелки которых всегда показывали без пяти минут двенадцать, блестящие сосульки и верхушка в виде красной кремлевской звезды, пластмассовая с добавлением фосфора, благодаря чему, она светилась в темноте.
- Очень красивая елка, - сказал Егор, когда зашел в комнату. Он жил в трехкомнатной квартире недалеко от Чистых Прудов. Его жилье очень напоминало мое собственное, только было больше по площади. Старинная мебель, антикварные люстры, трофейная посуда.
- У тебя дома очень уютно, - заметила я.
Егор обнял меня и прижал к себе. Это был очень нежный жест, мне сразу стало тепло.
- Так оставайся, - предложил он.
Я молча кивнула, случайно стерев помаду об его пуловер. В тот вечер снова шел снег.

ЭПИЛОГ

Через три месяца мне написала Бриджит. Вадима осудили на пожизненное заключение, без права на аппеляционное заявление. Что касается Франка Маронье, по словам Бриджит, информация поступала противоречивая. В новостях говорили, что он является подозреваемым в серии убийств молодых женщин, но никаких прямых доказательств его вины не было. Мои показания посчитали косвенными. Кроме того, защищать Маронье взялся один из лучших адвокатов Франции. Что и следовало ожидать – его было трудно посадить.
Мы с Витей забрали четырех основных клиентов «Маклаферти», наняли двух дизайнеров и одного автора текстов. Думаю, что к концу года все мои затраты полностью окупятся.
Витя и Азирис теперь живут в моей квартире, а я переехала к Егору, теперь мы живем вместе. Егор дописывает очередную книгу, которую с нетерпением ждут сразу несколько издательств. Неделю назад он сделал мне предложение и я снова готовлюсь к свадьбе. К настоящей свадьбе. Мы собираемся организовать праздник для пятнадцати человек, только самых близких и любимых.
Я знала, что всегда буду той женщиной, которая старается похудеть, с целью достичь журнального стандарта. Еще, что у меня всегда будет огромное количество тараканов в голове, только теперь появился кто-то, кто был готов с этим мириться. Он всегда помнит дату дня моего рождения, и что я люблю есть по утрам. Он знает, что я люблю консервированные сардины с белым хлебом и клубничный шейк из мороженого, и что после поедания всего этого у меня случаются депрессии на почве похудения. И любит меня! Любит такой, какая я есть, и я это знаю.

***

Ты часто задумываешься над тем, как бы так прожить жизнь, чтобы ни о чем не пришлось сожалеть. Выбрать в спутники жизни именно того человека, реализоваться именно в той профессии, найти именно тех друзей. Успеть вскочить на ходу в поезд под названием «Экспресс в счастье», и не сойти с него раньше положенного для райского наслаждения срока. В конце концов, стать именно настолько успешным, как мечталось в совковом детстве и перестроечном отрочестве. Другими словами, как взять от жизни все.
Теперь я точно знаю: не нужно требовать от жизни всего, потому что, всего она все равно не отдаст. Нужно брать только самое главное – ЛЮБОВЬ.

Предыдущая страница 19


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Лидия Новоселецкая

СИНДРОМ ГЛАМУРА

 Читать книгу

Аннотация

Она – умная и красивая, успешная и амбициозная. Она работает в обычном рекламном агентстве и живет ничем не примечательной жизнью. Она дружит и любит, часто скучает и мечтает… Мечтает о дорогих салонах и бутиках, ювелирных украшениях и автомобиле. И мечта сбывается! Но какой ценой! Роковая встреча с Ним перевернула ее жизнь с ног на голову. А ведь так все красиво начиналось, и так славно все у нее получалось! До того торжественного и одновременно трагического дня ее жизни в Парижском пригороде. Ей предстояло пройти через многое и оказаться между жизнью и смертью. Но Она выжила и полюбила…

Создание книги: Libbu (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel