Лев Иванович Филатов - После матча

1 Лев Иванович Филатов

От автора

За годы работы в газете мне много раз приходилось в нетерпении маяться возле телетайпного аппарата, постукивающего в чечеточном темпе, читать по слогам набегающую телеграмму и, едва проступит знак окончания – два тире, ноль, два тире,- отрывать от рулона долгожданный текст, чтобы тут же, запихнув его в патрон пневматической почты, отослать с шестого этажа на третий, в наборный цех, на линотип. И даже в спешке бывает, что глазам своим не веришь, потеряешь секунды, размышляя, может ли такое быть, не соврал ли ненароком бесстрастный телетайп. Футбольные известия бегут и бегут со всего света. Есть среди нас, газетчиков, такие, кто легко их запоминает, легко в них ориентируется и потрясает окружающих своей осведомленностью и решительными моментальными комментариями. Мне это никогда не давалось. Быть может, для собственного успокоения, чтобы слишком явно не проигрывать своим блистательно и полезно информированным товарищам, я давно взял себе за правило не слишком полагаться на сегодняшние телеграммы, не спешить с приговорами, держаться поодаль от телетайпной сумятицы, какой бы она ни была увлекательной, сногсшибательной. Хотя футбольная река то мелеет, то выходит из берегов, но в общем-то ее течение подчинено закономерностям, следить за которыми, по моему убеждению, поинтереснее, чем жить в азартном ожидании очередных сенсационных известий. Не перечесть случаев, когда ошеломившее нас по первому впечатлению событие некоторое время спустя начинает выглядеть заурядным, поскольку новая информация предлагает вполне прозаическую разгадку. И обязательно, без исключений, за так называемыми цифрами и фактами вырисовываются разного рода явления, тенденции, умонастроения, моды. Очерки, вошедшие в книгу, посвящены событиям с 1977 по 1986 год. Это десятилетие, как и любое другое, включает в себя множество турниров и матчей, имеет своих героев, свои кульминации и разочарования. Но это десятилетие, как никакое другое, обнажило внутренние противоречия, заставило задуматься, правильно ли, как того требует наше взыскательное время, организован, живет и развивается футбол. – Зададимся хотя бы несколькими «контрольными» вопросами. Ради чего после чемпионата 1977 года клубы были ограничены числом допустимых ничьих и был введен «лимит»? – В силу каких причин привлек к себе общее благосклонное внимание «Спартак», в 1978 году вернувшийся из первой лиги в высшую? – Что означает выход на главные роли команд Минска, Днепропетровска и Ленинграда, прежде державшихся на почтительном удалении от лидеров? – Почему победы киевского «Динамо» в чемпионатах 1977, 1980 и 1981 годов воспринимались аудиторией и знатоками более чем спокойно, без какого-либо энтузиазма, а в 1985 и в 1986 годах с сочувствием и интересом? – Чем объяснить крайне обостренную реакцию общего неудовольствия выступлением сборной на чемпионате мира в Испании в 1982 году, хотя итоги не зафиксировали провала? Не льщу себя надеждой, что в очерках найдутся ответы на все вопросы. Они отражают точку зрения журналиста. Будет хорошо, если читатель почувствует, что жизнь футбола не исчерпывается телеграммами о результатах матчей, что она пронизана борьбой перспективной актуальности с опасливой старинкой, честности с криводушием. И она, эта жизнь, остро нуждается в прямоте отношения к ней, в острастке тем, кто посягает на ее нравственные установления, в деловом компетентном внимании, а не в наскоках и вмешательствах дилетантов и, как мне думается, в реорганизации, позволившей бы растущие претензии к футболу привести в соответствие с условиями, в которых он должен существовать. У журналистов свое место и свои обязанности. Мы не пишем «вообще», вне времени. Эти очерки имеют даты, и для меня, автора, это дорого как свидетельство, что пресса не стоит в стороне и по мере сил выполняет свой долг, служит интересам футбола. Читатель может заметить в очерках некоторые повторения, но и они мне дороги, как следы боевых действий, которые приходилось вести изо дня в день, из года в год. Десятилетие позади: что было, то было. Но, хотя обстановка в футболе переменчива, все же скачущая турнирная конъюнктура не способна сама по себе устранить назревшие вопросы. Они ждут своего решения, потому что все мы «болеем» за свой футбол и ждем не дождемся, когда он в полной мере реализует заложенные в нем силы.

1 Следующая страница


Лев Иванович Филатов - После матча

После матча 2

После матча

Ничего придуманного здесь не будет. Чтобы с первых слов все стало ясно, представлюсь: журналист, регулярно пишущий о футболе с 1952 года, и редактор еженедельника «Футбол – Хоккей», на протяжении семнадцати лет. Место действия – Мексика, время действия – июнь 1983 года. Место выбрано не ради экзотики. Тут все проще и строже: дальняя командировка, вслед за которой, как было обговорено до отъезда, уход с редакторского поста с намерением без помех и без натуги заняться журналистской работой. Имелось в виду и собраться с мыслями: есть ли право на книжку? Не мемуарную, а о том, к чему пришел, что набежало за годы, отданные футбольной прозе и редакторскому занятию. Сначала пытался ее сконструировать, изобрести, но выходило манерно, искусственно и, что пугало больше всего, нравоучительно. И как нередко бывает с нами, журналистами, помаявшись с выдумками, решил писать без затей, как все происходило, в той же последовательности. Был репортером, им и следует оставаться.

* * *

Кончено! Оранжевый микрофон-апельсинчик, невесомый, вбирающий в себя малейшее дуновение, живой, теплый, бережно мною охраняемый, которому я полтора часа поверял все, что видел и думал, и даже задержку дыхания в ожидании того, что вдруг что-то стрясется у ворот, и вздох вслед несбывшемуся лег на голубой полированный пюпитр, он выключен, не нужен, забыт, и я даже не заметил, как технический служитель на ходу подхватил его вместе с наушниками и унес. Наши юниоры проиграли бразильцам. Дальше чемпионат будет разыгрываться без них. Они прежде срока полетят в Москву, притихшая, виноватая компания. Мне приходилось возвращаться с побежденными. У них разговоры вполголоса, старание каждого держаться особняком, в сторонке, ничем себя не проявлять, не попадаться на глаза тренерам, уткнуться в книжку, быть исправным пассажиром, и ничего больше. Правда, если удавалось кого-то из них разговорить, расшевелить, оказывалось, что слой мальчишеского траура неглубок и глаза охотно становятся озорными, бедовыми, и губы настраиваются на улыбку, и видно, что сильные плечи томятся в чинном пиджаке, рвутся к привычным движениям. И всегда это было приятно, футбол не для того заведен, чтобы хоронить себя после поражения, он снова и снова вызывает на зеленые подмостки, где все равны перед лицом нескончаемой игры. На этот раз я с ними не полечу, срок моей командировки – до конца чемпионата, еще неделю проживу в Мексике. Известно, какая это будет неделя. И такое случалось – оставаться после того, как команда улетала. Сталкиваются два чувства. Одно нашептывает, что, коль скоро интерес к тебе как к специальному корреспонденту у редакции упал, на описание того, что будет происходить в отсутствие нашей команды, строк отведут поменьше и не исключено, что стенографистка передаст указание ограничиться итоговыми заметками по возвращении. Что бы ни было, работа сокращается. И на стадион через весь город не обязательно тащиться, устроит телевизор в гостинице. Можно посетить знаменитый антропологический музей, взобраться по ступенькам на пирамиду Солнца, съездить на рынок кустарных изделий. Да мало ли чем можно себя занять в мексиканской столице, где на каждом шагу чудеса старой и новой архитектуры, где ананасы развозят в грузовиках навалом, как у нас капусту, где на пригородных дорогах крестьяне тянут к проезжающим подвешенных на веревках серых жирных съедобных ящериц, как у нас ведра с антоновкой. Одним словом, почувствовать себя путешественником, сорвавшимся с телефонной веревочки, никуда не спешить, дни распределять по собственному разумению. И все обстояло бы прекрасно, да не отпускает другое чувство, скорее всего странное, неразумное, а умом его не подавишь. Это ощущение пустоты и ненужности после отъезда команды, словно в тебе что-то лопнуло, оборвалось. И что сильнее всего – вина за случившееся, будто ты сам бегал по полю и оскандалился. Откуда это, ты ведь ни с какого боку не причастен к проигравшим юниорам и увидел-то их впервые?! Можно ведь утешиться и тем известным правилом нашей профессии, что для заточенного перышка конфуз иной раз сподручнее, чем успех: есть где разгуляться, поиронизировать, да и выбор слов богаче и вольнее. Бродишь, любуешься заокеанскими диковинками, а на душе пасмурно, и мексиканский безнадежно ясный, стойкий солнцепек допекает глупой назойливостью, лучше бы небо затянуло, ближе к настроению. И в самый разгар осмотра чего-то небывалого вдруг сорвется с языка: «Ничем они других не хуже, просто силы своей не знают!» На тебя удивленно взглянут, переспросят, а ты деланно улыбнешься и руку приподнимешь в знак того, что все в порядке, и станешь с еще большим усердием пялить глаза. Вбито в нас наше дело, как гвоздь, по самую шляпку, клещами не вытянешь. Так и живешь, что в Мехико, что в Москве. Все это не было связанным размышлением, тут и думать-то не о чем, просто мелькнуло, осветив предстоящую неделю. Мы с Игорем Горанским, местным корреспондентом Советского телевидения и радио, сидим, как сидели в ложе прессы, и молчим. Все, что видел, я наговорил в микрофон, в Москве записали на пленку, Горанский мой репортаж слушал, и обсуждать нам нечего. Репортаж, знаю, ко мне еще вернется. Пока не до него. Пусть все уляжется: и волнение, и усталость до опустошения, и обида. Посиживаем якобы в ожидании, когда публика схлынет и проще будет пройти к машине. Мы люди дела, у обоих седина в волосах, у Игоря ранняя, у меня своевременная, мы не можем себе позволить махать кулаками после драки, выпаливать пронзительные, жалкие, напрасные слова. Мы при исполнении обязанностей, мы в дороге, нам завтра утром предстоит автомобильное путешествие отсюда, из Гвадалахары, в Мехико, пятьсот восемьдесят километров. Для Горанского – домой, для меня – поближе к дому. Я принимаю как должное негромкие слова Горанского: «Надо будет заварить чайку в термосе, в пути лучше ничего другого не пить». Согласно киваю, хотя мое согласие не требуется. Мы оба вскользь улыбаемся, благодаря друг друга за то, что о проигранном матче ни слова. – Пошли? – Да, пожалуй, можно.

* * *

За журналистские годы я привык ждать дорогу. Никогда она не была для меня преодолением расстояния. В детстве, при сборах на дачу, услышал я от старухи, помогавшей матери паковать вещи, поговорку: «Домашние думки в пути не годятся». Осталась в памяти и постоянно оказывалась уместной. Дашь себе слово, что ни о чем не станешь думать, отключишься, хватит, намотался в редакции и дома до одурения, и неведомо откуда наплывают мысли все о той же редакции и о том же доме, но в дороге они ровнее, ты даже им рад, чувствуя, что здесь ты не пугаешься растерзанности и сбивчивости всего того, что было с тобой, и легко находишь, что надо сделать, что сказать. Или, наоборот, надеешься, что дорога подскажет выход, озарит догадкой, а голова позорно пуста, пробавляешься цветными журнальчиками, разглядываешь соседей и зло коришь себя за то, что теряешь время, а от нажима еще хуже. В самолете ли, в поезде, в автобусе, автомобиле дорога одаривает или обманывает, радует или огорчает. Ей не прикажешь. Это только кажется, что она держит нас на полке или в кресле, куда-то доставляет. Дорожные часы, не похожие ни на какие другие, оставляя нас наедине с собой, дают возможность ощутить, каковы мы на самом деле, позволяют усомниться в благополучии и утешиться в сомнениях. Переезд ли, перелет, это и перемена, перелом, отрыв от привычного, предчувствие – они встряхивают или останавливают, без них, привыкнув, уже не мыслишь жизни, они нужны, чтобы понять самого себя, чем занят, что тревожит. Я с симпатией смотрю на тех, кто в дороге и ночью сидит с открытыми глазами. На этот раз нас двое. А когда в пути двое, лучше, если один подчинится. Вожатый деятелен и озабочен, даже если нет поводов, он занят, да и самолюбие свое холит. В молодости я любил брать в руки путеводную нить, была ли это ходьба за грибами, рыбалка, прогулка по родным московским переулкам или командировка и шастанье наугад по улицам Ленинграда, Одессы, Львова, Парижа, Стокгольма, Рио-де-Жанейро. А со временем открыл, что пребывание в пути на вторых ролях оставляет с впечатлениями, которые вожатый пропускает, как и пристало человеку, погруженному в руководство. И я научился подчиняться с превеликой охотой, зарабатывая одновременно ни за что репутацию человека покладистого. Здесь же существовали и другие причины. Как-никак мы находились в Мексике. Правда, будь я любителем повластвовать, мог бы понадеяться на то, что в этой стране побывал тринадцать лет назад, когда разыгрывался чемпионат мира по футболу, и тогда, как и сейчас, ездил из Мехико в Гвадалахару и «прекрасно все помню». Но я не помнил ровным счетом ничего. Тогда, в семидесятом, утонув в глубоком кресле тяжелого автобуса, везшего меня на матч Бразилия – Англия, я всю дорогу беспокоился, как бы не опоздать. Я удовлетворялся наблюдениями за черноволосым толстоватым шофером в голубой рубашке, чьи уверенная мешковатая посадка и округлые движения рук внушали мне доверие, хотя то, что рядом с ним У стекла примостилось распятие, смутно тревожило, напоминая о милостях, которые вдруг могут понадобиться в рейсе, наполовину ночном. И как у всякого спешащего пассажира, в памяти оседало отрывочное, беглое, что придется: рекламные Щиты, красная земля, ввинченные в сухую твердь запыленные кактусы, остановка в пути, когда шофер на виду У всех нас, терпеливо глазевших на него из окон автобуса, сидел за низеньким столиком и, расставив локти, хлебал густую лапшу, растягивая удовольствие, пейзажи плоские, тягучие, длинные, насколько хватало взгляда, но не вызывавшие любопытства, а что там, за ними, еще дальше, ибо дальше должны были быть те же выпасы, поля, кактусы и ничего другого, не то что посреди наших русских перелесков с голубой таинственной чертой на горизонте. Так было тринадцать лет назад. А два дня назад я снова проделал тот же путь и, как мне показалось, в том же самом автобусе, с тем же шофером, с тем же распятием возле стекла. Я очень старался что-нибудь узнать, вспомнить какой-нибудь городок, церквушку, магазинчик, но нет, как ни таращил глаза, как ни надсаживался, приказывая памяти поработать, ничего не получилось. Так что ориентирами я не разжился, всего-навсего приобрел право, при случае, небрежно прихвастнуть: «По Мексике я поколесил изрядно». Такие заявления производят впечатление, даже если к ним ничего не добавлено. И в письменном виде тоже. Ну как же: бывалый человек, сам все видел, так сказать, эффект присутствия. Мы, спортивные журналисты, обычно этим и ограничиваемся, быстро перескакиваем на те дела, ради которых нас командировали, и не понять, откуда репортаж, из Лужников или со стадиона «Халиско» в Гвадалахаре: «офсайд», «пенальти», «пушечный удар». Теперь мне предстояло в четвертый раз проехаться по этому маршруту, вернуться из Гвадалахары в Мехико. Не в рейсовом автобусе, а в низком, широком «шевроле» цвета шампань, служебной машине Горанского. Игорь осторожно намекнул, что я, только что проделавший этот путь, могу взять на себя роль штурмана. Не исключено, что в его великодушии сказалось и то, что я старше, да и как-никак редактор-, в нашей среде это, правда, не как звездочки на погонах, но смутно учитывается. Я решительно отказался. Хотя Игорю не доводилось ездить по этой трассе (в Гвадалахару из Мехико он добирался кружным путем), сомнения ему были чужды. Человек дела, он, как я успел заметить, все ему предстоящее продумывал по-шахматному, с вариантами, и мое «пассажирство» воспринял, скорее всего, с облегчением. Он напоминал мне доброго орла. Орлы добрыми не бывают. Но пришло в голову и засело. Горделивая осанка, четкий профиль, тщательно уложенная прическа, как оперение, так и кажется, что он настороже. А чуть повернется – глаза лучистые, в мягком лице радушие. Не знаю, как он со мной, а я чувствовал себя с ним запросто, словно знакомы со школьной скамьи. И во всех наших общих делах с матчами, стадионами, с телетрансляциями нам легко, он болельщик давний, коренной, московский, спартаковский, с Таганки, мы понимали друг друга с полуслова. Никогда, наверное, не уразумею до конца, почему над нами берет такую власть болелыцическая принадлежность. Странность чисто московская: пять клубов, и у каждого свой лагерь. Навещая другие города, наперед знаешь, что киевляне всем миром за свое «Динамо», ленинградцы – за «Зенит», ереванцы – за «Арарат», как и должно быть. А у москвичей и на стадионах, и в метро, и на работе, и в гостях встречаются и соседствуют, а то и проживают под одной крышей динамовцы, спартаковцы, торпедовцы, цээсковцы, локомотивцы. Сосуществование в общем-то мирное, без всплесков, разве что подростки иногда петушатся. Сторонники «Торпедо», ЦСКА, «Локомотива», они числом поменьше, проявляют себя скромнее, сдержаннее, тише. А «Динамо» и «Спартак» – это противостояние как завязалось в довоенные годы, еще до чемпионатов страны, так и не сглаживается, не затихает. И безразлично, перехватывают ли эти клубы друг у друга чемпионское звание, как было в тридцатые и пятидесятые годы, или оба прозябают, коптят небо, их болельщики зорко, ревниво и непримиримо поглядывают на извечного конкурента. И я был грешен когда-то, косо поглядывал в сторону «Динамо». Но решительно все противилось этим несуразным шорам: журналистская должность, требовавшая незамутненного глаза, добрые приятели и соратники по работе из динамовского стана, которых у меня побольше, чем из спартаковского, и появившееся со временем ясное и твердое убеждение, что «Спартаку» и «Динамо» невмоготу друг без друга, что они вместе для многих изюминка чемпионата, и беды у них схожие, как у товарищей по несчастью. Ревность, злорадство, придирки – все давным-давно забыто. Когда московскому «Динамо» угрожала потеря места в высшей лиге, я всей душой желал, чтобы этого не случилось, без него чемпионат опустел бы. Но почему до сей поры, когда приятный человек, как это было с Горанским, признается, что он за «Спартак», он делается мне еще чуточку приятнее? Этого я не понимаю. Как видно, есть что-то в футбольных симпатиях, что сильнее нас. Ранним утром, попив растворимого кофейку в номере Горанского, мы отправились. Сложнее всего оказалось найти выезд из города. Игорь то и дело притормаживал и беседовал из окошка с прохожими, выбирая пожилых, кто казался понадежнее. Объяснения затягивались, седовласые и морщинистые мексиканцы проявляли молодую прыть, забегали вперед, размахивали руками, вертелись в разные стороны. Игорь выслушивал терпеливо, с непроницаемым лицом, потом произносил в мою сторону: «Он ничего не знает», благодарил и тихонечко тянул машину до следующего старика. Не знаю уж как, но мы выбрались. Тут я обрадованно вскрикнул: «Точно! Эту рекламу я помню». Игорь негромко, вежливо парировал: «Такие здесь по всем дорогам». Это было мое первое и последнее вмешательство. У Игоря, которому несвойственно хоть в малости себя показывать, непринужденная, домашняя манера вести машину, будто он не на скоростном шоссе, не за рулем, а в уголке дивана перед телевизором. Его «шевроле» рвет воздух, силища громадная, а он незаметен. Молчит не оттого, что не хочется поболтать или нечего сказать. Знает, что шоссе и скорость заслуживают молчания. Иногда, сбросив газ, покосится на дорожную схему, лежащую рядышком, на сиденье, высмотрит на ней что-то и снова ровно прибавляет газ. Я пассажирствую. Мне сидится свободно, можно принять любую позу, вытянуть или подобрать ноги, положить на спинку голову. Такое ощущение охватывает, если невзначай окажешься один в купе поезда – ложись на любую полку, делай, что хочешь. На этот раз я никуда не опаздываю. Несколько часов никто ничего не потребует, да и нет на свете души, которая знала бы, где мы. Нередко, когда близкий нам человек в пути, прикинув в уме, мы произносим: «Пожалуй, он подъезжает к Харькову». Или – «Подлетает к Минводам». Сердечная служба слежения. Сейчас и самые дорогие люди бессильны были угадать, где я. Тринадцать лет назад, на чемпионате мира, я ощущал себя всеведущим экспертом, деловито ездил на работу, на матчи в разные красивые города – Толуку, Пуэбло, Гвадалахару, писал по ночам в «Советский спорт», «Футбол – Хоккей», для АПН, был занят по горло, в меру рисовался перед теми журналистами, которым сообщать о футболе в свои газеты было внове, терпеливо, на доступном для них языке отвечал на вопрос: «Что вы скажете?» и был собой доволен, важная футбольная персона. И имел право предполагать, что в будущем состоятся очередные дальние дороги, следующие чемпионаты пройдут в ФРГ и Аргентине, надо думать, командируют и туда. Мексика тогда со всеми своими дворцами, фресками, пирамидами, музеями, скульптурами была остановкой в пути перед пересадкой на самолеты, вылетающие по другим рейсам. Да и о работе своей, о корреспонденциях со стадионов думал ровно столько, сколько требовалось, чтобы уложиться на отведенном редакцией строчечном пространстве. Надо было быть точным в словах и оценках, аккуратным в сроках, чтобы с легким сердцем считать свою миссию выполненной. Словом, боевая тропа оперативного репортера. Не думал не гадал, что тринадцать лет спустя снова окажусь в Мексике и на том же самом шоссе. Дороги повторяются. По названию. Повторить же их нам не дано. Дорога может остаться точно такой же. Но ты другой. И повторение дороги дает тебе это понять.

* * *

Телерепортаж, который я вчера вел со стадиона в Гвадалахаре, как я и знал, ко мне вернулся. Сразу вместе – удовольствие и огорчение. Это смешанное чувство – не новость, его испытываешь едва ли не каждый раз, закончив работу: гора с плеч, а всё ли сделано как нужно? Бывает, даже выслушаешь похвалу, а не веришь. В голове бродят и совсем другая, куда более удачная первая фраза, и заключительная поэнергичнее, и красноречивый эпизод, которому почему-то не нашлось места, и слова более редкие, чем те, что явились за столом. Только спустя годы, по какой-либо необходимости перечитав что-то свое, с удивлением подумаешь: «А вроде бы ничего». Но с этим репортажем все иначе. К комментарию телетрансляций у меня сложное отношение. Всегда знал, что не мое дело, другая профессия, а тянуло к ней необъяснимо и неразумно, прямо-таки что-то роковое. Уж очень заманчиво целых полтора часа свободно разглагольствовать о футболе, зная, что твой «тираж» побольше, чем у «Советского спорта», зная, что рискуешь, ведь каждое слово невозвратимо, и риск этот азартом тешит душу, зная, наконец, что невообразимые колебания игры потребуют быстрой реакции, находчивости, импровизаций, даже актерства, всего того, что при письменной работе сглаживается временем, отведенным для обдумывания, и возможностью исправлять. Владело мной и еще одно побуждение. Давно и не на шутку задевало то, как у нас комментируют матчи. Накопилось по меньшей мере три недоуменных вопроса: – Неужто необходимо постоянно твердить о том, что прекрасно видно на экране, быть назойливым поводырем зрячих? – Неужто все, что содержит в себе футбол, чем он берет за душу, умещается в нескольких плоских сентенциях, навязших в зубах, повторяемых из матча в матч да так многозначительно, словно они открылись сию минуту? – Неужто футбольная тема настолько простовата и специальна, что может обойтись без услуг русского литературного языка, довольствуясь убогим жаргоном, смесью из терминов и дежурных, служебных слов? Никогда я не считал для себя возможным разбирать практику действующих комментаторов. Суть – в уровне профессии. О том, что он занижен, постоянно думаешь, когда идут интеллигентные передачи – «Международная панорама», «Театральные встречи», «Кинопанорама», «В мире животных», «Клуб путешественников», «Музыкальный киоск»… Разве не заслуживает футбол при своей неохватной аудитории комментария, который бы его не принижал, не оглуплял, а возвышал? И меня подзуживало вести эксперимент на себе самом, хоть в какой-то мере разведать возможности телекомментария, чтобы судить о нем не отвлеченно, не со снежных вершин, а реально, пройдя через тернии, сопутствующие комментаторам. Увы, слишком отрывочными, разрозненными оказались мои редкие пробы. Выводами похвастаться я не мог. Но скрытые, втуне пропадающие возможности намекали о себе, поддразнивали, хотя в руки и не давались. Потому я и соглашался комментировать, когда бы мне ни предложили. Согласился и перед отъездом в Мексику. Как было заранее обусловлено, в ночной Москве записывали всю встречу, чтобы показать ее вечером. Напрашивалось начать репортаж с рассказа о том, что тринадцать лет назад на этом самом стадионе «Халиско» происходил редкостный матч Бразилия – Англия, когда на поле блистали Пеле, Тостао, Жаирзиньо, Герсон, Чарльтон, Бенкс, Мур, Болл, что в ворота, которые слева, Жаирзиньо вколотил мяч с неповторимого по великодушию паса – уступки Пеле, что после на чемпионате ни один матч этому и в подметки не годился, настолько были хороши обе команды, английская, еще в звании чемпиона мира, и бразильская, рвавшаяся к этому званию. Все это я и сказал, желая подчеркнуть значение матча юниоров, которым выпала честь играть на том же самом поле, в кольце тех же пестрых, взрывающихся трибун. Обычно смутно помнишь, что было сказано во время репортажа, но тут я надеялся, что волновавшие меня самого воспоминания пришлись к месту. Я даже, может быть и наивно, полагал, что этим вступлением произведу впечатление на слушателей, а остальное менее важно. Когда репортаж закончился, в наушниках я услышал голос дежурного из Москвы. Он, как принято, поблагодарил, заверил, что все нормально, а потом, словно о пустяке, о технической детали, сообщил, что, коль скоро наши «продули», будет показан не весь матч, а второй тайм. Это был удар. Не лишней работы было жаль, а того лирического вступления. Что же услышат телезрители? Самолюбивое удовольствие – да, получено. Не дрогнул ни от оглушительного шума трибун – сидел ведь не в изолированной кабине, а в ложе прессы,- ни от гнетущей жары, ни от всегда трудного для пересказа проигрыша своей команды. И ощущение вымотанности было приятно. Но что с репортажем? Диктор ведь не расскажет содержание первого тайма перед показом второго, не многосерийный кинофильм. И я знал, что теперь меня долго не отпустят стыд и досада. А ведь мне еще предстоит телерепортаж со всемирно известной «Ацтеки» о последнем, финальном матче. И я представлял, как, узнав мой голос, люди скажут: «Опять этот, ничего у него не поймешь». Не оправдаешься, но и никуда не денешься, снова нацепишь наушники и возьмешь в руку микрофон. Не все нам удается. Не разжившись опытом, который помог бы справиться с недоуменными вопросами, я продолжаю верить в телекомментарий, который окажется футболу по росту, а не недомерком.

* * *

Наш льнущий к асфальту низкий «шевроле» режет с посвистом тугой накаленный воздух. Время к полудню, и жару чувствуешь по тому, как густеет пространство. Дышишь кондиционированным холодком, но знаешь: стоит открыть дверцу, ударит горячая волна и вдох потребует усилий. Катить бы и катить в искусственной прохладе до самого Мехико, а мы поглядываем то на часы, то по сторонам и выбираем, где бы остановиться. Ровно в двенадцать телевидение будет транслировать матч Польша – Шотландия, и нам совершенно необходимо его увидеть. Для далекого от футбола человека это чушь: посередине Мексики, в разгар жары тормозить из-за того, что где-то начнут гонять мяч девятнадцатилетние ребята, юниоры, непонятно зачем перелетевшие ради этого океан, как будто нельзя было найти стадиона поближе, в Европе. Футбол благоразумен. Он подкреплен финансовыми расчетами, ничто не делается из благих пожеланий, на глазок, согласно фантазиям и выдумкам. Есть деньги, есть и футбол, а есть футбол, есть и деньги, связь крепкая. В трюмах футбола – бухгалтерия, счетные машины, гарантийные письма, обязательства, договоры, контракты, взносы меценатов и выплаты участникам. Он насквозь деловой, большой футбол, стоит на ногах твердо. И способен позволить себе собрать юнцов в Мексике, чтобы они разыграли свой чемпионат мира. Игорь сбросил скорость, «шевроле» крадется вдоль кювета, мимо измученных жарой, скрюченных, редколистных деревьев, за которыми легонькие, тонкостенные, хрупкие, высушенные домики, пестро раскрашенные, вопящие о себе рекламными надписями, четкими, как прописи в букваре, которые невозможно не повторить про себя проезжающему. Мы ищем ресторанчик с телевизионной антенной. Машина сползает вбок, шуршит по гравию и утыкается в терраску. То, что требуется: зал пуст, на стене под потолком подвешен телевизор. Из двери на крылечко выскользнула скуластая девчушка с прямыми черными волосами в желтом фартуке, готовая принять заказ. Игорь вступил с ней в переговоры об обеде, а я выбираю стол и устанавливаю два стула так, чтобы нам было хорошо видно. Где мы – неизвестно, придорожный ресторанчик без названия, не помечен на схеме, для нас он совпал с полднем, с началом трансляции футбола. Ресторанчик, как видно, не избалован посетителями и сам не собирается их баловать. Скатерть стелят со свежими пятнами, посуда, ножи и вилки разномастные. Что на металлическом блюде, Игорю известно, а мне – нет, и я полон подозрительности. Знакомы только маисовые лепешки, серые, пресные, на взгляд – глинистые, с непривычки кажущиеся непроворотно тяжелыми, а когда пообвыкнешь, соблазнительные теми же самыми пресностью и тяжестью, в которых обнаруживаешь привкус чего-то простого и древнего, чему можно довериться, с чем не пропадешь. Я осторожно ковыряю вилкой в блюде, добываю то, что мне привычно – ломтики помидоров, огурцов, рис и согласно киваю на уговоры Игоря: «Не бойтесь, я с ней все обговорил, это вполне съедобно». Тут как нельзя кстати на экране возникли контуры стадиона, был сделан первый удар по мячу, и я получил право положить вилку и углубиться в созерцание футбола, время от времени отламывая кусочки лепешки и прихлебывая чаек, припасенный Игорем в термосе. В ресторанчике душно, и мухи досаждают, и есть не хочется, а о том, что можно сесть в «шевроле» и ехать дальше, и не думаешь: идет футбол. Как не смотреть, если он перед глазами? Вдруг мелькнет что-то невиданное, и ты восхитишься. Деловой человек заявит: «Все примечательное вечером повторят по телевидению». Верно, повторят. Только кому же интересно готовенькое да еще «потом». Дорог момент свершения. Дорого все то, что ты сам, без подсказки выделил, отличил и пережил. По правде говоря, в самом деле, чуть странно видеть по мексиканскому телевидению матч поляков с шотландцами. И неясно, как воспринимает его местная публика. Для нас с Игорем матч как матч, то интересный, то не очень, но понятный, можно сказать, свой, европейский. А каков он для мексиканских болельщиков? Два великих футбольных континента. По одну сторону Атлантического океана Бразилия, Аргентина, Уругвай, по другую – Италия, ФРГ, Англия. Двенадцать раз разыгрывалось звание чемпиона мира, и поровну, по шесть раз, оно доставалось европейцам и южноамериканцам. Футбол принято разбирать по косточкам, переводить на схему, на чертеж. Практический смысл дотошности очевиден. И все же подмечаешь, что занятия футбольной анатомией особенно по душе тем методистам и тренерам, для которых познание сводится к повторению, заимствованию, если не к обезьянничанью. Найдя что-то у других, они тут же пытаются завести это у себя, как простоватые модники, не важно, какого оно происхождения – аргентинского или итальянского. Футбол по их представлению одинаков всюду, как теорема Пифагора или закон Архимеда. Да, да, да, и правила одни для всех, и приемы те же, и закономерности. Однако меня в многолетних наблюдениях тянуло отыскивать признаки отличия в игре у разных команд, будь это клубы или сборные. И всегда они находились. Совершенно убежден, что команда лишь в том случае делается величиной, если у нее за душой есть что-то свое. Тогда появляется желание говорить и писать о ней, тогда тянет пойти на стадион в вечер ее матча, чтобы лишний раз увидеть это самое свое. Как только непохожесть выветривается, пропадает и интерес, его не подогревают даже известия о последних победах. Они не внушают доверия, легко предположить, что взяты силой, напором, стойкостью, а то и везением, но не игрой. Футбол на великих континентах, пусть методисты и назовут десятки совпадений, отличается настолько, что кажется, будто он существует в разных пространствах, в разных атмосферах. Бывая на стадионах европейских стран, видя там своеобразное истолкование игры, я в футбольном смысле не чувствовал себя иностранцем: все, что представало взору, было объяснимо. На стадионах Бразилии, Аргентины, Уругвая, Чили, Мексики я решительно был чужаком, и с публикой не мог слиться, стать заодно, и футболистов, бывало, плохо понимал. Дважды, в семидесятом в Мехико и в семьдесят восьмом в Буэнос-Айресе, я очутился на уличных футбольных празднествах. Наверное, лучше сказать не очутился, а был застигнут. Спустя считанные минуты после того, как города облетела весть о победе (в Мехико мексиканской сборной над бельгийцами, а в Буэнос-Айресе сборной Аргентины на чемпионате мира), дома словно бы наклонили и из них вытек народ. Остановилось движение, исчезла полиция, посчитавшая за благо слинять, на тротуарах для пешеходов остались узенькие проходы вдоль стен. Улицы, проспекты, переулки, площади заняли необозримые, нескончаемые полчища веселящихся людей. Оба раза я тихонечко продвигался вдоль стен, касаясь их плечами, стараясь не привлекать к себе внимания, мечтая поскорее добраться до отеля. Я не знал, чего ждать от толпы, не знал, что входит в ритуал празднеств. Пожалуй, если бы меня еще раз застигли подобные события, я держался увереннее. На следующие дни и мексиканские и аргентинские газеты, напечатав репортажи и фотографии в целый лист об этих шествиях, на видном месте сообщали, выделив шрифтом, что не зарегистрировано ни единого происшествия, несчастного случая, хулиганства, драки, никто не задержан. Любопытно и то, что шествия тонули в бумажном дожде (точнее бы сказать – в снегопаде, но слово не для этих горячих городов), мелко нарезанные клочки кидали и вверх, из толпы, и вниз, с балконов. Казалось, наутро улицы будут белым-белы, и города погрязнут в мусоре. Но утром всюду было тщательно подметено, как мне объяснили, такова обязанность домовладельцев. Только кое-где на деревьях, куда не дотянуться метлой, висели бессильные ленты серпантина. Но все это выяснилось назавтра, а в разгар, празднества постороннего прохожего, европейца, оно не могло не пугать. Надо садиться работать, но ни шторы, ни жалюзи не спасали от невероятного шума. Выкрики, скандирование, хоровое пение, трубы, барабаны, дробь от ударов ложками по дну перевернутых кастрюль, автомобильные сирены. Машины тоже участвовали в шествии, и легковые и грузовики, увитые лентами, цветами, с наспех изготовленными транспарантами. Куда все это двигалось, по-моему, не знал никто, шли, повинуясь порыву, ликуя, приплясывая. Трудно было предположить, что манифестация – из одних болельщиков, весь город был рад воспользоваться случаем и разделить с ними радость. В Буэнос-Айресе мы жили в соседних комнатах с корреспондентом «Известий» Борисом Федосовым. Ему, как и мне, дозарезу было необходимо сесть за машинку. Но мы слонялись друг к другу, гоняли чаи, закусывали, вспоминали он свою редакцию, я свою, и даже в комнатах нам приходилось напрягать голос, как на сцене. – Подумать только, все это из-за футбола! – выкрикнул Федосов. – Нам с вами этого не понять,- столь же громко откликнулся я.- Надо здесь родиться. – Нет уж. А наш сосед в ложе?! Было вот что. В ложе прессы – скамейки на троих. Третьим с нами сел журналист-аргентинец. Шел последний матч чемпионата, финал. Долго в счете вела аргентинская сборная. Потом голландцы сравняли- 1:1. Судьба матча и титула повисла на волоске. И тут мы с Федосовым ощутили, что нас подкидывает. Мы не сразу поняли, в чем дело. Не весь ли «Ривер плейт» ходит ходуном? А оказалось, что нашего соседа била дрожь, да такая крупная, лошадиная, что нашу общую скамейку затрясло. Добро бы мы сидели среди болельщиков, но в ложе прессы, где принято подчеркивать бесстрастность, рафинированную объективность, это было сверхнеожиданно. Наш черноволосый щеголь сосед, забыв про свои холеные усики, про то, что он сеньор в белоснежной сорочке с галстуком, про свою тетрадочку и «паркер», тупо уперся взглядом в поле и дрожал безостановочно, как осиновый лист, не делая попыток взять себя в руки. На него неловко было взглянуть. Мы терпели качку, пожимая плечами. Я бывал в дни окончания чемпионатов мира в Стокгольме, Лондоне, Мюнхене. Эти города из берегов не выходили, продолжали жить как жили, и разве что где-то, в стороне друг от друга, прошлись по улицам с пением и выкриками кучки отпетых болельщиков, выглядевших там не совсем нормальными. Заатлантические футбольные ликования для меня загадка. Что это – власть футбола, обычай, темперамент? Не знаю, иная жизнь, иной уклад. Не иронизирую, не осуждаю. Но все увиденное осталось для меня непонятным и чуждым. …Думаю, что в анатомических изысканиях упускается из виду зависимость футбола от аудитории, желающей его видеть таким, чтобы она могла и восторгаться и негодовать в полную меру своего представления о красоте и человеческих доблестях. Как бы футбол ни подравнивали к общим закономерностям, он все-таки сориентирован на свою публику. И происходит это не нарочно, не умышленно, а само собой, просто потому, что футбол рождается из этой самой своей материнской аудитории, ей принадлежит, от нее терпит и ею же возносится до небес. Связь прямая, кровная, обоюдная. Как ни толкуй об эволюции футбола, как ни расчленяй его на макетной доске, как ни заимствуй росчерки комбинаций, как ни добивайся сближения с лучшими образцами, человеческое самовыражение остается. Иногда оно идет на пользу, иногда во вред, то проясняет игру, то путает, но невозможно и нереалистично пренебрегать этим самовыражением. С довоенных времен наблюдаю за «Шахтером» из Донецка. Все, что изменилось, так это название, некогда его величали «Стахановцем». Менялись, правда, цвета формы, у нас в этом вообще мешанина. В остальном же команда лица своего не теряет, и тут ни при чем «дубль ве» или «система четырех защитников». «Шахтер» был и остается простым, напористым, мускулистым, проглядывают в нем прямодушие, бесхитростность и некая нескладность. Именно такой он устраивает свою публику. Не могу представить, чтобы команда шахтерского края вдруг затеяла играть, как ереванский «Арарат», мягко, с уловками, изворотами и под капризы настроения. Не уверен, что его в этом случае принял бы и понял родной стадион. Мне посчастливилось видеть сборную Голландии в период ее феерического вознесения на чемпионатах мира 1974 и 1978 годов. Я стал тогда ее болельщиком. Угловатые, костистые, работящие голландцы так естественно приспособились к футбольной игре, что выглядели на поле изящными, безошибочными, легкими, всезнающими. Мало того, что они играли сильно и на обоих чемпионатах были вторыми, они еще и открыли своим примером эру тотального футбола. Изначальной схеме расстановки игроков на поле они придали такую свободу, что схема эта выглядела слабеньким пунктиром. Превыше всего для них была целесообразность: если туго в обороне – все туда, если поманил простор для атаки – тоже все туда. Невиданное доселе выражение футбольного братства! Специалисты тут же взялись подбирать термины: «коллективный отбор мяча», «подключения к атаке группы игроков» и так далее. В корреспонденциях из ФРГ и Аргентины, да и позже в журнальных статьях я не раз писал о команде в пламенных оранжевых футболках. И все же знаю: что-то не уловил, не понял, не прочувствовал. Да, пожалуй, и не мог по той простой причине, что не судьба была мне посетить Голландию, а значит, не получил возможности соотнести игру футболистов этой страны с жизнью народа, с его трудовыми и иными традициями, с манерой тамошних людей держать себя, с их речью, юмором, представлениями о прекрасном и дурном. В эти годы, бывая в музеях, я подолгу простаивал возле темноватых полотен голландских художников, неизменно серьезных, полностью доверяющих человеку, вещам и природе, и строил нужные для моей работы догадки. Может быть, какие-то дополнительные слова и нашлись, но не больше. Думаю, что улицы Амстердама, Гааги, Роттердама, Эйндховена, Харлема, прогулки в дневной толпе, жанровые сценки, виды на Северное море объяснили бы вернее всего, откуда и почему взялся именно такой голландский футбол. Я знаю, что это так, потому что мои представления о футболе Испании, Италии, Англии, ФРГ, Франции, Венгрии, Швеции, Аргентины, Бразилии, Уругвая, Югославии, Румынии, Болгарии складывались не только на стадионах, в ограниченных белыми линиями зеленых прямоугольниках, но и в путешествиях по этим странам. Не хотел бы выглядеть хвастуном. «Пошел перечислять!» Журналисты сами не разъезжают по заграницам, их командируют. Целью поездки, как пишут в документах, считается «освещение» какого-либо турнира или матча. В «освещении» сложностей никаких, в сущности, разыгрывающиеся на поле события, что в Лужниках, что на гетеборгском «Уллеви» или лондонском «Уэмбли», «из одной оперы». Первые командировки, должен сознаться, казались мне «моими», я мог думать как угодно – заслужил или повезло, но все замыкалось на том, что поехал, а это интересно, хоть и работа, само собой разумеется, однако не грех проветриться, мир повидать, соединить полезное с приятным. Трудно вспомнить, когда и при каких обстоятельствах изменилось мое отношение к этим командировкам. Наверное, произошло это после того, как разовые, отрывочные впечатления начали наслаиваться, уплотняться, как бы утяжеляться и потребовали уже не одного «освещения». Беззаботная пора этюдов кончилась, самые с виду заманчивые поездки перестали выглядеть «моими». Прежде я не отдавал себе в этом столь ясного отчета, как сейчас, но подспудно чувствовал: я – журналист, которому открыты возможности, оказано доверие, от которого ждут. По логике вещей и нашей службы подразумевалось, что отдача с годами должна становиться весомее. И тут перестаешь сам себе принадлежать, становишься, если угодно, казенным имуществом. Все, чем располагаешь, к чему пришел, изволь выложить на печатные страницы. Иногда я слышал: «Много пишешь!» – и не знал, хвалят или осуждают. Однажды даже кто-то из коллег накатал на меня анонимку в инстанции: захватил, дескать, все футбольные рубрики. А я до сих пор так и не понял, все ли сделал. «Отчитался» ли за пять мировых чемпионатов, за все свои разъезды вслед на мячом? И по-прежнему стучит – «обязан да обязан…». И у нас дома ключи к разгадке стилевых особенностей игры разных клубов следует искать, пожив в Киеве, Ленинграде, Тбилиси, Вильнюсе, Ереване, Ростове, Одессе, Донецке. Иначе и быть не может, футболисты ведь с тех же дворов, из тех же домов, из тех же школ, что и люди, приходящие их смотреть на стадион. Не исключено, что наиболее надежный корешок футбола – в этой общности и родственности. Известно, что может сложиться недурная клубная команда и из умелых людей, собранных отовсюду, даже из других государств. Только век ее обычно недолог, да и что-то наемническое, холодное, бессердечное сквозит в ее облике. Московский футбол был могуч, пока рассчитывал главным образом на ребят из Сокольников и с Красной Пресни. А истончился корешок, и подкрались сезоны безвременья. Существовала некогда в Ленинграде команда «Динамо», и пока она играла в чемпионате страны, все уверенно твердили о ленинградском стиле. Потеряли команду, исчез и ленинградский стиль. На долгие годы. Только в последние сезоны что-то возникает вновь: «Зенит» состоит из ленинградцев, намечается своеобразие, а с ним прибывают и сила и интерес публики. Если бы футбол подчинялся исключительно техническим закономерностям, и всюду его творили на один манер, и отличался он порядком занятых в турнирах мест, и судили о командах просто: «посильнее» или «послабее»,- земной шар не признал бы эту игру как чрезвычайно важную для всех. Этого бы не хватило. То, что футбол способен быть разным, восприниматься кроме рассудка и чувствами, говорить с аудиторией на близком ей языке, и объясняет его живучесть и повсеместное распространение. Футбольная журналистика в своих массовых тиражах преимущественно описывает внешние, механические перемещения игроков и мяча по полю. Читатели поглощают эти донесения, эти рапорты как нечто обязательное, поглощают с почтением, ибо сами далеко не всегда способны отличить зонную защиту от персональной, чистый отбор мяча от злонамеренного подката сзади. Но за душу берет не это. Рыцарство, молодечество, воспламененность, изысканность, последовательность, невозмутимость, простота, сложность – все, что угодно, кому что ближе. Часто рассуждают о «классе футбола». Сколько я не читал и не слышал подобных рассуждений, ни одно меня не удовлетворяло полностью. Думаю, что максимальная способность команды к самовыражению, когда техническая сторона становится невидимой, само собой подразумевающейся, а на первый план открыто и свободно выходят категории морального свойства, в которых и заключена тайна привлекательности футбола как зрелища, достовернее всего говорит о высоком классе.

* * *

…В ресторанчике телевизор так себе, картинка подслеповатая. Это не помешало нам с Горанским, когда поляки забили гол, обсудить его на все лады. Мы согласились, что проведен он был разумно и ловко, порассуждали и о том, что вот как бывает, шотландцы прут и прут, а у поляков оборона, как тетива лука, натягивалась до предела и вдруг выбросила вперед меткую стрелу ответной атаки, и мяч, этот оборотень, оказался совсем не там, где его полагалось ждать. Вечные две стороны футбола: оборона и атака. Футбол частенько укоряют за консерватизм. Время наше, что ли, такое напористое, но немало людей раздражено упрямой неизменяемостью игры, ее правил, внешнего вида. Вокруг полей, где схватываются одиннадцать на одиннадцать, вместо старинных дощатых трибун понастроены бетонные высоченные громады. Для футбола изготовили металлические звонкие штанги ворот, идеально круглые пятнистые мячи, невесомые бутсы, укороченные донельзя трусы. Команды снабдили тренировочными базами с бассейнами, врачебными кабинетами и столовыми, шикарными автобусами. Уж, кажется, столько перемен свершилось на памяти одного моего поколения! Но находятся люди, которым этого мало. Им бы увеличить (или уменьшить) размеры поля, штрафной площади, отменить защитную «стенку», ввести двух арбитров на поле вместо одного, ликвидировать офсайд, на разные сроки удалять провинившихся с поля… Зуд реформаторства не дает им покоя. Бесстрастные жрецы, заседающие в комитете по правилам, который не подчиняется даже верховному органу – ФИФА, не то чтобы опровергают, а просто напросто отметают с порога, как докучные и нелепые, любые предложения. Они считают своим предназначением сберечь футбол в первозданном виде, полагая, что он на протяжении многих десятилетий доказал, что придуман талантливо и нет нужды рисковать его благополучием. Когда-то мне казалось, что жрецы эти скудоумны, ленивы, закоснели в гордыне. С годами я и сам стал дорожить и гордиться постоянством футбола. Чем дольше я наблюдал за футболом, получив возможность судить о нем в исторической перспективе, в сравнении, тем тверже приходил к выводу, что обвинения в консерватизме – сущее недоразумение, скороспелое и поверхностное. Футболу не требуются реформы, которые могли бы его «освежить», он сам, как игра, развивается непрерывно. Иногда превозносят футбол, скажем, тридцатых, сороковых годов, утверждая, что был он увлекательнее, лучше смотрелся, щедрее выдвигал героев, чем нынешний. Это не так. Просто у каждого времени свои достоинства и свои высоты. Они проявляются в определенных обстоятельствах и становятся в тот момент абсолютными достижениями. Было бы невежеством отнять что-то у старого футбола из-за того, что обстоятельства переменились. В этом он не повинен. Но и по меньшей мере странно не видеть, как изменяется к лучшему, как далеко шагнул вперед футбол. Ностальгическая подслеповатость трогательна, только и всего. Футбол прогрессирует прежде всего в преодолении схем, школярства, условностей, предлагая взамен свободу вариаций, экспромты, готовность всех оказаться повсюду и лучшим образом выполнить то, чего требует возникшая обстановка, всякий раз иная, нестандартная. Пусть и тридцать лет назад, как и вчера, матч «Динамо» и «Спартака» имел одинаковое арифметическое выражение, скажем, 1:1, но глаза наши видели нечто совсем другое. К игре свободной, предприимчивой, раскованной привели нажитые в тренировочном труде скорость бега и запас сил. Широкий круг обязанностей, предложенный футболистам, совпал с их стремлениями, ибо они видят в этом и практические выгоды и возможность себя полностью проявить. Рискну выразиться так: футбол продвинулся от кринолина к джинсам. Если всему этому не мешают в старину установленные правила, значит, о судьбе футбольной игры беспокоиться нет нужды. Силы, таившиеся в здоровом организме и обнаруженные, открытые, втянутые в дело, надежнее любых искусственных погонялок. Так вот – атака и оборона. Когда-то они рассматривались порознь, разделение труда на поле выглядело прочным. От этого футбол ушел, хотя по-прежнему существуют и защитники и нападающие. Те и другие теперь, кроме прямого служебного долга, предопределенного штатным названием и номером на спине, без натуги, не считая это подвигом, а по зову разума и сердца, равноправно участвуют во всех приливах и отливах игры, нисколько не смущаясь расстоянием и различием требующихся приемов. Нас давно уже не удивляет защитник, прорывающийся к чужим воротам, и форвард, отнимающий мяч на последнем рубеже у форварда противника. И все же противостояние атаки и обороны, какими бы силами та и другая ни располагали, обречено выглядеть столкновением созидания и разрушения. Отдаю себе полный отчет в том, как ценен и дорог защитник-разгадчик, с безошибочным чутьем опасности, всякий раз оказывающийся там, где тонко, человек хладнокровный, стойкий, аккуратный, искусный в поединке. Без него немыслимы ни классная команда, ни классная игра. И нет сомнений, что энергию свою он в матче расходует сполна, и в победе доля его не меньшая, чем у других. Только энергия тратится иная и иначе. Защитник решает задачи ясные, очевидные, необходимые, его может выручить, если он пошлет мяч куда угодно, хоть на верхний ярус трибун, лишь бы спасти положение. Ему кстати рост и сила. Защитники классных команд в ходе матча сводят на нет почти все, а то и все атаки противника, их не покидает ощущение удачи, исполненного долга, чистой работы, своего превосходства. Как-то тренер Маслов, работая в киевском «Динамо», сказал мне: «Да если бы все дело было только в обороне, к нам в ворота муха бы не залетела». И этому можно поверить. Если же мяч разок обманет защитников и ляжет в сетку, они, смолчав, имеют право угрюмо подумать о своих форвардах: «А вы-то что же?» – и тем утешиться. Нападающие – люди подозреваемые, преследуемые, они совершают одну за другой попытки вырваться на свободу, но их ловят и водворяют на место. Им редко что удается. А иной раз и ровным счетом ничего. Их оптимизм, без которого футбол немыслим, испытывается бесконечными разрывами комбинаций, бесконечным терпением и насмешливым гулом, когда трибунам становится невмоготу мириться с тщетностью усилий и промахами. И пока нет гола, они кругом виноватые, они в проигрыше, ничто их не выручит. Цель нападающего ограничена прямоугольником ворот. К ним надо отыскать и проложить пути, в них надо попасть мячом. Либо одному, на свой" страх и риск, либо вычертив затейливый, плутоватый росчерк заодно с товарищами. Их удачи, голы – большая редкость, каждый – свершение, и чтобы сбылись чаяния, надо изощряться, обманывать, придумывать, подмечать, не говоря уж о том, что нельзя ведать страха и опасения перед встречей, которая ожидает рискующего смельчака. Тут другие расходы – форвард на иждивении не только у быстрых крепких ног, а и у рассудка, интуиции, ритма, внутреннего хронометра, он весь на нервах, этот выдумщик, проныра, трюкач. Он всегда в меньшинстве, а то и в одиночестве, одна из нерушимых заповедей игры – иметь в обороне численное превосходство, ее соблюдают святее всех других. Она, эта заповедь, не просто практична, а сверхпрактична, ибо благодаря ей средненькая команда способна иной раз свести на нет хваленую одаренность противника и разжиться желанным очком, не убегая далеко от своих штанг. Еще на заре футбола, в начале века, английские авторы утверждали, что защитниками могут стать все достаточно физически развитые люди, тогда как за форвардами они числили особые способности, и, что примечательно, среди них называли – изящество. С тех пор ничего не изменилось, да и не могло измениться, разрушение и созидание, будь это в футболе или где-либо еще, требуют от людей разного рода усилий. Нам доставляет удовольствие видеть четкую работу защитников, ставящих крест на поползновениях атакующей стороны. Но после матча мы эту работу вспомним одной фразой: «Надежно сыграли в защите». И ничего не добавим, подробности улетучились из памяти, да и запоминать их не принято. Иное дело удача форварда. Она воспринимается душой, отпечатывается в ней и хранится. Нет в живых Григория Федотова, Всеволода Боброва, Александра Пономарева, Сергея Соловьева, Сергея Сальникова, Автандила Гогоберидзе, а болельщики до сих пор рассказывают о них настолько эмоционально и живописно, с такими тонкими подробностями, что диву даешься. Искусство форварда переживает его самого, и ничего нет в этом мудреного, на то оно и искусство. Можно назвать его скромнее – мастерством, мастерством высшего порядка. Выбор слов, несомненно, важен ради чувства меры. С другой стороны, ведь и мастером не решишься назвать каждого, кому присвоено звание мастера спорта, кто состоит в команде мастеров. А тех, кто игрою своею заставляет нас, хотим мы того или нет, прибегать к слову «искусство», не боясь его, не чувствуя неловкости, в сущности, единицы. Это те, кто расширили наши представления об игре, внесли в нее небывалые пассажи, заставляли замирать наши сердца, ибо то, что они умели делать, было умно и красиво. Они, каждый по-своему, поведением, манерами, жестами давали нам понять, каким должен быть человек на поле, чтобы футбол в его исполнении выглядел вдохновенным, радовал и зажигал аудиторию. Чаще всего об искусстве мы заговариваем, подразумевая форвардов.

* * *

…Матч так и закончился 1:0, хотя шотландцы до конца, как лбом об стенку, бились о штанги поляков. И мы едем дальше в своем «шевроле». Нам еще надо поспеть к другому четвертьфиналу, Аргентина – Голландия. Его мы будем смотреть вечером, дома у Горанского. Вот как складывается рабочий день – два матча по телевидению, а между ними дороги Мексики. Горанский вдруг спрашивает: – А как бы вы написали о победе поляков? Логики-то никакой. Раз он выразил готовность к разговору, значит, дорога спокойна. – Вы, по-моему, задали этот вопрос, потому что вчера ночью очень часто слышали слово «логика» от Лобановского. – Пожалуй,- улыбнулся Горанский. – Странно, мы в футболе только и ищем логику, а самое большое удовольствие испытываем, когда она нарушена. Лобановский высмеял бы меня за этот парадокс. И был бы прав. И у шотландцев наверняка подметил бы уйму просчетов. Только это ничего не изменит: если футбол, не дай бог, станет логичным, им перестанут интересоваться. – Поэтому вы никогда с Лобановским и не договоритесь. – Я не уверен, что это обязательно. Тренеры – хозяева команд. А у футбола хозяев нет. А вы не преувеличиваете сложность футбола? Нечаянный, глупый гол все вдруг перевернет, а объяснекия – одно мудренее другого… О, извините! Тут ремонтные работы… Я понял, что мой ответ откладывается.

* * *

Расхожее выражение: «Футбол прост». А какой разный смысл, какие разные интонации можно в него вложить! Чаще всего, настаивая на простоте футбола, сводят его к элементарному, что в нем есть: мускульной тяжкой работе, повторяющимся движениям и приемам, к наперед известным, напрашивающимся передачам мяча, к вымучиванию любой ценой хоть какого-нибудь голишка, чтобы сразу после этого заняться артельным «отмахиванием», сберегая свои ворота. Команды тщатся не переиграть одна другую, а перебегать, перетолкать, перебороть. В ход идут грубые приемы, элементарность игры развязывает и примитивность поведения. Тренер Виктор Маслов такой футбол называл «пихательным». Да, он прост, этот футбол, проще некуда. Люди расходятся со стадиона угрюмые, с тяжелым осадком. Впрочем, зачем приукрашивать болельщицкую аудиторию? Достаточно людей, кого подобное зрелище устраивает и горячит. Они говорят не победили, а «вмазали», не сыграли, а «отпахали», не ударил по мячу, а «приложился», не сгрубил, а «врезал, чтобы помнили». Элементарный вульгарный футбол потакает дурным инстинктам и тем вернее себя обнаруживает и разоблачает. К счастью, есть в футболе и совсем иная простота, та, что в любом человеческом занятии присуща истинному высокому умению. В исполнении больших мастеров нам многое начинает казаться простым. И вышивка перепасовки по зеленому, и скрытая разумность перемещений врассыпную, и незаметное, между делом, с шиком, укрощение мяча, и легкие обманные повороты и наклоны, и внезапные секундные паузы, после которых напрасно поверивший противник бессилен преградить путь к воротам, и диковинный резаный удар поверх «стенки» со штрафного, и угловой, поданный под прыжок товарищу – словом, все, что входит в понятие классной игры. Зрители, покоренные этой простотой, невольно начинают ждать еще чего-то сверх нее: редкостного, невиданного, прекрасного. И зачастую их ожидание вознаграждается. Простота уверенного умения, когда видишь ее на поле, радует нас не только потому, что это футбол, какого мы ждем. В людях воспитано, крепко сидит уважение к любому хорошо выполняемому труду. То, что принято называть «классным футболом», созвучно нашим глубинным представлениям о всем хорошем в жизни – увлеченности, бесстрашии, честности, мастерстве. Мы же понимаем, что мастерство с небес не сваливается, оно – предмет забот, его гранят, упражняют, лелеют, и футбольный искусник в наших глазах человек, заслуживающий доверия и почета, мы догадываемся, какова цена той видимой простоты, с которой он поспевает всюду, принимает единственно верные решения и применяет единственно нужные приемы. Говоря в таких случаях: «Футбол – прост!» – мы выражаем радость и изумление. Да, изумление. Как бы мы, зрители, не изощрялись в придирчивости, в глубине души знаем, что футбол по сути своей парадоксален. Поразительно, что самая распространенная, самая зрелищная игра, от которой гудит вся земля, доверена не рукам, что было бы в порядке вещей, а ногам. От ног потребовали всего того, что веками возлагалось на руки – ловкости, меткости, хитрости, сноровки, тонкости прикосновений, осязания, жонглирования, послушности. Участие руки отменено, запрещено: «рука!», «руками схватил!», негодует стадион, и тут же наказание вплоть до высшей меры – пенальти. Баскетбол, волейбол, регби, гандбол, хоккей, бейсбол, водное поло, гольф, теннис – все это дело рук. Руки в этих спортивных играх преуспевают, в ходе матча у каждой из сторон множество удач частного значения, что и подтверждается крупным счетом. В футболе за полтора часа скоростной, интенсивной, ожесточенной борьбы, если бывает забит один-единственный гол, публика не ропщет, она удовлетворена. Не ропщет она, даже если команды разошлись «по нулям», лишь бы они честно, сполна выложили все, чем располагали. В футболе сопротивляется успеху не один противник. Сопротивляются, и цепко, сами условия игры. Мы не устаем толковать о борьбе за мяч. А ведь, кроме того, на поле идет, не затихая, и «борьба с мячом». Ее далеко не каждый раз выигрывают даже общепризнанные «звезды». Мяч, как его ни дрессируй, любит подшутить над ногами, обмануть их, не послушаться, строптивость его безмерна и безнаказанна: он-то никогда не останется в дураках. Сопротивление предусмотрено и правилами: обороняющимся предоставлено право отбивать мяч в белый свет, как в копеечку, а тем, от кого ждут удачи, требуется скоростное, точнейшее попадание, и чтобы окончательно затруднить дело, в воротах – люди, которым разрешено ловить мяч руками. При желании можно сказать, что футбол состоит из обоюдных ошибок. Нас более всего устраивает в удавшемся матче, если игра попеременно смещается то к одним, то к другим воротам. Это увлекательное, волнующее перекатывание игры фактически обеспечивается ошибками. На ошибки вопиющие, глупые стадион откликается гневно. В большинстве же случаев принимает их как неизбежные, хоть и выразит досаду, но легкую, быстро проходящую, ничего не поделаешь, ловкость ног не равна ловкости рук, что-то обязательно сорвется. О футбольных ошибках судачат на всех углах. И меры не знают. Въедливых педантичных фиксаторов хлебом не корми, дай только повод для разоблачительных подсчетов. И все-то они свалят в кучу, без разбора, в одной графе объединят естественные, порой даже привлекательные по смелости задуманного неточности большого мастера с топорной работой другого, только и умеющего, что лезть напролом. За годы редакторской работы мне доводилось сталкиваться с коллекционерами газетных опечаток. Они счастливы, если обнаружат пропуск буквы, тут же делают вырезку и наклеивают в альбом. Когда же у них накапливается «материал», как победоносно и высокомерно они его предъявляют! Опечатки досадны, мы горюем, когда они проскакивают, наказываем виновных. И все-таки о газете, делающейся за несколько быстро летящих часов, стремящейся сообщить все последние новости, грешно судить по опечаткам. Как и о хорошей команде по неточностям. Правда, ошибки в футболе не одинаковы. Я давно взял себе за правило – и оно безотказно помогает – составлять суждение об игровом классе не вообще по ошибкам, а по их характеру. Если футболист регулярно посылает мяч, видя и зная кому и куда, но делает это либо чуть неточно, либо так, что пас его разгадает бдительный противник, это терпимо и простительно. Рано или поздно этот футболист своего добьется и с его восхитительной передачи будет забит решающий гол. Когда же видишь футболиста, регулярно отдающего мяч неведомо кому, туда, где никого из товарищей нет и в помине, или наивно и тупо в ноги противника, или, не рассчитав силу удара, далеко за линию поля, то от него перестаешь ждать чего-либо путного. А по общему числу ошибок он, вполне возможно, идет наравне с первым. У первого ошибки как бы природного свойства, предусмотренные сложностью, сопротивлением футбола, у второго – от неловкости, необученности, бестолковости. Если первый, ошибаясь, остается в наших глазах мастером, то второму признания не добиться. Примерим выражение «Футбол прост!» к тому, как мы воспринимаем жизнь игры. Тут простота в том, что футбол разнесен по разного рода турнирам, результаты матчей заносятся разноцветными фломастерами в клеточки таблиц, есть расписание на весь сезон, есть афиши, есть итоги, где каждая команда получает место по заслугам. Чтобы «следить за футболом», как иногда выражаются, быть в курсе событий, не обязательно посещать стадион, достаточно прослушать спортивный раздел телепрограммы «Время». После этого можно с видом знатока позволить себе в кругу знакомых реплики: «Что же творится с московским «Динамо»?» или: «А у минчан, я вам скажу, крепенькая командочка!» Реплики ни к чему не обязывающие, проформы ради, для поддержания разговора. Видимость болельщического участия соблюдена. Только видимость. Примем как обязательное, что футбол должен быть в тиши учебных баз отрепетирован, разучен, натренирован, чтобы предстать перед трибунами грамотным и активным. Его скрытый от глаз мотор обеспечивает действие, движение, надежность, вероятность победы. Это ли привлекает к нему взволнованные, нетерпеливые, пристрастные взоры? Большинство зрителей в учебных и прочих тонкостях не разбирается, да и не намерено разбираться. К чему? Им подавай красоту и таинство футбола, его непредсказуемость, крутые повороты, нежданное торжество и нежданное крушение. Все это заложено в футболе, потому к нему и тянет. Футбол драматичен, ибо в него играют люди. Он человечен во всех своих победах и поражениях. Мы смотрим за двадцатью двумя мастерами на поле как люди за людьми, понимаем их или не понимаем, сочувствуем или отказываем в доверии, словом, живем с ними заодно. И к нашим услугам сколько угодно ассоциаций, намеков, догадок, сопоставлений. Зрелище футбола развлекает и создает настроение, одаряет наблюдениями и мыслями. Жизнь болельщика не замыкается на футболе, но если болельщик соприкоснулся с жизнью футбола, то он в ней участвует. Болельщик испытывает привязанность к какой-либо одной команде, которую прямо именует – «моя». Привязанности нерушимы, длятся десятилетиями, а команда за это время то процветает, то бедствует, и болельщик привыкает видеть ее подвластной не одним техническим, футбольным, но и жизненным обстоятельствам, их сцеплению. Он сопереживает, размышляет, доискивается, отчаивается и упрямо верит. И это не пустые, отвлеченные заботы и домыслы. Принимая заботы своей команды близко к сердцу, он постигает видимые и невидимые пружины, невольно проникает в суть вещей, в суть дела. У человека, принявшего сердечное участие в жизни футбола, язык не повернется заявить: «Футбол прост!» Так повелось, что о футболе многие норовят отозваться резко и категорично. Хорошим тоном считается изобрести афоризм – универсальную отмычку. И сколько их гуляет по свету! А вот задумаешься хотя бы над одним, и оказывается, не так все просто с этим: «Футбол – прост!»

* * *

…Заправочная станция, и мы плавно тормозим. Хочется размяться, и я с предвкушением приятного открываю дверцу. И в который уже раз убеждаюсь, что для меня ощущение приятного в Мексике недостижимо. Что угодно другое – поразительное, удивительное, необычное здесь в любом количестве, на каждом шагу. А приятное не дается ни в чем. Ни в том, что видишь, потому что глаз не отдыхает, а напряженно трудится, вбирая невиданное прежде, ни в том, что ешь и пьешь,- все это тоже впервые и надо преодолевать настороженность, примериваться, ждать, чем эти пробы с секретно, как динамит, заложенным перцем обернутся, ни в запахах – резких, неведомых, стойких, заставляющих оглядываться и искать, откуда они, ни в цепкой плотной жаре, из которой хочешь и не можешь вырваться, ни в жанровых сценках, требующих приглядывания и расшифровки, чтобы понять, чем движимы люди. И тут становится ясно, что приятное – это то, к чему ты привык там, в своей жизни дома. Недостижимость – приятного наивернейшим образом дает понять, что ты тут мимоходом, влачишь временное существование и ничего не будешь иметь против, когда срок его истечет. Станция – на солнцепеке, как в расплавленном масле. Выйдя из машины, не разминаться хочется, а побыстрее найти тень. Торчать под навесом возле бензинового аромата бессмысленно. Да и пора закурить, и я оглядываюсь, куда бы податься. Вижу чуть склоненное дерево, издали точь-в-точь наша ветла, какие стоят в деревнях возле прудов и речек, и я радостно шагаю к темному кружку тени. Ступаю в него. Кружок кружевной, как и листва, дырявый, пропускает солнце, земля под ним сбитая, жесткая, горячая. Обманула мексиканская ветла. Делать нечего, приспосабливаю разбитую картонную коробку и сажусь. Приятно только то, что сигаретку тяну из московской красно-белой пачки «Ява». Посиживаю в дырявой тени, вижу издали, что Горанский ведет неспешный разговор с заправщиком в голубом комбинезоне, и понимаю, что ему желанна передышка, ехать еще долго. Я не беспокоюсь, знаю, что вожатый все рассчитал, еще утром он мне объявил, что говорил с женой по телефону и что она ждет нас с обедом, на который приглашены корреспондент «Известий» Игорь Голембиовский с женой Аней. Я познакомился с ними перед поездкой в Гвадалахару, московские интеллигентные люди, и вечер обещает быть приятным. Да, именно приятным, потому что компаний москвичей поведет разговор о Москве и слегка – о Мехико. Женам, может быть, и удастся пресечь наши попытки углубиться в футбольные дебри, но от журналистских дел нас не оттащишь. Горанский в дороге уже дал понять, что вчерашний ночной разговор с тренером Валерием Лобановским он помнит и не прочь к нему вернуться. Мы после матча зашли в гостиничный номер Лобановского «на десять минут» и проговорили до рассвета. Горанский там непроницаемо молчал, уйдя по плечи в глубокое зеленое кресло, я даже думал, что он дремлет. Но ошибся. Когда на рассвете мы с ним поднялись и, попрощавшись с Лобановским, пошли, он бросил: «Ничего более интересного о футболе мне слышать не приходилось». Мне трудно судить, так это было или не так, но мы с Лобановским завелись не на шутку. Я не сумею восстановить вчерашний диалог. Переговорено было обо всем, в чем мы не один год не согласны друг с другом. Такие встречи, тоже почему-то ночные, бывали у нас прежде в Киеве, у него дома, и на базе, в самолете, следовавшем из Буэнос-Айреса в Москву. А теперь – в Гвадалахаре. Между нами не стоял включенный магнитофон, разговор «светский». Но он был и работой. Для меня во всяком случае. В конечном счете вся соль журналистики – в праве на такой разговор…

* * *

Первое, что является на ум, когда речь заходит о футбольной журналистике,- это отчеты о матчах. Их выпекают прямо на стадионе, с пылу с жару, строчки считанные, ни одной не добавят, что бы ни стряслось, в газетном листе оставлен белый прямоугольничек, в него и полагается все втиснуть. И дежурный по выпуску прервет твою диктовку на полуслове: «Хватит, есть сто десять!» Живет отчет один день, читатель добывает из него изюминки фактов, а если сам смотрел матч, придирчиво проверяет, что там наговорил репортер. Нервная неблагодарная работа. Уже завтра отчеты переселяются в архив. И разве что спустя годы в них погрузится трудолюбивый историограф, задавшийся головоломной целью установить, скажем, сколько голов было забито за пятьдесят лет с угловых ударов. Не берусь судить, станет ли его исследование точкой опоры, с помощью которой можно перевернуть футбольный мир, знаю только, что безумного страстотерпца обязательно подстерегут разочарования. Не раз мне приходилось выслушивать сетования: «Не скажете, с чьей подачи был забит третий гол? Нет? Но вы же писали отчет! Понимаю, что прошло двадцать лет… Эх, досада». Хотя ты и не обязан помнить, кто сделал передачу двадцать лет назад, все же неловко, чувствуешь себя виноватым. Однажды журналист Аркадий Романович Галинский, написавший на своем веку немало превосходных отчетов с киевского стадиона, в редакционном кругу выступил с заявлением, что в этом жанре способен преуспеть любой десятиклассник. Галинский, по характеру дуэлянт, пылко отстаивал свою озорную точку зрения. Не один рабочий день съел тогда этот диспут. Сотрудники, которые регулярно писали отчеты, возмущались и горячились. Мне удалось остаться в стороне от перепалки, принявшей облик боев местного значения, сотрясавших стены редакции. Но я знал, что вспыхнула она не попусту. Мне помнились тоненькие школьные тетрадочки, в которых я, будучи тем самым десятиклассником, вел для собственного удовольствия заметки о виденных матчах, не подозревая, что это отчеты. Уже работая давно в редакции, я залез ненароком в эти тетрадочки и с удивлением обнаружил, что заметки школьника, если их самую малость подсушить, поубавив восклицательные знаки и междометия, могли бы появиться в газете, не вызвав смятения читателей. Помнил я и то, как в 1949 году, будучи очеркистом «Комсомолки», получил нечаянное задание («Выручи, все равно идешь на стадион, передай сорок строк без подписи») и выполнил его, стараясь сделать все точно так, как делали сотрудники спортивного отдела, испытанными фразами доложил, что произошло в матче «Спартак» – ВВС. Вырезка у меня хранится, какникак первое приобщение, но ни единого оборота или словечка, по которым я мог бы узнать, что это сочинено мною, там нет. Надо думать, что отчету столько же лет, сколько и футболу. Но вот странность: до сих пор этот старый и совершенно обязательный жанр не сложился окончательно, и рядом с отличными образцами в газетах появляются невразумительные сочинения, из которых ничего нельзя понять. Этим и было вызвано дерзкое заявление Галинского. Жалею, что не догадался в свое время изготовить памятку для авторов отчетов с перечислением всего, что должно быть упомянуто. Прибавим к отчетам интервью, как правило, зависящие от сегодняшней ситуации. И так называемые заметки по горячему следу, репортажи, обозрения. Но не одним же «протоколом» исчерпывается наша журналистика? Убежден, что основное ее предназначение – дискуссионность. Футбол по природе своей спорен, это его воздух, его кровь. Каждый матч – ответ на вечный вопрос: «Кто сильнее сегодня?» «Сегодня» – тут обязательно. Если те же самые две команды на том же самом поле сыграют завтра, без риска ошибиться можно сказать, что ход игры не повторится. «Сегодня» в турнирной практике превыше всего. Казалось бы, мы вдоль и поперек знаем клубы, участвующие в чемпионате, а итоги каждого игрового дня заставляют нас разводить руками. Матчи следуют один за другим по одинаковому для всех расписанию, но команды невидимо для нас, по-разному расходуют запасы сил и нервов, преуспевающие впадают в благодушие, а неудачники ожесточаются, вчерашнего новатора подстерегают и наказывают за повторение, а консерватор перекраивает ряды, и противники попадаются, не сумев разобраться, что произошло. Вспоминается чемпионат мира 1982 года на стадионах Испании. Заурядная игра сборной Италии на первом этапе не позволяла и помыслить о возможности ее перевоплощения. А оно состоялось в полном блеске, выразившись победами над командами мирового класса – Бразилии, Аргентины и ФРГ. Что это было? В жизнь футбола в те дни вторглась таинственная неожиданность, котор.ую хотя и пытались разгадать эксперты, но не разгадали. И как бы нарочно, чтобы высокогорный маршрут чемпионов мира так и остался таинственным, сборная Италии всего год спустя оглушительно провалилась в предварительном, далеко не сильном турнире чемпионата Европы. Ее испанское «сегодня» не дожило до «завтра». Дискуссионность и в другом вопросе: «Кто прав перед футболом?» На том же чемпионате мира уж так всем приглянулась сборная Франции! И как ей сочувствовали, когда она под покровом ночи проиграла по пенальти команде ФРГ, упустив в течение матча верную победу (вела 3:1). Французы остались четвертыми, но это место не соответствовало облику их игры и задевало знатоков. Два года спустя сборная Франции, где по-прежнему верховодили Платини, Жиресс и Тигана, как бы опомнившись и узнав себе цену, стала чемпионом Европы. Ее быстрое изящество было увенчано серебряной амфорой. Это прекрасно, что ей удалось отстоять свою правоту, доказать право на существование ею изобретенной разновидности тотальной игры, где все было в духе времени, но с французским прононсом, сохраненным еще со времен маленького Копа, чья игра заставляла вспоминать клинки мушкетеров, перья на шляпах, кружевные манжеты. Скорее всего, именно так и полагается обращаться с новым: отбрасывать в сторону соблазнительную копирку и хранить в определяющих чертах верность самим себе. Футбол щедр и снисходителен, он терпит самые разные, иногда полярные, истолкования того, что включено в его обиход. Это касается выбора игроков, методов тренировки, стратегии движения по турнирным дорогам, трактовки понятий «романтичности» и «практичности», контакта с аудиторией. Если бы эту мою фразу произнес телекомментатор, оператор, ручаюсь, тут же, для иллюстрации, навел бы камеру на скамью, где располагаются тренеры. И режиссер выпустил бы этот кадр на наши экраны. Мы привычно толкуем о квалификации того или иного тренера, принимая в расчет образование, стаж, успехи возглавляемых им команд. Но это не больше, чем анкета. Я водил знакомство со многими тренерами, дипломированными и без дипломов, легко поменявшими по десятку команд и терпеливо работавшими в двух-трех, пожилыми и молодыми, благополучно приводившими свои команды к чемпионскому званию и теми, кому, как назло, как на смех, не давалось в руки золотое перо жар-птицы. И остался при убеждении; что тренера ходовой анкетой не измерить. Разве задаст ему кто-нибудь такой, например, вопрос: «Мыслите ли вы себя журналистом?» На первый взгляд все тренеры не чужды журналистики: никто, кажется, так не рассыпается в интервью для печати, радио и телевидения, как они. Ничего удивительного, публика жаждет приникнуть к первоисточнику, узнать у виновника торжества или провала все, что ее томит и озадачивает. Но если хорошенько вчитаться и вслушаться, нельзя не заметить, что тренеры, и наши и зарубежные, давно освоили, что полагается сказать и в том случае, если имеется в виду лист благородного лавра, и в том, когда необходим фиговый лист. Они в своих интервью либо бьют напоказ образцовый, победоносный пенальти, либо, перевоплотившись во вратаря, кидаются в углы, чтобы отвести мяч в сторону. Это скорее сервис, чем журналистика. Журналистом тренер ощущает себя в том случае, когда у него возникает душевная потребность постоять за свои взгляды и ему поперек горла противоположные взгляды, если он радеет за футбол, а не только за ту команду, где служит. Мне легко и приятно назвать таких людей: Борис Аркадьев, Виктор Маслов, Гавриил Качалин, Виктор Дубинин, Андрей и Николай Старостины, Сергей Сальников, Николай Глебов. Были и другие, я упомянул тех, чье участие в публичном обсуждении футбольных проблем длилось годами. Интересен в этом смысле знаменитый Михаил Якушин. Ведя много лет практическую тренерскую работу, он сторонился газетного листа. То ли, не считая себя теоретиком, не хотел на себя брать лишнего, то ли боялся проговориться, выдать ненароком «военную тайну». Даже обязательные, дежурные интервью давал скупо, с недомолвками, ужимками, с лукавыми оговорками. А выйдя в отставку, перестав служить одной какой-либо команде и оказавшись лицом к лицу со всем футболом сразу, почувствовал потребность во всеуслышание рассуждать о том, что видит. И сделался прилежным газетным автором, безбоязненным, острым и потому читаемым. Более того, ему, многоопытному, не раз шагавшему по чемпионским дорогам, свободный взгляд со стороны открыл то, что он упускал в торопливой гонке за местами и призами. «Сейчас я бы больше нажимал на технику, без нее игра не та»,- признался он однажды в редакции. Дорогое признание! Мною названы люди старшего поколения. Из тренеров, находящихся ныне при исполнении служебных обязанностей, назвать кого-либо журналистом затрудняюсь. Разве что Эдуарда Малофеева. Он откровенен, думаю, не только благодаря бьющему через край темпераменту. Малофеев в молодые годы, когда играл, сформировался под влиянием своих тренеров, к которым испытывает до сих пор не показное, а истинное уважение и следует их примеру и в открытом обсуждении футбольных нужд. Как бы то ни было, споры идут, без них футбол задохнулся бы. О спорах мы догадываемся по игре команд, по их судьбам. Дискуссионность футбола – его живая вода. Люди, на него влияющие, вольны отмалчиваться, но их взгляды, убеждения и методы прочитываются на зеленых полях. Когда-то меня удивляла, а потом перестала удивлять, одна странная особенность. Не все, конечно, но многие люди, профессионально работающие в сфере футбола, настолько поглощены наседающей суровостью ежедневного участия в турнирной борьбе, настолько зависимы от биржевого калейдоскопа очков и голов, что им глаз не оторвать от прямоугольника поля, от мешанины игровых стычек, от таблиц, от судейских пересвистов или недосвистов. Они в своем должностном рвении, во всепоглощающем желании удач для одной команды, в погоне за турнирным фетишем – лишним очком теряют из виду нормы футбольного бытия и его морали, начинают страдать подслеповатостью и тугоухостью. Лишь в зимнем антракте, в отпуске, когда горячка временно утихнет, они позволяют себе, гуляя в компании по кисловодским теренкурам, порассуждать о нетленных, высоких законах милого их сердцу футбола и предают анафеме отступников, чистосердечно позабыв о собственных прегрешениях. Когда в 1977 году у нас разразилась ничейная вакханалия и ребенку было ясно, что многие ничьи вершатся по сговору, я переговорил один на один едва ли не со всеми тренерами высшей лиги. Каждый возмущался, клеймил других, но свою команду и самого себя выгораживал, клятвенно заверяя, что ничего подобного себе не позволял. Лишь тренер одной из ведущих команд выразился так: «Разболтались, это точно. Но могу вас уверить, мы никому ничего не предлагаем, предлагают нам, и иногда приходится соглашаться. Почему? Футболистам известно о предложении, и они не прочь между делом заработать очко на выезде, знают, что этого нам достаточно, дома мы все свое возьмем. Идти против них? Как?» Он хотел, чтобы я вошел в его положение. Его откровенность я оценил, но отныне знал, что в ассистенты возле футбольного знамени он не годится. Журналист не в силах не сделаться хранителем интересов футбола. И чувствовать: «Кто, как не я!» Тогда он нужен делу. Тогда он близок читателям, людям совестливым, правдолюбцам. Тогда он ведет поиск и совершает открытия. Позиция определена, он испытывает ко многому обязывающее ощущение непрерывности, связности своего труда, ибо бьет в одну точку, а не пописывает о том и сем. Есть, правда, опасность впасть в менторский тон, переродиться в маленького диктатора от пишущей машинки. Я наблюдал, как один серьезный журналист, безошибочный в моральных, эстетических и организационных разделах, самоуверенно и нетерпеливо взялся за наставления, как полагается строить игру, один образец провозгласил прогрессивным, все остальные – вредными. Очень давно, когда я был начинающим, зеленым болельщиком, меня огорчило чуть не до слез, что Андрей Старостин, центрхав по терминологии тех лет, импозантно и властно руководивший наступлением «Спартака» в середине поля, неведомо почему отступил к своим воротам, сделавшись почти неразличимым на поле центром защиты. Потом я узнал, что произошла перестройка на систему «дубль ве» и «Спартаку» она пошла на пользу: он два года подряд становился чемпионом. Это переживание запомнилось и стало для меня предостережением от поспешного суда. С тех пор как болельщик, а позже журналист, в рассуждениях о превращениях футбольной игры я стал больше доверять знаку вопросительному, чем восклицательному. А журналист, о котором я рассказал, хотя и старался изо всех сил печатным словом насаждать свои лозунговые убеждения, ничего, естественно, не добился. Пока он настаивал на всеобщей обязательности одной тактической расстановки, игра, как и следовало ожидать, шагнула дальше. О футболе вряд ли возможно писать от случая к случаю, вперемешку с иными темами. Молодые журналисты, быстро приобретающие признание в своей редакции, нередко проходят искус многотемья. «Да он о чем угодно напишет, перышко золотое!» Прошел и я этот искус в «Советском спорте». Мне давали писать о футболе, однако считали, что этого мало. И чего только не поручали! Я ездил на автомобильные гонки на пустынный такыр возле Небит-Дага, на чемпионат фигуристов в Свердловск, проходивший, странно представить, под открытым небом, в лютый мороз, на Спартакиаду школьников в Тбилиси, на соревнования конькобежцев в Калинин и Киров, освещал турниры баскетболистов и хоккеистов, писал публицистические статьи в первомайские номера и ко Дню физкультурника. До поры до времени репутация мастера на все руки меня тешила. А потом стала угнетать. «Кто я, собственно, такой?» – вопрос этот, обращенный к разуму и совести, вырос передо мной как угроза, как разоблачение, я размышлял над ним, когда не спалось. В 1958 году, будучи редактором отдела учащейся молодежи, я. неожиданно был послан специальным корреспондентом на чемпионат мира по футболу в Швецию. На этом настоял мой старший товарищ Мартын Иванович Мержанов. Он тогда работал в «Огоньке», благосклонно следил за моими футбольными опусами и, человек напористый, повлиял на редактора «Советского спорта», заявив, что нечего держать на побегушках, в черном теле журналиста, который намерен писать не о чем-либо, а о футболе. Мержанов, в скором времени после этого назначенный редактором открывшегося еженедельника «Футбол», был преисполнен чрезвычайного уважения к футбольной теме и от всех требовал такого же к ней уважения. Тогда-то все и решилось. Взглянув вблизи на все лучшее, отборное, чем располагал мировой футбол, увидев неповторимую, незабываемую сборную Бразилии во главе с Диди, Пеле и Гарринчей, я понял, что время решения пришло и нечего ломать голову. Была тут и еще одна, личная, причина. Я убедился, что на чемпионат мира прикатил с позорно легким багажом, ничего фактически не зная, и корреспонденции мои из Швеции оказались поверхностными, пустоватыми, несмотря на то что дома успел нажить кое-какую славу футбольного обозревателя. Это меня заело. Я понял, что передо мной море, а я стою в воде по щиколотку. Какое-то время я еще совмещал футбольные занятия с хоккейными, передавал репортажи с чемпионатов мира из Швейцарии, Швеции, Австрии. Пришел день, редакция журнала, кажется, «Огонька», попросила меня написать «нечто хоккейное», и я обещал подумать. Думал неделю, ничего в голову не пришло, и отказался. Мне представилось тогда, что обо всем достойном внимания в жизни хоккея, игры маленькой по своей географии, по повторяемости рисунка, по прямо-таки школьной логике – кто сильнее, тот и выигрывает, по раз и навсегда сложившейся расстановке сил в турнирах внутренних и международных, я уже написал, а повторяться означало лишить себя главного удовольствия, которым способна одарить журналистская работа, удовольствия открытия. Скорее всего, я не умел разглядеть что-то в хоккее, но если и так, это произошло из-за невольного сопоставления с футбольной безбрежностью. Нисколько не жалею, что писал в свое время о разном. Мне и сегодня приятно вспомнить хоккейные чемпионаты, автогонки в жаркой пустыне с миражами, алмазный свердловский лед. И все же считаю удачей, что моя журналистская всеядность вовремя оборвалась, не затянулась. Когда слышу отзывы об иных журналистах: «Этот может все!» – не верю. И даже сочувствую этому человеку. Может быть, это прозвучит странно, но так называемая узкая тема на деле оборачивается глубиной.

* * *

Мне претит, когда я вижу в спортивных мемуарах, как их авторы сводят счеты с обидчиками, припоминают чьи-то полузабытые козни и прегрешения. Жизнь спорта, как и любая другая, не голубая и не розовая, и не должны темнить глаза злопамятство, мстительность, антипатии и придирки, все то, что снабжает скандальную хронику. Тем более что обидчики лишены возможности объясниться и ответить: не всем доступны мемуары. Наши с Лобановским человеческие пути не перекрещивались и не сталкивались, отношения неизменно были корректными, а с моей стороны исполнены живого интереса. Разговоры наши выглядели откровенными и терпимыми, не соглашаясь друг с другом, мы не горячились и не бранились. В чистом виде обмен мнениями: он мне свои, я свои – ему. Если бы все сводилось к личным разногласиям, незачем было бы огород городить. Но Лобановский олицетворяет собой явления, во многом отразившиеся на судьбах нашего футбола. Совесть моя спокойна еще и потому, что у Лобановского, как у крупного тренера, есть право на свою книгу, где он сумеет высказать все, в чем уверен, к чему пришел. Я писал о левом крайнем Лобановском, когда он был юниором, а это создает дистанцию: я называю его по имени, он меня по имени-отчеству. Но для характера и смысла наших ночных дискуссий это не имело значения, Лобановский не из тех, кто станет поддакивать собеседнику из уважения. Он красноречив, упорен и не сдается, каковы бы ни были контраргументы. С ним расстаешься, получив в законченном, отшлифованном, афористичном виде точку зрения тренера, который мыслит себя ультрасовременным. Дело не в одних словах. Видный тренерпрактик, Лобановский на протяжении многих сезонов последовательно, без отступлений проводил в жизнь свои воззрения. Странные мы все-таки люди: выпал счастливый жребий, занесло нас в неблизкий край, в Мексику, а мы сидим в зашторенном, запертом номере, в бессильно мягких креслах и все о футболе, да о футболе. А за стенами Гвадалахара, ночь, когда только и можно вдохнуть свежего воздуха, пустые улицы с прикорнувшими автомобилями, тишина, и слышен каждый шаг. Пойти бы пройтись, рассмотреть город, которому четыреста лет, не в дневной шумной лоре, не в поту, не со слепящими, раскаленными стенами, от которых глазам больно, а притихшим, обнаженным, во всей своей красе, где перепутана затейливая, стройная готика с легким и практичным модерном, город, невесть о чем задумавшийся до утра. Это я сейчас так рассуждаю, тогда же и в мыслях не было оборвать разговор. А разве и потом не то же самое? Мчали по шоссе, на обочинах мелькали базары гончаров. Посуда, кувшины-великаны для вина, диковинные звери, католические кресты, надгробия, и все чистое, звонкое, солнечное, горячее. Остановиться бы на пять минут, рассмотреть, подержать в руках, порадоваться и подивиться, а мы мчим и все о футболе да о делах… И сколько было таких же верхоглядных путешествий! Жаль? Трудно сказать. Беготня по достопримечательностям оборачивается усталостью и обязанностью, оставляет право сказать – «был, видел», и ничего кроме. А вот то, что ты, странствуя, работал, думал, спешил и краем глаза схватывал все, что попадалось на пути, само собой, незаметно отливалось во впечатления, которые живут как прожитое, а не как альбом в дальнем ящичке памяти. Не знаю, верно это или неверно, хорошо или нехорошо, но память о всех дальних поездках для меня начинается не с пейзажей, архитектуры и музеев, а с того, как работалось. Специальный корреспондент – человек заведенный, обремененный, его не собьешь, не отвлечешь, его вечером вызовет Москва, и надо собрать материал, и, значит, прежде всего – на стадион, в оргкомитет, в пресс-центр, и на ходу – интервью, обмен репликами с коллегами и – все в блокнот укороченными словами. Кто-то предложит: «Съездим в Бока Хуниорс, оттуда – аргентинское танго» и в ответ испуганное: «Да ты что, какое танго, мне триста строк передавать, а ничего нет». …Так что же было ночью? Картина проигранного нашими юниорами матча стояла перед глазами и поощряла к началу разговора. Странное дело, поражения в памяти накладываются одно на другое, несмотря на то что стряслись они в разные годы, образуют как бы длинный ряд дробей, которые ждут, чтобы их привели к общему знаменателю. Мы отказываемся видеть в поражениях нечаянности, так и тянет открыть закономерность. Матч долго, очень долго выглядел вдребезги проигранным. Юные желто-зеленые «кобры», как называют бразильцев, вытворяли, что им заблагорассудится, забили два гола, а после этого и вовсе распоясались, стали небрежничать и красоваться каждый по очереди, кому попадал мяч. Наши стали фоном, на котором сверкали всеми красками победители. И произошло это не потому, что бразильцы сильнее на голову. Случилось то, что в футболе приходилось видеть не раз: одна команда, заранее признав свою подчиненность, покорно подстраивается под противника, повторяет его манеру, ей не свойственную. Под конец наши юниоры пришли в себя, и, перестав понапрасну играть в тон бразильцам, провели подряд несколько скоростных, резких атак, в своем стиле, и Литовченко забил гол. «Кобры» заметались в испуге и были радешеньки, что матч закончился. Ничего этого в телерепортаже я не произнес, занятый ртутными перемещениями мяча. Смысл открылся позже, когда перебирал в памяти матч. Виктор Маслов любил выражаться категорично и загадочно и не снисходил до пояснений, только нетерпеливо рукой махнет в ответ на расспросы. Однажды он мне выпалил: «Ишь, какой быстрый, сразу захотел понять. А игра в несколько слоев идет». Позже я оценил по достоинству масловский афоризм. Было время, когда на матчах я, как маятник, метался между полем и блокнотом, старался записать малейшее происшествие во всех подробностях. Потом отказался, убедившись, что из стенограммы ничего путного не выжмешь. И стал смотреть футбол без блокнота, пытаясь за техническим наружным слоем обнаружить скрытый, человеческий. Не говоря о том, что такие наблюдения труднее, а потому и интереснее, они еще и наивернейшим способом все объясняют. Вот и незадавшуюся игру наших юниоров с бразильцами легче легкого было свести к неверно избранной тактике, к чрезмерности нервозных технических ошибок. Так оно и выглядело, если не поставить вопрос: «А почему?» Подстраивающиеся под противника обречены: они малодушны, не самостоятельны, ими утеряно чувство собственного достоинства, они принимают чужие условия, танцуют под чужую дудку. Чего уж там толковать о тактике и технике, все умение идет насмарку, и в ногах уже правды нет. Помните, у Грибоедова: «Служить бы рад, прислуживаться тошно»? Не раз и не два от разных наших больших мастеров (а мастер не может не быть самолюбивым) слышал я откровения, которые легко объединить в похожую на грибоедовскую фразу: «Играть бы рад, подстраиваться тошно». С того и начался наш ночной разговор с Лобановским. Мою версию о матче юниоров он выслушал терпеливо, полуприкрыв глаза, и не стал возражать. Видимо, он считал, что достаточно знаком с собеседником и ему нет нужды удивляться столь художественно-дилетантскому взгляду на вещи. Его молчаливая ирония меня не задела. Лобановский никогда не позволял себе в открытую, в лицо объявить, что он думает обо мне как о журналисте. Возможно, его сдерживала разница в возрасте. Мы с ним на личности не переходили, малейшая базарная нота сделала бы невозможным продолжение многолетней дискуссии, которая нас обоих занимала. Я отдавал должное его сдержанности. Однажды он вымолвил: «Прочитал вашу книгу «Ожидание футбола». И больше ни слова. Я не был в претензии: «Прочитал, уже хорошо». А в той книге немало страниц, которые должны были его задеть. Могу предположить, что в его глазах я выглядел журналистом, воспитанным на старых идеалистических представлениях о футболе как о красивом, одухотворенном зрелище, который настаивает на своих заблуждениях и иллюзиях вопреки новейшим реальностям. Он, возможно, не прочь был бы обратить' меня в свою веру, найти во мне союзника, ради чего в разговорах терпеливо, часами, гнул свое. По тому как Лобановский вдруг разводил руками или, вздохнув, умолкал, я чувствовал, что он, полагающий, что создал маленькую точную футбольную науку, глубоко сожалеет, что собеседник, со своим гуманитарным образованием, оторван от беспощадной, соленой практики, увяз в сочинительстве и психологизме. Один мой коллега уговаривал: «Напишите рассказ или повесть, выведите Лобановского под вымышленной фамилией и скажете все, что захотите. Читатели узнают, поймут…» Предложение показалось мне некорректным. С какой стати прятаться за иносказанием? Футболу на пользу прямота. Что же знал я о Лобановском? Едва появившись в тренерской ипостаси, он сразу стал вызывать поразительно разноречивые отзывы – от «гения» до «злого гения». Началось с его дебюта в «Днепре». Команда в 1972 году с ним во главе вошла в высшую лигу, что нельзя было не поставить в заслугу молодому тренеру. Однако зоркие наблюдатели, позволив себе отвлечься от любования таблицей, выразили сомнение в футбольной ценности «Днепра», который в ту пору не столько играл, сколько копил очки, превыше всего дорожа оборонительной прочностью. Известно было, как поведет себя «Днепр» с тем или иным противником, каков он будет на своем стадионе и на стадионе другого города. Команда была тщательно запрограммирована на исчисленный заранее результат. А игра ее глаз не ласкала, матчи выглядели однообразными, повторяющимися, схематичными. Этим наблюдателям оппоненты предъявляли контрдовод: «Днепр» – представитель реалистического подхода к футболу, за которым будущее, Лобановский такой подход обосновал и доказал его правомерность». Вскоре Лобановский вместе со своим единомышленником Олегом Базилевичем возглавил киевское «Динамо». Тут подоспел сезон 1975 года. Сезон, когда команда, кроме звания чемпиона страны, завоевала Кубок кубков, Суперкубок и, в полном составе одев футболки сборной, выиграла отборочный турнир чемпионата Европы, а ее молодой форвард Олег Блохин был награжден «Золотым мячом» лучшего футболиста Европы. Динамовцы играли на загляденье. В том году я только и делал, что садился в ночной экспресс Москва – Киев и ехал в нем, словно бы на метро в Лужники. Молодых тренеров превознесли до небес. Да и было отчего. Правда, под сурдинку звучали голоса людей, напоминавших, что команду эту, где сошлись мастер к мастеру, молодец к молодцу, собрал тренер Александр Севидов, которому не судьба была довести начатое до конца. Но их не слушали, выглядело это придиркой. В следующем году киевскому «Динамо» в дыму фимиама все дозволялось как Команде, призванной спасти репутацию футбола в масштабе страны. Она даже вышла из чемпионата и с весны, еще не победив, повела образ жизни избалованного победителя, ударившись в зарубежные приятные вояжи. И все проиграла. Сначала матчи Кубка европейских чемпионов и матчи чемпионата Европы. Эти поражения подавались как малозначительные, едва ли не как предусмотренные, как жертвы фигур ради матовой атаки. Нам обещали, что «пик» придется на олимпийский турнир в Монреале, что он-то и есть самый главный. Но был проигран и он. Легкость игры испарилась, команда стала грузной, неповоротливой, простота классики выродилась в простоту элементарную. Многие наблюдатели, и я в том числе, отнесли эту печальную метаморфозу на счет самонадеянности тренеров, не сумевших по молодости лет сделать верные выводы из недавних громких своих успехов. Что ж, как говаривает в телерепортажах Николай Озеров в неожиданных ситуациях: «Бывает…» Еще год спустя, в 1977-м, киевское «Динамо», хотя и стало чемпионом, попало под массированный обстрел. Уж слишком эта знаменитая команда стала напоминать тот пресный средненький «Днепр», в котором дебютировал Лобановский. Мастерами она не оскудела, а игра упростилась до предела, все ее помыслы были прозрачно нацелены на сбор очков. 15 ничьих сделали в том сезоне чемпионы, и многие из них достались им без борьбы. Динамовцам, естественно, подражали. Кому же еще? И другие тренеры вошли во вкус приобретений, достававшихся без волнений и без игры, по взаимной договоренности. Дух стяжательской арифметики, как дымовая завеса, повис над чемпионатом. Тогда-то и было принято решение ввести «лимит ничьих». Мера отнюдь не техническая, а охранительная, заслон от правонарушителей. Тут всем захотелось разобраться, что же происходит, откуда появился этот сверхделовой футбол без игры? И возник в устном употреблении термин – «лобановщина». Вряд ли он лестен для того, чья фамилия взята в корень неологизма. Но признаем и то, что главе течения полагалось что-то из себя представлять. Лобановский не делал тайны из своих взглядов, высказывался определенно,я бы сказал, теоретично. Для меня, когда я его слушал то ли на совещаниях, то ли с глазу на глаз, он прежде всего вырисовывался человеком с математическим складом ума. Еще будучи игроком, он закончил Политехнический институт, и цитаты (а он их любит) в подтверждение своим доводам брал из сочинений кибернетиков. Взгляды его просты. В футболе успех принято расценивать прямо пропорционально числу добытых очков, оно, это число, и есть предмет забот тренера. Применительно к чемпионату заветное число в идеале складывается из побед дома перед своей публикой, которую полагается ублажать, и из ничьих на стадионах других городов. Если хорошенько отрепетировать модели игры – «домашнюю» и «гостевую» – и уверенно ими пользоваться, гарантируются три четверти возможных турнирных очков, что достаточно для первого места. При подборе футболистов преимущество должно быть отдано не знающим устали, тем, по выражению Лобановского, кто представляет собой «безупречную машину». Этой же цели служит и жесткая тренировочная программа, обеспечивающая «функциональную готовность», атлетизм, в разработке которой тренер киевского «Динамо» по праву слывет мастером. Все матчи долгого сезона команда не в состоянии провести одинаково сильно, в каких-то случаях необходимо сыграть вполоборота, но не поступаясь очками, для чего и служит лжефутбол – мирные ничьи. Практично – дальше некуда. Да и подтверждалось все это итоговыми таблицами, в которых команда стояла то чемпионом, то призером. Она оставалась у нас флагманом, с нее не сводили глаз как подражатели, так и критики. Что же беспокоило критиков? Все можно было различить у киевского «Динамо» – и неукоснительную турнирную стратегию, и «модели», и физическую тренированность, и апломб лидера, перед которым заранее сникали слабонервные противники, смирявшиеся с неминуемым поражением. Не различима была только игра. Она, конечно, была, но сезон от сезона, чем дальше в прошлое уходил 1975 год, упрощалась – прямые линии, силовое давление. До поры до времени игровые достоинства хранили большие мастера – Коньков, Веремеев, Колотое, Буряк, Блохин, у них было в крови – играть. С их уходом упрощение, тактическая невзыскательность становились все более очевидными. Среди новых игроков были одаренные – Бессонов, Евтушенко, Заваров, которые наверняка рады были бы позволению играть, но их вынуждали «действовать». Строго по наставлениям, без фокусов, с оглядкой на свои ворота. Игрокам постоянно кричали с тренерской скамьи: «Назад!» Это была намеренная линия, таким – расчерченным загодя, исключающим малейший риск,- видел Лобановский футбол наших дней. Дошел до меня слух, что в киевском «Динамо» запрещена атакующая комбинация «стенка». Это когда игрок отдает мяч другому на мгновение, с тем чтобы рвануться вперед и получить мяч обратно на открытой позиции. Комбинация из классических, испытанных, она основана на тонком взаимопонимании, быстроте, мягком обращении с мячом и способна застать защиту врасплох. Повстречав Лобановского, я спросил, правда ли, что «стенку» он упразднил. – Эта комбинация несостоятельна, она слишком рискованна, антипозиционна. Если мяч перехватит противник, сразу двое наших окажутся за его спиной, будут отрезаны и не смогут выполнить оборонительные функции при контратаке… Отмененная в киевском «Динамо» «стенка» как раз в это время бойко, весело- и с немалым успехом практиковалась в «Спартаке» с благословения тренера Бескова. Мне подумалось, не был ли запрет Лобановского своеобразным ответом на теоретическую «неправильность» спартаковской слишком откровенно атакующей игры? Особенно крутыми становились завитки критических вихрей, когда киевское «Динамо» раз за разом безвольно, как обреченное, терпело поражения в розыгрышах европейских кубков от шведского «Мальме», французских «Сент Этьенна» и «Лаваля», софийского «Локомотива», тщетно следуя «гостевой модели». На наших стадионах она его выручала, а на европейских – обезоруживала. Моду на «киевский вариант» в 1979 году поставил под сомнение К. Бесков, выигравший звание чемпиона со «Спартаком», который во главу угла безбоязненно поставил игру в комбинационном стиле. Той же дорогой пошел и Э. Малофеев с минским «Динамо», ставшим чемпионом в 1982 году. И у этой команды прежде всего заметна была игра, а атлетизм, быстрота и жесткость воспринимались не сами по себе, а как обязательное условие игры. Наш футбол мало-помалу стал возвращаться на круги своя, вновь представать перед зрителями в естественном и привлекательном игровом облике. Немедленно затрещала и трусливая по сути своей (арифметическая практичность не могла этого затушевать) «гостевая модель», и тоже благодаря благодатному примеру «Спартака» и минского «Динамо». Более чем уверен, что это стало возможным из-за того, что команды опирались на твердо поставленную игру, которая им придавала веру в себя, разрешала в любых обстоятельствах, в любых стенах продолжать привычное, освоенное, ясное, доставляющее удовольствие занятие. И самолюбие мастеров не страдало, они играли, а не подстраивались, тошно им не было. Сугубо практичный, атлетический, безыгровой футбол изобретен не у нас. Думаю, Лобановский его высмотрел в международных матчах. Невозможно представить, чтобы общая картина в мировом футболе была единой: здесь подвизаются сотни клубов, десятки сборных, все они в своей практике исповедуют те или иные вкусы, направления, тенденции. Наблюдатель может выбрать лучшие образцы, а может подпасть под влияние худших. Нетрудно запастись образчиками любого сорта и на стадионах, и в зарубежной прессе. Лишь бы знать, чего ищешь, какую волну ловишь. Лобановский настойчиво искал подтверждения своим обдуманным, вычисленным тезисам и, разумеется, находил. Он всегда оживлялся, розовел, сверкал глазами, потирал руки, когда видел торжество практического подхода у каких-либо зарубежных команд. На рассуждения о красоте игры, о зрелищном эффекте, о вкусах аудитории он не откликался, считая их досужими, «любительскими», отжившими свой век, твердил, что болельщика надо перевоспитывать в новом духе. Он хотел выглядеть без сучка и задоринки тренером-профессионалом, чтобы все его окружающее в работе было «профессионально» – это слово он готов повторять без конца. Профессионализма, как стиля работы, нашему футболу всегда не хватало, и в этом пункте мы с Лобановский сразу соглашались. Что говорить, с тренеров спрос велик. И считать очки нужно, и практичность в иных случах не зазорна. Но проходит время, забывается нервотрепка подсчетов, нам трудно, да и недосуг вспоминать, кто кого догонял и обгонял десять лет назад. Остаются с нами – и навсегда – впечатления о замечательно, красиво и победно игравших командах. Согласно этим впечатлениям мы выстраиваем свои представления о прекрасном, на них опираемся в разящих, голосистых претензиях, они, а не старые турнирные таблицы – алмазный фонд, цветущие оазисы. И чемпионы не ровня друг другу. Одно дело киевское «Динамо» в 1974 и 1975 годах, и совсем другое – в 1977, 1980, 1981-м. Название то же, и медали те же, а в памяти они порознь. Команда легкая, светлая, дарящая радость. И команда сумрачная, вышколенная, деловая. Занялся бы кто-нибудь изучением реакции публики! Овации после забитого мяча или гробовое молчание провинциальной аудитории, когда мяч проник в ворота «своей» команды – это реакции обычные, простенькие. Но ведь и все остальное время стадион не безразличен, не безмолвствует. Что же он поощряет? Все красивое, редкое, умное, смелое, складное, что мелькнет хоть на миг. Что ему не по нраву? Нелепости, неловкости, примитивность, безволие, пустоты, когда дорогое игровое время транжирится ни на что. Команда открыла счет. И только что бойкая и напористая, словно по неслышному нам приказу, потеряла интерес к чужим воротам, она уже не прочь потянуть время, уже послушна кличу. «Назад!» Никто не торопится, идут в ход мелкие уловки: ауты, угловые, штрафные выполняются после затяжных совещаний, затеваются ленивые препирательства с судьей по пустякам. Вратарь прямо-таки страдает, когда вводит мяч в игру, словно приносит последнюю жертву. Но это еще мелочи, всем известные. А есть и тактика под названием «держание мяча». Его передают аккуратно и бережно поближе к своим воротам, чтобы можно было в любой момент завершить «комбинацию» пасом в руки вратарю. Стадион не выдерживает, разражается гулом и свистом, даже если так ведут себя свои. В его глазах это отказ от футбола, капитуляция, хотя на табло – искомая единица. Пусть счет удалось сберечь, люди расходятся со стадиона разочарованными. А случается, противник вырвется из силков и забьет ответный гол. Тут «спящая красавица» как оглашенная кидается в пекло борьбы. Но и время на исходе, и дыхание сбито, и настроение испорчено, и ничего не клеится, несмотря на отчаянные наскоки. Зрители не обманываются: «Полчаса дурака валяли, тянули время, вот и попались!» Все это не что иное, как игра «на счет». Мне трудно судить, каков процент удач при такой линии поведения. В памяти больше чем достаточно матчей (в том числе и у сборной страны), когда охранительные вариации вокруг единицы оборачивались пустыми хлопотами. Не одни проценты существенны. Куда важнее, что эта, с позволения сказать, тактика вытравляет из души футболиста смелость, уверенность, оптимиста превращает в скопидома и зануду. Простая техническая деталь, нейтральная, а подчас и необходимая – передача мяча назад, «домой». Когда же этой передаче придается особый смысл, когда она, а не естественная передача вперед, в наступление, выдается за оружие победы и игра получает обратное движение, начинает пятиться, как рак, мы, на трибунах, перестаем узнавать футбол, чувствуем, что нас надувают. Как бы ни клялись целесообразностью постановщики, эти сцены нас возмущают и смешат, мы им не верим. Мы слишком хорошо знаем, что успех полагается развивать, что старенькое изречение «лучшая оборона-наступление» оттого и набило оскомину, что не опровергнуто и приплюсовывает в свою пользу все новые сотни доказательств. Счет 1:0 может и остаться на табло, но истинным победителем в глазах зрителей команда будет выглядеть в том случае, если она до конца активна, переигрывала противника, а не вымучивала единицу, не сутяжничала, не трусила. Пас назад и пас поперек поля как метод встречается в практике мирового футбола. Но значит ли это, что его следует выдавать за ведущую примету модерна? Мелкой монотонной игрой в пас без продвижения вперед издавна отличались итальянские футболисты. Меня всегда поражало, что они, техничные и ловкие от природы, обкрадывая сами себя, до нищеты экономны в атакующих операциях, ведут их как бы по принуждению, в крайнем случае, зато в оборонительных занятиях неиссякаемо трудолюбивы, пластичны, находчивы. Не удивительно, что в начале шестидесятых годов на итальянской почве произрос «Интер» – воплощение высококлассного оборончества, детище тренера Эленио Эрреры. Клуб этот побеждал, подминая и круша футбол, как танк, вращающийся на одном месте. Он оставил о себе недобрую память, его недолгое торжество обернулось общей растерянной заминкой. Однако футбол ушел из-под пяты «Интера». На чемпионате мира 1982 года сборная Италии, будущий победитель, в первых трех матчах тянула свою привычную резину, сделав три натужные ничьи. И ее легко было узнать тем, кто видывал ее раньше. В остальных четырех матчах сборная Италии, выскочив из обжитых тесных окопов, ввязалась во встречные бои и все выиграла. Это не было потрясением основ, одаренность и темперамент игроков допускали возможность разительной перемены. Два лица одной команды. Пришлось «Скуадре адзурре», когда призывно замаячил впереди Кубок мира, перевернуться как игральной карте, вместо серенькой рубашки показать козырного туза. Едва ли не идеальную аритмию продемонстрировала на Аргентинском чемпионате мира 1978 года сборная Бразилии. Она никому не позволила себя обмануть и одолеть. Но она не стала чемпионом, как намеревалась, эта замедленная, игравшая словно спросонья, сделавшая ставку на сверхнадежность команда. Ей отказали в признании и на чемпионате и на родине, несмотря на несомненную высококлассность. До 1978 года, до появления тренера Менотти, аргентинцы играли словно бы никуда не торопясь. Они неподражаемы были с мячом на месте, в перепасовке поперек и назад. Не верилось, что им можно забить гол. Но не верилось, что забьют и они. Потребовалось взорвать, поднять на воздух это стоячее болото, чтобы выпестовать к чемпионату молодую, яростную, без устали атакующую сборную, которая по праву сделалась тогда первой в мире. Противоречивость свойственна и самым известным в мире командам, и их можно застать на перепутье, в разном обличий, в пору заблуждений. Мне кажется, что Лобановский, испытав на себе влияние не самых лучших образцов, по чисто внешней, формальной логике попытался ввести их в обиход на наших стадионах. Это никак не согласовывалось с издавна, исторически сложившейся у нас динамикой игры и потому выглядело особенно чужеродным и неуместным. Когда же обаяние «новинки» стало рассеиваться, обнаружилось, что целое поколение футболистов усвоило не свою игру. Впрочем, чему удивляться: практичность, если ей одной целиком и полностью довериться, обязательно что-то отнимает, нарушает, обесценивает. Спор с Лобановским повели тренеры К. Бесков и Э. Малофеев. Свои аргументы они предъявили на зеленых газонах, в росчерках траекторий мяча, в быстрых перебежках игроков. На черно-белый чертеж они как бы наложили красочный рисунок. Их пример был замечен, в игре «Спартака» и минского «Динамо» зрители увидели не столько новизну, сколько привычное, естественное, то, что отвечало их представлениям о живом, интересном, да еще и своем футболе. А до этого спор кипел на печатных страницах благодаря журналистам, в первую очередь Валерию Винокурову и Олегу Кучеренко. Кучеренко – юрист, Винокуров – киноинженер, им не было нужды устраиваться при футбольной рубрике. Их, болельщиков с детских лет, потянуло к ней, и они поначалу крутились как белки в репортерском колесе, пока центробежная сила не вынесла их, прошедших все круги, на передовые пикеты. И наш футбол получил сильное, надежное пополнение к своей страже. Нет нужды ссылаться на какие-то их особо громко прозвучавшие статьи. На протяжении многих лет вся их деятельность, каждая публикация, большая и малая, были пронизаны борьбой за футбол энергичный, честный, игровой, против футбола деляческого, опасливого, аморфного. Оба эти журналиста руководствовались не общего рода благими пожеланиями, не отвлеченными категориями. Они достаточно поездили, много видели. Пристальное наблюдение за жизнью нашего и мирового футбола отточило их взгляды и вкус. Позднее Винокуров объединил свои работы в интересной публицистической книге «Шаги к истине». Будучи все это время бок о бок с Винокуровым и Кучеренко, готов засвидетельствовать, что они жили той дискуссией. К слову, за этой напряженной работой, требовавшей и эмоциональности и безошибочности, их журналистское умение круто пошло в гору: правое дело прибавляет сил. Мне приятно, что Кучеренко ныне редактор отдела футбола «Советского спорта», а Винокуров совмещает занятие футбольной публицистикой с обязанностями редактора отдела литературы и искусства журнала «Смена». В ту пору мы в редакции пришли к выводу: «Класс журналиста измеряется безбоязненностью». И неспроста: со стороны «обижаемых» и их сторонников летели стрелы жалоб, предостережений, едких обвинений в некомпетентности, придирок к словам. Незадолго до Олимпиады в Монреале в «Неделе» я выразил сомнение в правильности.курса сборной. Представитель спортивного руководства пообещал со мной «разобраться» после турнира. Разбираться, правда, не пришлось. Футбол каш миновал не один скалистый порог. Заблуждались и те тренеры, которых мы ныне числим в «классиках». Но не могу припомнить ошибок упорных, намеренно шедших вразрез с высокими интересами и идеалами игры. Как правило, сталкивались привычные обиходные воззрения с «подозрительной» новизной, слабость не редкостная и по-человечески объяснимая. Бывало, блуждали в трех соснах и мы, журналисты. Такого рода заблуждения носят временный характер, они поправимы, в них сознаются, их легко забыть. Вообще говоря, нетрудно представить, что можно честно переборщить с формально логическим, элементарно вычисленным подходом к футбольной игре. Особенно если этот подход прокламирует человек недюжинный, с математическим складом ума, образованный, вдобавок последовательный и упрямый. Тут того гляди вспомнится суриковская боярыня Морозова с ее двуперстием, вызывающая невольное уважение как цельная личность, идущая до конца в своем веровании. Да вот беда, колет, как гвоздь в ботинке, одно воспоминание. Оно не закулисное, не из разговорчиков. Оно – с заседания президиума Федерации футбола СССР. В мае 1981 года в Киеве был сыгран матч чемпионата между местным «Динамо», которое возглавлял В. Лобановский, и ЦСКА, которым руководил О. Базилевич. Нулевая ничья. Матч был передан по первой программе телевидения. Сразу в федерацию, в редакции газет хлынули письма: «Куда вы смотрите, разве не ясно, что был сговор, что ничью «сгоняли»!» И вот сидят члены президиума за длинным столом, а сбоку, на стульях, рядышком, Валерий Лобановский и Олег Базилевич. Были зачитаны выдержки из писем, а потом, как принято, тренерам предложили «объяснить свои поступки». Оба они не прочь были отнестись к происходящему юмористически, обменивались улыбками, пожимали плечами, делали вид, что сочувствуют президиуму, вынужденному собраться из-за безделицы по воле недалеких простаков, которым что-то там померещилось. Начал Лобановский с улыбочкой, снисходительно. «Что я могу сказать? Мы с Олегом Петровичем прежде работали вместе, он во всех деталях знает структуру игры киевского «Динамо». И ничего удивительного, что его команда, ЦСКА, настолько грамотно расположила свои силы, перекрыв все пути для нашей атаки, расчленив коалиции наших игроков, что нам, для того чтобы атаковать, пришлось бы пойти на неоправданный риск и поставить себя на грань поражения. Такое решение пошло бы в разрез с разумной турнирной стратегией. Наши игроки добросовестно использовали все возможности, но они были сведены на нет хорошо подготовившимся соперником». Следом за ним – Базилевич. «Я надеюсь, что мы выступаем перед сведущими людьми, которые прекрасно понимают, что есть случаи, когда ничья неизбежна. В этом матче Валерий Васильевич избрал такую структуру игры, настолько умело расположил свои силы, перекрыв все пути для нашей атаки, расчленив все наши коалиции, что наступать мы могли, только открыв свои тылы, и наверняка бы проиграли. Были ли основания у ЦСКА для такой авантюры? Любой разбирающийся в футболе человек согласится, что оснований не было. Все заранее заготовленные варианты игроки применили, но тщетно». Может быть, ораторов подвело, что их объяснения слишком явно выглядели заранее согласованными и совпадали слово в слово. Может быть, членов президиума задела чересчур грубая лесть с затаенной усмешкой. Как бы то ни было, прения приняли крутой характер, я даже не помню, чтобы в этой аудитории когда-либо высказывались столь резко, без обиняков. Суть большинства речей была такова: «Нечего нам морочить голову «структурами» и «коалициями», был сценарий, и обе команды по нему «сыграли». Выступали и люди с немалым тренерским стажем, уж они-то такие штучки видят насквозь. Лобановский и Базилевич притихли, сидели как школьники в кабинете директора. Что же решил президиум? В его постановлении говорилось, что накал борьбы в матче не соответствовал уровню подготовленности игроков и классу команд и это не что иное, как проявление узкого практицизма. Обоим «сценаристам» объявили предупреждение. И все это было опубликовано в еженедельнике «Футбол – Хоккей». Нет уж, оставим в покое боярыню Морозову! Я тоже выступал на том заседании, глубоко убежденный, что нет ничего страшнее лжефутбола. Когда все кончилось, в коридоре Лобановский, хотя и напряженно, поздоровался и сказал: «Приезжайте в Киев, давно вы у нас не были». И ни слова о том, что только что произошло. Он остался при своем мнении. Обо всем этом и шел разговор ночью в отеле, в Гвадалахаре. Какой смысл умалчивать, миндальничать, щадить друг друга? За спиной у Лобановского годы продуманной практики, у меня – годы размышлений о благополучии футбола. Ни один из нас не надеялся выиграть ночную дискуссию. Когда начало светать и мы стали уставать и повторяться, я сказал: «Ладно, коммюнике нам с вами не составлять. Вы будете по-своему вести дело, а я писать то, в чем убежден». – Резонно,- кивнул Лобановский.- Еще кофейку?

* * *

…Футбол неспроста имеет репутацию крепкого орешка. Есть у него ядро, есть и скорлупа. Ядро – то, каким он придуман на радость людям, что собой представляет на самом деле. Скорлупой окружают его люди, к нему причастные. И те примазавшиеся, своевольные, нахрапистые, от кого он совсем не должен был бы зависеть, и те, от кого он впрямь зависит, но либо не ведающие, что творят, либо послушные туповатому служебному рвению, а то и личной корысти. Сам по себе футбол красив, честен и добр, он, как сказка Андерсена, открыт и малышам и взрослым. Он – условность, фантазия, он – игра со скрытым смыслом, сквозь которую просвечивает то, в чем нуждается наше воображение, он на своем языке умеет нашептывать и подсказывать нашему разуму и нашим чувствам. Мы незаметно, сами того не желая, подпадаем под его влияние и уходим со стадиона совсем не в том настроении, в каком на него шли. Когда футбол перед нами является игрой, мы воспринимаем его открыто, просто, беззлобно. Мы видим, что уверенное умение, пересыпанное блестками выдумки, увлекает самих играющих, что они целиком поглощены трудным и тонким занятием, сосредоточены на нем, а раз так, то им не до лени, фальши, шулерства, членовредительства. Называйте их как хотите – спортсменами, мастерами, «звездами». Они играют увлеченно, как в детстве. И у них одно на уме – кто кого превзойдет за полтора часа. Они преисполнены уважения к своим противникам, ибо знают, что в другой вечер, в другие полтора часа эти же самые искусно играющие противники способны превзойти их. В таких матчах ставка на «чуть-чуть» то самое, которое высоко ценится в любом искусстве. Наше сочувствие проигравшим, пусть они нам и близки, не темнит нам глаза, мы судим об увиденном прямо и справедливо и отдаем должное победившим, хотя они и проездом в нашем городе. Мне часто вспоминается матч в Лужниках, сыгранный летом 1965 года нашей сборной со сборной Бразилии во главе с Пеле. Бразильцы победили 3:0. Их непринужденной, летучей игрой была покорена стотысячная аудитория, кажется, никто не почувствовал себя оскорбленным и удрученным. Очевидцы только и рассуждали о футболе в высшем его проявлении, гордились, что имели счастье лицезреть Пеле, и два мяча, забитые им, припоминали и разбирали как картинки с выставки. Футбол в тот день был ядром ореха, спелым, чистым, без горчинки. Широко применяемый термин – «своя игра» лишь в первоначальном, внешнем виде подразумевает разумно и основательно, с собственным, оригинальным акцентом налаженные командные действия, за которыми угадывается тренер-режиссер, понявший, как должны играть мастера, оказавшиеся под его началом. Оставим в стороне тактические соображения. «Своя игра» в широком смысле и есть форма существования футбола, так сказать, от природы. «Своя игра» делает футбольное занятие стоящим и в глазах тех, кто его выбрал, и в бессчетных, как звезды на чистом небе, глазах на него взирающих. «Своей игрой» побеждают не одного противника, побеждают и публику, обращая ее в истинную футбольную веру. Счастье футбола как зрелища в том, что кульминация – гол редок. К нему стремятся всей душой, мчат со всех ног, ради него совершаются чудеса бесстрашия. И тем дороже долгожданный гол, тем он драматичнее. В газетах, в разделе технических результатов, можно встретить: «Такая-то команда уже в семи матчах не забивала» или: «Такая-то команда в восьми матчах подряд не пропускала». Мы не хватаемся за голову перед этой, вообще-то говоря, удивительной констатацией, норов футбола, его строптивость известны. Но высокие достоинства игры, заложенные в ней со дня изобретения, стали и вечным соблазном для вульгаризаторов. В наши времена скорлупа вокруг ядра изготовляется по изощренной технологии. Футбол искусственный, синтетический, заменитель, суррогат – в большом ходу. К нему приторачивают рекламные проспекты: «Новинка!», «Открытие!», «Реализм!» А уши вульгарного истолкования футбола торчат. Вот перед нами понятие, возникшее в семидесятых годах,- универсализм. В законченном виде его преподнесла, подарила миру прекрасная команда – сборная Голландии. Идея превосходная, многообещающая: при сохранении в основном разделения труда на поле каждый игрок обязан освоить смежные специальности, со знанием дела вести себя при любом маневре, на любом направлении. Эта давно напрашивавшаяся идея открыла простор для множества небывалых затей и перипетий, сделала общую игру более разнообразной, умной, сюрпризной, убыстрила ее, мысль и воплощение сблизились. Главным козырем голландцев и тех, кто сразу верно их понял, стала возможность чаще, свободнее, подчас непредсказуемо вести наступление. А вульгаризаторы тут же высунулись с собственным истолкованием. Их прельстило не первостатейное достоинство универсализма – наступательность, а «вторая его сторона – дополнительные преимущества, которые он открывал при защите ворот. Мне приходилось в те годы наблюдать за игрой голландцев в компании с тренерами высшей лиги. Некоторые из них только и восклицали с нескрываемой радостью: «Смотрите, Круифф в зоне свободного защитника!», «А каков Ренсенбринк в отборе мяча, какой подкат!», «Неескенс-то уже целую минуту отрабатывает как крайний защитник!» Выходы вперед игроков обороны почему-то не фиксировались, а участие игроков атаки в защитительных операциях вызывали восторг и наматывались на ус. Это и был самый что ни на есть вульгарный взгляд. Да, универсальность таит в себе множество выгод. Эпизоды с отходом назад форвардов, чтобы помочь защитникам или занять их место, то и дело мелькали. Но было ясно, что эпизоды эти проходные, а иногда служат форвардам для нового поворота, для разбега перед очередным наступлением. Голландские форварды оставались форвардами, большую часть времени они проводили в атаках, не придавая исключительного значения своему участию в оборонительных делах. И славу они себе приобрели как форварды, и в памяти остались форвардами. Вульгаризатор так наставляет своего игрока: «Видел, как играет Круифф? Чуть что, чеши в оборону и отрабатывай там на полную катушку. Но ты не Круифф, его вольностей себе не позволяй, действуй построже, поаккуратней, со «своего» глаз не спускай». И молодой форвард превращается в полуфорварда, а вся игра кренится к своим воротам. И это совершается под девизом новейшего универсализма! Много-много лет я работал в маленькой, чересчур маленькой редакции. Нас было меньше, чем в основном составе футбольной команды. И мне и моим друзьям, журналистам – Геннадию Радчуку, Валерию Винокурову, Виктору Асаулову, Юрию Цыбаневу частенько приходилось выполнять работу корректора, машинистки, секретаря, курьера, шофера, но никто из нас не делал из этого истории, мы не оседали возле «ворот», прекрасно зная свои основные обязанности. Наш «универсализм» был вынужденным. И, может быть, поэтому я с особой обидой воспринимаю тот футбол, в котором универсальные умения расходуются в большей мере в защите, чем в наступлении. А как истолковывают «атлетизм»? Ясно и без диссертационных доказательств, что футбол все более повышает требования к физическому развитию и состоянию игроков. Тренеры, как наши, так и зарубежные, умеют соблюдать эти требования. Сейчас наивно надеяться, что можно встретить профессиональную команду, скажем, в европейских клубных турнирах, которая позволит себя «перебегать», «перепрыгать», «перетолкать», у которой не хватит дыхания на матч хоть бы и с дополнительным получасом. Без энергетического заряда какой уж там тотальный, универсальный футбол! Но ясно и то, что футбольный атлетизм особого рода. Он служит не спринту, не прыжкам, не поднятию штанги, не борцовским приемам,, не выносливости марафонца, а игре. Вспомним героев испанского чемпионата мира – итальянцев Росси и Конти, французов – Платини, Жиресса, Тигана, бразильцев – Зико, Эдера и Сократеса, поляков – Бонека и Лято, аргентинцев – Марадону и Ардиллеса. На улице их встретишь: люди, каких много. Но мы знаем, насколько они атлетичны. Атлетизм их не навязчив, не бросается в глаза, не выведен для каких-то чрезвычайных, исключительных надобностей. На поле он проявляет себя в свободе и быстроте любого движения, в готовности перемениться каждую секунду, даже в эксцентричности, ибо чем выше класс футболиста, тем чаще он вытворяет что-нибудь «неправильное». Истинный футбольный атлет – Олег Блохин, худой и тонконогий, а его не дано было затолкать, заслонить, подавить гигантам и силачам. Или Федор Черенков – вечный мальчишечка, обыгрывавший массивных и рослых как напоказ. Однако вульгаризаторы, едва прослышав, что атлетизм в большой моде, расценили его на свой лад. Рост, силу, вес, выносливость, словом, «машину» они приняли за первое условие. Так отбирать проще. А им казалось, что и надежнее. Но это оборачивается шагом от игры. Сумма вульгарно понимаемого атлетизма, может быть, и обеспечивает команде внушительный кавалергардский вид, может быть, и дает дополнительные выгоды при обороне (это еще следовало бы проверить), но атакующие возможности урезывает, делая их прямолинейными и однообразными. Термин, как водится, нашелся: «скоростносиловой футбол». Но он не оправдывал, а обвинял. Чем меньше в футбол заложено данных, тем примитивнее, беднее результат. Класс игры – это широчайший выбор приемов и средств. Классная команда – богатая команда. Вульгарность и в версиях неудач. Она заслоняет правду, служит для отвода глаз. Вульгарность версий – в мелочности, узости, в сведении всего к частностям, пусть и драматическим. В пяти финалах чемпионатов мира участвовала наша сборная. Вспомним, вокруг чего вскипали разговоры после ее возвращения. 1958-й. Швеция. Четвертьфинальный матч со шведами через день после дополнительного матча с англичанами, тогда как шведы отдыхали неделю. И проигрыш. Верно, регламент был жесток, потом его изменили. Но разве в этом урок первого выхода на мировую арену, знакомства с лучшими силами? Даже система четырех защитников, предъявленная уникальной бразильской сборной, не привлекла к себе внимания. Досада съела стучавшиеся в дверь выводы и повлияла в дальнейшем на опоздание с тактической перестройкой. 1962-й. Чили. Гол издалека, пропущенный Яшиным в четвертьфинальном матче с чилийцами, после чего счет стал 1:2, разбирался и так и эдак: «Можно ли было дотянуться»? 1966-й. Англия. Удаление с поля Численко в полуфинале со сборной ФРГ (по моему мнению, бесспорное) и безотчетное движение защитника Хурцилавы, задержавшего рукой мяч, наказанное назначением пенальти, в матче за 3-4-е места с Португалией стали надолго притчей во языцех. 1970-й. Мексика. Побывал или не побывал мяч за линией поля перед тем, как его подали к воротам нашей сборной и он был послан в сетку? Единственный гол в дополнительное время в скучнейшем, тягомотном матче с командой Уругвая. Слабая, опасливая игра наших надолго спряталась за это происшествие. Даже протест подавали, зная, что его не примут. 1982-й. Испания. Ничейное оцепенение нашей команды в матче с поляками вызвало ворох объяснений вплоть до фантастических. По сути же дела на том чемпионате наша сборная складно провела лишь первый тайм первого матча, с бразильцами. Но ей все прощалось, пока она с грехом пополам продвигалась по турнирной дорожке. Частность вылезла на первый план, отодвинув наиболее существенный вопрос: «Как могло случиться, что сборная, осенью игравшая незаурядно, оставшись в том же составе, все забыла и растеряла к лету?» Дать власть мелочам равносильно тому, чтобы съехать на обочину. У нас делали это слишком часто, и пребывание на обочине мстило. Чем же? Все тем же – уходом от игры. Обстоятельства в футболе подчас складываются причудливо, от их вмешательств не отмахнешься. И все же мы унизим футбол, если переведем его в разряд азартных игр, где буйствуют случай и фарт, которым нет разумных объяснений. Все команды – чемпионы мира, которые мне доводилось видеть, брали основательностью, законченностью, совершенством своей игры. Сборные Бразилии, Англии, ФРГ, Аргентины, Италии. Сейчас не вспомнить мгновений, когда им подваливало счастье. Наверное, они были. Впрочем, не сомневаюсь, что на длинном пути в чем-то не везло и им. Но все это смыто, а их игра не забывается. Она, игра, и есть достижение. И заодно вернейшее средство от нечаянных оказий. Мелочи, как трясина, засасывают. Существует одна мера – мера игры. Остальное – от лукавого, от душевной слабости. И от вульгарности. Команда, классно играющая, может потерпеть поражение. Но ее образ сохранится, другие пойдут вслед за ней. Средняя крепкая команда способна при благоприятных обстоятельствах одержать победу. Ее поздравят и наградят. Но те, кто поверят в закономерность ее успеха и захотят его повторить, обязательно попадутся, нарвутся, и все придется начинать сызнова. А время будет упущено. Успех и достижение – далеко не одно и то же. Неизбежен выбор: чего хотим? Неразборчивая гонка за успехами исключает достижения, а стремление к достижению само собой подразумевает успехи. Я с осторожностью выслушиваю отзывы о том или ином тренере – «квалифицированный». И научила меня этому родная журналистика. Квалифицированных собратьев по перу на своем веку встречал я немало. Однако профессиональное лицо некоторых людей из этого разряда, пусть у них и с жанрами и со словами более чем благополучно, доверия не вызывало. Кто-то из квалифицированных обзаведется приятелями в сфере, о которой пишет, и для него имена героев становятся выше интересов дела; другому «неохота совать палку в муравейник», и он выбирает обтекаемое существование; третий гоняется за милыми пустячками, которые пройдут в воскресных номерах; кто-то откровенно норовит «зашибить деньгу» и изготавливает «верняк» на любую тему. Когда я размышляю о работе и жизни тренеров – Б. Аркадьева, В. Маслова, М. Якушина, Г. Качалина, К. Бескова, мне в голову не приходит отозваться о них как о квалифицированных. Не это в них ценно. Я представляю их себе прежде всего людьми увлеченными, идейными, для которых футбол – чистое ядро, без скорлупы. Потому и были у них успехи, что они мечтали о достижениях, творили боевой, естественный, натуральный футбол. Ясность и честность конечных замыслов (квалификация подразумевалась) выделяли их в футбольной среде как людей, для которых органически неприемлема вульгарность. И это благо, что есть такие люди. Я горжусь, что наблюдал за их деятельностью, водил с ними компанию, мог их слушать, порой и спорил с ними, ибо все они еще и разные, со своими склонностями, методами, приемами, симпатиями, живые, уязвимые, не из камня и не из бронзы. Нет, ни за что не соглашусь, что футбол подобен ящику с инструментами, что он исчерпывается служебными вопросами – тактическими, тренировочными, судейскими, организационными. Как бы все эти важнейшие вопросы ни решались, какие бы знания ни шли в ход, футбол, классный футбол, тот, который мы держим в воображении как заветную искомую величину, не сотворить одними квалифицированными руками. Ему неотступно нужны идейные сердца, чтобы противостоять словесному мусору, дилетантству, приспособленчеству, вульгаризаторству. Как это ни странно, но игре, той, что с большой буквы, приходится себя отстаивать. А людям, ее ищущим, защищаться от обвинений в непрактичности, чудачестве, фантазерстве…

* * *

…Горанский машет мне, зовет. В поднятой руке у него пачка газет, время даром он не терял, вернется домой, как полагается местному корреспонденту, во всеоружии сегодняшних новостей. Эко дело, пробежать в пути газеты, а я знаю, что это одна из профессиональных обязанностей, и не в первый раз испытываю удовольствие, глядя на Горанского. И в журналистике, как в футболе, есть понятие класса. Нас ничто не должно заставать врасплох, с открытым от удивления ртом. Мы обязаны быть готовыми к любым поворотам. Наверное, и у заправщиков Горанский вызнал что-то для себя полезное. Для журналиста «быть на работе» вовсе не значит сидеть за редакционным столом от сих до сих. Он на работе, где бы ни был: в дороге, в гостях, на прогулке, в санатории. Я никогда не знал, где меня зацепят мысль, факт, выдумка. Если, как принято считать, отдых – это отключение от работы, то мне трудно вспомнить хотя бы день, когда я отдыхал. Много раз слышал от своих коллег сетования на трудности нашего ремесла, и сам готов о них рассказывать часами. Но только эти наши россказни ничего не стоят, они своеобразное хвастовство, наоборот, нас не оттащишь, не избавишь от наших трудностей, мы ими гордимся. Как знать, быть может, и мы с Горанским когда-нибудь припомним долгую по изнурительной жаре дорогу из Гвадалахары в Мехико, да после бессонной ночи, да после проигранного нашими юниорами матча как пример журналистской маеты и, глядишь, вызовем сочувствие у слушающих. Но не верьте: нам хорошо было в этой дороге. – Садитесь, нужно поспеть к обеду. Женя просила не опаздывать, что-то она затеяла мексиканское, фирменное…

* * *

«Почему вы пишете о футболе?» Вопрос этот я услышал здесь, в Мексике, от жены Горанского, Жени. Она задала его на третий день моего появления в их доме. А сначала, пока не вышел срок выведывательного знакомства, я был в ее глазах неизбежным злом, московской штучкой, которую ее сверх головы занятому мужу предстоит, сцепя зубы, ублажать и сопровождать. Предубеждение у Жени не могло не вызвать и то, что я прибыл по футбольным делам, людей такого сорта она не встречала и могла их рисовать себе как было угодно ее женской интеллигентной душе. Мало-помалу мы разговорились, вспомнили Москву, я был прозван «старым москвичом с Арбата» за то, что приходил к обеду с пирожными, открыли, как водится, общих знакомых, с особенным удовольствием, памятуя, в какой мы дали от всего русского, преподнесли друг другу строчки из Тютчева, Ахматовой, Пастернака. Потом я был допущен к обсуждению семейных коллизий, из чего вытекало, что моя сомнительная футбольная специальность в расчет уже не принимается. И после всего этого прозвучало: «Почему вы пишете о футболе?» Полагалось бы попривыкнуть к этому вопросу, он преследует меня, можно сказать, всю жизнь. А я всякий раз затруднялся с ответом, мямлил, говорил и так и этак и не изобрел ничего, чтобы твердо противопоставить звучавшему в тоне вопроса недоуменному сожалению. Может быть, это потому, что спрашивали обычно женщины, а я как огня боюсь входить с ними в рассуждения о футболе. Мужчины, пусть им чужд футбол, привыкли к болельщикам из числа начальников, сослуживцев, родственников, соседей, привыкли считаться с существованием футбола и под сомнение его не берут, даже скучая и томясь. Женщинам несвойственно верить в реальность того, что вне их расположения и симпатий. «Футбол? Ну, играют. Но как можно брать его в голову? Дурь, блажь, пустая трата времени, он же бездуховен, он для тех, кому нечем себя занять…» Да и засело в них, что футбол отбирает мужское внимание и часы, которые полагалось бы провести вдвоем либо в кругу семьи. Давным-давно в машинном бюро «Советского спорта» диктовал я одно из первых своих футбольных сочинений Татьяне Сергеевне Малиновской, той самой, о которой написал стихотворение Евгений Евтушенко. Эту женщину ничто не портило и не обесценивало. Ни морщинки на заносчиво-умном личике с мелкими чертами, некогда хорошеньком, ни сильные стекла очков, делавшие ее лупоглазой, ни небрежность в одежде, ни хриповатость от беспрестанного курения, ни ее резкости в глаза, ходившие в редакции как анекдоты. Она не боялась ни редакторов, ни месткома, ни спортивных знаменитостей, ни «первых перьев», которые в каждой газете свои. «Плевать я хотела»,- бросала она предостерегавшим, и это были не слова. Да и кто бы ее тронул, когда на ее безупречных пулеметных очередях все держалось. Так вот я, тогда ей едва знакомый, начинающий, диктую, и вдруг она снимает руки с клавиш, остро косится на меня вполоборота и подозрительно спрашивает: «Почему вы пишете о футболе?» – «А что не так?» – выговариваю я, чувствуя стеснение в голосе и готовясь услышать словцо, которое потом не даст мне житья. «Слушайте, чтобы писать о футболе, достаточно ста слов, у нас тут все их заучили и шпарят, а вы…» Она недоговорила, вернула руки на клавиши и скомандовала: «Поехали!» Кажется, Татьяна Сергеевна первая задала мне этот вопрос. Потом я его слышал в других редакциях, в гостях, в библиотеках, в санаториях, на парковых скамейках. Вопрошали и мужчины, но они меня не затрудняли, достаточно было упомянуть о сравнительно вольной жизни без «от сих до сих», неиссякаемости спроса на футбольную тему, заграничные командировки, и этой информации, попавшей на точные, испытанные весы, хватало, чтобы удовлетворить мужские служивые души. Женщины имели в виду совсем другое. Быть может, им, привыкшим постоянно пользоваться беллетристикой, казалось неразумным, что человек, по их ощущению способный на что-то иное, посвятил себя сущей безделице. Или сердцем они чувствовали, что собеседник о чем-то умалчивает и потому, пренебрегая его доводами, доискивались до скрытой сути. А разве я сам не думал о том же? Да, работал в «Советском спорте», постоянно писал, не было случая, чтобы хоть одна страничка полетела в корзинку, все печаталось. Объездил города и веси, мог выбирать маршруты, к которым лежала душа, путешествовал по разным странам Европы, Южной Америки, был и в Африке. Слыл удачливым, знал, что читаем, получал письма, выступал по радио и телевидению. Встречался лицом к лицу с аудиторией, и на афишах фамилия набиралась таким крупным шрифтом, что становилось неловко, не тенор же и не академик. Раздавал автографы, водил знакомство с людьми, которых принято величать интересными, имел кое-какие житейские льготы, если люди, от кого они зависели, оказывались болельщиками. Однажды прибежал я со страшной зубной болью в поликлинику. Хирург, молодой парень со скучающим выражением лица, сделал укол. Я понял, что зуб будет еырван. Он мельком, от нечего делать, глянул в мою карточку. И вдруг: «А вы не тот?…» Я кивнул, даже «да» не выговаривалось. Скука сползла с его лица, как тень от уплывшего облака, и открылись загоревшиеся любопытством глаза и улыбка предвкушения. Он пододвинул стул, ободряюще похлопал меня по колену и спросил: «Интересно, за какую команду вы болеете?» Хоть и туго мне было, но я смекнул, что лучше не рисковать, и еле-еле произнес: «А вы?» – «Я-то, разумеется за «Спартак». И тут я смалодушничал: «И я». Хирург снова, увереннее и дольше охлопал мои колени, давая понять, что рад встрече со своим. И посыпались вопросы, он намеревался выжать все, что можно. Из онемевшего рта я выдавливал междометия, кивками изображал «да» и «нет». Наконец, показал на часы: «Не пора ли?» – «Не беспокойтесь, все будет сделано по оптимальной норме». И опять вопросы. Необходимость отвечать держала меня в напряжении, и страх исчез. Потом он встал, склонился надо мной и одним движением вынул зуб. И снова сел рядом и снова посыпались вопросы. Тут уж я был рад, что своими ответами могу расплатиться за безукоризненную операцию. Мы расстались довольными друг другом. И здесь это было, в Мехико. Так вышло, что меня не встречали. Брел с чемоданом по аэропорту и грустно соображал: «По-испански – ни слова, адресов посольства и квартиры Горанского не знаю, как и номера автобуса, на котором можно доехать. Что делать?» На указателе мелькнула надпись – «Аэрофлот». Побрел вслед стрелке на второй этаж, понимая, что могу встретить холодные глаза, в которых прочту: «Возник, как снег на голову, думает, что нам нечего больше делать, надоело…» В офисе двое в аэрофлотской форме. Поставив чемодан у порога, представился и стал несвязно объяснять положение. В ответ услышал свое имя-отчество, которое не называл. «Сейчас мы вас на машине подбросим в посольство, по дороге вы расскажете нам новенькое о футболе. А оттуда ребята, болельщиков там много, доставят вас куда скажете. Все будет в лучшем виде…» Футбольным репортерам не на что жаловаться. Журналист ведь не тот, кто пишет, а кого читают. Нас читают. И знают. И отличают одного от другого. И тиражи наши – миллионные. Мы на виду. Известными сделаться нам легко, две-три заметки – и уже приметили, запомнили фамилию. Не помню, по какой причине одну статью я подписал псевдонимом – Л. Лучников. И забыл о том. Спустя какое-то время получил письмо от читателя, отставного полковника из Саратова, прочитавшего другую статью, подписанную моей фамилией. «Как вам, опытному журналисту, да еще редактору, не совестно заимствовать мысли у начинающего и способного Л. Лучникова?» Так какого еще рожна? С какой стати женский вопрос «Почему вы пишете о футболе?» смущает и беспокоит? Женщины не ошибались, в самом деле тут промельк судьбы. Я бы не стал прикасаться к этой самой судьбе, если бы она не смыкалась с делом, которым занимаюсь и которое, пока будет идти футбол, продолжат новые авторы, бегающие ныне в школу или еще не родившиеся. Потрафлю женской интуиции: начинал я не с футбола. Сначала были рассказики, имевшие хождение среди студентов моего литературного факультета, рассказики с чувствами и настроениями, что подтверждают названия: «Осенние переулки», «Художник», «Свет в окне» и прочее. Мы собирались, как в пушкинскую пору, чтобы послушать, кто что сочинил. Даже рукописный журнал выпускали. Потом, после войны, сделался журналистом, год провел в журнале «Советское студенчество», который и просуществовал всего год и был закрыт, перешел в «Комсомольскую правду», где состоял сначала в отделе пропаганды, примениться к которому так и не сумел, позже – в отделе учащейся молодежи, где начал публиковать «подвалы», очерки из школьной и студенческой жизни. Молодой, подающий надежды очеркист. Время стояло сложное, а анкета моя имела изъян: отец находился очень и очень далеко от дома. И в один прекрасный день молодой очеркист остался за штатом. Кроме как писать я ничего не умел и сел за книгу. Какую, о чем? Все, что было тогда за душой – четыре года войны в зенитных частях, охранявших Москву. Я и задался целью поведать миру все, как было, ничего не присочиняя, не приукрашивая, служба как служба, жизнь как жизнь, люди как люди. Знакомств я не имел, снес рукопись в Союз писателей, а там меня отправили в комиссию по работе с молодыми. Повесть «Вторая рота», как я сейчас понимаю, получилась не бог весть какая. Но без вранья. Правдивость всегда трогательна, и рукопись направили в журнал «Знамя» с рекомендацией чрезвычайно авторитетного тогда писателя Петра Андреевича Павленко. Напомню: шел год пятидесятый. Кто-то из редакционных служащих, тертый калач, объявил, что повесть моя «об идиотизме окопной жизни». Тогда важнее всего было изыскать формулировку. Не знаю, согласились ли с ним в душе остальные служащие, но формулировочки заставляли умолкать хоть кого. Дальше все мне помнится как во сне. Со всех сторон принялись меня теснить. Подвернулся случай, когда любой получал возможность себя показать и навести критику. Временами мне хотелось все бросить и уйти куда глаза глядят. Но служил там добрый человек, Василий Васильевич Катинов, который шептал мне: «Терпите, делайте, что велят, вы – мальчишка, вы – никто, надо напечататься, а потом, бог даст, встанете на ноги». Я диву давался запасам своего терпения. Сначала обижался, краснел и холодел, переписывал, стараясь сохранить достоинство. Но меня доконали. И я перестал рыпаться, сделался безразличным и сам набивался: «Какие еще будут указания?» В редакции считали, что на меня положительно влияют, что я перевоспитываюсь, а я, видя, что разумная грань пройдена, валял дурака с сухими глазами. Подсчитали персонажей повести, с проницательностью товароведов поделили их на положительных и отрицательных, соотношение признали не характерным и велели скольких-то отрицательных переделать в положительных. Настаивали на обязательности развернутой сцены политзанятий. Любовную линию было велено свести к минимуму – «не тем жил народ». Как я понимал, все указчики служили в моей роте, были, как я, начальниками станции и парторгами, все знали доподлинно, а я эти четыре года обретался неведомо где и живых зенитчиков в глаза не видел. Повесть напечатали в пятьдесят первом. В журнале, а потом отдельной книгой. С той поры я ее в руки не брал и ни одному знакомому, даже дочерям, не давал читать. Я «ходил в писателях» и был несчастен. И тут мой друг, Николай Тарасов, работавший в «Советском спорте» (позже он издал несколько сборников хороших стихов), знавший меня как болельщика, предложил написать чтонибудь о футболе. Ему хотелось отвлечь меня и утешить. Я написал. Напечатали без придирок. Снова написал. Заниматься этим было приятно: футбол с детских лет доставлял удовольствие в чистом виде, а тут сбылось то, о чем мечтает каждый из посещающих стадион,- я получил доступ за кулисы, завел знакомства среди тренеров, игроков, судей, начал ездить по футбольным маршрутам – в Сочи, Кишинев, Закарпатье, куда глядели жадные до впечатлений глаза. Меня поощряли, дали волю, и я ею наслаждался, быстро, благодаря натренированному перышку, выходил в люди. «Ага, ясно,- заметит внимательный читатель: попробовал в серьезной литературе, не вышло, подался в футбольные репортеры, где полегче и не пыльно». Это разоблачение тогда мне отвести было бы трудно. Но времена переменились. Анкета моя приобрела безупречный вид, отец вернулся домой, оправданный «за отсутствием состава преступления». Я подучился, стал разборчивее обращаться со словом, что-то повидал, пережил. Можно было снова попытать счастья в художественном жанре, пережитое в пятидесятом не угрожало. Но не потянуло, остался с футболом. Я не отдавал себе отчета, почему остался. Много лет спустя натолкнулся на слова Карамзина, начинавшего с «Бедной Лизы», со стихов и очерков и ушедшего с головой в «Историю государства Российского». Так вот он однажды обмолвился: «История в некоторых летах занимает нас гораздо более романов; для зрелого ума истина имеет особенную прелесть, которой нет в вымыслах». Не исключено, что Карамзин чувствовал потребность объяснить, оправдать свою перемену. Не посмею настаивать на аналогии, разные и разного значения предметы и обстоятельства. Но откровение знаменитого историка мне близко. Нам суждено писать о том, что знаем коротко и что нас волнует. Беллетристика на футбольной канве – рассказы, повести, романы, киносценарии – то и дело появляется. Я ее прилежно читаю, она отличается в лучшую или худшую сторону сноровкой авторов, но неизменно, каюсь, кажется мне мертворожденной. Конфликты и ситуации повторяли то, что известно не только осведомленным газетчикам, но и постоянным болельщикам. Предлагались вариации по поводу некогда случавшегося. А истинно волновали не эти вариации, а то, что происходило на самом деле с реально существующими командами, тренерами и игроками. Жизнь «Спартака» и «Динамо» выглядела неизмеримо острее, занимательнее, проблемнее, чем отзвуки и повторы их жизни в вымышленных «Дизеле» или «Циклопе». Чего теперь стесняться, думаю, что футбольную повестушку осилил бы. Но для меня это было бы шагом в сторону от живого и сложного к придуманным, а потому и легким удобствам. И я писал другие книги о футболе. Как очевидец. Эта – седьмая. Впрочем, до книг было еще далеко. Я продолжал безбоязненно браться за все, что поручали. А почему бы не браться, если инсайда с хавбеком не путал, перышко само бежало, дерзость выходца с горластой, авторитетов не признающей Восточной трибуны стадиона «Динамо», тогда, до Лужников, центра всего нашего футбола, веселила и подзуживала. Да и печатали ведь… Только много позже я понял, что писал, используя, если и больше, чем сто слов, но ощупью, приблизительно, следуя по тем же прямым и кривым, по которым летал мяч. Грамотно, сносно, но узко, приземленно, словно заранее было обусловлено, чего касаться, а чего – нет. Если что и позволял себе, так словесные вспышки, которые горят холодным бенгальским огнем, а ум и сердце читателя, да и автора, не греют. Но в те годы я был собой доволен, чего после уже никогда не ощущал. Трем людям я обязан тем, что они вовремя поселили в моей душе сомнения, чем приостановили лихое, удачливое шествие по газетным страницам. Один из них – Валентин Александрович Гранаткин, много лет руководивший нашим футболом и знавший его от корней до кроны. Он, как и полагалось ему по должности, постоянно имел дело с нашим братом, спорил, опровергал, отчитывал, ворчал. Защиту он вел хоть и резко, но остроумно и тактично, не опускаясь до глуповатой грубости. Однажды была напечатана статья драматурга Алексея Арбузова, выразившего свои соображения о непорядках в футболе. Гранаткин сказал мне следующее: «Слушай, передай Алексею Николаевичу, что я его поклонник, все пьесы перевидал. Но что-то давненько нет новой. Не отвлекается ли? Передашь? Буду очень обязан». После того как напечатали какую-то задиристую мою заметку, позвонил Гранаткин по телефону. Он был старше годами, говорил мне «ты», что мне нравилось, а тут вдруг разговор пошел на «вы». «Чеховский рассказ про Ваньку Жукова, вы, конечно, помните. Думаете, написали: «дедушке Гранаткину» – и дойдет? Те, кто виноваты, хихикают, руки потирают, вы им подыграли. Знать дело – это значит знать адреса». Я глухо молчал, возразить было нечего, и в самом деле, претензии в той заметке были предъявлены наобум, о чем я не подумал, увлеченный ловко пригнанными фразами. Другой такой человек – Александр Семенович Перель, оставивший после себя несколько ежегодников, которые и поныне считаются образцовыми. Он писал в «Красной звезде» и в «Комсомольской правде», понемногу, суховато, самую суть. И внимательнейшим образом читал все, что пишут другие. Старый холостяк, человек замкнутый, никогда не улыбавшийся, он мог показаться злым отшельником, настолько был ироничен и строг к печатным и устным высказываниям коллег. Ему ничего не стоило заявить, что автору статьи он больше не подаст руки. И не подавал. Кажется, не было человека из писавших о футболе, который не побывал у Переля в немилости. Но ни одному из «опальных» он не сделал ничего худого, даже не сообщал никому, в чем тот виновен, личное недоверие, и ничего больше. Перель был безукоризненно порядочен, помоему, еще и особо берег свою порядочность, зная, что ее ценят. Этот человек, встретивший мое появление среди футбольных журналистов милостиво, однажды перестал со мной здороваться. Меня это огорчило, я спрашивал у журналистов постарше, что мне делать. Мне отвечали: «Подожди, у него это пройдет». Я ждал не один месяц. А статью, которая вызвала его неудовольствие, едва не выучил наизусть. И открыл в ней неточности, и чисто болелыцические дифирамбы, и пустячные шпильки, и поверхностные суждения, которые, когда сочинял, прощал себе ради красного словца. Перель сам подал мне руку без каких-либо объяснений, и думаю, это было связано с какой-то из моих статей, его устроивших. Третий – Марк Борисович Розин, долгие годы в единственном числе заправлявший во всесоюзном масштабе детским футболом. В нем, добрейшем, простодушном, низеньком толстяке, который не мыслит себе жизни без того, чтобы знать решительно все о футбольных делах и каждую новость встречает то с возмущением, то с восторгом, не угадать было разведчика, воевавшего по ту сторону линии фронта, награжденного многими боевыми орденами. Но так было. Розин полутонов не признает, люди для него либо стоящие, дельные, симпатичные, либо бесполезные, плутующие, краснобаи, словом, неприемлемые. И никому он спуску не дает, этот неугомонный хлопотун, строжайший моралист и честнейший человек. Я попал ему на глаза и, как могу предположить, оказался среди «стоящих». Для Розина симпатия – чувство активное, и он за меня взялся. «Ну вот что, бросьте-ка писать о мастерах. Не с этого полагается начинать. Поедете со мной в Ленинград, я там буду проверять городскую федерацию». Я послушался, и мы поехали. Розин меня как бы подпирал плечом, и я благодаря ему побывал на всех «этажах» футбола: на заводских стадиончиках, на заседаниях секций, на совещаниях судей, на уроках в детских школах. Перезнакомился с уймой людей, отнюдь не знаменитых, но составляющих опору футбола. И я вошел во вкус сбора знаний о футбольной жизни во всех ее видах. Тут снова полагается упомянуть людей, в общении с которыми я набирался ума-разума, помогших мне проникнуть и в закономерности футбола, и в его неприметные тонкости. Борис Андреевич Аркадьев, основоположник тренерской профессии, интеллигент, мыслитель, на много лет вперед предугадавший, в каком направлении пойдет эволюция игры. Виктор Александрович Маслов, дважды создававший эталонные команды – «Торпедо» 1960 года и киевское «Динамо» 1966-1968 годов,- наделенный от природы интуицией и здравомыслием, что позволяло ему всю жизнь быть созвучным духу времени. Гавриил Дмитриевич Качалин, руководивший нашей сборной, когда она выиграла Кубок Европы и Олимпийский турнир, безукоризненная честность которого перед футболом стала примером, оптимист, в чем-то Дон Кихот. Михаил Иосифович Якушин, проницательный, замкнутый, суровый практик, от внимания которого не укрывалась ни одна мелочь, ибо он, как никто другой, умел мелочи обращать себе на пользу. Николай Петрович Старостин, знаток человеческих душ, высоко ставящий личность игрока, изучивший едва ли не все, что может влиять на жизнеспособность команды. Николай Гаврилович Латышев, наш верховный судья, безошибочно оценивающий любую игровую ситуацию, у которого я проверял все свои сомнения. Уже упоминавшийся Валентин Александрович Гранаткин, знавший лучше, чем кто-либо, что футбол – игра всемирного значения не терпит суеты, торопливого реформаторства, бойких наскоков высокопоставленных дилетантов, и немало вынесший, стоя на охране его интересов. Лев Яшин, Валерий Воронин, Альберт Шестернев, Михаил Месхи, Сергей Сальников – «звезды» футбола, умевшие каждый по-своему поведать о том, что происходило на поле, что они там испытали и вытерпели… Перечисление это обрывать жалко. Любой человек из мира футбола, с которым меня сводила работа, приоткрывал краешек занавеса, и там оказывалась сценка, когда красочная, а когда и двусмысленная, то правда, то ложь. Я сделался внимательнейшим слушателем и гордился, если написанное выглядело достоверным. Осведомленность ставила меня с людьми футбола на равную ногу, защищала от возможных попреков за то, что сам не играл, не тренировал, не судил, не руководил. Сейчас вижу: наука давалась легко, была бы охота. И потому легко, что люди футбола простодушны, как само их занятие. Если же кто-то из них ловчила, плут, высокомерный молчальник, он обязательно разоблачит себя, разоблачит по контрасту с людьми открытыми, благожелательными, бесхитростными. Достаточно стать собеседником внимательным, тактичным, не употреблять во зло тебе доверенное, не перебивать поучениями, и жизнь футбола откроется, можно черпать сколько душе угодно. Только невод надо закидывать пошире, выслушивать полагается многих, а не приникать к кому-то одному, пусть и знаменитому. Никто, ни Пеле, ни Яшин, ни Блохин, не знает всего, и они заблуждаются, чего-то не понимают. Футбол лишь в схеме своей – точное занятие, живет же он в борьбе взглядов, вкусов, представлений. Учеба не в повторениях за кем-то, а в отборе. И вдруг один крупный разговор. Произошел он в ту пору, когда я воображал, что знаю о футболе «почти все», достаточно, чтобы писать, не ведая сомнений. Мартын Иванович Мержанов, первый редактор еженедельника «Футбол», относившийся ко мне как к журналисту с отцовским пристрастием, однажды устроил мне сцену. Он оказался нечаянным свидетелем моей беседы с тренером, пространно рассказывавшим о причинах злоключений его команды. Как только мы остались одни, Мержанов напустился на меня: «И вы ему поверили? И напишете? Мы с вашей помощью его пожалеем, а каково зрителям? Он довел команду до ручки, на нее тошно смотреть, а его отговорки – сплошное жульничество. Имейте в виду, тренеры живут, уткнувшись в пресловутую специфику, а журналист обязан быть выше. Тот из нас, кто станет их рупором, превратится во вредного человека!» С Мержановым мне было не привыкать спорить, наши перепалки были частью общей любимой работы. На этот раз спора не получилось: мой дорогой старший товарищ выпалил то, что во мне копилось и вызревало. Знания необходимы. Не владея предметом, начнешь бряцать общими местами, и правота твоя быстро наскучит. Однако ценность знаний для нас в том, что они заставляют выбрать точку зрения и отстаивать ее. А в футболе, этой удивительной игре для всех, совершенно необходимо руководствоваться категориями идейности, нравственности, понятиями о хорошей и плохой работе, о честности и ответственности – словом, всем тем, с чем встречаешься в любой сфере жизни. Таинственность, непознаваемость специфики футбола – это от лукавого. Когда какой-либо «спец» заводит речь о том, что он знает футбол «от ноги», желая тем самым себя выделить, это уловка наивная и хвастливая. Знать «от ноги» в иных случаях полезно. Скажем, когда идет спор о том, как надо было поставить ногу перед ударом. Но аудитория не судит о футболе «от ноги», точно так же, как театральные зрители не вдаются в тонкости мизансцен, а читатели книг не подсчитывают эпитеты. Чтобы вникнуть в футбол, полагается привлечь воображение, рассудок, совесть. Знание ножных движений не выручит. Люди, делающие футбол и в него играющие, частенько не отдают себе ясного отчета в значении своего занятия. Они склонны все объяснить спецификой, техницизмом, даже магией, тогда как журналисту полагается все происходящее истолковывать не с травки, а с трибунной, людной верхотуры. И явилось время, когда я, как журналист, осознанно испытал потребность быть свободным и независимым в обращении с футболом, высказывать о нем то, что думаю, не по-футбольному, а просто по-человечески. И когда это время пришло, возникли замыслы книг, и стало возможным вкладывать в писания не какую-то частичку самого себя, а все, что повелевают вложить жизненный опыт, здравый смысл, образование, воспитание. Словом, писать так, как хотелось, как мог. Другое дело – насколько это удается. Но во всяком случае вопрос «Почему вы пишете о футболе?» перестал царапать. А если и зададут, то незачем мямлить и отшучиваться. Ответ прост. Пишу потому, что это меня занимает, потому, что интересно, нет конца открытиям, футбольная жизнь – просто жизнь, все в ней подлинно и всерьез. И годится, идет в дело все, что есть за душой – привычка размышлять о жизни и о людях, пережитое и прочитанное, путешествия и встречи, пристрастие к стихам, живописи, музыке. Невозможно же допустить, что миллионы людей приникают к футболу из желания постичь искусственный офсайд, удар щечкой или розыгрыш штрафного. Большой, удавшийся матч они не смотрят, а переживают. Скорее всего, мы, журналисты, пока не знаем, как все это наивернейшим образом выразить. Но этого не миновать, не сегодня, так завтра…

* * *

…Нескончаемый город – Мехико. Тринадцать лет назад мы с корреспондентом «Правды» Львом Лебедевым жили в дешевеньком частном пансионате «Каза Адамс», наши комнатки были на втором этаже, а телефон – на первом, и мы на звонки из Мос'квы летели стремглав вниз по скрипучей шаткой деревянной лестнице, как матросы, так что весь домишко подрагивал. «Каза Адамс» находилась за пределами центра, и я тогда вдоволь побродил по улицам, которые куда более рисуют Мехико, чем проспекты Инсургентес и Реформа, запечатленные на всех цветных глянцевых открытках. Эти улицы прямые и длинные, завернешь за угол – и опять точно такая же. Дома легкие, тонкостенные, рассчитанные на вечное лето, малоэтажные, выкрашенные скромными приглушенными красками – серые, розовые, светло-коричневые, бледноголубые, вывески и витрины всюду одни и те же, ориентиров нет, и легко заблудиться. Вот и сейчас по сторонам такие же улицы, и я не знаю, Мехико ли это, пригород или какой-то другой городок. Задавать Горанскому бесцельный вопрос не хочется.

* * *

…Я отвлекаюсь, готов и рад думать о чем угодно. Но тихонечко зудит воспоминание о проигрыше наших юниоров. Горанский в газете отыскал таблицу чемпионата, там наша команда на предпоследнем, пятнадцатом, месте. Все три матча проиграны – голландцам, нигерийцам и бразильцам. По приезде в Москву придется обо всем этом писать, отчитываться. Что не сразу – это удачно, все уляжется, помягчают иглы, уйдут накипевшие, дерзкие слова, скорые на расправу, и явятся другие, справедливые, уравновешенные. Пока не хочу думать о том, что и как напишу. Не первый случай, бывало и раньше. Но привыкнуть к этому невозможно. Вообще ни к чему нельзя привыкнуть, когда имеешь дело с футболом. Правда, оговорюсь – с хорошим, классным. К. плохому футболу привыкаешь настолько, что перестаешь его замечать, не знаешь, был он или нет, видел ты его или он мелькнул в дурном сне. Но поражения своих команд, как принято говорить, на высшем уровне каждый раз обрушиваются камнепадом, и не верю, что можно набить себе руку на их описании. Я горжусь, что отдав футбольным наблюдениям не годы, а десятилетия, имея широкий круг знакомств, написав столько, сколько требовалось и хотелось, долго редактируя специальный журнал, могу сознаться, что знаю о своем предмете далеко не все. Для меня это означает, что предмет, избранный для приложения сил, оказался не пустячным. Есть молодые журналисты, которым я симпатизирую. Бывало, и не раз, они писали то, что некогда писал и я. Я подавлял в себе соблазн намекнуть им об этом: пусть совершают собственные открытия. И прикидывал про себя, что они пришли к ним пораньше, чем я в свое время, и, следовательно, должны будут с годами продвинуться дальше, чем удалось мне. И лучше, чтобы занимались они этим без подсказки, без упреков в повторениях, чтобы всю дорогу познания ощутили как свою. И все же есть вопрос, от которого мне грешно уходить в сторону, перекладывать на плечи молодых, даже понимая, что когда-нибудь они будут знать больше. Вопрос этот из постоянных: «Почему нашему футболу так редко даются большие, полновесные победы?» Не обольщаюсь, что ответ мне известен. Над ним же бьются и печатно и устно несчетное число людей. И я над ним думаю постоянно, по сути дела все, что когдалибо писал, было старанием приблизиться к ответу. Заходишь с одного боку, с другого, то идешь напрямик, а то кружишь петлями, то «горячо», то «холодно», как в жмурках. И вроде бы и то верно, и другое, и третье… Иногда кажется, что ни скажи – угодишь в цель, настолько правдоподобны любые версии. Заявит кто-нибудь – «беда в том, что футболисты не читают Жюля Верна», и, глядишь, найдутся такие, что поверят: «А что, правильно, приключения и фантастика должны их научить бить по воротам!» Доискиваться надо. И порознь и всем миром. Досадно, правда, что путаницы через край, что перемывается уйма пустой породы. Пора бы расчистить район поисков, чтобы иметь дело с одними непреложными фактами. Ни в коем случае, это было бы расточительно и неблагородно, не намерен упростить, поставить под сомнение прошлое нашего футбола. И все же, когда прошлое полувековой или сорокалетней давности начинает фигурировать как образец для нынешних мастеров, невольно думаешь, как же легко сместить понятия, пусть и из лучших побуждений. Прекрасно, что в двадцатые и тридцатые годы наша сборная побеждала турок, единственных своих противников. Или, что в сороковые годы московское «Динамо» на стадионах Великобритании сыграло вничью с «Челси» и «Глазго Рейнджерсом» и выиграло у «Арсенала» 4:3 и у «Кардиф-сити» – 10:1, а ЦДКА с успехом проехался по Югославии. Все это было необходимо, чтобы наш, тогда, в сущности, юный, футбол примерился к командам других стран и не чувствовал себя на отшибе. То было время сбора сведений, разведки, примерки, но вовсе не эра сплошных побед, как ее иногда представляют в назидание. «Спартак» в 1937 году одолел сборную Басконии 6:2, этому событию посвящены сотни страниц. Но чтобы не терять чувства реальности, полагается не забывать, что баски в том турне потерпели всего одно поражение, а побед одержали семь при одной ничьей. Тем более прошлое нам не указ, что мы знаем сейчас совершенно точно, что турецкие футболисты как были, так и остались посредственными, что наши клубы в розыгрыше европейских кубков побеждали в последние годы британцев – «Селтик», «Ливерпуль», «Арсенал», «Астон Виллу», «Вест-Хэм», но мы не бросали в воздух чепчики, а всего лишь убеждались – и не в первый раз – в том, что умение наших мастеров, когда они постараются, проявляется достаточно выразительно. Футбол во всем мире шагнул далеко вперед. Система регулярных международных турниров не просто придала ему стройность, она создала стимулы, повысила престижность, подтолкнула его повсеместное развитие, развязала скрытые прежде силы – словом, подняла его на высоту, о которой прежде нельзя было и мечтать. Соревнуются ныне не клубы и сборные разных стран, а в широком смысле слова школы футбола. Матчи на поверхности, а есть еще и подспудная, внутренняя футбольная жизнь. Кивать на прошлое, как нередко делают до сих пор,- «могли же раньше, а почему сейчас не могут?!» – это и, мягко говоря, фактически неточно, да и неубедительно, поскольку неузнаваемо изменились все условия существования футбола. Мы обязаны отдавать должное поколению дедов, они торили понемногу дорожку, играя изредка товарищеские матчи с далеко не самыми сильными противниками. А мы сейчас хладнокровно принимаем известия об удачах своей сборной в товарищеских матчах даже со сборными Бразилии и Англии и откладываем окончательно суждения до первенств мира и Европы, зная, что только в них все и прояснится окончательно. Чтобы не впасть в мистический экстаз, не сваливать в кучу несоизмеримое, необходимо сузить объект исследования, пользоваться реальными ориентирами. Советский футбол дебютировал на международной арене в ранге сборной в 1952 году на Олимпиаде в Хельсинки, а наши клубы – в 1965 году в розыгрыше европейских кубков. Это и должно быть отправной точкой, точкой отсчета. С тех пор были одержаны четыре полные победы. В 1956 году выиграно сборной звание чемпиона на Олимпиаде в Мельбурне. В 1960 году сборной взят Кубок Европы. В 1975 году киевское «Динамо» приобрело Кубок кубков и Суперкубок. В 1981 году тбилисское «Динамо» – Кубок кубков. К успехам, хотя и неполным, принято относить второе место сборной в чемпионатах Европы 1964 и 1972 годов, четвертое место на чемпионате мира 1966 года и выход в финал Кубка кубков московского «Динамо» в 1973 году.. Достаточно ли за тридцать с лишним сезонов? Любой болельщик энергично возразит: «Что за вопрос, конечно, мало!» И будет прав. Не знаю, как другие, а я свое «мало!» произношу, не имея резонов, которые могут быть математически или логически доказаны. Мною руководят накопившиеся и сложившиеся прочно, как в обойму, впечатления о футбольных достоинствах многих наших мастеров разных поколений, ни в чем решительно не уступающих мастерам иностранным. Эти впечатления складывались начиная с года дебюта сборной, с 1952-го. Вышло так, что и первый свой отчет об игре нашей сборной я опубликовал в том же году, а после этого не знаю уж и сколько их написал, вплоть до сегодняшнего дня. Журналистская работа проверяет нас безобманно, ведя ее, не позволишь себе, как при вольготном посиживании на трибуне, ни восторженных преувеличений, ни заушательства, отвечаешь за каждое слово. Однако мой знак равенства относится к мастерам, если брать их по одному, порознь. Если же иметь в виду команды, то я вынужден отказаться от него. Четыре полные победы. Я не был очевидцем первой из них, в Мельбурне. Но, зная, что сборная тогда была образована на основе «Спартака», а клуб этот в 1956 году мало того, что был чемпионом страны, еще и играл складно, нетрудно представить, что золотые олимпийские медали были взяты с помощью отлаженной командной игры. В 1960 году я сопровождал сборную на финальную часть Кубка Европы во Франции. Оба сложных матча со сборной Чехословакии – 3:0 и Югославии – 2:1 она выиграла в хорошем стиле, благодаря ясной, скоординированной игре. В 1975 году киевскому «Динамо» удавалось решительно все, его взлет в том сезоне был красив, легок, неудержим, оно рвалось вверх, как воздушный шар. Команда играла классно, вдохновенно, игроки понимали друг друга безукоризненно. В 1981 году тбилисское «Динамо» пережило свой долго подготавливавшийся расцвет. Вспышке было отдано все. Успех и должен приходить к команде без сучка и задоринки, счастливо сложившейся, которая имеет, чем порадовать аудиторию и поставить в тупик противников. Вроде бы тут и доказывать нечего. Так вот, если мы к своему эмоциональному возгласу «мало!» приставим «почему?», то я, нисколько не колеблясь, отвечу: полных побед у нас мало потому, что в большинстве крупных турниров наши команды, имея в составе сильных мастеров, не предъявляли командной игры, которую обязаны иметь жаждущие полной победы. С детства нам известно, что вопрос «почему?» один не ходит, тянет за собой следующие «почему?», и так до бесконечности, до раздраженного родительского окрика: «Хватит, надоело!» Постараюсь вовремя остановиться, но без «Почему же не предъявляли игры?» не обойтись. Наши команды перед сезоном дают обязательства. Так заведено. Планируются места в таблице – «будем бороться за звание чемпиона»,, «намерены стать призерами», «войти в шестерку», «войти в десятку» и так далее, кому что по плечу. Если объединить все обязательства, видно заранее, что желанных мест на всех не хватит. Это не заботит обещающих, они знают, что осенью никому не придет в голову сверить обязательства с итоговой таблицей. Но это не беда, Беда в том, что команды не выдвигают перед собой задачи сконструировать игру. Иначе говоря, творческое начало в обязательствах начисто отсутствует. О желанности и необходимости стройной, постоянной командной игры тренеры и руководители толкуют непрерывно, это стало общим местом, вроде молитвы или заговора. Между тем удач в режиссуре наш футбол знал не так уж много, их можно пересчитать на пальцах. Правда, есть тонкость, на которую нередко ссылаются. Мы без труда, по первому взгляду определяем приметы игры, характерной для команд других стран, и уверенно судим – итальянский стиль, английский, французский, бразильский, немецкий, венгерский, уругвайский… Если стиль этот выпукло себя обнаруживает, легко судить о достоинствах командной игры как сборных, так и клубов. И вроде бы все ясно. А как определить собственный стиль игры? Можно услышать, что для нас понятие «стиль» не характерно, в пределах советского футбола много своеобразных школ – московская, включающая в себя спартаковскую, динамовскую, торпедовскую, киевская, грузинская, армянская, литовская. Тем самым вроде бы намекают, что у нас футбольная режиссура, особенно в сборной, позаковыристее, чем у противников. Вопрос этот скорее в тренерской компетенции, чем в журналистской. Мне памятно высказывание Бориса Андреевича Аркадьева, который не уклонялся ни от одной проблемы, какой бы сложной она ни выглядела. В своем учебнике он писал, что советская школа слагается из общих принципов нашей «науки побеждать», из нашей идеологии коллектива, чувства товарищества, нашей спортивной этики, то есть творческой инициативы в преодолении противника и здорового азарта борьбы. А в тактическом отношении, по мнению Аркадьева, советская школа футбола нашла свое выражение в системе интенсивной игры «изо всех сил». Было бы наивно думать, что Аркадьев, совмещавший в одном лице практика и теоретика, не видел стилевых различий в игре клубных команд. Но он привлекал внимание к тому общему, что мирит и сглаживает различия. Интенсивность командной игры – вот наш принцип! В самом деле, и «Спартак», и киевское «Динамо», и минское «Динамо» лишь в том случае способны выразить себя, если играют увлеченно, изо всех сил. Осенью восемьдесят первого наша сборная, включавшая в себя футболистов из Киева, Тбилиси и Москвы, предстала перед нами, хоть и на короткое время, в отборочных матчах чемпионата мира с командами Чехословакии и Уэльса, единой, сыгранной командой высокого класса, как я убежден, благодаря тому, что вела интенсивную игру. Был задан общий тон, игроки его приняли, и им было легко на поле друг с другом. Эту команду так и тянуло называть нашей – по игре. Командную игру некоторые склонны приравнивать к упавшему с неба совпадению. Они рассуждают так: «Подберется «капелла» хороших мастеров, появится и игра». И ждут годами. Это от лености, от отсутствия тренерского воображения. Нельзя же считать случаем либо везением, что Виктор Маслов подряд создал три сильные команды в шестидесятых годах: «Торпедо», ростовский СКА и киевское «Динамо»! А Константин Бесков, в какой бы он клуб ни пришел, за короткое время ставил игру, и клубы эти начинали поблескивать как надраенные монеты. Или Эдуард Малофеев, вытащивший из подвала на свет божий минское «Динамо», которое вдруг стало у нас задавать тон игре! Примеры есть, но они разрозненны и в правило не складываются. За командной игрой, этим высшим проявлением футбола, стоят одаренность, смелость, идейность тренера и, конечно же, последовательная работа. Чем же в таком случае занята футбольная мысль, если не считать забот о местах в таблице? Известно, что, начав подпиливать ножки у табуретки, чтобы она не шаталась, легко в конце концов остаться с одним сиденьем. Каждый проигранный большой турнир был сигналом к подобному занятию. Причина поражения находилась легко: одна из четырех. Они известны со дня изобретения футбола, эти четыре составляющие, четыре готовности: физическая, техническая, тактическая и морально-волевая. Когда их перечисляешь, как я сейчас сделал, испытываешь неловкость, настолько это уже навязло в зубах. Не знаю почему, скорее всего, ради наглядности и удобства в определении узкого места, всегда выбиралась одна из четырех готовностей, ее объявляли злобой дня, программой. И начиналось подравнивание ножек табуретки. Правда, делалось все это больше на словах. Но внимание отвлекалось. Отвлекалось от того ясного правила, что четыре популярных условия порознь не существуют. Склонность повторять общие места далеко не то, что подразумевает поговорка «Повторение – мать учения». Это словесная завеса, прикрывающая отсутствие работы. Годы уходили на обсуждение странных проблем. Ну, например: «Как случилось, что, имея некогда преимущество над большинством зарубежных противников в физической тренированности, в скорости, в выносливости, наши футболисты его растеряли?» Или другой: «Почему наши футболисты уступают зарубежным в умении играть головой?» Или третьей: «Сколько должно быть полузащитников – три или четыре, сколько форвардов – два или три?» Или четвертой: «Как получается, что товарищеские матчи наши проводят без осечек с самыми сильными противниками, а турнирные, официальные, с более слабыми – неуверенно?» Не было ни одного заметного поражения, которое бы, как шутиха, не взорвалось патетическими вопросами, статьями, дискуссиями, постановлениями спортивных организаций. Проигравшая команда беззащитна. Футбол нагляден, откапывать доказательства нет нужды, они на поверхности гладкого поля. Полное раздолье для скоропалительных выводов и обобщений. На моей памяти объявлялись походы за всеобщей техничностью, вроде ликбеза, за атлетичностью, за тактическими перестройками и за бойцовскими качествами. И по очереди и без очереди, как глянется в каком-либо одном проигранном матче, стегнувшем по самолюбию. Всегда это было правильно, но правота не превышала уровня таблицы умножения, кто не знает, что пятью пять – двадцать пять. Не помню, чтобы эти широковещательные походы к чему-то приводили. Да и не могли они ни к чему привести, табуретка продолжала качаться. Чистейшая схоластика – рассуждать о сравнительной ценности достоинств, каждое из которых включено в понятие высокого класса как непременное. За открытием «главного недостатка» следовали организационные меры, наступала пора реформ, которые должны были, как модно говорить, сообщить футболу добавочный импульс. Не возьмусь перечислить все, что предлагалось и делалось. Упомяну кое-что. Прежде всего, что доступно и безнаказанно, увеличивалось или уменьшалось число команд в чемпионате, причем руководствовались доморощенными, бездоказательными соображениями вприглядку о том, что мастерам полагается либо играть больше, либо меньше. Это поразительно, 50-й чемпионат не за горами, а никто не знает точно, какова должна быть его формула. Шли вслепую, методом проб, что получится. И по сей день неясно: 16, 18 или 20? А ведь в этом простеньком числе ключ к работе и к прогрессу наших ведущих клубов, определяющих лицо футбола, к их участию в европейских турнирах, к игре и распорядку жизни сборной страны. Казалось бы, все силы методистов должны быть привлечены к обоснованию этого числа. Это число должно быть малярной кистью выведено на стене в Управлении футбола. Все чаще слышишь: «Пора переходить на календарь «осень – весна», как в большинстве стран Европы». Толкуют об этом с видом знатоков, но нет ни обоснований, ни пробной схемы. Чрезвычайно характерное суесловие, толчение воды в ступе! Не раз я бывал свидетелем, как один из знатоков учебно-методической работы кандидат педагогических наук Сергей Александрович Савин, человек серьезный и наделенный чувством юмора, свои соображения о предстоящем сезоне на заседании президиума Федерации футбола начинал словами: «Я доложу, как надо построить чемпионат и учебные занятия, хотя знаю, что сделано это не будет. Каждый выполняет свои обязанности, я выполняю свои…» И количество часов, отводимых для занятий, определялось на глазок, по слухам. Сначала требовали 1500, потом 1300. Тренеры занялись приписками, за занятия стали выдавать баню, чтение газет, кино, телевидение, собрания, лишь бы набрать, сколько требуют инспектирующие лица. Когда абсурдность требований приобрела анекдотический характер, скостили половину – до 700. Не имею права комментировать эти указания по существу, но любому понятно, что такие перепады – чистейшая профанация. Требование, во все века верное, что любой успех должен быть подготовлен, дискредитируется подобного рода инструкциями. А опытных тренеров, знающих свое дело, эти взятые с потолка числа обязательных уроков обижают, вынуждают терять веру в компетентность инстанций, от которых они хотели бы получать советы и поддержку. До сих пор помнится и отрыгивается сумятица и ералаш, внесенные в жизнь футбола, когда вдруг неизвестно почему решили изжить ничьи, как таковые, и ввели послематчевые серии пенальти, определявшие победителей. А выдавалась эта мера за нечто способное поднять футбол до невероятных высот, ее, эту меру, оберегали от малейшей критики. Когда я в «Футболе – Хоккее» предоставил слово двум тренерам, скромно выразившим свое сомнение, мне, редактору, вкатили выговор. Я не был особенно огорчен. А когда вскоре затея эта приказала долго жить, выговор стал мне даже нравиться. Человек, занимавший высокий пост в спортивных организациях, придумавший злополучные пенальти (он же исхлопотал и выговор для меня)., шефствовал над футболом недолго, его след потерян. Но след в футболе он оставил, до сих пор смеются: «Помните, пенальти били после ничьих, вот было времечко…» Фамилию его я не называю только потому, что читателю она ничего ровным счетом не скажет, да и не хочется создавать славу маленького Герострата, печально знаменитую славу, человеку, взявшемуся вершить делами, о которых не имел понятия. В 1978 году ввели лимит ничьих, каждая команда получила право на восемь. Это решение тоже было искусственным, но по крайней мере его придумали с математическим обоснованием, да и была горькая необходимость. Свои расчеты представил тогда Константин Сергеевич Есенин, с детских лет преданный футболу. Он подсчитал количество ничьих в наших и зарубежных чемпионатах, вывел средний процент, который, ограничивая, не искажал бы хода турнирной борьбы. Цифру вывели знающие и бережные руки. А необходимость надвинулась в облике страшного вируса – ничьих по договоренности обеих сторон, грозившего параличом игре и потерей к ней доверия и интереса у публики. Прививка, предложенная Есениным, может быть, и не была радикальной, но по крайней мере предала гласности наметившуюся беду. Я, правда, убежден, что за такого рода преступления перед футболом должно следовать наказание вплоть до пожизненного отлучения виновных от футбольной профессии. На это духу не хватает. Но лимит существовал не без пользы, как дорожный знак, предупреждающий об опасном повороте. С 1952 года существует сборная страны. Она сыграла более трехсот матчей, игроки, начинавшие в ней, приходятся дедами тем, кто играет в ней сегодня. Она объездила весь мир, участвовала в крупнейших турнирах, встречалась на поле со всеми признанными величинами. Как на нее не посмотри – бывалая, опытная, с недурным послужным списком. И в то же время невозможно избавиться от ощущения, что она только-только начинает и не ведает, как ей жить. За долгие годы не выработан распорядок ее существования, продолжает оставаться спорным все тот же вопрос: «Нужны ли долгие сборы или можно ограничиться краткими, недельными перед матчами?» Вопрос не безразличный, от него зависит календарь сезона. В мире западного профессионального футбола проблемы такой нет. Там в контрактах точно оговорено, на сколько дней из клуба отпускают игрока в сборную. Там сборные выступают в перерывах между матчами национальных чемпионатов, и этого времени им хватает. И играют, надо признать, совсем недурно. Многие у нас тоже пришли к выводу, что долгие сроки для «сыгрывания и взаимопонимания» излишни, что они нарушают, а порой и дезорганизуют внутреннюю жизнь футбола. Но едва сборную подстережет поражение в ответственном матче, сразу же выныривает мнение, что ей необходимо сыгрываться, тренироваться отдельно. Больше того, предлагают и начальственно настаивают, что годовой календарь футбола должен целиком и полностью подчиняться интересам сборной. Словно не было печальной памяти сезона 1976 года. «Интересы сборной» – это фактически не что иное, как диктат ее тренера, который либо от чрезмерного усердия, либо от врожденной опасливости, как на аукционе, выдвигает все новые и новые требования. С ним страшно связываться, глядишь, в случае неудачи припомнит, как ему перечили. Клубы высшей лиги – не игрушка. У них десять месяцев выступлений, строгие обязательства перед зрителями. Они определяют уровень футбола в стране. Они же выдвигают мастеров в сборную. Если эти мастера, какими бы они ни были одаренными, не пройдут полностью клубный репертуар, их оранжерейность рано или поздно скажется. Когда же в угоду сборной в расписание вносят длительные стоянки, клубы маются, не зная, чем себя занять, выбиваются из жизненно необходимого ритма и по нескольку раз в году все начинают сызнова. Едва ли не каждый год под предлогом, что он «не вписывается», по-разному проводят розыгрыш Кубка СССР, и реорганизации мало-помалу низвели некогда всех волновавший турнир до малозаметного, проходного, лениво посещаемого зрителями. Наши клубы имеют немалый стаж выступлений в розыгрышах европейских кубков. Перед ними регулярно встают объективные трудности – им приходится играть ранней зимой, когда сезон закончен, и ранней весной, когда он не начинался. Однако не было сделано попытки разобраться, как же полагается подводить команды к матчам в межсезонье. Тренеры импровизируют на свой страх и риск, большей частью безуспешно. И это при том условии, что нам настойчиво твердят о полезности и необходимости участия представителей науки и в разработке методик для футбола. Нельзя представить более насущного вопроса, чем этот. Но вокруг него пустынно. А ведь мы убеждаемся, как из года в год растет у нашей аудитории интерес к этим турнирам, по ним, больше чем по каким-либо другим, люди составляют представление о соотношении сил. И не обманываются, результаты их выразительны и точны. До сих пор в кулуарах обсуждается: нужна ли вторая лига? не прикрыть ли дублирующие составы? должны ли вообще переходить игроки из одной команды в другую? Было время, когда футболистов за десять, двадцать и более тридцати матчей, проведенных в составе сборной страны, награждали памятными значками. Неизвестно, почему это перестали делать. Недавно вспомнили, удивились, почему перестали, и стали думать, не возобновить ли процедуру. Футболом руководит Управление футбола, находящееся в составе Государственного комитета СССР по физической культуре и спорту. И существует еще Федерация футбола во главе с президиумом, организация общественная, совещательная. Ей, кстати говоря, полсотни лет. На подходе к своему юбилею президиум однажды на протяжении нескольких часов в бурных прениях обсуждал тему: «Чем должен и чем не должен заниматься президиум?» Если бы это заседание показало телевидение, его бы смотрели, не отрываясь, миллионы людей, настолько оно было сенсационным. Я же, много лет состоявший в президиуме, сенсацией это не назвал бы. Обязанности президиума расплывчаты. Он то выходит на первый план и принимает решения, так сказать, кардинальные, заставляющие усомниться, а существует ли управление, то помимо него выносятся постановления, оставляющие вопрос: «А куда смотрела умудренная общественность в лице президиума, ведь это ее обязанность?» Когда управлению угодно какую-либо меру представить идущей от общественного мнения, ее выносят на утверждение президиума. Если управление догадывается, что общественники способны воспротивиться и проголосовать «против», такую меру принимают «в рабочем порядке». Я не за противопоставление, я за разграничение сфер и обязанностей. Смею утверждать, что основательное знание футбольного дела у нас не в чести. Знающие люди по логике вещей стремятся к порядку, к постоянству, к системе. Люди не знающие, но норовящие таковыми себя выставить, ратуют за «смелость и новизну» и под этим девизом готовы на любые вмешательства в жизнь футбола, у них так и чешутся руки что-нибудь изобрести, переиначить, сломать, хоть на короткое время, но приобрести, славу решительного реформатора, борца с «тихой заводью». Они наломают дров и бесследно исчезают. А футболу еще долго вздрагивается от их предприимчивости. Много-много лет и управление и федерацию возглавлял заслуженный мастер спорта Валентин Александрович Гранаткин. В юности вратарь команды Могэс, «Локомотива», в зрелые годы – первый вице-президент ФИФА, Гранаткин был своим человеком на любой высоте футбольной пирамиды. Был он умен, остроумен, если требовалось – дипломатичен, а когда футбол задевали за живое – резок и упрям. Однажды в моем присутствии он слушал тренера оплошавшей команды. Тот разливался соловьем, желая показать, с какими немыслимыми трудностями столкнулся. Гранаткин его не прерывал, сидел, низко опустив голову. – Все? – Гранаткин вскинул голову.- Ну вот что. Ты, как видно, забыл, где находишься, здесь не клуб любителей футбола. Пойди погуляй в коридоре полчасика, подумай, а потом снова приходи. Доложишь все, как есть на самом деле. Для краснобаев у нас вакансий нет. Пойди, пойди… Перед этой беседой я спросил Гранаткина, не оставить ли мне их вдвоем. – Сиди, тебе пригодится. Когда тренер вышел «погулять», Гранаткин хитро на меня взглянул: – Ну как, напечатал бы, что он тут намолол? Ох и наловчились пыль в глаза пускать! Ты представить не можешь, как надоела брехня. А он тренер, между прочим, толковый. Но я его разговорю… Гранаткин при всей своей ироничности глубоко верил в большие возможности советского футбола. Вера эта была у него в крови, в крови спортсмена, он проникся ею еще на футбольных полях. Как-то раз я обратил внимание на малоподвижные, искривленные пальцы его рук. – А ты как думал? Нахватался я этого мяча… В 1960 году, в Париже, когда наша сборная выиграла Кубок Европы, я прямо в раздевалке взял короткие интервью у всех игроков, тренеров и у Гранаткина. Он попросил меня отметить, что успех – ответ тем, кто не верит в силу советского футбола. Я так и передал в редакцию. А по возвращении Гранаткин мне позвонил: «Слушай, мне тут некоторые начальники прохода не дают с твоим интервью, как это я посмел кого-то считать маловерами, дескать, я зазнался… – Я вас подвел? – Нет, ты правильно изложил. Я – на всякий случай, как бы и тебе не досталось. Они, чтобы перестраховаться, сулили нам проигрыш. А теперь боятся, что их в неверии упрекнут, вот и жмут на меня. И грянул день, когда Гранаткина, не предупредив, отстранили от футбольных дел. Только что на большом заседании он сидел на председательском месте, а в конце заседания представили нового начальника управления, которого никто не знал. О нем нам сказали: «Имеет большой опыт административной и спортивной работы в Ворошиловградской области». Имеет ли он отношение к футболу, осталось неизвестным. В годы правления нового начальника управления ворошиловградская «Заря» стала чемпионом страны, и, как мне казалось, он считал это своим главным успехом, словно заплатил долги. В эти же годы у нас расцвел соглашательский футбол, всевозможных грязноватых слухов стало больше, чем разговоров об игре. Потом этого человека, «имеющего большой опыт», сняли с должности. Он устроился начальником команды «Карпаты», но не уцелел и там, уличенный в неблаговидных поступках. Дальнейшая его судьба ни у кого не вызывала любопытства. Так заменили Гранаткина. Человека, необычайно авторитетного в мире футбола. И главной причиной замены, как я уверен, было то, что он горой стоял за интересы футбола и делал все возможное, чтобы отвести вмешательства разбитных реформаторов, добивался порядка и постоянства. У футбола в мире спорта двойственное, двусмысленное положение. С одной стороны, он среди всех остальных видов на букву «ф», рядом с фехтованием и фигурным катанием, не лучше и не хуже других. И отношение к нему соответствующее – один из многих. Но ведь не скроешь, что на самом-то деле он – Гулливер, и как его ни подравнивай, ничего не получается, выпирает, возвышается. А ревнителей равенства сколько угодно. В том числе завистников и неблагожелателей, которым кажется, что нечего с футболом нянчиться, и медалей-то от него не дождешься, не то что от фехтовальщиков или фигуристов. Даже в моем родном «Советском спорте» время от времени вспыхивает недовольство, что футбольной теме отдается слишком много газетной площади, что надо бы подсократить, а то и вовсе аннулировать отчеты о матчах, что они мешают равномерному освещению всех видов спорта. И сотрудникам отдела футбола приходится доказывать аксиомы, вроде тех, что большинство подписчиков – болельщики футбола, что «Советский спорт», монопольно публикующий подробности матчей, благодаря этому имеет свое лицо и свой пятимиллионный тираж. Атаки удается отбивать, но нет уверенности, что их не затеют снова. Еженедельник был задуман и вышел в свет под названием «Футбол». Спустя семь лет он вдруг стал «Футболом – Хоккеем». Подселение, хотя с ним и смирились, не оказалось удачным: футбольная информация сжалась, да и хоккей ютится на птичьих правах. Не сомневаюсь, что популярный хоккей (вместе с русским и травяным) заслуживает особого издания. Его бы и следовало открыть, оставив «Футбол» в первозданном виде. Бумагу и тираж легко поделить. К кому бы я ни обращался с этими соображениями, никто их не оспаривал. Но однажды проявленное впопыхах неуважение к интересам футбола (один из многих, может потесниться!) сохраняется, хотя дело и страдает. Гулливер причиняет большие неприятности. Футбольную неудачу ничем не компенсируешь. И тогда в раздражении футбольному отряду предлагают поучиться у лыжников, штангистов, гандболистов, тех, кто частенько становится на своих чемпионатах первыми, не давая себе труда задуматься, что футбол живет, трудится и борется в исключительных условиях. Прежде всего раз и навсегда надо отдать себе ясный отчет в том, что наш футбол во всех значительных международных турнирах, включая чемпионаты юниоров, выдерживает конкуренцию с профессиональным футболом капиталистических стран, основанным на принципе доходности и высоких заработков и в силу этого крепко организованным. Такую регулярную конкуренцию не испытывает никто, кроме футболистов. Полагается считаться и с тем, что футбол развит не в пяти-шести странах, а в сотне стран, причем все более настойчивым становится стремление повсеместно создавать первоклассные команды. За сравнительно недолгий срок в Европе поднялись прежде третьеразрядные сборные Норвегии, Швейцарии, Ирландии, Дании, Греции, Северной Ирландии, Уэльса. Я назвал те сборные, чью выросшую силу смогла оценить аудитория наших стадионов. В 1961 году я ездил в Осло на отборочный матч чемпионата мира. Наша сборная выиграла у норвежской 3:0, а я в отчете ее раскритиковал за то, что она позволила себе играть без напряжения. В 1965 году я был на аналогичном матче в Афинах. Наши победили греков 4:1, и я опять-таки предъявил к ним претензии. Теперь подобные результаты на стадионах этих стран мы приняли бы как безоговорочный успех, зная, как выросли противники, как они умелы и опасны. То же самое происходит во многих странах других континентов – Америки, Азии, Африки. Вот и здесь, на мексиканской земле, наши юниоры уступили команде Нигерии 0:1. Чудо, нелепица? Не сказал бы. Нигерийские ребята явно знают толк в игре. Все пути в Америку, Индию и вокруг света ныне известны. Тайн больше нет, все знают, куда плыть и как снаряжаться в дорогу. Эпоха великих открытий в футболе тоже миновала. Знания о футболе стали общедоступными, удачные, вдохновляющие примеры множатся, и им следуют. Обширная литература любого рода, от методической до мемуарной, подробные доклады экспертов ФИФА о всех крупных турнирах, мощная пресса, телевидение, кино, обмен тренерами, семинары, симпозиумы и конгрессы – все это вместе положило мировой футбол под увеличительное стекло, в которое может взглянуть любой заинтересованный человек. Он не найдет там того, что именуется принципами, основами, законами, считается – и это так,- что их все знают. Но он сумеет вникнуть в частности, детали, подробности, которые в наше время приобретают решающее значение. Потому и наивно и смешно выяснять, что важнее – физическая или техническая готовность. Когда-то, может быть, были полезны такие диспуты, а сейчас они только выдают невежество и ленивую работу. У нас, к слову говоря, до сих пор живет себе, поживает опасная, вредная «теория компенсации». Она состоит в том, что какой-то пробел следует восполнять другими достоинствами. Скажем, команда малотехничная, так пусть она быстро бегает, будет выносливой, проявляет самоотверженность. И не болельщики несут эту дичь, а лица, участвующие в управлении футболом. Разве можно чем-либо компенсировать неумение обращаться с мячом?! Пусть такая команда и победит в каком-либо матче, но ее быстренько раскусят и начнут переигрывать. Да и никогда ей не стать командой высокого класса, ей гарантирована постоянная уязвимость. Эта горе-теория – от плохой жизни. Ею могут пробавляться те люди, которым для их личного спасения нужна победа сегодня вечером, а там хоть трава не расти. У нас для футбола сделано много замечательного. Создана система самого что ни на есть настоящего футбольного образования. Оно начинается в разных специальных школах, в интернатах. Такого «лицея», как «Смена» на улице Верности в Ленинграде, я не встречал ни в одном государстве. «Зенит» в значительной мере порожден этой школой, оттуда его крепенькие корешки. Там есть все, о чем можно мечтать – залы, манежи, учебные кабинеты, гостиница, рядышком поля. В Высшей школе тренеров обучаются мастера, закончившие играть, оттуда вышли Э. Малофеев, П. Садырин, В. Арзамасцев, В. Прокопенко, в высшей лиге ныне состоящие на первых ролях. Для команд понастроены тренировочные базы, тренеры имеют возможность приглашать себе в помощь научных работников, специализирующихся в области спорта. Гарантировано первоклассное медицинское обслуживание. Это прекрасно. Но в коня ли корм? Как распоряжаются богатством? Его требовали, на его обязательности годами настаивали и до поры до времени нехватками объясняли неудачи в матчах и невысокий класс игры. Все вроде бы теперь есть, а мы по-прежнему не уверены в своем футболе. Меньше всего я хотел бы выглядеть похожим на тех реформаторов, которые у меня самого вызывают подозрение. Нет, я не собираюсь, как они, самонадеянной рукой вычертить спасительную, единственно возможную схему. Вдобавок я понимаю, что без законоведа и экономиста мое предположение силы иметь не может. Но все то, что я видел, работая в футболе, на что натыкался, обо что спотыкался, из-за чего пожимал плечами, над чем горько смеялся, вынуждает прийти к выводу, что футболу требуется самостоятельное руководство. Небольшое отдельное учреждение под названием, скажем, госфутбол. Или – федерация. Нашим футболом руководят по совместительству. Совместителям не обязательно вникать в глубины предмета, тем более что он взрывоопасен и на нем можно сломать если не голову, то карьеру. Им удобнее сосредоточиться на чем-либо ином, приносящем прочные дивиденды успеха, а по поводу футбола сетовать и открыто и конфиденциально: «Навязали на мою голову, сам черт ногу сломит». В Управлении футбола есть люди, которые знают немало, но им не дано решать: субординация! Те, кому доверят госфутбол, даже если они поначалу не будут знатоками, станут ими по необходимости, деваться некуда. Там неминуемо сколотился бы крепенький, авторитетный, ответственный аппарат, которому в радость было бы тащить груз, как всем людям, кого не оттянуть от любимого дела, пусть и лягающегося и строптивого. Доброхотов, готовых отдавать футболу время, помыслы и хлопоты, множество. Сложности сохранятся. Наверняка мы бы поругивали госфутбол в дни досадных поражений. Но по крайней мере будет надежда, что прекратится дилетантское своевольничание, и мы проникнемся уверенностью, что госфутболу футбол не пасынок, не обуза, не один из многих, а родной Гулливер, которому позволят выпрямиться во весь рост и заговорить на своем, родном футбольном языке. Само собой, по долгу службы, у Госфутбола появится стремление к порядку, постоянству, системе, чего более всего недостает. И мы перестали бы удивляться странным, нечаянным мерам и реформам. Это не прожект. Это – ощущение подступившей необходимости. Оно возникло вслед за бурным развитием футбола в наши годы, за его вторжением в нашу жизнь. И тем оно подкреплено, что слишком долго футбольные дела не идут на лад.

* * *

И пошел мелькать за стеклами «шевроле» Мехико. То жилой, низенький, бедноватый, то торговый со стеклянными кубами разряженных рекламами универсамов, в кольце пестрых автомашин, то трудовой, пропыленный, грязноватый, с заводскими решетчатыми воротами, с грузовиками, присевшими от натуги, то парковый, зеленый, мне, приезжему издалека, кажущийся не иначе как ботаническим садом, где напрашивается возле каждого дерева и куста табличка с названием, то парадный, с площадями, с белыми и красными дворцами, с памятниками и монументами. Одно остается всюду – дневной Мехико переполнен людьми, и перестаешь отличать узкие улицы от широких, бульвары от площадей, видишь движение тесной толпы, легкой, по-летнему в белом. Если уж привыкать к этому городу, одному из самых больших городов мира, то надо почувствовать себя своим в потоке толпы, в потоке машин, тут как-то не до прогулок, не до фланирования, тебя поймут и примут, если у тебя есть дело и улица к нему несет. Горанский по-орлиному взглянул на часы и, прикинув в уме, сказал: – Мы сэкономили, у нас осталось время. Сейчас заедем на стоянку, а за углом – Министерство финансов, забежим туда. – Финансов? – Не удивляйтесь, вы не где-нибудь, а в Мексике. Мы входим в читальный зал министерства. Он огромен, высок и прохладен, как собор, массивные черные столы и скамьи, за которыми сидят люди, кажутся игрушечными. И что за стены в зале! Свежие краски – синяя, лиловая, красная, желтая, зеленая, без полутонов, раздольно и озорно, с вызовом, напропалую живут и цветут по всем четырем сторонам, куда ни повернись. Только насмотревшись на эту красоту, вобрав ее в себя, начинаешь вглядываться и видишь, что за красками – нагромождение сюжетов и исторических, с пещерных веков, и политических, словно бы из вчерашних газет. – Что это? – спрашиваю у Горанского. – Роспись. Совсем недавно закончена. Теперь я вам назову художника: здесь он известен как Влади. А есть у него и другое имя – Владимир Кибальчич. Да, да, идите сюда, здесь, в уголке, его автограф. Он – внук нашего Кибальчича, народовольца и ученого. Мексиканский художник. Судьба, правда? Я с ним знаком. Он недавно ездил в Москву, потянуло… Я попробовал вникнуть в сюжеты, но они быстро наскучили: назидательные картинки. Да и надо подходить вплотную; утыкаться носом, что разрушало краски. И снова ушел на середину зала. И подумал: «Спасибо футболу!» Такую же признательность футболу я испытал в семьдесят восьмом в Буэнос-Айресе. В пресс-центре на доске объявлений мы с Борисом Федосовым вычитали, что автобус повезет желающих в Музей изобразительного искусства. И мы сели в этот полупустой автобус. В музее было так же пусто, как и в автобусе. Да и, признаться, шедевров мы не обнаружили, откуда им тут было взяться, более чем скромная, разрозненная провинциальная коллекция. Мы шли, скучая, высматривая, где выход. Еще одна дверь. И что это, где мы, в Третьяковке, в Русском музее? Портреты Елизаветы, Павла I, столы с миниатюрами, русские лица, русские фамилии, ленточкиуказатели – художники Боровиковский, Левицкий… И мы надолго застряли в тех двух комнатках. Пришлось искать экскурсовода, чтобы объяснил, откуда все это. Оказалось – собрание графа Зубова, уплывшее с его потомками в Аргентину. Им дорожат – это чувствуется. Ну а нам, москвичам, и отрадно и горько. В экую даль залетело милое русское искусство! Многих ли оно радует здесь так, как нас, нечаянных посетителей?

* * *

Горанский снова взглянул на часы. – Если в темпе, мы успеем заехать в пресс-центр. Не вредно показаться, да и что-нибудь разведаем. Мы снова в «шевроле», едем и сворачиваем по прямым улицам, как по кроссворду. Адрес – «пресс-центр», обычный, знакомый, сразу оборвал наше экзотическое путешествие, словно его и не было. Мы – на работе. Громадный отельный лифт, в котором умещается персон двадцать, внес нас на верхний этаж. Все бесшумно, и лифт и шаги по густому твердому ковру. У входа в пресс-центр наливаем себе кофе и со стаканчиками в руках входим в зал. Это амфитеатр, здесь, наверное, показывают кино и проводят заседания. У каждого кресла откидной столик. Респектабельная отельная тишина оборвалась, пресс-центр, как ему и полагается, жужжит по-пчелиному: разговоры вполголоса и стрекот портативных машинок. Милый журналистский быт. Мы с Горанским расходимся, он отправился искать начальников из мексиканцев, а я знакомых по прошлым чемпионатам. И сразу встреча – бельгиец, давно известный мне как представитель ФИФА по линии прессы. Мы с размаху ударяем друг друга по протянутым ладоням и слегка обнимаемся. Последний раз я видел бельгийца в семьдесят седьмом, в Тунисе, на самом первом чемпионате мира юниоров, оба мы в тех же ролях, представляться не надо. Он подводит меня к своей супруге, она сидит в уголочке и вяжет. И тогда, шесть лет назад, она сидела и вязала, и он меня к ней подводил. Мне припомнился далекий тридцать шестой год. Международный шахматный турнир в Колонном зале, Эммануил Ласкер на сцене за столиком, домашний, обмякший, с сигарой, и его жена в первом ряду партера, тоже домашняя, обмякшая, с вязанием. Тогда я был подростком, и видеть этих старых людей было занятной, даже смешной странностью. Особенно по контрасту со жгучим красавцем Капабланкой, прекрасно знавшим, что он, Капабланка, красавец, наклонившимся над доской вместе со стулом, так что тот опирался на две передниеножки, и я, забывая о партии, смотрел на этот стул и беспокоился, как бы экс-чемпион не свалился, с непроницаемым Ботвинником, изредка указательным пальцем толкавшим вверх переносье очков, и в зале гадали, к добру это или к худу, с маленьким легким Флором, ироничным от уверенности в беспроигрышности своего стиля, с байронически прихрамывающим Лилиенталем, который, судя по его сверкающим глазам, тоже мог бы писать поэмы. А сейчас я с симпатией жму слабенькую ручку жены бельгийца, отвечаю поклоном на ее улыбку и радуюсь за этих старых, не разлучающихся людей. Бельгиец уводит меня, обняв за плечи. Как многие старые люди, он часто прикасается к собеседнику, как бы ища тепла и понимания. – Чем я могу быть тебе здесь полезен? – Вопрос едва ли не обязательный, но словечко «здесь» выдает его скептическое отношение к местным администраторам. Мы одинаково плохо говорим по-немецки, у нас одинаково бедный запас слов, одинаковые ошибки в склонениях и в спряжениях, и мы превосходно понимаем друг друга. Я пожимаю плечами, но спохватываюсь и говорю: «Как бы получить протоколы всех матчей чемпионата?» Бельгиец тычет кулаком в бок: – Русские всегда серьезны. Протоколы будут. А сувенирную сумку получил? Нет? Я так и знал, что они постараются скрыть. Он подозвал молодого человека со значком административной службы на белой рубашке и стал что-то сурово ему втолковывать по-испански. Парень, пританцовывая, сбежал по ступеням амфитеатра и исчез за кулисами. – Ты со мной возишься, а мы все проиграли. – А,- пренебрежительно отмахнулся он.- Я не забыл, как ваши ребята в Тунисе стали чемпионами. Им же девятнадцать, с ними не угадаешь. Пустяки… А потом, милый мой,- и он взял меня за локоть,- я помню, ты мне говорил, что в войну был солдатом. Правда? Ну, вот видишь. И я был солдатом, для нас с тобой победа – это другое. Я смотрел по телевизору, как ваши играли в Гвадалахаре с бразильцами. Мне не показалось, что плохо. Только долго боялись… – Я тоже так думаю. Но утешение слабое. – Будешь их ругать? Я знаю, мне переводят из «Советского спорта»: у вас все серьезно. Пока я подбирал нужные слова, он сказал: – Не объясняй, у всех свое. Вам подавай первые места, это правильно. Подошел Горанский с кипой бумаг. – Здесь интервью с тренерами. Дома посмотрим. Бельгиец взглянул в бумаги и подмигнул мне: – Я же говорю: дела у вас прежде всего. Попейте кофе, тут хороший, бразильский… Завтра приезжайте на пресс-конференцию президента ФИФА Авеланжа. Посыльный, все так же пританцовывая, взбежал вверх по ступенькам, помахивая двумя адидасовскими белыми сумками. – Видишь, меня они слушаются, а вам бы десять раз говорили «маньяна» (завтра) и не выдали бы. Горанский, чуть повернув голову в сторону выхода, дал мне знак, что наше время на исходе. Мы поблагодарили бельгийца. Он долго не выпускал мою руку из своей.

* * *

«Вы всегда серьезны». Бельгиец верно подметил. Выпадают дни, хоть и не часто, когда оказываешься свободным от обязанности писать на определенную тему к определенному сроку. Чего лучше, есть ведь чем заняться, о чем поразмышлять и помимо работы. Но голове, как и сердцу, не прикажешь. И тогда вступаешь во внутренний спор. Все то, чему отданы десятки лет, тянет осмыслить, пересмотреть. Сейчас и не припомнить всего, о чем спорил сам с собой. А один диалог упрямо повторялся: «Не слишком ли мы серьезничаем в обращении с игрой, лихой и захватывающей? Не вернее ли было бы искать веселое, мажорное, трогательное, забавное в жизни футбола и, делясь всем этим с читателями, нести добрую, полезную службу?» Серьезность относительна. Никогда бы не дерзнул, да и не захотел встать на одну доску с соискателями ученых степеней, пишущими трактаты на темы футбола, с преподавателями специальных кафедр и Высшей школы тренеров, с членами научно-методического совета, с Константином Бесковым, с его необъяснимым осязанием игры, или с Валерием Лобановским, поставившим на научную основу тренировку функционального состояния футболистов. Это иная профессия. У журналиста свое поле деятельности. Не вторгаясь в вопросы, которыми поглощены те, кого именуют специалистами, он вырабатывает собственный взгляд на вещи и, доверяя глазу, вкусу, воображению, жизненному опыту, высказывает свое мнение либо о прекрасном, либо о непрезентабельном зрелище, чем поощряет или, наоборот, ставит под сомнение замысленное и творимое специалистами. Нетрудно сыскать примеры легкомысленных, пустопорожних, ошибочных вмешательств нашего брата в футбольные дела. Все это любят собирать и высмеивать те, чье невежество воинственно. Если же добросовестно и непредвзято проследить на протяжении ряда лет влияние прессы, его благотворность затмит все наши маленькие прегрешения, сделанные впопыхах. Влияние не в одной словесной правоте, а и в реальных поворотах и изменениях к лучшему в жизни футбола. Капля точит камень. Наверное, мне это виднее, чем молодым репортерам, нетерпеливо жаждущим, чтобы после одной меткой заметки все сразу перевернулось и были бы «приняты меры». Когда на карту поставлены будущность игры, выбор направления, пусть ты и напоминаешь дятла, надо не уставая терпеливо долбить в одну точку. Тут не до забавного, не до веселого, становишься невозможно серьезным. Никто не упрекнет, не сочтет нескромностью, если во всеуслышание признаешься в любви к своей профессии. И преувеличение не зазорно: почему человеку, с головой ушедшему в избранное им дело, не может казаться, что от его дела зависит всеобщее благополучие? Хлеборобы, ученые, рабочие, артисты, моряки, полярники, лесоводы – все имеют что сказать на сей счет. И им мало того, что веришь, на них надеешься. И я люблю свою журналистскую профессию, свою футбольную рубрику. Сначала любил безотчетно, молодо, радуясь, что она совпадает с растворенным в крови тяготением к русскому слову, с охотой разъезжать, знакомиться, попадать в переделки и, что удовлетворяло самолюбие, одаривает быстротой отзывов, убеждающих, что труд замечен и вместе с ним и ты на виду. Она никогда не была для меня легкой, моя профессия. Чтобы карась не дремал, существуют редакторы, иные из которых сверх меры боязливы либо не знают, чего хотят, критики, опровергатели, придиры, недоброжелатели. И сам себе противостоишь с совестью, с раскаянием за то, что не вник до конца, напутал, обидел невинного и пощадил прощелыгу. О чем бы ни писал журналист, он лицом к лицу с жизнью и людьми, и опасность, пусть и нечаянного, но все равно неизвинительного заблуждения, таится и грозит отовсюду. Но до поры до времени увлеченность, заядлость, обольщение силой печатного слова, которую приписываешь себе самому, гонка по улице Постижения, когда бежишь стремглав до следующего угла с уверенностью, что, заглянув за него, обнаружишь очередное чудо, хранят от сильных переживаний. Сильные переживания копятся тихо и подступают не вдруг. Они не от фабулы журналистской жизни, не от передряг и приключений. Они от осенившего однажды, что «надо что-то делать». Вторгаться, помогать, выручать, выпрямлять линию. Тебе уже мало освещать события, расставляя патетические вопросительные и восклицательные знаки. Уже не греют отклики встречных – «здорово вы изобразили». Прежде этого было более чем достаточно, чтобы ходить задрав нос. Да и нетрудно внушить себе, что твое дело – развивать вкус читателей, вырабатывать критерии, быть дальновидным в оценках, а решения, меры, действия за теми лицами, в чьи обязанности они входят, кто наделен правами. А читатели нет-нет да и спросят: «Написано толково. А каков результат?» Они годами следят за футбольными разделами и, встречая дельные суждения, даются диву: «Почему же дела-то ни с места?» Конечно, улыбку вызывают письма, когда, проникшись доводами журналиста, авторы по простоте душевной предлагают ему возглавить команду, вплоть до сборной. Иногда это же самое предложение звучит язвительно: «Чем поучать, сам бы взялся». И тоже улыбаешься наивности. На моей памяти один молодой журналист загорелся желанием поступить в Высшую школу тренеров. Собрал бумаги, подал заявление. Но его фамилию вычеркнули из списка. Мне не удалось установить, кто и почему вычеркнул. Не исключено, что кого-то напугала перспектива появления журналиста, который во всеоружии специального образования взял бы под надзор заповедные области футбольных рабочих будней, оказался бы «чересчур полезным». Так делается, ли. все-таки нами что-то реальное? Все привыкли, что кроме высшей существует первая лига. А когда-то за высшей лигой стоял дремучим лесом бесчисленный, разносортный класс «Б». Потребность в турнире, который бы подпирал высшую лигу, состоял из сильных команд, назрела. Идея первой лиги возникла (жаль, что день не пометил на настольном календаре) и была обговорена группой журналистов в моей редакторской комнате. Было решено, что в эту идею мы посвятим тренеров и станем с их поддержкой при каждом удобном случае доказывать выгоды первой лиги. Наиболее активным в осуществлении замысла стал Виктор Асаулов, класс «Б» был его участком работы в редакции еженедельника. Единомышленники нашлись, они не только в статьях и интервью принялись ратовать за первую лигу, но и на совещаниях и конференциях. И всем начало казаться, что идея носится в воздухе, что она общая и сделать шаг к ее осуществлению совсем просто. И он был сделан. В 1970 году первая лига справила открытие своего первого сезона. Шутка сказать в ее рядах перебывали московский «Спартак», ЦСКА, «Днепр», минское «Динамо», «Черноморец», ростовский СКА, «Пахтакор», «Кайрат», «Жальгирис», «Нефтчи», «Шахтер», «Металлист», «Локомотив», «Карпаты», «Заря», «Крылья Советов», кутаисское «Торпедо», «Нистру», «Факел»… Сейчас высшую лигу без первой и представить себе невозможно: смежные залы. И сколько команд в первой лиге набирали силу, чтобы потом всех удивить в высшей, вырвавшись в чемпионы, в призеры, завладев Кубком! Клуб Григория Федотова, призы большого футбола, референдум для выявления лучшего футболиста года, Кубок сезона, турнир «Переправа» – все это давно вошло в жизнь, никому вроде бы не принадлежит, стало общим достоянием. А придумано все это в редакциях, журналистами. Известно, какую одно время власть над умами взяло мнение, что «свое» и «чужое» поле кардинально меняет игру команды, на своем – все в ее пользу, на чужом – все к ее невыгоде. И «теория» даже народилась. Так долго все и шло. А журналисты твердили, держа в памяти примеры лучших гордых команд, что класс игры превыше всего, что он и на Марсе себя покажет, а стадиона в соседнем городе страшатся команды, воспитанные в трусоватости, замороченные расчетливостью. Мы убеждали, доказывали, высмеивали малодушных, расхваливали дерзающих. И лед треснул и тронулся. Подавили в себе унизительный комплекс чужого поля «Спартак», минское «Динамо», «Зенит». И все увидели, как они преобразились, какими красками обогатилась их игра, насколько, увлекательнее, сюрпризнее пошел чемпионат! А какую обузу взвалили на себя журналисты, когда схоластическая, безликая атлетическая механика двинулась по стадионам, сминая живую футбольную игру! Никто их не обязывал, не давал поручений. Но взбунтовался здравый смысл, поощрило понимание эволюции футбола, которая не жалует отступничества от неизменных закономерностей. И журналисты, показав себя знатоками, грудью встали на защиту игрового начала, без которого футболу был 'бы каюк. И опять убеждали, доказывали, высмеивали, расхваливали. Воевать пришлось за истину словно бы простую. Но модные заблуждения начали было ее одолевать, и на реставрацию ушли годы. Первыми расчистили надуманные формалистические наслоения опять-таки «Спартак», минское «Динамо», «Зенит». Их правоту признали и другие команды. Спору нет, и возвращение к игре, и преодоление предрассудка чужого поля осуществлялось тренерами и другими лицами, от которых это зависело. Да и сами футболисты поддержали – ожили, взбодрились, осмелели. Мало кто оценит прилежание журналистов. Их не называют среди тех, кто греб против течения в непогоду. И не обязательно. Но уж позвольте им самим числить за собой участие в выигранных сражениях! Я не собираюсь отстаивать патенты: футбольную громадину не повернешь в один миг пишущей машинкой и линотипом. Но совестливое беспокойство – «надо что-то делать» – оказывается вовсе не бесплодным мечтанием, если мы работаем, отчетливо представляя, чем можно поддержать футбол. Этим я и дорожу теперь более всего в своей профессии. Обязанности стучащегося дятла не слишком увлекательны. Так и тянет написать что-нибудь лирическое, занимательное, похвальное. Решишься, задумаешь, настроишься, и, как снег на голову, обрушится необъяснимый проигрыш сборной команды 0:1 второсортному противнику. Его мало описать, полагается заглянуть в предысторию, проникнуться не внешними чертами матча, а неочевидными, затаенными, которые предопределили невнятность поведения команды. Это для журналиста как звук боевой трубы, как сбор по тревоге. Бывает, подумаешь: «Не угнаться за календарем, за злобой дня, посижу-ка над очерком, из тех, которые принято называть положительными». А во дворе перехватывают тебя на ходу сначала профессор Михаил Никитович, потом слесарь-газовщик Альфред Карлович и порознь, но одними словами пылко внушают: «Как же так, такие события, а вы отмалчиваетесь, нехорошо!» Я имел обыкновение прочитывать всю редакционную почту. Предположим, самое малое, десять писем в день. За семнадцать лет тысяч шестьдесят. В них была вложена разная мера ума, воспитанности, информированности, справедливости. Одно скажу уверенно: все, как один, требовали серьезного, наисерьезного, а то и сверхсерьезного отношения к положению дел в футболе. Заявок на лирику встречать мне не доводилось. Вот ведь как! Футбол создан и служит для развлечения, он – досуг, в рабочее время матчи не разыгрываются. А отклик на него таков, словно он в общем рабочем распорядке, словно идет нескончаемое производственное совещание и на повестке дня один-единственный вопрос: «Как играть лучше, как сломить недостатки, как навести порядок?» Уж и не знаю, на беду свою или на счастье футбол так открыто нагляден. Между 1:0 и 0:1, как между положительным и отрицательным электродами – ярчайшая, пронзительная, свирепая вольтова дуга. Ее не выключишь, она зажжена навечно. В какой-нибудь другой сфере не сразу определишь, каково положение, ловкачам даже удается надолго создавать видимость благополучия. В футболе все как на ладони, как на кончике иглы, никакой иллюзионист не подменит, не затемнит, не вытащит поросенка из пустого ящичка. Чуть только грянет 0:1 – все насмарку, все объяснения тщетны, уклончивое красноречие лишь раздувает обструкцию. Жестоко? Да, бывает, что и жестоко, и незаслуженно. Но наглядность результатов сообщает футболу и большую силу. Каждый 0:1 взывает к действию, требует приложить руки. Напряженная взыскательность, если не иметь в виду глупые, торопливые перехлесты, выражаясь спортивным языком, держит футбол в форме. Трудно представить, как бы он поживал, не будь такого мощного отклика. Сам по себе футбол, замешенный на конкуренции, снабжен силами для развития. Но он – зрелище, и его внутренние силы приводятся в движение силами со стороны, силами напора всеобщей требовательности. Когда журналист через все это пройдет, ему не остается ничего другого, как быть серьезным. Если, конечно, он намерен быть в составе экипажа, а не среди пассажиров.

* * *

…Футбольных журналистов не просто читают, о них еще и говорят. Они со своими писаниями в той же наэлектризованной среде, в которой пребывает и футбол. Нередко наши отчеты и обозрения «искрят». Не счесть случаев, когда журналистов под горячую руку причисляли к виновникам поражений: либо перехвалили команду и она зазналась, либо запугали, представив противника чересчур грозным. Ищут с лупой следы пристрастности к какойлибо команде и чуть что-то пригрезится, на высоких тонах обвиняют в необъективности, предвзятости, тем самым подразумевая, что в подобной «ненормальной обстановке» обижаемая команда обречена на поражение. Совсем странно, когда тренер, исчерпав все версии неудачи, вдруг с темным лицом, негромко, но зловеще бросит в сторону: «Да еще послали с нами в поездку этого корреспондента, мы при нем всегда проигрываем…» Я говорю об этом не шутя. Мне везло. Одна из первых моих дальних командировок была в 1960 году во Францию, когда наша сборная выиграла Кубок Европы. После я не раз ездил со сборной на матчи, в которых она побеждала,- в Норвегию, Грецию, Югославию, в Южную Америку, на чемпионат мира в Англию в шестьдесят шестом, где она заняла четвертое место. И с командами юношей у меня «получалось» – в моем присутствии выигрывались в Тунисе первый чемпионат мира для юниоров, турниры в Монако и Ницце. Мало-помалу сложилось мнение, что я приношу удачу, и этому мнению не мешало, что какие-то матчи «при мне» кончались плохо. Как, кстати, и этот, мексиканский. О «мнении» вспоминали в счастливые минуты, даже благодарили иной раз, а я не знал, что и сказать в ответ. Если же команда терпела неудачу, обо мне забывали, освобождая от ответственности. А некоторым журналистам в самом деле приходилось безвинно встречать на себе косые взгляды: «невезучий». И легко могу представить, как им бывало не по себе. Поражение вздымает свинцовые, ледяные волны, и хлещут они без разбора. Остается призывать на помощь выдержку, чувство юмора… Не встречал журналиста, который бы с младых ногтей не обзавелся «симпатией». А чувство это на всю жизнь, болельщику неведомы «разводы» и повторные «браки». В своем кругу мы ведем друг за другом товарищеский надзор. Когда ловим вранье, наивность, словесную нелепицу, торопливый приговор, рассусоливание, мягкотелость, непременно говорим об этом в глаза. Когда же вдруг увидит свет опус, в котором дана воля болельщическому пристрастию, испытываешь стыд. И сказать нечего: нарушение такого рода как бы за кругом журналистского профессионализма. Мне с моим «Спартаком» пришлось вынести изрядно. До того как я начал писать о футболе, все было, как у любого нормального болельщика. «Спартак» есть «Спартак», свет на нем сошелся клином, проигрывает он или выигрывает – неважно, он в душе и, самое главное, всегда драв. В начальные годы футбольного репортерства так и тянуло к месту или не к месту упоминать «Спартак». И хвалил и бранил его без меры, в такт биениям восхищенного или оскорбленного сердца. Потом утряслось, угомонилось, расставил мебель в футбольном доме так, чтобы удобно и свободно работалось, красно-белый диван, на котором прежде манило предаваться мечтаниям, обрел свой угол. Сколько я себя ни проверял, результат постоянен. Интерес к «Спартаку» возбуждается, когда я вижу, что он прав перед футболом, играет интересно. Если же ничего заслуживающего внимания журналиста в его игре нет, если он ординарен, я перестаю ходить на его матчи, не желая терять время попусту. И не чувствую потери. Всегда есть команды, в опыте которых прослеживается что-то, о чем хочется написать. Кстати говоря, мне не кажется, что репортерам (прежде всего московским, у которых глаза разбегаются между пятью клубами) следует посещать все матчи подряд. Может исказиться вкус к хорошей игре, возникнет привычка входить в положение неказисто играющих, к серости, будничности, а там незаметно проскользнет на газетный, лист похвала тем, кто еле-еле дотягивается до отметки среднего уровня. Без взыскательности ничего дельного не напишешь, пользы футболу не принесешь. Тренер Маслов однажды горячо (он обо всем говорил горячо) заявил мне: – Слушайте, почему когда я в вашем журнальчике читаю переводные статейки, то вижу занятные словечки, прозвища, характеристики, ловко они цепляют. А наши ребята мало себе позволяют, все простенько, постно. Не умеют, что ли? Боятся? Футбол надо поярче обертывать! Не помню, то ли разговор тогда шел наспех, то ли мы перескочили на другое, но я ему не успел ответить. А полагалось бы сказать вот что. Верно, у иностранных репортеров в большой цене острое словцо, задиристая реплика, в этом они стараются переплюнуть один другого, готовые и на бестактность. Если исключить солидных обозревателей, пишущих глубоко и проницательно, остальные процветают за счет бойкости пера и безнаказанности. Наша футбольная пресса по части анализа игры и всего, что с ней связано, может дать таким острословам сто очков вперед. Вскоре после того нашего разговора были напечатаны в журнале «Знамя» отрывки из моей книги «Наедине с футболом» с очерком о Маслове. И вдруг его телефонный звонок: – Как же так, не пойму, говорят, что вы обо мне что-то ужасное написали, неловко читать! Может ли это быть?… – Говорят? – Я еще не читал. Но сыщу, прочитаю. Распрощались мы холодно. Я испытывал к этому человеку большое уважение, можно сказать, что мы были дружны, и вот нависла тень. А ведь и одно неосторожное слово разлучает людей. Дома я перечитал очерк. «Грубо-здоровенный, с мощным животом, с шеей борца, с венчиком седых волос на рано облысевшей круглой голове, с подвижными черными бровями, он ни дать ни взять монах-греховодник из «Декамерона». От него веет энергией, он напорист, горласт, резко осаживает собеседника, соленое словцо для него не ругань, а то, чем он восполняет пробелы в своем словарном запасе». Скорее всего, это место и привело в ужас тех, кто нажаловался на меня Маслову. Он не звонил долго, и я начал подумывать, что нашим добрым отношениям пришел конец. И вдруг звонок. Он повел разговор о каком-то матче. А я не вникаю, мне одно важно: «Прочитал ли он «Знамя»?» Наконец я пробился со своим вопросом. Маслов помолчал и сказал со смущением, которое ему не было свойственно: – Подначили меня, раздули. Считайте, что того разговора не было. От слов шарахаются, а суть промеж пальцев протекает. Да ну их к бесу… У меня отлегло от сердца. Я не удержался, припомнил, как он ратовал за то, чтобы наши журналисты больше себе позволяли. – Вот вам и монах-греховодник! – На каждый чих не наздравствуешься, так, что ли, говорят?! А вообще-то – да, привыкли отпускать по рецептам… Мы требуем от футболистов «своей игры». Свое отличает и журналистов. И это свое измеряется не количеством строк, не гладкостью и бойкостью письма. Есть журналисты, сопутствующие футболу, принимающие его таким, каков он есть, идущие навстречу его нуждам, оказывающие ему множество дорогих услуг. Они пишут повести, художественные и документальные, обзоры зарубежной печати, интервью с героями победных матчей, репортажи о рабочих буднях команд, заметки о юбилярах, воспоминания о былом и отдают время занимательной статистике. Все это чрезвычайно интересно и находит благодарных читателей. И есть журналисты, стоящие в карауле футбола. Их немного, как в наше время форвардов. От них ждут прямых попаданий. Публицистика? Наверное, и так можно выразиться. От них заслоняются, на них ябедничают задетые, им ничего не прощают – ни выстрелов, ни – еще более – умолчаний. Они в глазах читателей становятся «футболообязанными», обреченными говорить сущую правду. Да и футболу не жизнь без сущей правды. Матчи матчами, турниры турнирами, а игре надобно и сохранить себя и идти дальше. В караул не назначают ни факультеты, ни редакции. В него заступают добровольцами. Вижу, что молодые люди, желающие писать о футболе, не переводятся, прибывают. А в карауле шеренга коротенькая, вакансии далеко не заполнены. И оглядываешь ее с беспокойством.

* * *

…Вот и приехали. Притихший «шевроле» устало и покорно вкатывается в асфальтовый дворик-коробочку. Мы с Горанским нагружаемся вещичками, сопровождавшими нас в дороге, и шагаем к лифту. Нажав на кнопку и сверившись с часами, Игорь произносит: – Восемь минут до трансляции Аргентина – Голландия. В длинный день, прожитый между Гвадалахарой и Мехико, нам удалось уместить все, что было намечено. 1984 г.

Предыдущая страница 2 Следующая страница


Лев Иванович Филатов - После матча

3 Лев Иванович Филатов

Турнирчик в Ницце

Футбольный турнир, (точнее, пожалуй, турнирчик), о котором я собираюсь рассказать, в нашей прессе был отмечен несколькими строками, несмотря даже на то, что завершился он полной победой советской команды. Что поделаешь, ежедневно со стадионов всего мира слетается такое множество информации, такою насыщенной сделалась спортивная жизнь, что в редакциях поневоле выработалось чисто служебное, а подчас и формальное деление событий в строчечном исчислении: для одного – двести строк, для другого – сорок, а для третьего за глаза хватит и пяти. Вот сообщение, на которое только и вправе был претендовать этот турнирчик. «Со 2 по 4 июня 1979 года в Ницце состоялись международные соревнования юниоров по футболу. Советская команда (тренеры С. Коршунов и Н. Киселев), одержав победы над югославским клубом «Вележ» – 4:1, французским «Канн» – 5:0 и в финале над английским «Ливерпулем» – 3:0, завоевала главный приз. Наградами отмечены С. Стукашев как лучший бомбардир и И. Пономарев как лучший игрок турнира». Называя турнир турнирчиком, я не вкладываю в это уничижительного смысла. Этим я хочу лишь дать понять, что был он короток, как шахматная блицпартия, играть пришлось каждый день, а две французские команды, по долгу хозяев, и вовсе расплачивались за жесткость регламента тем, что в один день выходили на поле дважды – утром и вечером. Члены оргкомитета в ответ на наши недоумения разводили руками и произносили два слова: «Смета, экономия!» Хоть и не полагается в чужой монастырь заявляться со своим уставом, но доводы эти не вызывали доверия. И вот по какой причине. Я не раз бывал командирован на разного рода международные соревнования – от чемпионатов мира до таких же, как в Ницце, скромных неофициальных турниров юниоров. И всегда как журналист. Тем самым заранее предопределялся и круг обязанностей и круг общений. Журналист планирует свою жизнь от матча к матчу, его занимает игра, как таковая, он старается встретиться с теми людьми – тренерами, судьями, коллегами, футболистами, которые способны сообщить ему нечто любопытное, непосредственно относящееся к событиям, происходящим на зеленом газоне. Все остальное – происшествия за кулисами, порядки, местные нравы – попадают в поле зрения при случае, по мере надобности. В Ниццу, поскольку состав команды был так же сжат, Как и регламент, я отправился руководителем делегации. И в качестве «шефа делегасьон» был вовлечен совсем в иную жизнь, чем привычная, журналистская. Нас немедленно поделили на две команды: футбольную, которой полагалось тренироваться, играть, отдыхать и снова играть, и банкетную, состоящую из «шефа», одного из тренеров и либо врача, либо массажиста. Этой второй команде предстояло за четыре дня побывать на четырех банкетах – в оргкомитете, у мэра Ниццы, у местного мецената Николетти и на прощальном. И не отвертишься, хотя и душа ныла и тянуло к своим. С той же аккуратностью, как и автобус перед матчем, подкатывала к нашему отелю машина, чтобы везти нас на очередной банкет. Все банкеты – на широкую ногу, с шампанским, с толпой людей, которых на стадионе видеть мне не приходилось. Ни о каком футболе там не говорилось, одни светские пересуды, бесконечные «разрешите вам представить», взаимные комплименты с натянутыми улыбками. Меня, «шефа делегасьон советик», знакомили с членом французского парламента господином Эрманом, с какимто знатоком русских»икон, с человеком, представившимся «я синдикалист», с женой «самого видного» местного журналиста, с женой атташе князя Монако, с хозяйкой дома мадам Николетти и так далее. Знакомство с самим господином Николетти вышло забавным. В тот момент, когда переводчик излагал мне соображения господина Эрмана о германском вопросе, к нам подошел некто в кремовом пиджаке с подносом, полным бутербродами. Я, естественно, принял его за официанта и был удивлен, что переводчик резко, даже с испугом оборвал беседу и повернулся к человеку с подносом. Это и оказался, как мне о нем заранее сообщали, самый богатый, человек Ниццы и один из первой десятки богачей Франции. Плоское лицо без улыбки, на котором ничего не прочтешь, узенькие прячущиеся глаза. И потом, когда я за ним наблюдал и на стадионе и на других банкетах,- эдакий тщательный, рассчитанный демократизм манер (ношение подносов, при фотографировании старание встать не в центре, а скромно сбоку, ласковая рука на плече собеседника), перемежающийся с отрывистыми, властными указаниями, которые он отдавал на ходу, незаметно, сквозь зубы. «Он здесь главнее всех, все ему послушны, как марионетки»,-за четыре дня, наверное, раз десять успел мне доверительно прошептать переводчик, местный преподаватель физкультуры. Этот Николетти и состоит в покровителях футбола в Ницце, он генеральный президент любительского клуба «Кавигаль» и устроитель традиционных международных турниров юниоров. С некоторых пор стало чрезвычайно модным проводить турниры юношеских команд, причем, как правило, в курортных центрах – Монако, Сан-Ремо, Каннах, Тулоне, на Канарских островах, на Корсике… Трудно поручиться, что меценаты, подписывая денежные чеки, утоляют одну лишь пламенную страсть к футбольному искусству, даже если они и завзятые болельщики. Благотворительность в том мире – занятие хорошо продуманное. Это и красивый жест для сограждан, и реклама, потому что, например, в дни ниццского турнира, как имя Николетти, так и его фотографии постоянно фигурировали в местной газете, и, наконец, что, наверное, весомее всего,- добровольные деяния милостиво учитываются при исчислении налогов. Так вот, о смете и экономии. Не посетив всех этих банкетов, я, скорее всего, принял бы на веру затруднения оргкомитета. А побывав на них, я убедился, что светские развлечения и угощения нужных людей, входившие в программу турнирчика, не могли не съесть изрядной доли отпущенных средств. Экономили на юных футболистах, которым по всем спортивным канонам полагалось иметь день отдыха перед финальным матчем и уж, во всяком случае, не играть утром и вечером. Вся затея, проводившаяся в интересах процветания мирового футбола, на самом деле предусматривала и принесение в жертву этих самых интересов ради других, побочных, более существенных и выгодных. Жизнестойкости футбола не перестаешь удивляться. И руки на нем греют, и паразитируют, и властно вторгаются без знания дела во все его тонкости, и политиканствуют, используя его популярность, а он все сносит, терпит и, несмотря ни на что, сохраняет достоинства самого грандиозного спортивного зрелища. Скорее всего, его выручает то, что вопреки самонадеянному и корыстному желанию заинтересованных лиц изобразить себя его владельцами, присвоить его, подчинить, он на самом-то деле принадлежит людям беззаветно его любящим, заполняющим трибуны стадионов. И живет и развивается футбол в конечном счете согласно требованиям именно этих людей, имя которым – легион. Впрочем, написав столь лестную для футбола фразу, я тут же ощутил необходимость в оговорке. Пожалуй, эта фраза справедлива лишь в общей форме. Когда же приглядываешься повнимательнее, то видишь, что жестокость влияний извне накладывает свою тяжелую лапу и на саму игру. Турнирчик в Ницце, пусть он и был крошечным эпизодом во всесветной жизни мирового футбола, тоже навел на эту мысль. Среди бесцельно потраченного на банкетах времени запомнился всего один разговор, в котором участвовали мы с Сергеем Коршуновым, старшим тренером наших юниоров, и Альберт Гудмонсон, консул Исландии во Франции. Наш собеседник был в прошлом профессиональным футболистом, левым инсайдом «Глазго Рейнджерс», «Арсенала», «Милана», а потом «Ниццы», и, как пришлось слышать, игроком выдающимся. Сначала он высказал нам сожаление, что не смог в 1945 году, во время турне московских динамовцев в Англию, сыграть против них: «Отличная у вас была команда!» Потом разговор перескочил в день сегодняшний. Нашим как раз предстоял матч с юниорами «Ливерпуля», которые мне приглянулись своей выучкой, своим темпом, своей неистовостью. А Гудмонсон неожиданно чрезвычайно скептически отозвался о юных англичанах. «Да, они много бегают, но где мысль? Да, они разучили приемы, но где красота, артистизм? Да, они работают, не щадят себя, но где игра, хитрость, ловкость?» Он вполне серьезно заверил, что советские юниоры обыграют англичан 3:0, и я не мог об этом не вспомнить, когда матч закончился именно с таким счетом. Что же это, обычное брюзжание старого мастера, у которого способность воспринимать футбол остановилась вместе с последним прикосновением к мячу? Непохоже. Этот высокий, дородный человек с открытым лицом, с добрыми голубыми глазами к нашей команде был расположен, находил у нее немало такого, что его устраивало. Значит, его скепсис не огульный, а имеет определенную направленность. И еще он сказал следующее: «Вы усвоили, что у мяча больше дыхания, чем у человека, а англичане этого не понимают». Иными словами, игре в мяч он отдавал предпочтение перед всеобщей беготней. Справедливость этого наблюдения была через несколько часов подтверждена ходом матча. А теперь мне придется ступить на дорожку, считающуюся скользкой, коль скоро речь пойдет о людях нежного юниорского возраста. Условимся, что отзывы французских обозревателей, которые я приведу, мы примем не как бесспорные и окончательные, а как проявление футбольных вкусов, как свидетельство, чего в наши дни люди ищут в футболе, чего от него ждут. Из наших юниоров был выделен нападающий Олег Таран. Он не совершил никаких подвигов, не забил ни одного из двенадцати голов, числящихся за командой. Тем не менее о нем писали следующее: «Его дриблинг, его вдохновенная латинская игра напоминала Риверу». «Таран создает дух завершенности внутри русской геометрии. Пойдите на него посмотреть». «Футбол Тарана не имеет возраста, он имеет качество». Лестно отзывались и о других. О полузащитнике Игоре Пономареве: «Квалифицированный рабочий, обещающий со временем стать руководителем предприятия». О форварде Сергее Стукашеве: «Он из русской стали и разряжает свое ружье с точностью швейцарских часов». Да и вся наша команда именовалась не иначе как «русской икрой» и подчеркивалось, что «английскому ростбифу» не место в одной с ней тарелке. Оставим в стороне цветистость стиля французских репортеров. Простим им и преувеличения. Задумаемся над тем, почему же их так восхитила игра Тарана. Кстати, несколько раньше этот наш юниор на моих глазах был точно так же принят публикой, прессой и жюри из специалистов на другом турнире, в Монако. Таран играет, для него футбол – увлекательное занятие. Ему интересно выбраться с мячом из окружения трех защитников, он это умеет, и трибуны ему аплодируют. Он держит мяч прочно, передвигается с поднятой головой, видит поле и партнеров, и чувствуется, что каждый его маневр умен. Он разгадчик острых ситуаций у ворот противника и оказывается в нужной точке поля. Словом, он индивидуальность. Совершенна ли его игра? Нет, конечно. Но это игра, а не беготня и работа, которые в таком огромном количестве предлагаются в наши дни публике, не вызывая у нее особого восторга. Юниоры прославленных клубов – «Ливерпуля», чемпиона Англии, и «Барселоны», обладателя Кубка кубков, в Ницце не привлекли к себе внимания, их игра была яростна, но и механична, быстра, но и одинакова, рациональна, но и простовата. Вне всяких сомнений, они прошли хорошую школу в духе новейших требований: движение, темп, экономное обращение с мячом, дисциплина. Но проглядывает в их футболе заученность, предопределенность каждого движения. Их можно хвалить, как хвалят хороших учеников, но от них быстро перестаешь' ждать чего-то необычного, чего-то такого, что могло бы украсить зрелище, заставило вспомнить, что перед тобой не борьба, а игра хитрая, умная, тонкая. Другими словами, перед нами был образчик того футбола, который во что бы то ни стало должен обеспечивать желанный результат и турнирные очки. Боевой, деловой, добротный футбол. И неминуем вопрос, достаточно ли этого для того, чтобы всемирного значения игра сохраняла свое очарование, свою власть над сердцами миллионов поклонников? Ответить не просто, оценки и мнения противоречивы. Там, в Ницце, на стадионе, я увидел Альбера Батте, самого знаменитого тренера Франции, много лет возглавлявшего сборную своей страны. Он ходил на все матчи турнирчика. Однажды мы оказались рядом, познакомились, и я спросил, каковы его впечатления. Батте ответил коротко и просто: «От игры юниоров я получаю больше удовольствия, чем от игры профессионалов». Было это сказано с грустной улыбкой, с подавленным вздохом. Он коснулся моей руки и добавил: «Ваши мальчики победят, они – играют!» Отзывы французских журналистов о юниоре Олеге Таране, думается мне, свидетельствуют о том, что идея футбола, как красивой и веселой игры, живет в душах и ее не способен заслонить и вытеснить напористый, пробивной и безликий модерн. Наш футбол тоже переживает противоречия. Я вовсе не намерен приятными для нас противопоставлениями что-то сгладить. В конце концов турнирчик в Ницце – маленькое колесико, и не больше. Но по футбольному своему смыслу заставил задуматься о том, что ведь и некоторые наши команды мастеров грешны тем, что не развивают, не культивируют игровое начало, а поддаются моде на рассудочный, холодный механический футбол. Мы давно согласились с тем, что футбол не стоит на месте и, как все на свете, совершенствуется и меняется. Для всех стали явными тайны создания боеспособных команд, в результате чего деление на сильных и слабых становится все менее достоверным. И одновременно с этим, как следствие, необычайно подскочили цены на победы, каждый матч становится престижным, и его итоговые цифры затмевают поДчас смысл и содержание игры в глазах сопричастных служебных лиц. Параллельно с прогрессивными тенденциями в ход пошли всевозможные ухищрения, известные под названием – «победа любой ценой», «сами не сыграем, но и вам играть не дадим». Среди футбольных практиков получила хождение ими же изобретенная версия, что публике дороже всего результат, каким бы образом он ни был достигнут, а что касается «эстетов», ценителей игры с ее красотами, то они люди устаревших взглядов и пусть перестраиваются на новый лад и принимают футбол таким, каким он стал. Было бы преувеличением считать, что дела футбола плохи, что он бесповоротно погряз в турнирном и очковом меркантилизме. Футбол на высшем своем уровне, на чемпионате мира в Аргентине предстал перед нами во всем блеске своего прогресса, со всей изысканностью своих приемов, со всей своей душевной неукротимостью. И в этом бурном всплеске м'огучих футбольных сил, быть может, наиболее знаменательным было то, что, когда приходил час самых важных, решающих матчей, когда предстояло показать и выразить себя полностью, команды откладывали в сторону всякого рода расчеты, половинчатые, опасливые соображения и предавались игре. Они конкурировали между собой в игре, гнули свое, играя. Иначе и быть не могло, потому что каждому хорошему тренеру, каждому большому мастеру, да и каждому из разборчивых зрителей доподлинно известно, что большие и истинные достижения в футболе возможны лишь в том случае, если команда имеет свою игру. Своя игра – понятие не только тактическое и техническое. Свою игру команда вынашивает как замысел, она ею дорожит и ее отстаивает, это ее правота перед самой собой, перед футболом, перед людьми, собравшимися на стадионе. Имея свою игру, футболисты получают возможность заявить о себе, показать, на что способны, испытать радость сами и одарить ею других. Футбол без своей игры – это отбывание номера. Иногда он таков из-за неумения, неквалифицированности тренеров и игроков. А иногда из-за спортивной безыдейности. Это куда опаснее. Не отвлекся ли я от турнирчика в Ницце? Надеюсь, что нет, потому что футбол един и в любом его дне и часе отражается общее. В первом матче, быстро прикинув, что югославы послабее их, наши юниоры решили, что сладят с ними «одной левой», и играли небрежно, в ожидании счастливой оказии. Как водится в таких случаях, они пропустили гол и проиграли первый тайм. В перерыве им было сказано, что они ведут себя, как мастера высшей лиги в некоторых матчах. Они выслушали этот сомнительный комплимент, потупив взоры, с пониманием, потому что на своем коротком веку уже повидали футбол разного достоинства. После этого до конца турнира они больше не давали себе никаких послаблений, играли на совесть, отводили душу, забивая гол за голом, в финале хладнокровно свели на нет бурный натиск волевого «Ливерпуля» и побили его чисто, показательно, за счет интересно проведенных острых атак. И получили пять призовых кубков, прекрасную прессу и немалое прибавление к своему боевому международному опыту. Все-таки приятна победа при хорошей игре! Когда на прощальном приеме наша банкетная команда поднялась из-за стола, не дожидаясь окончания (тянуло к ребятам, мы даже не успели их поздравить), вся ресторанная веранда зааплодировала. Правда, мне показалось, что господин Николетти проводил нас натянуто и суховато, не лишено вероятия, что меценат ждал другого победителя. Нас вез обратно в машине Филипп, прикрепленный к советской команде от клуба «Кавигаль». Рабочий человек, строитель, он в этом любительском клубе учит детвору футболу, являясь, как мы бы сказали, тренером-общественником. Не раз во время наших с ним поездок по городу к нему подбегали мальчонки, он по-отцовски прижимал их к себе сильными, натруженными, добрыми руками и говорил с гордостью: «Мой игрок!» Так вот этот Филипп всю долгую дорогу до загородного отеля то и дело отнимал руку от «баранки», показывал нам большой палец и горделиво улыбался в рыжие усы, полагая, что имел отношение к победе своих советских гостей. И мы доверяли его впечатлению. В саду перед отелем на высокой мачте висел наш красный флаг, водруженный любезным хозяином в честь пребывания советской делегации. И глядя на него, както само собой набегало: «Все в порядке! Завтра – домой». Вот что хотелось сказать о турнирчике в Ницце, оперативное сообщение о котором уместилось в несколько газетных строк. 1979 г.

* * *

Минуло несколько лет, и напрашивается добавление. Наша команда осенью того же года на юниорском чемпионате мира в Японии заняла высокое второе место, оправдав тем самым лестные оценки, полученные в Ницце. Быстро пошли в мастера и многие из ее состава – В. Чанов, С. Стукашов, И. Пономарев, И. Гуринович, Я. Думанский, А. Прудников… Одно меня мучило: форвард О. Таран, дарование которого я, заодно с французскими журналистами, особо выделил, ничем себя не проявлял. Он скитался по клубам, побывал в киевском «Динамо», «Черноморце», ЦСКА, и всюду выглядел неприкаянным, потерянным. И думалось, вот как бывает: герой юношеских турниров к футболу взрослых не подошел и в каких-то двадцать лет у него все в прошлом. То ли Олегу Тарану времени требовалось побольше, чем его сверстникам, чтобы приспособиться, то ли гнули его, самолюбивого, неудачные попытки, то ли не вписывался он в командную игру, не ощущал себя своим, нужным, но долго ничего у него не получалось. Его час пробил, когда он вернулся в края, откуда был родом – в Днепропетровск, в команду «Днепр». В 1983 году она, будучи на подъеме, дерзнула потягаться за чемпионское звание. Олег Таран стал ее лучшим бомбардиром. Его голы не просто складывались в увесистое число, они смотрелись, были оригинальными, незаурядными. После того как в последнем, решающем матче со «Спартаком» Таран забил три мяча, я не выдержал и написал в «Футболе – Хоккее» заметку, озаглавленную «Все хорошо, Олег Таран!». Для меня это было как камень с души.

Предыдущая страница 3 Следующая страница


Лев Иванович Филатов - После матча

После матча 4

Игра футболом

Один молоденький тренер, только-только прошедший курс футбольных наук и скромно начавший с третьих ролей, начитанный и любознательный, знакомясь со мной, бойко произнес: «Я всегда читаю, что вы пишете, и, по-моему, вы – за игрока». Его заявление показалось мне удивительным, и я спросил: «А разве есть такие, кто против?» Мой собеседник смешался и опустил глаза. Он, как видно, еще не поднаторел в спорах, еще не был уверен в себе, как теоретик. А я позже не раз вспоминал его слова, и они уже не казались мне удивительными. Быть может, и не придавая большого значения этим словам, молоденький тренер тем не менее коснулся темы большой важности и, я бы сказал, большой спорности. Люди футбола словоохотливы. Точь-в-точь как записные болельщики, только, может быть, на тон ниже, они по горячему следу обсуждают вчерашний матч, перебирают эпизоды из сыгранных давно, с горечью и вздохами ведут долгие дискуссии о причинах затруднений в нашем футболе, исследуют во-всех тонкостях, как меняется игра с течением времени. Это вовсе не досужие, а необходимые разговоры, ибо футбол, будучи по природе своей вечным, незатихающим спором в планетарном масштабе, требует, так сказать, всестороннего осмысления. И все более настоятельно требует. Неспроста же на каждом шагу слышишь и читаешь, как нечто само собой разумеющееся, что футбол становится не только все более быстрым и атлетичным., но и более интеллектуальным. Но в последние годы характер разговоров тех, кого мы привычно и уважительно именуем футбольными специалистами, круто изменился. Если в их обществе окажется человек со стороны, так называемый простой болельщик, пусть даже и с высшим образованием, ему придется изрядно напрячься, чтобы уловить, о чем идет речь. Он почувствует себя как бы среди научных работников, непринужденно козыряющих такими терминами, как алгоритм, модель игрока и модель игры, структура, пространство, коалиция, анаэробная и аэробная тренировки, функциональная подготовка, технико-тактические элементы и многое другое в том же роде. Если же этот человек со стороны попытается вклиниться в разговор и по простоте душевной задаст свои прямые непритязательные вопросы, не дающие ему житья, то на него скорее всего посмотрят с жалостью, как на отсталого, а если и ответят, то снисходительно, сквозь зубы. Почему же футбольный лексикон, прежде общедоступный, вдруг так усложнился, стал мудреным? Что произошло, какие явления тут отразились? Это тем более любопытно, что сугубо научный стиль истолкования футбола приняли далеко не все, иные относятся к нему иронически, считая пустопорожним умствованием, мнимым глубокомыслием, которое уводит в сторону и даже опасно. Правда, эти «далеко не все» не рискуют выступать открыто, как мне представляется, из опасения прослыть ретроградами: у новой моды, как известно, всегда большая сила. Мало того, некоторые, внутренне протестуя против новаций, на словах их поддерживают, зная, что нынче это признак хорошего тона. Однажды на совещании выступал известный тренер, из пожилых. Он говорил просто и дельно. Но в какой-то момент достал из кармана листок, нацепил очки и стал читать нечто такое, что своими словами изложить был не в силах. Прочитал, доказав аудитории, что и он не лыком шит, спрятал листок, снял очки, облегченно перевел дух и завершил выступление, как начал, просто и дельно. Зная людей, близких этому тренеру, я спросил одного из них, работника института физкультуры": «Не ваше ли сочинение было зачитано?» Он кивнул и слегка развел руками. Жест был очевиден: «Как же без этого?!» Я отдаю себе отчет в том, что для журналиста было бы самонадеянностью пытаться рассудить и развести стороны, противостоящие в этом приглушенном споре, и в конце поставить самодовольную точку. Таких претензий у меня нет. Просто вижу, что скопились и прибывают разного рода вопросы и недоумения, и грозят стать затором, пробкой, если продолжать стыдливо отводить от них глаза. Уже невозможно не обозначить эти вопросы, поскольку и футболу лучше, если все откровенно. Тогда легче надеяться, что тайные, подспудные несогласия и неясности перестанут нарушать то единство взглядов и усилий, которое совершенно необходимо нашему футбольному миру, и без того живущему трудно. Все давно согласились с тем, что футбол стал сложнее, чем был. Это умозаключение вывели вовсе не люди, принадлежащие к футбольным кругам, которых можно было бы заподозрить в намерении придать своему занятию лестный для их самолюбия лоск. Это ясно любому, даже не слишком искушенному зрителю, это видно на глаз, без каких-либо специальных проб, тестов и исследований. В футболе, как и во всем спорте, наперегонки ведутся напористые поиски скрытых, невыделенных сил, расширяются знания о тренировке, изобретаются способы, как наверняка приводить команды в полной боевой готовности к наиболее ответственным, пиковым матчам, как достигать того психологического состояния, при котором игроки все вместе в равной мере испытывали бы острую жажду победы. Заметно изменился облик самой игры. Она ведется быстрее, решительнее, резче, даже, может быть, грубее, с нескрываемой эмоциональностью. Тактические схемы, прежде соблюдавшиеся неукоснительно, потеряли свою власть и существуют лишь в общем виде, как исходная, элементарная необходимость, как подобие стартовых колодок у спринтеров, от которых полагается оттолкнуться, чтобы вырваться на простор. Но, с другой стороны, команде нельзя же вести себя на поле по наитию, как бог на душу положит, значит, организация игры, уйдя от схемы, приобрела более тонкий, скрытый вид, стала умнее, хитрее, разнообразнее, как выразились бы любители новейшей терминологии – вариативнее. К слову говоря, в прежние годы было проще сделать выбор игроков в сборную. Тренер мог составить список кандидатов на каждое из одиннадцати мест и отобрать согласно своему вкусу лучших, будучи уверенным, что любой из футболистов знает свою игру на этом месте и сделает все, что от него требуется, согласно общепринятым тактическим правилам. Теперь же тренер должен быть наделен воображением, ему полагается предвидеть способность игроков вести игру сообща, легко понимая друг друга, меняясь местами и находя всякий раз оригинальные решения. Все это так, все это в духе времени, нет ничего удивительного, что старая игра испытывает на себе влияние прогрессивных начал, можно только порадоваться ее восприимчивости к благотворным переменам. И уж коль скоро упомянуты перемены, нельзя не припомнить наш прежний, я бы сказал, парадоксальный опыт в приноравливании к ним. Не буду трогать седую старину. Скажу об удивительных вещах, творившихся в пору, когда весь мир перешел к игре с четырьмя защитниками. У нас эта тактика исследовалась вдоль и поперек, читались лекции, велись дискуссии на конференциях и в печати. Теоретическая мысль била ключом. Но только команды наши, и клубные и сборная, неведомо почему долго еще играли по-старому. А когда решились наконец перестроиться, выяснилось, что главные соперники успели пойти дальше. Скажу и о поветрии оборонительного футбола, на какое-то время заполонившего стадионы многих стран. У нас этому поветрию давали словесный отпор, его разоблачали и клеймили, объявляли, и вполне резонно, несвойственным для футбола нашей страны, взращенного в духе смелости и самоуважения. А тем временем на поле команды, в том числе и сборная, все откровеннее замыкались в крепостях, изменяя самим себе, но зато следуя моде. Уже мир справился с этим поветрием, переболел им, уже повсюду вновь расцвела активная, острая игра, а наши футболисты все еще прятались, опасливо выглядывали из бойниц. Этой более чем странной несамостоятельности была обязана наша сборная тем, что потеряла свое место среди ведущих на чемпионатах мира и Европы. Ну так, может быть, теперь, когда почти полностью сменилось тренерское поколение и в командах место у штурвала заняли выпускники Высшей школы тренеров, образованные, делающие ставку на научный подход к футбольному делу, прежние заблуждения уже не грозят и поступательное движение нам гарантировано? Уж как было бы приятно начертать легкое «да» и перейти к перечислению достоинств новых футбольных методов. Но должен признаться, что спешить с утвердительным ответом нет ни малейшего желания. Видимо, прежде всего полагается сказать о тех вещах, которые ни в коем разе не должны вызывать сомнений. Когда данные науки кладутся в основу тренировочных программ, медицинских наблюдений, педагогического влияния, когда базы, где занимаются футболисты, оснащаются оборудованием как для спортивного труда, так и для восстановления сил, когда командам в качестве обязательных подразделений придаются бригады научных работников – это, вне всякого сомнения, шаг вперед. Не беда, что не все получается, что далеко не все как следует опробовано и осмыслено, надо же быть справедливым и видеть, что это только начало. Немало уважаемых людей славно потрудились во имя футбола в прошлые десятилетия. Они располагали обширным личным опытом, развитой интуицией и в меньшей степени точными знаниями. Те из них, кто был наделен тренерским даром, накапливали постепенно свои профессиональные секреты, о которых мало кому было ведомо, и добивались незаурядных успехов в турнирах. Специальность тренера выглядела таинственной. А рядом с одаренными людьми подвизались кто угодно – недоучки, искатели легкой жизни, ловкачи. Тренеров вечно не хватало, и любые шли нарасхват. Когда теперь видишь молодых тренеров за книгами, за рабочими дневниками, возле видеомагнитофонов, где записывают не только матчи, но и тренировки, читающих доклады о своих командировках в клубы разных стран Европы и о собственных изысканиях, то просто сердце радуется. Невольно думаешь о том, что вот на глазах нарождаются люди, которые все вместе со временем, вполне возможно, завоюют себе право именоваться футбольной интеллигенцией. И ничего удивительного: если интеллектуальный футбол, то и конструировать его футбольной интеллигенции. Если же я сказал об этом в будущем времени, то не потому только, что команды, в которых они работают, сегодня крупно задолжали своей аудитории. По моим наблюдениям, тренерской молодежи, проделавшей стремительный маршрут: футбольный газон, парта, тренерский штурвал,- пока в большей мере свойственно удовольствие от приобретенных познаний, чем прочное и спокойное умение ими пользоваться. Отсюда некоторая заносчивость и переоценка своих сил, упрямое следование какой-либо приглянувшейся «методе», и отрицание всего другого, и даже то щегольство школьной терминологией, о котором я упоминал. Все это можно, было бы извинить, посчитав издержками молодости. Но обозначились уже и реальные опасные перехлесты. Создается впечатление, что научный подход, так сказать, на радостях распространяется сейчас на всю жизнь игры, где надо и где не надо. Моделируются и программируются не только распорядок года и тренировочный цикл. Заодно вычисляются модели игроков, какими они должны быть по мысли того или иного тренера, модель игры, какою она обязана выглядеть опять-таки по представлению тренера. Право, это что-то вроде того, чтобы футбольное поле объявить шахматной доской, игроков – фигурками, а тренеров – гроссмейстерами. Я намеренно напомнил о том, как в сравнительно недавнем прошлом наша футбольная мысль не раз уже оказывалась либо несамостоятельной, либо без разбора приверженной модам, либо отставала, и всегда это наносило ущерб делу. Теперь очередной вопрос: правомерно ли увлечение тотальным научным подходом к футболу, соблюдается ли чувство меры? Я приведу выдержки из книги Бориса Андреевича Аркадьева «Тактика футбольной игры», которого я не побоюсь назвать футбольным философом. Книга написана более тридцати лет назад, в ней, по словам автора, «горечь ошибок, поражений и неудавшихся экспериментов, радость достижений и побед стоят за каждой строкой». «Поскольку способности игроков очень различны и в своем противопоставлении друг другу часто дают непредвиденный или переменчивый результат – возможность игры по точно разработанному «графику» движения мяча и игроков возможна лишь в общих чертах. Индивидуальное многообразие игроков является именно тем обстоятельством, которое не позволяет комбинации из численного соотношения сил, пространства и времени стать математическим законом игры и сохраняет за ней все неожиданное и всегда новое, что свойственно всякой творческой деятельности человека». Еще две фразы. «Система игры – продукт коллективного творчества игроков и тренеров. Обычно игроки начинают, а тренеры завершают этот процесс». Это писал человек в зените своей тренерской славы, в ту пору, когда руководимые им команды «Динамо» и ЦДКА шесть раз выигрывали чемпионское звание. Он внес тогда очень много своего в игру, пользовался по праву репутацией новатора. Однако, как видим, он был преисполнен уважения к индивидуальности игроков, считал их соавторами, даже отдавал им право «первого хода», видел в футбольной игре родство с любой творческой деятельностью, предостерегал от упований на «графики» и «математические законы». Между тем в те годы еще только начинался отход от системы «дубль ве», жесткой и тесной. Хочу, кстати, обратить внимание на простоту выражений Аркадьева, что вернее свидетельствует о проникновении автора в суть предмета, чем усложненный сверх меры, вроде бы ученый язык. В этой книге, являющейся фактически учебником, Аркадьев счел необходимым называть фамилии игроков. Он, например, писал: «Исключительно широкую маневренную игру показывали Сергей Соловьев из московского «Динамо» и Борис Пайчадзе из тбилисского «Динамо», игравшие, однако, в совершенно разных тактических планах». Константина Бескова Аркадьев называл наиболее ярким представителем «центра» новой формации, играющим комбинационно, отступая в глубину поля. В этих коротеньких отзывах легко почувствовать, что тренер Аркадьев отдавал должное всем трем сильным центрфорвардам, хотя каждый из них играл по-своему, и тем самым признавал за ними право на самостоятельность, право творить игру. А в наши дни все чаще слышишь слово «модель» и все реже фамилии мастеров… И не потому ли так много появляется теперь игроков, одинаково выполняющих усредненную футбольную работу, и все меньше личностей, ни на кого не похожих, таких, как Э. Стрельцов, В. Мунтян, Д. Кипиани, О. Блохин? Ведь, кроме всего прочего, и зрители ценят игрока – фигуру, героя, их тянет встретиться с ним лишний раз. А нет такового, так и не тянет на стадион. В последнее время мне приходилось частенько наблюдать за нашими юниорскими командами. В них то и дело мелькали ребята, конечно, еще не «звезды», но уж, во всяком случае, «звездочки», норовившие как-то по-особому выразить себя на поле. Потом они переходили в общество мастеров, и было видно, как им трудно дается право на утверждение своего футбольного «Я». А тем временем среди бесчисленных задач «по развитию футбола» с тревогой прозвучала и такая: «выращивать высококлассных мастеров!» Признаться, глагол «выращивать» как-то не воспринимается в этом контексте, хотя потребность определена верно. Быть может, точнее было бы выразиться, что необходимо всячески развивать обнаруженную в молодом футболисте искру божию и, набравшись терпения, позволять ему (конечно, корректируя, советуя и воспитывая) проявлять свои сильные стороны при понимании и поддержке партнеров. Многих удивило, что многоопытный и требовательный тренер «Спартака» К. Бесков настойчиво отдает место в основном составе юному, казавшемуся с трибун тростиночкой, Феде Черенкову. А мальчик набирал силенку и малопомалу привлек к себе симпатии зрителей затейливой манерой игры, какой-то своей радостной увлеченностью, желанием при каждом соприкосновении с мячом сотворить что-то новенькое. И при этом он оставался верен командной игре. Пример этот хорошо иллюстрирует, как в принципе должна решаться упомянутая задача «выращивания». Легко представить, как заманчиво для начинающего свою карьеру тренера сделать то, что никому до него не было под силу: взять и вывести всеобщую формулу игры. Такую формулу, которая позволяла бы предопределить все движение на поле. Формулу безошибочного, единственно правильного, обеспечивающего искомый результат футбола. Осуществимо ли это? Не заведут ли такие умозрительные модели, опирающиеся на заманчивые по своей геометрической доказуемости расчеты, в беспроигрышный, но и безвыигрышный тупик? Интересен ли окажется матч: модель на модель? Сохранятся ли при этом самовыражение игрока, неповторимость таланта, импровизация, духовное начало, все то, чем более всего дорожит зритель, которого не так уж и волнуют конструктивные изыски? Спору нет, игра хороша, если она разумно организована (но не заорганизована). И вдвойне хороша, если видишь на поле не просто послушных исполнителей чьей-то воли, а таких игроков, которые то и дело на глазах стадиона создают единственные в своем роде маленькие летучие шедевры. Все лучшие команды мира представали перед нами именно такими. Однажды по радио я слышал, как известный актер в ответ на предложение рассказать что-нибудь забавное, сообщил следующее: «Снимался эпизод фильма – охота на волка. Когда выпустили волка, борзые испугались и не побежали за ним. Тогда кинули кошку, и стая помчалась. И съемка удалась». Мне стало досадно и грустно. Фильм я помнил и знал, что отныне уже не смогу посмотреть его вновь с прежним удовольствием. Все-таки вряд ли следует так неосторожно обращаться с искусством. Вот и еще один вопрос: «А к футболу, великому спортивному зрелищу, разве не обязательно подходить бережно, уважая его изначальное, проверенное временем правило № 1, что он – игра людей?» Футболу век с лишним. Это много, особенно если принять во внимание, что игроку дано блистать считанные сезоны и смена поколений постоянна и неотвратима. Но эта смена в то же время и не так уж и заметна, потому что идет постепенно, год от года, и благодаря этому что-то в футболе остается незыблемо, переходит от покидающих поле к выбегающим на поле впервые, как путеводная нить, как цепь, незримо и прочно связующая разные времена. Мне не хотелось бы пускаться в рассуждения об этом «что-то». Не сомневаюсь, что каждому, чья душа лежит к футболу, ведома непреходящая власть этой игры, независимая от воли ее постановщиков, конструкторов, распорядителей и истолкователей. Эта власть непоколебима; футбол с нею появился на свет, она сопровождает его и хранит, от нее более всего зависит его благополучие. И есть ли право не брать ее в расчет? Не ошибется ли тот, кто приравняет футбол к узкой, послушной спортивной дисциплине, которую позволительно вертеть как угодно? И не должен ли образованный тренер иметь широкий взгляд на вещи и считать своей высшей обязанностью, пусть и не внесенной в его деловые бумаги, попечение и вечную тревогу о том, чтобы футбол смотрелся, задевал за живое, восхищал, удивлял? Иначе для чего же воздвигнуты стадионы – чудеса современной архитектуры, для чего регулярный телевизионный футбольный репертуар? Пусть все вновь открытое, найденное, изобретенное служит футболу. Как говорится, на здоровье! Лишь бы оно, это новое, не покушалось на таинство спектакля на зеленой арене, который все-таки, как ни крути, взывает к нашим чувствам, а не к нашим познаниям в области самых уважаемых наук. Никто не станет возражать, чтобы этот спектакль ставился по всем наиновейшим правилам, все понимают, что любое ремесло опирается на свои секреты. Но лишь бы спектакль шел и его не тщились подменять на поле диссертационным диспутом об этих самых секретах ремесла! 1980 г.

Предыдущая страница 4 Следующая страница


Лев Иванович Филатов - После матча

5 Лев Иванович Филатов

Дружба без встреч

Скорее всего, если бы прозвучал требовательный заказ из редакции, я мог бы написать о тренере Константине Бескове и десять и двадцать лет назад, в любой более или менее подходящий момент. Срок моего знакомства с ним – вся жизнь: отчетливо помню, как он, восемнадцатилетний, с русым чубчиком и коротко выстриженным затылком, уже тогда плотный и основательный, появился на краю линии нападения «Металлурга» с благословения дальновидного Бориса Аркадьева, и состою с ним в добрых отношениях и ныне, когда ему за шестьдесят. О Бескове всегда нашлось бы что рассказать, он заметен, и на свое счастье и на свою беду, эдакая крупная фигура, которой легко при желании восхититься и которую столь же легко при случае избрать мишенью для нападок. Но сейчас, когда я сам себе сказал – «пора!», чрезвычайно кстати оказалось, что раньше о нем писать мне не приходилось. А внутренний приказ я услышал после того, как сам себе признался в ошибке. Ошибка заключалась в том, что я посчитал, что Бескову самое время распрощаться со «Спартаком». Ход рассуждений был таков: успех сказочный, команда возвращена в высшую лигу, с ходу, на одном дыхании вознеслась в чемпионы, публика повалила на ее матчи, покоренная радующей глаз игрой, по совместительству спартаковскому тренеру доверили сборную, ожила и она и, хоть и проиграла один роковой матч на Московской олимпиаде, все же обрела потерянное ранее чувство собственного достоинства, одолела бразильцев на «Маракане», словом, за короткое время Бесковым сделано так много, что дальше, как подсказывают зигзаги в биографиях самых выдающихся, удачливых тренеров, его может ждать только спад, что и подтверждалось проигрышем «Спартака» в финале Кубка страны в 1981 году, аритмией в его выступлениях в чемпионате. Бесков и не подумал уйти из «Спартака». А я постепенно пришел к мысли, что мое проникнутое благоразумием пожелание, если и имело в виду сохранение тренерской репутации Бескова и, может быть, необходимость перемен в несколько застоявшемся клубе, не учитывало отношения Бескова не к должности, а к своему предназначению. Я понял, что оценивал его роль и деятельность упрощенно, со служебной меркой. Такой просчет не дает житья, пока в нем не признаешься. Большой тренер отличается от остальных тем, что в его руки попадает не какая-то определенная команда, а футбол в целом. Руководя своей командой, желая ей добра, шагая с ней вверх по турнирной лестнице, он не довольствуется этим, как большинство его добросовестных коллег, а на ее примере, с ее помощью предлагает общему вниманию собственное истолкование игры, ее тактики, ее морали, отстаивает нетленные ценности и одновременно нащупывает новое. Разве Б. Аркадьев был весь в том, что руководимый им ЦДКА в семи послевоенных сезонах пять раз становился чемпионом, дважды вторым призером и трижды добывал Кубок, что давало основание признать его' абсолютно сильнейшим? Нет, он писал книги, статьи, читал доклады, ратуя за свои идеи, изобретал, предвосхищал будущее, наставлял сподвижников. Разве Виктор Маслов, сначала создавший красивое, едва ли не идеальное «Торпедо», а несколько лет спустя нисколько на него не похожее, отвечавшее требованиям времени киевское «Динамо», три года не имевшее у нас себе равных, тем и удовлетворился? Нет, он упрямо и напористо бился в устных и печатных дискуссиях, отстаивал свои взгляды, стремясь к тому, чтобы наш футбол, а не одно его киевское «Динамо» поспевал за тенденциями века. Так же и Бескову в пору, когда он пришел в «Спартак», выпало на долю не просто поднять, выручить оплошавший клуб, а с ним вместе вступить в борьбу за футбол как таковой. Необходимость в такой борьбе в те годы возникла со всей неотвратимостью. Вспомним': в 1978 году, когда «Спартак» вернулся в высшую лигу, в регламент чемпионата был введен «лимит ничьих». Этот лимит был сигналом бедствия, знаком недоверия после печальной памяти сезона 1977 года, когда большинство наших команд погрязли в сборе очков, охотно шли на мировую, чемпион, киевское «Динамо», как бы показывая всем образец модной «стратегии», половину матчей закончил вничью, а другие клубы старательно ему подражали, причем с трибун это было видно, и болельщики в этом не обманывались, что многие ничьи получались по обоюдному согласию сторон. Тут уж никому было не до игры, о ее совершенствовании и развитии никто и не помышлял. Тот, 1977 год в нашем футболе остался годом глухого безвременья. Ближе к концу чемпионата 1978 года прошел, слух, что «Спартак» ИГРАЕТ. Нет, никакого экстра-класса не замечено, да и вообще он не бог весть как силен, но играет. Только и всего. И слуха этого было достаточно, чтобы приунывший футбольный народ потянулся на матчи «Спартака». Правда, было известно, что играет еще и тбилисское «Динамо», оно, к общему удовольствию, и победило в том чемпионате. Но у этой команды исстари особое положение в нашем футболе, едва о ней заходит речь, всплывает слово «своеобразие». И подразумевается при этом, что она сама по себе, никому не указ, и повторять ее невозможно, да и не обязательно. А «Спартак» был как все, и то, что он вдруг играет, прозвучало в тот момент большой неожиданностью. Весть для болельщиков была как отдушина, а некоторым лицам из футбольного мира показалась сомнительной, к которой полагалось отнестись иронически и даже не без тайного опасения. «Спартак» тогда в глазах влиятельной группы тренеров, задававших тон в нашем футболе, выглядел «нарушителем конвенции». Эта группа, считавшая, что она явилась сменить старое, а по ее представлению, устаревшее поколение тренеров, призывала сдать в архив такие понятия, как «красивый, зрелищный футбол», «атакующий, комбинационный стиль», «интересы аудитории», и вместо этого выдвигала, выдавая их за признак получившего распространение тотального футбола, свои установления – «требуемый результат превыше всего, для его достижения годны любые средства», «успех на поле достигается натренированной мобильностью, пусть даже действия команды выглядят элементарными», «публику надо перевоспитывать, приучать быть довольной суммой набранных очков». Вот и расползся по стадионам футбол за очки и места, бескрылый, корыстный и трусоватый. И вдруг, как на грех, объявилась команда, отвергшая все эти удобные установления. Она во главу угла поставила атаку, стремилась разумно и весело комбинировать, была не чужда красот и тонкостей, установила контакт со зрителями и, что было совсем уже нахально с ее стороны, приобретение очков поставила в прямую зависимость от достоинства своей игры, пренебрегла, казалось бы, узаконенным делением футбола на «домашний» и «гостевой». «Что это, как не архаизм, не наивность, не примитив?! – пожимали плечами изобретатели модерна.- Лопнет все это, как мыльный пузырь, другие времена – другой футбол. Бесков, конечно, человек с заслугами, но живет старинными категориями…» «Спартак» не лопнул. В 1979 году выиграл чемпионское звание и после этого шесть раз подряд состоял в призерах. И в розыгрышах европейских кубков, которые признаны пробным камнем, «Спартак» выглядел пристойно, побеждал клубы Англии, ФРГ, Голландии, Бельгии, ГДР, а в декабре 1983 года, в нашу нефутбольную пору, пробил окно в четвертьфинал Кубка УЕФА, расколдовав непреодолимый прежде рубеж. И в этих встречах он был верен своей, «непрактичной» стратегии, добивался побед на стадионах Лондона, Бирмингема, Брюгге, Хаарлема, Хельсинки. Я вовсе не намерен преподнести «Спартак» командой без сучка и задоринки. И в наших турнирах, и в европейских он изведал за эти годы немало горьких поражений, далеко не всегда добивался того, чего хотел, чего от него ждали. Свежо в памяти, как в чемпионатах 1983 и 1984 годов он выступал с провалами, и потом все старания догнать «Днепр» и «Зенит» оказались тщетными. Да и не располагает он полным набором игроков, который необходим клубу высокого класса. И тем не менее за это время он приобрел даже более ценное, чем медали, название – «ведущая команда», которое молва присваивает тем, чья игра завладевает умами, находит последователей. В этом и проявились более всего заслуги «Спартака». Его пример оказался заразительным, он ныне уже не чудаковатый одиночка. Следом за ним стали играть, а не действовать, копя по крохам очки, минское «Динамо», «Днепр», «Зенит», «Жальгирис». Так вот, если последние чемпионаты дружный хор обозревателей объявил удавшимися, если было в них немало интересных матчей, да и в розыгрышах европейских кубков наши команды осмелели, то причину надо искать в наметившемся пересмотре взглядов на футбол. Его игровая сущность стала выходить на передний план. Открытие? Думаю, что нет. Скорее, напоминание, возвращение, выпрямление перегиба. И это не технический, сугубо специальный вопрос. Перед нами категория этическая, ибо в конечном итоге, как бы футбол ни менялся и ни развивался, для того, чтобы оправдать свое существование как народного зрелища, он должен быть искусен, красив, увлекателен и честен. Одна и та же деятельность в разных обстоятельствах может выглядеть совершенно по-разному. Легко предположить, что аналогичная ситуация, случись она лет пятнадцать-двадцать назад, была бы оценена как нечто само собой разумеющееся. И тогда тренерская квалификация Бескова котировалась высоко, и тогда ему было по силам вывести команду из первой лиги в высшую и сделать ее заметной величиной, будь это «Спартак» или какойлибо иной клуб. Мы бы с легкой душой отдали должное труду и таланту Бескова. В свое время, возглавляя «Торпедо», ЦСКА, «Локомотив», «Зарю», московское «Динамо» и сборную страны, он, как правило, интересно начинал, ему удавалось быстро переводить команды в разряд перспективных, многообещающих. И всякий раз ему не давали доводить начатое до конца. Тренеры окружены сверх меры нетерпеливыми работодателями, на них жмут, от них требуют призов раньше разумных сроков. Бескову доставалось чаще и больнее, чем другим, потому что он принципиально не признавал иной работы, чем с дальним прицелом, и вскоре оказывался в контрах с нетерпеливым окружением. Поскольку дипломатичность ему несвойственна, разрыв не заставлял себя ждать. Испытав удары, ожесточившись, он даже стал считать себя невезучим. Однажды мы с ним сидели на каком-то матче в Лужниках, форвард непостижимо промазал, и Бесков вдруг нагнулся ко мне и тихо сказал: «Если бы это случилось у ворот команды, которую я тренирую, он бы обязательно забил, я таких подарков не получаю…» Но если обстоятельства последних лет по логике вещей само собой придали особое значение работе Бескова в «Спартаке», то и он должен был соответствовать чрезвычайности этих обстоятельств. Бесков – сторонник «правильного» футбола. И как игрок, и как тренер. Всю жизнь с последовательностью ему присущей, отталкивая непонимание, не соглашаясь на полумеры, он отстаивал тот футбол, в который играл сам в молодые годы. Что же такое «правильный» футбол? Это не приверженность какой-либо системе игры; с того времени, когда Бесков был центрфорвардом в московском «Динамо», многое переменилось в облике игры, и эти перемены он принимал как должное, никогда не слыл консерватором. Напротив, и команда, в которой он играл, отходила от общепринятой схемы, нащупала вариант игры с четырьмя защитниками лет на десять раньше, чем его предъявили бразильцы – чемпионы мира 1958 года. И сам Бесков, по авторитетному свидетельству Б. Аркадьева, «являлся наиболее ярким представителем «центра» новой информации». И все те команды, которые он когда-либо тренировал, играли вполне современно. Команда вышла на поле. Не важно, в 1945 или в 1985 году, следует ли она «дубль ве» или системе 4-4-2, скромная ли это клубная команда или сборная, оспаривающая звание чемпиона мира, она обязана играть правильно. Это значит, что во всех перемещениях по полю игроков и мяча должен чувствоваться разум, футболисты должны отдавать себе ясный отчет в том, чего они хотят, что делают. И этот разум должен быть выражен на языке футбола – точными передачами, комбинациями, целесообразностью любого приема, настойчивостью и увлеченностью. «Умный игрок» – это большая похвала в устах Бескова. «Без царя в голове» – это о тех, кому не помогут ни быстрый бег, ни пушечный удар, ни редкостная выносливость. И так должны играть не двое-трое, а все одиннадцать и все запасные. «Динамо», когда в его рядах был Бесков, играло именно так, правильно, разумно, и если и уступало немного ЦДКА в их интереснейшем, семилетнем соперничестве, то, как считали сами динамовцы и их тренер М. Якушин, лишь из-за разного рода привходящих обстоятельств и случайностей, а в классе игры превосходило своего более целеустремленного конкурента. Дела давно минувших дней, и в то время трудно было что-то доказать, а сейчас и подавно. Существенно то, что динамовская игра послевоенных лет рассматривалась многими как, если угодно, наиболее культурная, задуманная и сложно и тонко. Ну, а Бесков в линии нападения был первой скрипкой. Он имел выдающихся партнеров. Не знавший преград таран Сергей Соловьев, хитрый дриблер Василий Трофимов, худой, тонконогий, с необъяснимо могучим прямым ударом по верхним углам ворот Василий Карцев. И среди них – Бесков, занимавшийся делом, для которого был рожден, комбинационной игрой. Он и тогда, на поле, еще не зная своего будущего, выглядел тренером. Партнеров своих он не то чтобы знал, он их чувствовал, и в каждом маневре угадывал, в чем должна состоять его поддержка. Они славились чем-то определенным, а от Бескова требовалось их тактично объединить, чтобы швы игры остались невидимыми, и динамовская атака выглядела бы непринужденной, легкой, чтобы все в ней было правильно. И ему это удавалось. А ведь он не был разыгрывающим, он носил гордое название «центра» и забивал много, как ему и полагалось. Включая в наступление других, он вел его и сам. Это и позволило ему стать форвардом «новой формации». Много лет спустя Бесков говорил, что выше всего он ставит те свои голы, которым предшествовал умный пас. Иначе говоря, оказывая любезности, он ждал и требовал ответных, уже тогда придя к пониманию, что футбольное товарищество должно быть всеобщим, что только в этом случае команда способна стать классной. С таким своим пониманием футбола он и сделался тренером. Умный, удобный пас – это не просто технический прием. Это признак того, что футболист видит, чувствует, предугадывает игру, можно даже сказать, изобретает ее на ходу. Это его душевная потребность, его радость. Уж сколько Бесков на своем веку игрока решал геометрических задач на поле, а не нарешался, и тренером-то он остался играющим. Не получается у команды – у него не получается, он темен, как туча, а получилось – это он сыграл, и медленно расплывается в улыбке его широкое, обветренное лицо. При всей своей осведомленности о подноготной футбола, где затаено всякое, и злое, и нечестное, и глупое, при всей своей суровости и резкости, он потому стал крупным тренером, что верит во всемогущество игры как таковой, верит в нее с детства, верит и молодо и убежденно. Расскажу одну старую историю. После чемпионата мира 1958 года дебют на нем нашей сборной сгоряча был расценен как провал, хотя он таковым не был. Что поделаешь, тогда мы все довольно приблизительно знали расстановку сил на международной арене. Ну, а так как «провал», то требовалась статья официальных лиц, которые бы вскрыли его причины. Такая статья была изготовлена. Нас с Бесковым пригласили прочитать ее в рукописи, поскольку мы ездили на чемпионат в Швецию, он как тренер-наблюдатель, я как спецкор «Советского спорта». После чтения Бесков дал мне знак выйти в коридор и спросил: «Вы поставите свою подпись?» Я ответил, что мне, журналисту, это ни к чему, я не руководитель, у меня свое видение, свои слова. Бесков вернулся в комнату, где шло чтение, и, насупившись, отрезал: «Я это не подпишу». Его уговаривали, на него наседали, но «этот невозможный человек» был, как скала. По дороге домой Бесков сказал, что ему бы хотелось написать о чемпионате свою статью. «Поможете?» Я согласился. Статья вскоре появилась в «Советском спорте» под названием «Футбол должен быть интересным!». И вот спустя много лет я нашел в той статье Бескова следующие утверждения: «Любые комбинации, финты, хитроумные передачи бразильцев – все было подчинено общей задаче команды и согласовывалось с намерениями и действиями партнеров. Поэтому игра бразильцев была не только привлекательной для зрителей, но и результативной. Именно разнообразные индивидуальные действия ведущих футболистов обеспечивали командам Бразилии, Швеции и Франции большую свободу в выборе тактических вариантов, позволяли вести подлинно творческую интересную игру. Горько признать, но наш футбол пошел по неправильному пути. Команды стали придерживаться примитивной тактики силового напора. В результате футбол начал утрачивать свою красоту, стал шаблонным, механическим. Хотя футболисты прилагают много стараний, зрителям скучно смотреть на такую игру». В то время Бесков работал в футбольной школе молодежи, в той самой ФШМ, о которой до сей поры в тренерских кругах со вздохами вспоминают как об образцовой. И вот что он писал: «Мне думается, что дает себя знать опасное пренебрежение индивидуальностью игрока. Каждого молодого футболиста тренеры стараются приспособить к заранее избранному, неизменному характеру действий команды, как бы впрягают его в общую упряжку. А надо бы поступать с молодыми как раз наоборот, то есть исходя из их личных качеств и достоинств, вносить разумные коррективы в построение и действия линий команды». Все это и сегодня, уверен, Бесков мог бы повторить. Не возьмусь утверждать да это было бы ненужным преувеличением, что Бесков добился всего, чего хотел. Но в том, что на протяжении всей тренерской жизни он ищет свою синюю птицу, преувеличения нет. И его поиски, если и не увенчались полным успехом, сослужили нашему футболу добрую службу. Цельность натуры этого человека просто поразительна, она позволила ему сделаться олицетворением связи далеких футбольных эпох. 21 ноября 1945 года в Лондоне, в матче «Динамо» – «Арсенал», выигранном москвичами 4:3, Бесков забил один из мячей, а решающий, четвертый, искусно помог забить Боброву. 29 сентября 1982 года, спустя, шутка сказать, тридцать семь лет, в матче с тем же «Арсеналом», там же в Лондоне, «Спартак», руководимый тренером Бесковым, в розыгрыше Кубка УЕФА выиграл 5:2. Первый матч отнесен к разряду «исторических», он стал зеркалом, глянув в которое наши футболисты, дотоле не нюхавшие пороху на международных ристалищах, увидели себя молодцами и приосанились. Второй, быть может, и не стал откровением, но прозвучал увесистым доводом «Спартака» и Бескова против опасливых схоластов, призывавших «не рыпаться», когда попадаешь на чужой стадион, и пуще глаза беречь свои ворота. Мне почему-то кажется, что оба матча с «Арсеналом» для Бескова, прошли один за другим, один – продолжение другого и пропасти времени, их разделяющей, он не ощутил. Для него в обоих случаях важно было обыграть «Арсенал», в одном случае он сам обязан был забить, в другом – обученные им молодые спартаковцы. И оба матча удались, только и всего: футбол продолжается, а элегические размышления о минувших годах, даже если их тридцать семь, это от лукавого, к делу не относится. Бесков любит футбольную работу. Со «Спартаком» ему, думаю, повезло, было где развернуться. Однажды он встретил меня под трибунами стадиона и прямо-таки напал: «Вы понимаете, какая это команда «Спартак»!» – «Кто же этого не знает»,- пожал я плечами. «Нет, не все это знают, она же не имеет права играть кое-как, она должна быть вровень с киевским «Динамо», сколько у нее болельщиков!» Было это еще в то время, когда «Спартак» находился в первой лиге. И я понял, что Бесков вживается в свою новую роль. Все было в его вкусе: экстремальность ситуации, самостоятельность, доверие, право начать с нуля. И рядом Николай Старостин, основатель «Спартака», личность в футболе столь же крупная, человек столь же твердый и определенный, влияние которого проявилось в выдержке, такте, человечности, хозяйствовании. Под его оберегающим орлиным крылом команда, не отвлекаясь, занималась своим футбольным делом. На первых порах проявил себя тот Бесков, который некогда увлеченно трудился в ФШМ, открывая и пестуя никому не известных ребят. Не знаю, есть ли другой пример, когда бы за короткое время было найдено даже не для «Спартака», а для нашего футбола столько интересных игроков. Скажу лишь, что начиная с 1978 года пятнадцать спартаковцев всключались в списки «33 лучших» и семь из них – под первыми номерами, что Дасаев и Черенков избирались журналистами лучшими игроками года, что Ярцев и Гаврилов брали призы первых бомбардиров чемпионата, что в сборную страны регулярно приглашали Дасаева, Черенкова, Гаврилова, Родионова, а несколько раньше – Хидиятуллина и Романцева. И всех их выдвинул клуб, который только что лежал в руинах. А чуть позже проявил себя тот Бесков, который играл в классной команде московского «Динамо», который много раз как тренер начинал «ставить голос» разным другим командам, но не получал для этого нужного времени. В «Спартаке» это время он получил. И команда заиграла, и скоро стала вровень с киевским «Динамо». В футбольной работе чудес не бывает. Это не о ней сказано – «взмахнул дирижер палочкой – и полилась мелодия». Тренер обязан обратить в свою веру игроков, растолковать, не гнушаясь нудными повторениями, задачи каждого и всех вместе, держать их в том тренировочном режиме, который необходим даже не вообще, а для той командной игры, которую им предстоит вести на поле, для «своей» игры. И все это – ежедневно. Однажды многоопытный Маслов мне сказал: «Если я не побываю в команде два дня, я ее уже не чувствую». Как-то я получил письмо. В конверте записочка и почтовая марка. «Прошу передать эту марку К. Бескову, на ней изображен он». В ту пору Бесков тренировал московское «Динамо». Перед матчем я зашел в раздевалку динамовцев и отдал письмо Бескову. Очков у него с собой не оказалось, он разглядывал марку на вытянутой руке, сощурясь. Любой другой положил бы сувенир в карман, и все. А он вдруг громко выкрикнул фамилию одного нападающего. Тот подошел, постукивая шипами бутс. – Видишь? Это что? – Марка, наверное… – А кто на ней? – Не знаю. Вы, что ли, Константин Иванович? – Он «не знает»! Смотри хорошенько! Так вот, если ты и дальше будешь играть, как сейчас, тебя никогда на марку не поместят. Я почувствовал себя лишним при воспитательном разговоре и вышел. Бесков оставался самим собой, даже приятный личный подарок ему пригодился, чтобы задеть самолюбие футболиста, одаренного, но игравшего «через раз». Фамилию этого нападающего я не называю, он сам теперь тренер и тоже, должно быть, строжит нерадивых. Осенью 1980 года болельщиков облетела удивительная новость: из «Спартака» уходит Хидиятуллин. Никто ничего не мог понять, как же так – игрок самый яркий из молодых, набравший в «Спартаке» сияние «звезды», и ведь так сподручно ему было в этой команде?! Я за Хидиятуллиным наблюдал еще в юношеских командах, когда ему было шестнадцать, он, был диковинно одарен, и видеть, что он, как на дрожжах, вырастает в большого мастера, доставляло удовольствие. Правда, на поле он подчас своевольничал, но, думалось – угомонится, поймет. Его уход в ЦСКА, команду, где не было порядка в игре, мне показался нелепостью. Потом, когда страсти улеглись, я при встрече спросил Хидиятуллина, в чем же все-таки было дело. «Понимаете, он (фамилия не была названа, но ясно, что речь шла о Бескове) меня затерзал, все я делаю не так, да кто я такой, никем бы я не стал, если бы не его уроки. А у меня самолюбие…» Верно, от бесконечных безжалостных нотаций можно захотеть убежать хоть на край света. Но как было молодому, самоуверенному, строптивому человеку на гребне успеха сообразить, что ему просто необходимы ежовые бесковские рукавицы? Развязка оказалась горькой и закономерной. Получив в ЦСКА бесконтрольную свободу, Хидиятуллин в два счета растерял свои достоинства, от его яркого таланта остались одни воспоминания. Потом его подстерегла травма, и я до сих пор печалюсь, думая о том, что такому игроку судьба отмерила всегонавсего три-четыре хороших сезона… К чему это рассказано? Команда – серьезная трудовая ячейка. Само собой, я имею в виду команду сильную, классную, не знающую иных целей, кроме максимальных. Не бывает, чтобы все 16-18 игроков оказались равны по футбольной одаренности. Но все они на поле обязаны быть равными в расходовании сил, в чувстве ответственности, в душевном подъеме. Если играет спустя рукава один, уже чувствуется, уже плохо, если же двоетрое, пиши пропало. Для тренера едва ли не главное знать, каковы его футболисты все вместе и не вообще, а в этот час, перед выездом на стадион. И он не может себе позволить ни малейшей поблажки, нет для него ни «симпатичных парней», ни знаменитостей, которых жаждет увидеть публика, ни тех, кто долго верой и правдой служил клубу, а теперь «не тянет». Не правда ли, что в иных сферах далеко не все, состоящие в штате, загружены одинаково? Кто-то пользуется снисхождением, как общественник, другому прощают за то, что он «приятный человек», к третьему не придерешься, ибо он оказывает услуги начальству; а тот – мастер пускать пыль в глаза. В уважающей себя команде это невозможно. И тренер по долгу своему обязан быть твердым, суровым, хоть бы и жестоким, благополучие команды – его символ веры. Бесков из тех, кто ничего не прощает. Глядя на его «кадровую политику», болельщики нередко разводят руками, им жаль отчисленных, непонятно, зачем пригласили других. Как мне кажется, Бескова подводит иной раз самоуверенность, ему представляется, что он способен едва ли не любого перевоспитать, сделать мастером, найти ему место. Приходили и уходили, не оставив следа Крестененко, Дубинин, братья Мачаидзе, Калашников, Софроненко, Щербак, Милешкин. Мелькнул Грачев, лучший форвард «Шахтера». Был отпущен Гладилин, а спустя четыре года возвращен и в свои 32 года не то чтобы пригодился, а неоднократно приносил «Спартаку» победы могучими ударами. Однако положим на противоположную чашу весов другие аргументы: то, что нынешние спартаковцы в большинстве выходцы из низших лиг либо из школы своего клуба, что за восемь сезонов приглашались всего два известных мастера, Швецов и Бубнов, что из многих отпущенных один Грачев блистает, а об остальных ни слуху ни духу. И эта чаша перетянет. Бесков, по сути дела, лишен права выбора, за ним остается право на поиск, открытие и воспитание. Он то и дело с обидой повторяет: «Хороших игроков мне не дают». Зато он дает их сам. Часто тренеры сетуют: «Беда, нет диспетчеров, никто не умеет дать хороший пас». Да, у «Спартака» были Гаврилов и Черенков, мастера командной игры. Но все ли дело в их искусстве? Каждый спартаковец считает себя обязанным верно отдать мяч партнеру, и это школа игры, принцип «правильного» футбола, внушаемый и упрямо, репетируемый Бесковым. И это тоже, если хотите, кадровая политика, активная, смешно же годами сидеть у моря и ждать диспетчеров милостью божьей. Проходит время, и мы от щедрот своей влюбленности в футбол сочиняем легенды о вратарях, которые «не пропускали», о форвардах, которые «не промахивались». Нам хочется, чтобы существовали такие герои даже вопреки нашему рассудку, нашей осведомленности. И пусть себе живут сказки, наша услада. Непобедимые тренеры, «шагавшие дорогой побед», из тех сказочных персонажей, в существование которых труднее всего поверить. Именитые из именитых бразилец Феола, англичанин Рамсей, немец Шён, аргентинец Менотти, итальянец Беарзот и наши – Аркадьев, Маслов, Качалин, Якушин прошли через черные дни и бессонные ночи, их увольняли, они подавали в отставку, их разносили в пух и прах устно и печатно. К счастью, память наша избирательна и милостива, заслуги в ней держатся крепче. Бескову до сих пор припоминают немало поражений. Некоторые полузабыты, какие-то прощены, например, финальный матч чемпионата Европы 1964 года, когда сборная уступила в Мадриде испанцам 1:2, после чего Бесков был освобожден с поста тренера, несмотря на то что команда была сильная, перед финалом переиграла сборные Швеции, Италии, Дании. Не прощена ему оставшаяся для многих загадочной метаморфоза, приключившаяся с нашей сборной на чемпионате мира в Испании в 1982 году, когда она, за полгода до этого выглядевшая хорошо слаженной, боевой, вдруг обернулась безвольной. Бесков напоминал тогда средневекового короля, который перед решающим сражением, желая заручиться поддержкой могущественных феодалов, решил разделить с ними командование. Благое намерение не выручило, тренерский триумвират, поначалу многообещающий, оказался не просто пустой, но и опасной затеей. При всем желании Бескова не отнесешь к числу тренеров-победителей. Когда он работал в московском «Динамо», эта команда дважды была вторым призером, а чемпионом стать так и не сумела. «Спартак» пять раз был вторым, был третьим, золотые же медали достались ему лишь один раз. И сборная в годы его руководства до заветных призов не дотягивалась. И в розыгрышах европейских кубков и «Динамо» и «Спартак» где-то обязательно останавливались. Но вот мимо чего нельзя пройти: все команды, которые тренировал Бесков, пусть они и не знали полных побед, привлекали к себе внимание игрой интересной, «правильной», игрой на победу. В исторической хронике, где преобладают цифры, об этом не упомянут, нам же, очевидцам, полагается выступить свидетелями. Не берусь объяснить, почему тренеру Бескову редко даются победы. Тренеры – люди разные, хотя и называются одинаково и спрос с них одинаков. Вполне допускаю, что какими-то глубинными чертами характера, необходимыми для того, чтобы приобрести репутацию тренера-победителя, Бесков не наделен. Человеку решительному с виду, на словах и по повадкам, разве не может в какие-то особые моменты отказывать решительность? Но уж что щедро отпущено Бескову, так это дар режиссера, постановщика игры, дар распознавания и выращивания дарований. Дар редкий, ценный в любые времена. Когда же этот дар был проявлен Бесковым с ошеломляющей наглядностью в критической ситуации для нашего футбола, он, без преувеличения, спас положение. Думаю, что в этой ситуации постановщик игры был нужнее, чем тренер-победитель. Признаюсь, мне было приятно писать, как принято говорить, положительный очерк. Лимит на критические слова, по-моему, давно исчерпан. А на добрые слова, когда те или иные люди их заслужили всей своей жизнью, мы странно скупимся. Мне осталось объяснить название очерка. Прежде чем сесть за машинку, полагается встретиться и поговорить со своим героем. В ином случае я так бы и поступил. Бесков – человек не меняющийся, его футбольные идеалы и взгляды сложились раз и навсегда. И если ты их когда-то узнал, можешь просто следить за его работой и обязательно найдешь подтверждения тому, что тебе известно. С Бесковым не получаются споры, затеешь – и недалеко до ссоры. Его убежденность – как крепость, он готов обороняться, даже если на него не нападают. Должно быть, к этому его вынудила многотрудная тренерская жизнь с незаслуженными обидами и кривыми усмешками непонимания. В любом другом человеке такие крайности не вызывали бы симпатий. Бескову есть что охранять и есть от кого защищаться. Это нельзя не уважать. Поэтому я и не искушаю судьбу, встреч с ним не ищу и дружескими глазами наблюдаю издали за его футбольной деятельностью. 1985 г.

Предыдущая страница 5 Следующая страница


Лев Иванович Филатов - После матча

После матча 6

XII, испанский

Весенние предположения Скрывать не хочу: долго не мог представить, как писать эти заметки. Что-то мешало. Выручило письмо, пришедшее в редакцию. О письме – позже, а сначала о том, что мешало. Тут вот в чем дело. Хотя футбольная тема нами, журналистами, решается в любых жанрах, будь то рецензия о матче, публицистика, реплика, очерк, фельетон, все же не жанровое различие определяет характер нашего труда. Уже давно я усвоил, что существует два рода писаний – «до футбола» и «после футбола», и именно это деление имеет решающее значение как для пишущего, так, полагаю, и для читающего. Писать «после футбола», что означает выражать свое мнение об увиденном,- работа точная, ответственная и в лучшем смысле слова рискованная. Нет нужды фантазировать и изобретать, неуместны пространные, далекие отступления по той простой и ясной причине, что человек, взявшийся за чтение, жаждет более всего соотнести собственные впечатления с суждениями журналиста, чтото принять, что-то отвергнуть, в общем, войти с ним в душевный, деловой, активный контакт. И в этих-то взаимоотношениях, быть может, и кроется вся прелесть работы, тут уж нами сочиненным страницам никак не грозит опасность быть отнесенными в разряд тех, о которых давно иронически сказано: «писатель пописывает, читатель почитывает». Здесь все, что угодно,- вызов и бой, пересечение вкусов, пристрастий и версий, поиск доводов и наблюдений, на поверхности не лежащих. И ты наперед знаешь, что прозвучат отклики, разные и неожиданные, и что люди из футбольного сословия станут тебя останавливать, чтобы заявить о своем согласии либо привести возражения. Не каждый раз так бывает, но если состоялось, то ты, журналист, жив и здоров, хотя и не обязательно невредим. И совсем иного рода занятие писать «до футбола» о событии предстоящем. Да, ты свободен в выборе фактов и слов, к твоим услугам события прошлых одиннадцати чемпионатов, ты волен вспомнить, что заблагорассудится, проводить отважные параллели, короче говоря, фантазии и перу – раздолье. И, кроме того, можно пребывать в благодушной уверенности, что читатели не осудят, простят и самые дерзкие мечтания, и опасливую сдержанность, ведь и они сами в преддверии приближающихся событий находятся во власти разноречивых чувств. Но свобода эта далеко не ровня тем строгим и потому прекрасным обязанностям, которые накладывает на тебя необходимость отчитаться в доподлинных, свежих впечатлениях. Она иллюзорна, она обречена быть на расстоянии от истины – той, что откроется, когда придет срок. Правда, в работе «до футбола» могут мелькать и удачи. В 1966 году, в июньском номере «Юности», в заметках подобного свойства тогда, накануне VIII чемпионата мира, я позволил себе начертать следующее: «Думаю, что чемпионами мира на этот раз станут англичане». Сбылось. Однако провидцем я себя не вообразил и больше с тех пор судьбу не испытывал. Достаточно разочка, так сказать, для пробы, ради остроты ощущений. Искушения такого рода способны только сбить с толку. Для людей нашей профессии нет ничего опаснее, чем самонадеянно полагать, что расстановка противоборствующих сторон ведома наперед. Футбол, как и многое другое на белом свете, живет теми силами, что накапливаются и вызревают втайне, исподволь и проявляются вдруг, подобно взрыву. Вспомним, каким животворным оказался бунт голландцев в семидесятых годах, которые из небытия, из провинциальной безвестности прорвались в серебряные призеры двух подряд мировых чемпионатов и оригинальной игрой своей завоевали всеобщие симпатии и надолго задали тон. Или взлет аргентинцев в 1978 году, по мановению тренерского жезла одаренного Менотти в короткий срок преобразившихся до неузнаваемости из команды традиционно техничной, но медленной, тягучей, сонной в команду яростную, стремительную, неутомимую, зло самолюбивую, в этакую южноамериканскую разновидность голландского футбола. Я забежал вперед. Пора привести письмо. Оно коллективное, из города Богуслава Киевской области. «Мы из того поколения болельщиков, которые не видели славных побед нашей сборной, тех, что стали легендами. Видели мы в основном неудачи сборной. Неудачи приучили нас ко всему относиться критически и не переоценивать возможности наших футболистов. Несмотря на это, верим в наш футбол. Хотя мы и болельщики-неудачники, но оцениваем шансы нашей сборной на предстоящем чемпионате мира высоко». Вот ведь какая штука: читатели-то напористо молодеют! Даже последнее выступление нашей сборной в финальной стадии IX чемпионата мира двенадцать лет назад в Мексике для многих нынешних болельщиков, причем наиболее горячих и пытливых, живет в рассказах старших, в газетных подшивках, не всякому доступных, представляется им чем-то туманным, чуть ли не стариной. Выходит, цель этих заметок «до футбола» не в том, чтобы бывалым и всезнающим читателям кое-что ловко напомнить, развлечь их игрой вольного воображения. Нет, просто надо рассказать юному человеку, недавно вошедшему в читательский строй, каковы они, футбольные чемпионаты мира. И когда письмо мне это подсказало, можно было садиться за машинку. Сравнимы чемпионаты мира разве что с летними Олимпиадами. По многолюдию и разноплеменности съехавшихся. По глубине проникновения разноязычных, но равно взволнованных людей в городскую жизнь. По обилию облаченной в форму обслуги и охраны. По краскам, по духу праздничности и праздности, что заставляет думать, что календарь свихнулся и выбрасывает одни красные числа. По несметному количеству важничающих, с непроницаемыми лицами служителей прессы, отмеченных особыми значками. По рвущимся из окон всех домов надрывным голосам телекомментаторов, творящих из каждого углового или штрафного удара мировую сенсацию. А в одном чемпионат не имеет себе равных – в сюжете. Начинаясь и длясь на разных стадионах, в разных городах, он к концу набирает невиданную силу, приближаясь к тому единственному матчу, к финалу, который увенчивает долгий увлекательный спектакль. За более чем вековую историю футбола таких матчей сыграно всего-навсего одиннадцать, и все они, без преувеличения, матчи великие, их не забывают. И каждый на особый лад, со своими приключениями, поворотами, неповторимыми мгновениями, со своей прямо-таки басенной моралью, с выводами, годами обсуждаемыми. Пять финалов я видел – и все они до сих пор перед глазами, словно сыграны вчера. Стокгольм, 1958-й. Бразилия – Швеция. 5:2. Пиршество футбольной магии. Шведская команда, сильная как никогда, была переиграна бразильцами шутя, с удивительной непринужденностью. Дошло до того, что шведские зрители под конец принялись аплодисментами сопровождать атаки на ворота родной команды, настолько они были покорены изяществом и ловкостью желто-зеленых «кобр», которых в ту пору европейские стадионы знали больше понаслышке. Прошло много лет, и уж какого только футбола не доводилось видеть, а та бразильская сборная осталась в памяти особняком, ничто ее не заслоняет. Мы все, кому дорог футбол, звездочеты, любим находить и пересчитывать звезды, выделять их по две, по три в той или иной команде. Тогда не было нужды в телескопе, все одиннадцать бразильцев сияли звездами первой величины. Составы других команд – чемпионов мира я, пожалуй, без помощи справочника не назову, могу ошибиться. А тех бразильцев помню всех до одного: вратарь Жильмар, защитники Нильтон Сантос, Беллини, Орландо, Джалма Сантос, полузащитники Диди и Зито, нападающие Гарринча, Вава, Пеле, Загалло. Чудо какое-то, одиннадцать «звезд»! И не повторилось оно с тех пор. Лондон, 1966-й. Англия – ФРГ. 4:2. Суровый, захватывающий матч команд, близких по силам и по прочтению футбола. Игра, расчерченная прямыми линиями: на первом плане состязание в скорости, атлетизме, боевом устремлении. Сборная ФРГ, вроде бы уже проигрывавшая, на последних минутах основного времени счастливо сквитала счет – 2:2. Немцы свою удачу пережили резче, чем англичане неудачу. Те сохранили присутствие духа и в дополнительные полчаса остались столь же деловыми и твердыми, а их соперник был заметно размягчен. Английский футбол (а эти два слова и расшифровывать не надо, они как термин) в тот день предстал в своем классическом облике, который сборной этой страны не часто удается сохранить. Мехико, 1970-й. Бразилия – Италия. 4:1. Не нашли в себе смелости итальянцы затеять обоюдоострую игру. Как видно, не верили в себя, подавлял их авторитет соперников. Они сопротивлялись, и не больше. Ну, а если бразильцам преподнести в подарок инициативу, то все остальное они разыграют как по нотам. Так и случилось. Показательно, как на уроке, на глазах у всего мира, был побит, высечен футбол с откровенно оборонительным, практическим уклоном, в то время повсеместно приподнявший голову. Многие друзья игры после этого финала облегченно вздохнули: жив настоящий футбол, тот, который не для душевно хлипких ловчил, норовящих обосновать, что можно выигрывать не играя. Мюнхен, 1974-й. ФРГ – Голландия. 2:1. Уж как приглянулись всем на этом чемпионате голландцы! Что-то прежде невиданное, в чем еще предстояло разобраться, сквозило в их игре. На первый взгляд каждый футболист в оранжевой рубашке по-детски бегал и играл там, где ему нравилось. Однако опровергнуть этот кажущийся беспорядок никому не удалось, а из его нелогичных перестроений то и дело вылетали меткие внезапные стрелы атак. Новинка: тотальный футбол, когда все умеют сыграть в любой позиции, да еще имеют столько сил, что по двое нападают на одного, словно их на поле не десять, а двадцать. И все это делалось легко, дружно, даже весело. И надо же было так случиться, что в решающем матче игра у них не склеилась, даже лучший из них, Круифф, не знал, что ему делать! А опытнейшая, искуснейшая, высококлассная немецкая команда словно на то и надеялась, методично дожала артистов, оказавшихся не в ударе. Буэнос-Айрес, 1978-й. Аргентина – Голландия. 3:1. Победили аргентинцы, но с тем же успехом могли бы сделать и голландцы, и ни у кого это не вызвало бы удивления. 90 минут- 1:1, а в добавочное время аргентинцы выглядели свежее и моложе. Именно моложе, потому что голландская команда по среднему возрасту игроков оказалась старше всех остальных. Она вела свое последнее сражение на мировой арене, это проглядывало в отчаянности усилий, но снова, как и четыре года назад, счастье от нее отвернулось. В целом же матч удался на славу, мир получил превосходного чемпиона, ярко и полно себя выразившего завидной свежестью чувств и свежестью движений. Чемпионаты – высочайший конкурс игроков. Те, кто был отмечен и признан в эти недели, остаются навсегда в исторической хронике героями. Героями не своего национального, а мирового футбола, становятся как бы всеобщим достоянием. На каждом чемпионате обязательно появлялся кто-то один, оказавшийся в центре внимания. На VI, шведском,- юный Пеле, ошеломивший аудиторию невиданными иллюзионными трюками. На VIII, английском,- Бобби Чарльтон, ум в движении. На IX, мексиканском,- снова Пеле, но совсем другой, 30-летний, всезнающий предводитель. На X, в ФРГ,- Беккенбауэр, показавший, что центральный защитник – центральная фигура в игре, что явилось новым словом, «вариантом Беккенбауэра». На XI, аргентинском,- Кемпес, совместивший несовместимое, неистовость с расчетом, натиск с точностью и изысканностью приемов. Чемпионаты – еще и этапы в эволюции игры. Пусть разного рода идеи и новации готовятся и испытываются в клубных первенствах стран, в товарищеских встречах, здесь они демонстрируются миру в исполнении отборных мастеров, в законченном виде, в матчах, где любой маневр тут же фиксируется и ложится на доску макета для изучения. На чемпионатах гремели имена тренеров – бразильца Феолы, англичанина Рамсея, немца Шёна, аргентинца Менотти. Правда, эта яркая слава не спасла некоторых из них впоследствии, после неудач, от опалы и отставки. Такова уж странность этой профессии, горькая и удивительная, но в чем-то и реалистическая. Систему четырех защитников предъявили миру бразильцы на чемпионате 1958 года, четырех полузащитников- англичане в 1966-м, тотальную игру – голландцы в 1974-м. И все эти превращения в масштабе игры, равные смене цивилизаций, подхватывались, становились генеральными направлениями, благодаря чему старый футбол никогда не знал старения и полностью отвечает духу нашего стремительного времени, остается созвучным нашему образу жизни. Чемпионаты насыщены драматизмом. «Как и вообще футбол»,- заметит читатель. Верно. Но в дни чемпионатов с экрана – назовем его в данном случае зеленым, по цвету поля,- не сводит глаз, как утверждают информационные агентства, миллиард зрителей. Резонанс любого мгновения, невозвратимого и непоправимого, следует умножить на число с девятью нулями. Раз в четыре года разыгрываются эти матчи, а для большинства игроков и тренеров – раз в жизни, и им уже никогда не отреваншироваться. Не забыть, как на последней минуте финала в БуэносАйресе, когда счет был 1:1, голландец Ренсенбринк, форвард с именем, проскользнул к воротам аргентинцев, ударил в угол, куда не успел бы метнуться вратарь, и на тебе – мяч тупо ткнулся в штангу. Что разлучило голландцев с Кубком мира? Сантиметр пространства, одно неверное касание бутсы. Каждая команда вместе со своими болельщиками долгие годы вздыхает, вспоминая о таких мгновениях, фатально и грубо ее остановивших. И тут самое время припомнить, как шли дела у нашей сборной на чемпионатах мира, потому что и ей довелось пережить немало драматического. Когда провели жеребьевку XII чемпионата и сборная СССР оказалась в одной группе с Бразилией, Шотландией и Новой Зеландией, наверняка многим показалось, что счастье ей не улыбнулось. А в свой первый вояж на чемпионат в 1958 году советские футболисты отправились, зная, что их ждут встречи с Бразилией, Англией и Австрией. Компания, согласитесь, еще более внушительная. В том путешествии я был неотлучно с командой и знаю, что ни тренеров, ни игроков, ни журналистов ситуация не смущала. Из-за неведения, из-за слабого представления о мировом футболе? Скорее всего, да. Но хуже от этого не стало. В матче с англичанами наши вели 2:0. А закончился он – 2:2. Один из ответных мячей был забит с пенальти. Это сейчас по видеозаписи мигом установили бы истину, а тогда такими удобствами футбол еще не пользовался. Да, английский форвард был сбит с ног, но почему пенальти, когда произошло это до линии штрафной площади? Помню, что судья долго бежал к месту происшествия, он отстал от быстрой контратаки англичан. И вдруг указал пальцем на пятнышко в одиннадцати метрах от Яшина. Позже я не раз видел точно такие же ошибки судей, знаю, что они из-за их нерасторопности, неверной позиции. Но об этом хорошо толковать на семинаре по методике судейства, а тут чемпионат мира… Очка как не бывало. И какая же у него оказалась цена! Когда после этого наша команда обыграла австрийцев 2:0 и проиграла бразильцам 0:2, выяснилось, что предстоит переигровка с теми же англичанами за выход в четвертьфинал. Регламент был безжалостный: через день после матча с Бразилией – матч с Англией, а в случае успеха еще через день – со Швецией. Англичан наши в изнурительной, мучительной борьбе одолели-1:0, но на следующую встречу со свежим противником у них просто-напросто не осталось сил, и – 0:2. Так сложились обстоятельства. По возвращении наши мастера и тренеры были подвергнуты суетливой и злой критике, я же убежден, что они ее не заслужили. Сборная не уронила своего достоинства, она вела себя на поле твердо, смело, организованно. Не забудем и того, что из-за дисциплинарных прегрешений из ее состава перед самым отъездом были выведены основные игроки: Стрельцов, Татушин и Огоньков, что был травмирован Нетто. Спустя два года, выиграв в Париже Кубок Европы, советская сборная во главе с тем же тренером Г. Качалиным подтвердила свою силу. Опущу чемпионат 1962 года в Чили, на нем я не был, чужие свидетельства в субъективные заметки не ложатся. Напомню только, что там, как в Швеции, наша сборная вошла в восьмерку лучших команд мира. Это стало как бы ее местом. Она выиграла у Югославии – 2:0 и Уругвая – 2:1, сделала ничью с Колумбией – 4:4 и уступила Чили- 1:2. В 1966 году наша сборная сравнительно просто выиграла все матчи в группе: у КНДР – 3:0, Италии – 1:0, Чили – 2:1. И вот она вызвана к барьеру, который прежде ее останавливал. В четвертьфинале перед ней венгры, которые только что сенсационно, в блестящем стиле переиграли бразильцев, двукратных чемпионов. Из этой встречи, сложной и нервной, судьба которой висела на волоске, советская сборная вышла победительницей- 2:1, установив свой рекорд восхождения на чемпионатах: ступень полуфинала, одна из четырех лучших в мире команд. Впервые она прошлась по всему призовому маршруту, провела шесть матчей. Два остальных были проиграны: сборной ФРГ- 1:2 и португальцам за третье место с тем же счетом. И опять сколько драматизма! В матче с немцами захромал полузащитник Сабо (замены тогда не разрешались), был удален с поля форвард Численко. Тем не менее наши футболисты сражались до конца, возможность ничьей витала в воздухе. А исход последней встречи решил удивительный эпизод. Обычно хладнокровный Хурцилава, стороживший высоченного португальского нападающего Торреса, ни с того ни с сего, когда и угрозы-то особой не виделось, остановил мяч, высоко подняв руку. Движение, объяснить которое невозможно. И Эйсебио забивает пенальти. Спустя четыре года, в Мексике, наша сборная отступила на «свою позицию». Опять удачно пройден групповой турнир: Мексика – 0:0, Бельгия – 4:1, Сальвадор – 2:0, и опять прямо-таки роковой матч в четвертьфинале, на этот раз с Уругваем – 0:1. В его развязку тоже вплелся драматический момент: наши защитники увидели, что уругвайский форвард завел мяч за линию, приостановились, а судья не увидел, атака была продолжена и закончилась голом. Я не возьмусь утверждать, побывал ли мяч за линией – издалека, с трибуны, заметить это едва ли было возможно, но и нет оснований не доверять сразу нескольким нашим футболистам, находившимся рядом. Случай этот ведет к простенькому, но полезному выводу, что «самосуд» – остановка в ожидании свистка судьи – противозаконен. Однако тот матч памятен не этой нелепостью. Он весь, с начала и до конца (с добавочным временем – 120 минут), был проведен скверно, и, думаю, его следует считать худшим из всех сыгранных нашей командой на чемпионатах мира. Неспроста именно он положил начало долгого кризисного десятилетия. В том матче сборная не была похожа на себя: безвольная, расслабленная, опасливая, целиком сосредоточенная на обороне. И это с противником, который, будучи прежде не раз битым советскими футболистами, сам их побаивался и жался к своим воротам. В моем коротком пересказе упомянуты все девятнадцать матчей, проведенных нашей сборной в финальной стадии чемпионатов. Всего девятнадцать, а почти четверть века минуло, и сколько пережито! Как повелевают приемы статистики, эти матчи полагается изобразить так: 10 побед, 3 ничьи, б поражений, разница мячей 30-21. Как видим, баланс положительный. Из девятнадцати я наблюдал с трибуны за тринадцатью. И хотя они не были, да и не могли быть похожими, тем более что через сборную успело пройти не одно поколение футболистов, общее впечатление все же сложилось. Наша команда всякий раз представляла собой немалую практическую силу, была наделена характером, располагала рядом больших мастеров, которых называют ключевыми, несшими на своих плечах основную тяжесть борьбы, такими, как Л. Яшин, А. Шестернев, В. Воронин, В. Иванов, М. Хурцилава, И. Нетто. Все это и позволяло ей на четырех чемпионатах подряд занимать свое, ставшее обычным место. Отчего же она не поднималась выше? Если проследить ее турнирные маршруты, то они почти одинаковы. Наша сборная решительно бралась за дело, на нее начинали поглядывать, прочить ей успех, но на одной и той же высоте она упиралась в потолок. Это объясняли по-разному: дефектами в подготовке, нехваткой классных игроков, способных заменить уставших, неумением ровно расходовать силы и другими столь же вескими причинами. Мы ведь знаем, что в истолковании неудач специалисты футбола добились поразительных достижений, превосходящих даже их умение осуществлять программы действий. Вклинившись в обсуждение такого рода версий, журналист, как мне кажется, рискует утратить непосредственность своих впечатлений. Взгляд из ложи прессы и сопоставление игры нашей команды с игрой преуспевавших команд позволяют прийти к выводу: те играли лучше. Прекрасно понимаю, что сие заключение не может показаться глубокомысленным. Но не спешите с иронией, тем более что сказано не «сильнее», а «лучше». А это не одно и то же. Я уже говорил о практической силе нашей команды. Вернее всего, это проверяется тем, например, что в шести проигранных матчах (в пяти ей противостояли чемпионы или призеры) в ее ворота мяч не влетал больше двух раз. Иначе говоря, никому не удавалось победить ее легко, любой противник обязан был с ней считаться. Однако практическая сила команды в футболе не равнозначна той подъемной силе, которая позволяет ей взмывать на большую высоту. Поднимает, возвышает и выделяет игра. Игра как замысел, как идея, как открытие, игра, требующая, чтобы команда ее знала, отстаивала, защищала, верила в нее и испытывала удовольствие от того, что гнет свою линию. Лучшее и самое красивое, на что способен большой футбол,- это слить воедино действующих на поле людей, сделать их братьями по игре. Чемпионаты мира и преподносят нам образцы такого игрового командного сплочения. Наша сборная в конкурс образцов игры еще не включалась. Тренерской корпорации обычно не хватало четырех лет (таков интервал между чемпионатами) для того, чтобы должным образом вникнуть в обозначившиеся перемены, она не проявляла решительности, медлила и тянула. Теоретизировали и дискутировали в наших футбольных кругах охотно, а перестраивались со скрипом, боясь рисковать. Для успеха необходимо опережение, а тут наметилось хроническое отставание. В каждое свое следующее путешествие сборная отправлялась с игрой, скроенной по успевшему устареть журналу футбольных мод. Одной этой неповоротливостью, возможно, и не объяснишь затяжные неудачи в семидесятые годы, но то, что она не давала ходу нашему футболу, вне сомнений. Года три-четыре назад небо над нашими стадионами начало проясняться. Сначала ожило клубное первенство. «Динамо» (Киев), «Динамо» (Тбилиси) и «Спартак» мы принялись с легким сердцем именовать ведущими командами: право на это давали не медали и призы, а облик игры. Их на поле не спутаешь, они не на одно лицо. Это и не мудрено, ими руководят люди, самостоятельно мыслящие, доверяющие своему вкусу, последовательные, я бы сказал, упрямые. А в самом существенном, в следовании духу времени, в понимании того, как полагается трактовать футбол сегодня и завтра, взаимоисключающих расхождений у них не видно. Потому, наверное, и возникла мысль о тройственном союзе тренеров «Спартака», тбилисского «Динамо» и киевского «Динамо» – К. Бескова, Н. Ахалкаци и В. Лобановского, вместе возглавивших сборную страны. Кроме всего прочего, это объединение делалось для того, чтобы исключить возможность оппозиции тренеров клубов, чьи игроки отобраны в сборную. Если она возникает, то добра ждать не приходится. Случай уникальный. Такого союза тренеров не знала история футбола. И аргументы в его пользу были приведены: в матчах отборочного турнира в прошлом году наша сборная предстала не просто практически сильной, а имеющей свою игру. Напрасно искать в характере ее игры черточки стиля трех ведущих клубов. Различия и частности отставлены в сторону. В основу положены тактические принципы, главенствующие в современном футболе. Игроки сборной объединены общей мыслью, общими, им понятными требованиями, они все в равной мере нацелены на игру скоростную с крупномасштабными маневрами, способны участвовать, когда этого требует обстановка, в операциях любого рода, заменяя друг друга. Наиболее отчетливо сборная проявила себя в матче с многоопытной, квалифицированной командой Чехословакии. Она не только победила (2:0), она переиграла, превзошла в мастерстве соперника, сопротивлявшегося изо всех сил. Я был на этом матче и уверен, что по насыщенности оригинальными игровыми эпизодами, по температуре борьбы он и на чемпионате мира был бы отнесен к высшей категории. Игра для сборной счастливо найдена. В этом смысле, как мне кажется, она выгодно отличается от всех других четырех наших команд, прежде ездивших на чемпионаты. Сборная возникла недавно, она еще в нежном возрасте. Ее игру надо и сохранить, и развить, и усилить. Ей полагается сесть за стол чемпионата, испытывая приятность аппетита к игре. Существуют и такие непременные достоинства, как спортивное честолюбие, длительно проявляемая стойкость. Наверное, хорошо, что нашу сборную не слишком-то знают в футбольном мире. Лишь бы она сама себя знала. Так называемые нейтральные поля чемпионата вовсе не нейтральны, они в высшей степени привередливы и строги, ничего не прощают: только игра высокого класса и мужество делают их своими, а стоит чуть дрогнуть, как они тут же становятся чужими. Так что забегать вперед в заметках «до футбола» решительно ни к чему. Два последних чемпионата – в ФРГ и Аргентине – прошли без советской сборной. Я на них работал. Странное дело: множество впечатлений, встреч, разговоров, блокнот заполняется, а ощущение какой-то пустоты не оставляет. Работа шла своим чередом, но внутренний голос твердил: «Нашей-то команды нет». Так для газетчика. И уж вовсе не безразлично отсутствие для самой команды. Чемпионаты расставляют сборные (а с ними вместе весь футбол стран и федерации) по ранжиру, и мир четыре года оглядывается на эту расстановку. Те, кого не было, получают билет со штампом «без права занятия места». Безвременье прервано. Место нашему футболу забронировано, хотя ряд и не указан. Вот и все, что мне показалось нужным рассказать «до футбола» в ответ на честное письмо «болельщиков-неудачников». Помните, в письме этом следом за горькой строкой сразу идет строка надежды. Наверное, не одни ребята из Богуслава написали бы точно так же. Апрель 1982 г. Строгая осень Мои товарищи по профессии после окончания чемпионата мира, разыгрывавшегося на стадионах Испании, немедля написали и опубликовали в газетах и еженедельниках свои впечатления, словом, сработали, как полагается, оперативно, звонко и хлестко. Читая эти статьи, я, признаться, чуточку завидовал их авторам, потому что в такой работе обязательно присутствует элемент соревновательности, кто быстрее, кто острее, кто оригинальнее, а соревновательность эта, если ее изведаешь, тешит душу журналиста, она в конечном счете и полезна нам, ибо поощряет умение быстро ориентироваться среди множества фактов и броско формулировать выводы. Резонные сомнения в единодушии пятерых тренеров, которые находились у руля нашей сборной вместо привычных двух: этот единственный в своем роде эксперимент начался удачно, однако, когда в ходе чемпионата дело не пошло и настало время твердых решений, кого-то потянуло в облака, кого-то в воду, и без того мало ощутимая разница в званиях тренеров – «главный», «старший» – вовсе стерлась, и мы так и остались в неведении, кто же верховодил. Колкие замечания по поводу развлекательной программы для команды силами приданной ей артистической бригады и визита жен футболистов в их спортивно-курортное расположение под Барселоной, что несомненно могло бы вдохновить опереточного либреттиста. Укоры Блохину за его стремление окриком, а не игрой завоевать себе на поле лидерство, повторенные и в зарубежной печати. Удивление по поводу безвольного поведения на поле Шенгелия, Гаврилова, Сулаквелидзе и ученических ошибок старательных Чивадзе, Бессонова, Демьяненко, Оганесяна. Сожаления, что тренеры не рискнули ввести в игру запасных – Суслопарова, Родионова, Андреева. Основательные сетования на то, что команда была отгорожена от общения с журналистами и общественностью… Первые систематизированные обзоры чемпионата, естественно, посвящались советской сборной. Недоуменный вопрос сформулировался сам собой: как совместить удовлетворительное турнирное продвижение (5-12-е места, можно сказать, свое, не хуже, чем на других чемпионатах, где ранее бывала наша сборная), с неудовлетворительным впечатлением от ее игры? Что же все-таки – «уд» или «неуд»? Этот вопрос казался самым животрепещущим, когда собирались на заседание сведущие люди, которые, обменявшись мнениями, должны были проголосовать либо за «уд», либо за «неуд». Спустя некоторое время отметка, уверен, стала уже не столь интересна. «Неуд» был выставлен и лег на полку поверх футбольных документов разных лет, составленных после других чемпионатов, где тоже значатся и «уды» и «неуды», ныне и вовсе позабытые. Впрочем, иной оценки и быть не могло, ее успел выставить каждый из нас, не сговариваясь и не советуясь, не взвешивая «за» и «против». Перед глазами стоит и, наверное, еще долго будет стоять, причем не в цветном, а в черно-белом изображении, матч с командой Польши, на котором прервался, как в тупике, турнирный путь советской сборной в чемпионате. Нашей команде испанское небо благоволило. Припомним: шотландцы небрежничали во встрече со слабой сборной Новой Зеландии и пропустили два мяча, благодаря чему потом Ничья с ними для наших обернулась победой; аргентинцы нежданно-негаданно разминулись с нашими, уйдя в другую группу; бельгийцы вышли играть со сборной СССР, потеряв все шансы, едва ли не ради формальности и скорее изображали, чем вели борьбу. Все эти знаки благорасположения выглядели напрасными щедротами, они не прибавляли нашей команде смелости, не пробуждали у нее стремления зажечься, собраться с духом и силами. Мы к тому времени порядком изверились в своих футболистах. И все же, как полагается истинным, верным болельщикам, продолжали надеяться. Прикидывали про себя: сумели же разыграться итальянцы, французы, поляки… И настал вечер матча со сборной Польши, матча, в котором нашим светила только победа. Соперник был знаком давно и коротко, воспоминания о прошлых встречах тревожить не могли, скорее, они должны были смущать и стеснять другую сторону. Да и, попросту говоря, силы были соизмеримы, никаких видимых преимуществ за польской сборной не числилось. А игра ведь стоила свеч! Однажды у крупного художника, завзятого болельщика, я спросил, накладывает ли отпечаток профессия на его видение футбола. Он ответил: «Меня покоряет чистота линий. Если ее нет в игре, нет и радости». В этом матче, при всем желании, «чистые линии» обнаружить было невозможно. Сборная Польши, которую устраивала ничья, сосредоточилась на защите своих ворот. Инициативу не было нужды захватывать, она была преподнесена на блюдечке. И выяснилось, что наши футболисты понятия не имеют, как распорядиться этой уступкой. Все линии игры, если иметь в виду ее графическое выражение, шли вкривь и вкось. Общими усилиями имитировалось наступление, но оно было видимостью, главные наши бомбардиры Блохин и Шенгелия, от которых ждали голов, слонялись без дела. Задача польской сборной упростилась до минимума: ей полагалось уберечься от грубой ошибки, только и всего. Немудреная, наивная осада стала разваливаться, а ближе к концу вообще показалось, что ничью ищет наша команда, а не польская. Вместе с линиями движений оборвались и те невидимые, но точно ощущаемые и высоко ценимые зрителями линии, которые прочерчивает характер. Так был сыгран матч, не то чтобы ничего не прибавивший к славе мирового чемпионата, а даже что-то отнявший у нее. Что же все это значило? Где привлекательная для глаза, острая комбинационная игра, которую, как мы привыкли верить, умеют прививать тренеры К. Бесков и Н. Ахалкаци? Где быстрота и сила, вроде бы гарантированные присутствием В. Лобановского, знатока тренировочных программ? Где, наконец, живой интерес футболистов к своему дебюту на мировой сцене, казалось бы, такой естественный для честолюбивой спортивной души? И неужто им не приходило в голову, сколько нас возле телевизоров и каково нам? Золотой Кубок мира один. Но с чемпионата команды уезжают по-разному. Чтобы назвать тех, которые покидали Испанию с чувством исполненного долга, потребовался бы длинный список. Включить в него нашу сборную рука не поднимается. Тут нам самое время разобраться, каков же был XII чемпионат. Настоятельность этого пусть несколько общего вопроса возникла после знакомства с интервью в одной из газет, мелькнувшим сразу после событий. Там мы прочитали следующее: «На чемпионате против ожидания было мало настоящей, красивой футбольной игры». «В профессиональном смысле, с точки зрения высшего мастерства, чемпионат оказался довольно средним». «Увы, сейчас нет новых Пеле, Беккенбауэров, Яшиных. И футбол явно испытывает творческий застой». «Марадона и Зико не проявили здесь уровня мастерства, на который рассчитывали зрители и специалисты». «Что касается каких-то новых идей в тактическом и техническом плане, их, к сожалению, не было». Озаглавлено интервью уклончиво – «И все-таки праздник». Праздник, но, так сказать, под большим вопросом. Совершенно ясно, что в ходе длительной (целый месяц) и разной по достоинствам (24 команды) футбольной фиесты очевидцу легко впасть либо в преувеличенный восторг, либо в снобистский скепсис, либо попеременно изведать и то и другое. Так случается с нами, когда впечатления неоднородны, противоречивы, да если еще ход турнирных событий опровергает не только наши сердечные симпатии, но и представления, составленные по зрелом размышлении. Это потом, со временем, все должно улечься, отстояться, объясниться, принять форму нескольких абзацев, в которых уместится вся суть. Так что, вообще говоря, на первых порах нам многое простительно. Тем не менее это интервью не перелистнешь с понимающей улыбкой по той чрезвычайно серьезной причине, что дал его газете вице-президент ФИФА, начальник Управления футбола Спорткомитета СССР, кандидат педагогических наук Вячеслав Колосков. Оставим в стороне ФИФА, это, что называется, не наша компетенция. Обратимся к советскому футболу. С этой точки зрения подобные отзывы о чемпионате и о состоянии мирового футбола выражают уже не личное вкусовое восприятие, а приобретают и некий программный характер. Мне неизвестно, чтобы в каких-либо краях, ближних или далеких, всерьез исследовался вопрос: что есть футбол, игра или дело? А у нас он существует, и не первый год. Конечно, в открытую предмет спора не объявляется, на сочувственное понимание широкой аудитории у сторонников чисто делового подхода к футболу надежд нет. Поэтому его всячески камуфлируют. То фразами о том, что цель (спортивный результат) оправдывает любые средства и что команда – это машина, обязанная вырабатывать требуемый итог, то терминологией, заимствованной из научно-популярных брошюр, которая должна создавать видимость умения тех же сторонников делового подхода, проникать в атомные глубины футбола, что не дано, скажем, миллиарду простых смертных, целый месяц, затаив дыхание, не отрывавшихся от телевизоров. Если свести воедино претензии и обиды наших болельщиков в связи с чемпионатом мира, то их можно было бы назвать так: «Дело о пропаже у сборной страны летом 1982 года игры, которая была в наличии осенью 1981 года». Даже не конечный счет того или иного матча коробил зрителей, а аморфность игры нашей команды, тем более досадная, что она резко контрастировала с активным и стройным образом действий большинства других команд. «Дело о пропаже» может быть рассмотрено локально. Тогда речь должна идти о вполне конкретных вещах. Например, о программе подготовки команды, которая вопреки многолетней, привычной и испытанной практике работы зимой и ранней весной на своих стадионах, в нелегких условиях осуществлялась главным образом через туризм на зарубежных полях, в разного рода турне, с матчами скорее расслабляющими, чем закаляющими. Или о неумении тренеров обеспечивать наилучшую спортивную форму игроков к нужному сроку. Это ведь просто удивительно, что Блохин, Шенгелия, Гаврилов, Чивадзе, Оганесян, Сулаквелидзе, блиставшие в конце прошлого сезона, спустя полгода сразу все выглядели потерянными, разучившимися, забывшими все, что умели. (Ради такой, с позволения сказать, подготовки были принесены в жертву все три наших ведущих клуба – киевское и тбилисское «Динамо», «Спартак», которые за время отсутствия своих тренеров сползли на средний уровень.) Или о малодушном отступлении тех же тренеров от своих собственных взглядов (осени 1981 года) и вдруг в наиболее ответственный момент вменивших в обязанность команде оборонительное самоограничение, игру «деловую», только на результат. Но что-то не позволяет замкнуть круг в рассматриваемом «деле». Не позволяет память. Она повелевает обратиться к 1976 году, когда превосходно игравшее годом раньше киевское «Динамо», избрав для себя тот же, самый льготный и приятный во всех отношениях, метод подготовки на зарубежных стадионах и в турне, растеряло все, что имело, и опростоволосилось на Олимпийском турнире в Монреале. И к печальной памяти матчу 1970 года СССР – Уругвай, последнему матчу в чемпионатах мира перед долгим, 12-летним перерывом, где нашими (вот уж парадокс!) был применен оборонительный вариант против засевших в окопах уругвайцев,- матчу, чрезвычайно схожему по своей бесцветности с матчем СССР – Польша. Криминалисты сказали бы: знакомый почерк. И мы снова утыкаемся в свою, проблему. Так что же есть футбол: игра или дело? В широком смысле слова, если брать все аспекты, а в футбольном занятии их немало, то, разумеется, и игра и дело. Если же выделить зеленый прямоугольник поля с двумя командами на нем, состязающимися перед зрителями в течение полутора часов, то, конечно, игра. Впрочем, наше «конечно» наверняка у кого-то вызовет и ухмылку и даже раздражение: «опять журналист красивыми фразами норовит приглушить наисовременнейшие тенденции». Эти «кто-то» – лица отнюдь не таинственные, они составляют значительную часть тренеров и руководителей наших клубных команд, тех, от кого в первую очередь зависит, в каком облике является перед нами на стадионах футбол. Они, считающие себя реалистами, рационалистами, смотрящими в корень, чуждыми иллюзий, убеждены, что футбол есть дело как за пределами поля, так и в его белых линиях. Дело для них состоит в том, что надо набирать очки, занимать запланированные места, забивать минимально необходимое число голов в чужие ворота. Игроки обязаны трезво представлять себе все свои задачи, знать, например, что дома полагается взять два очка, а в гостях недурно поживиться и одним. Все это надо уметь осуществлять просто, без затей и фантазий, ибо результат – превыше всего, по нему и оценки и милости. Если же сии стратегические расчеты вдруг идут насмарку, то выручают спасительные коррективы, можно при случае взять в долг у других команд недостающие очки, сгонять «договорную ничью». Вот и вся мудрость футбольных практиков, а остальное, в том числе и рассуждения о красивой игре, как они считают,- от лукавого. Быть бы живу. И живут. Даже припеваючи. Примеры, опровергающие такой подход к футболу, фигурально выражаясь, заносятся на мемориальные доски, их вспоминают в торжественных случаях, но руководством к действию они не становятся. Словно примеры эти не наши, не близкие, а взяты в тридесятом государстве. Киевское «Динамо», выигравшее Кубок кубков в 1975 году, тбилисское «Динамо», добившееся того же успеха в 1981-м, «Спартак», ставший чемпионом страны в 1979 году, сборная команда страны осенью 1981 года, эффектно победившая в отборочном турнире чемпионата мира, наконец, минское «Динамо», вопреки всем табелям о рангах пробившееся в чемпионы в 1982 году. Они разные, все эти команды, одни выше классом, другие ниже, каждая со своими достоинствами и уязвимыми местами, однако их объединяет и ставит на одну доску то, что они имели игру и были верны ей из матча в матч. Характерная игра – игра как разумная человеческая общность – заметно выделяла их среди других команд, занимавшихся «делом», и вознаграждала без ухищрений желанными победами и вниманием благодарной аудитории. Все это должно было бы становиться капиталом, богатством нашего футбола, вызывать желание у тренеров и мастеров пытать счастье на тех же дорогах. Однако завоевания эти стоят особняком как некие примечательные исключения из правил, о которых небезынтересно порассуждать на досуге, но следовать которым не обязательно. Безыгровое, чисто деловое существование футбола вполне устраивает многих. Попробуйте определить, в чем изюминка игры (точнее бы сказать, службы) ЦСКА, «Шахтера», ростовского СКА, «Нефтчи», «Кайрата», «Металлиста», московского «Динамо». Вам это не удастся, команды эти более схожи, чем различны. Почему же так? Однажды В. Мейерхольд заметил: «Режиссер – это идеальный зритель». Смело задуманная, осознанно поставленная игра требует от тренера режиссерских способностей, особого репетиционного труда, воображения, умения восхищаться, ценить красоту и тонкости, доверия к игрокам, к импровизациям, рождающимся на поле, способности не страшиться их как отступления от элементарных догм. В ней, такой игре, реализуются творческие начала, доступные футболу, это тренерская работа высшей категории. А всему этому противостоит расхожее ремесленничество, которое никуда не ведет, лишь обеспечивает прожиточный минимум от сезона к сезону. Поэтому, возвращаясь к интервью, остается только удивиться уничижительной оценке: «Было мало настоящей, красивой футбольной игры». Какого-то сверхгурмана может не устроить игра сборных Бразилии, Италии, Аргентины, Франции, ФРГ. Дело вкуса. Но как же не увидеть, что и эти команды и другие, в том числе новички – сборные Алжира и Камеруна, первым, непременным, естественно-обязательным условием своего существования полагают верность определенному игровому направлению?! Этот чемпионат мира, как никакой из прежних, привел наибольшее число доказательств в пользу необходимости ясной, совершенной командной игры, показал, что образцы тотального ведения игры, предложенные ранее голландцами, развиваются командами разных стран на свой лад. В этом смысле не две-три команды можно ставить в пример, как некогда, а сразу многие. Наверное, при прогрессирующем, подчеркнутом внимании ко всеобщему коллективному маневру как-то меняется роль и «звезд». Они становятся, я бы сказал, команднее, больше, чем прежде, играют на других. Еще Пеле на чемпионате 1970 года, войдя в зрелый и мудрый возраст, показал себя в ином свете, не столь бросался в глаза, как в юности, был со всеми наравне, оставаясь великим мастером. Может быть, как раз причина относительной неудачи на этом чемпионате поразительно одаренного молодого аргентинца Марадоны и состояла в том, что он несколько переоценивал себя, горячился, не смог влиться в игру партнеров. С другой стороны, такие игроки, как бразильцы Зико, Сократес, Фалькао, Эдер, итальянцы Росси, Конти, Тарделли, Кабрини, аргентинец Ардилес, поляки Лято и Бонек, французы Жиресс, Платини, Тигана, все свои подвиги совершали в пределах общей командной игры, оставаясь «звездами». Они не мельче и не тусклее, чем их легендарные предтечи на мировом футбольном небосклоне, но они больше тяготеют входить в созвездия. Так что читать о том, что «футбол явно испытывает творческий застой», как-то даже неловко. Начинаешь думать, не потому ли это сказано, что на миру и смерть красна? Умалением достоинств чемпионата мира можно достичь только обратного эффекта на наших стадионах. Зацепятся за эти высказывания те люди, кому они выгодны, и ухмыльнутся: «Все плохо играют, у всех застой, чего с нас-то спрашивать?!» Нет уж, футбольный нигилизм в мировом масштабе был бы для нас непозволительной роскошью. Пока показывали по телевидению чемпионат мира, люди охотно сходились, чтобы обменяться впечатлениями. Мне часто приходилось слышать: «Знаете, что там я, моя жена (мать, сестра, дочь) спать не ложилась, говорила, что театра не надо, а раньше и не знала ничего про футбол…» Женщина призывалась в свидетели увлекательности, зрелищности, драматичности игры, некогда созданной мужчинами для самих себя, в свидетели полного успеха многосерийного футбольного телефильма. Это был большой спектакль, сочиняемый на наших глазах, развязку которого не знали ни мы, зрители, ни люди, его творившие. Позорно прогорели со своими прогнозами все компьютеры, и, наверное, из миллиардной аудитории лишь единицы, да и то по чистой случайности либо по неведению, угадали призеров. Не было другого чемпионата, который бы так вводил всех в заблуждение, очаровывал и разочаровывал, заставлял бы газетчиков и телекомментаторов без конца твердить про сюрпризы и сенсации. Педантов (а в какой сфере их нет?), людей традиционного мышления, вся эта кутерьма должна была шокировать. Но если смотреть без шор, то экстравагантные выходки старого футбола, имеющего репутацию в определенной степени консерватора, не что иное, как проявления молодости его души, обещание в будущем показать еще не то, еще похлестче. Если же выразиться прозаичнее, то мы стали свидетелями того, что повсюду чувствуется стремление играть победоносно и классно, по последней моде. Да, победа алжирцев над сборной ФРГ, ничьи камерунцев со сборными Италии и Польши и гондурасцев со сборной Испании застали всех врасплох. Но кто поручится, что такого рода результаты не повторятся? Уже сейчас мы вправе сказать, что мир игры становится все более тесным, все более круто замешанным. Этот чемпионат, кроме всего прочего, разыгрывался еще и без каких-либо предрассудков. Даже компьютеры были им не чужды, когда предсказывали призовое место сборной Испании, будучи заряженными информацией о том, что она, играя на своих стадионах, получит какието дополнительные преимущества. В одном случае пророчество оправдалось, когда в ворота сборной Югославии испанцы забили неправедный пенальти (нарушение произошло до линии шрафной площади), что помогло им выиграть матч. Ни в чем другом хозяева поля при всех своих амбициях и бурных вспышках темперамента, при неистовстве родных трибун проявить себя не смогли и остались в тени, что соответствовало сравнительно невысокому классу их игры. И произошло это по той простой причине, что все без исключения команды, с которыми встречались испанцы – сборные Гондураса, Югославии, Северной Ирландии, ФРГ, Англии – держались на поле с достоинством, даже не подозревая, что они «гости», которым полагается вести себя смирно и опасливо. Я назвал причину «простой». Так оно и есть, если футболисты и возглавляющие их тренеры сильны духом, верят в свою игру, не капитулируют заранее, выходя на «чужой» стадион. И как тут не вспомнить, сколько вреда нашему футболу нанесла и продолжает наносить культивируемая сторонниками делового, подхода к игре «выездная модель», являющаяся одним из самых губительных предрассудков. Не счесть матчей, проигранных нашими ведущими клубами в европейских турнирах из-за предусмотренного отказа от активности на этих самых «чужих» полях, выросших в воображении многих тренеров в страшное пугало. Подозреваю, что эти тренеры сделают вид, что не заметили, как играли против испанцев все их противники, отмахнутся от этого наблюдения, как от пустячного. Потому и захотелось привлечь к нему внимание. Другой предрассудок, по которому на этом чемпионате был нанесен особенно чувствительный удар,- это почтительное отношение к авторитетам. Применительно к футболу почтительность выражается в готовности усту-. пить дорогу этому самому авторитету в тайной ублажающей мысли, что проигрыш в этом случае не зазорен. На первый взгляд такую уступчивость понять можно, она имеет реальные предпосылки. И все-таки долгое знакомство с футболом убеждает, что и это предрассудок. Вся власть игры над нами, вся ее магия, скорее всего, состоит в том, что мы не знаем ее до конца и, можно надеться, не будем знать. Мы правильно делаем, что ищем в ней логические закономерности, исследуем ее вдоль и поперек, ведем подсчет всем преодоленным километрам, ударам, передачам. Это расширяет наши познания, помогает становлению больших мастеров. И все-таки то и дело бывают матчи или ситуации, объяснить которые с помощью простеньких нравоучений и четырех правил арифметики невозможно, остается только развести руками' и вздохнуть: «Что поделаешь, это – футбол!» В игре, счет которой всегда мал (футбольный счет!), многое непоправимо. От этой непоправимости никто не застрахован, даже самые знаменитые команды. Но чудеса происходят, конечно, в том случае, если их ищут. В первом же матче, матче открытия, сборная Бельгии, как позже выяснилось, не лучшим образом подготовившаяся к чемпионату, нанесла поражение чемпионам мира – аргентинцам. И пошло-поехало: неожиданность за неожиданностью, все смешалось. Во второй стадии двенадцать оставшихся команд оказались распределенными по группам совсем не так, как ожидалось, раньше срока сошлись пути Бразилии и Аргентины, ФРГ, Испании и Англии, тех, в ком видели наиболее вероятных призеров. Разбирая осечку команды с высокой репутацией, обычно говорят: «Если бы ей дать сыграть с тем же противником еще десять матчей, она бы все выиграла». Как знать, может быть, и выиграла бы. А вот один – проиграла! И это к есть футбол. И советская сборная в самом первом своем матче с бразильцами долгое время играла безбоязненно, без тени почтительности к трехкратным чемпионам мира, до 75-й минуты имела шансы на выигрыш и до 87-й на ничью. Только потом стало ясно, команде какого класса она противостояла. В последующих матчах эта ее прекрасная решительность испарилась, и у нее пошла игра без игры, только на результат, а значит, и с почтительностью к противникам, иногда вовсе не обязательной. Отсюда и печально знакомые уклоны в сторону оборонительных, приспособительных вариантов. И чтобы завершить разговор на эту тему применительно к внутренним делам, скажу о том, что предрассудок чрезмерной почтительности дает себя знать и в нашем чемпионате. Мне кажется, что лидер нашего футбола, киевское «Динамо», давно и заслуженно завоевав себе авторитет, испытывает на себе и его оборотную сторону. Так повелось, что с ним далеко не каждый наш клуб играет всерьез, особенно на его поле, и какую-то часть турнирных очков он получает автоматически, в виде процента с авторитета. Попросту говоря, с ним не рискуют связываться, тем более что ни у кого не повернется язык упрекнуть за проигрыш ему, а уж за ничью так даже похвалят. Говоря об этом, я ни в коей мере не собираюсь поставить под сомнение достижения динамовцев в чемпионате страны и розыгрыше Кубка СССР. Просто возникает вопрос: не этой ли почтительностью соперников на внутреннем фронте объясняется удивляющая и разочаровывающая невыразительность выступлений на протяжении ряда лет лучшего нашего клуба на фронте европейском? Достаточно ли закаленным включается он в розыгрыши европейских кубков? На чемпионате мира были сыграны два матча, которым обеспечена долгая жизнь и в памяти очевидцев и в исторических очерках. Один из них Италия – Бразилия (3:2). Рассказывают, что итальянцы предусмотрительно заказали себе места на самолет на следующий день. Любой из нас отнесся бы к этому как к разумному шагу, никому и в голову не приходило, что бразильцы могут оказаться побежденными, тем более что в этой встрече в их пользу была и ничья. К этому дню бразильцев повидали в деле с шотландцами, новозеландцами, аргентинцами, восхищение их игрой нарастало, им дружно прочили Кубок мира, их сравнивали с классическими бразильскими командами – чемпионами мира 1958 и 1970 годов. Кажется, все согласны с тем, что бразильцев, будь то сборная, клуб, команда юниоров, смотреть всегда интересно. У них собственный подход к футболу. Даже не верится, что игру изобрели англичане, а не бразильцы, настолько она им пришлась и по душе и по фигуре. Следя за любой другой, даже превосходной командой, мы легко различим, как она напрягается, как старается, как целеустремленно осуществляет все то, что поставила себе целью, мы видим ее мускулатуру в движении, ее силу, ее скорость, ее выносливость, словом, одновременно с игрой нам открывается весь футбольный труд. У бразильцев все это остается невидимым. Все это есть, но скрадывается, вуалируется мягкостью, непринужденностью, легкостью, грацией, вкладываемыми во все, что они делают на поле. Даже бег у них особый, летящий, с едва заметным касанием земли. И только в самый необходимый, решающий, последний момент, будь то рывок, прыжок, удар, все это изящество разряжается силой, как выстрелом. Неспроста все-таки их прозвали «кобрами»… Так они приучены играть с малолетства. Вот такие единственные в своем роде бразильские мастера, все как на подбор, и метили в чемпионы. Правда, внушал подозрения вратарь, да и центральные защитники допускали вольности. Команда не могла этого не знать. Но она была настолько уверена в своей способности легко исполнять наиболее сложное – забивать голы, что без тени сомнения выходила на поле, кто бы ей ни противостоял. С таким же настроением вышла она играть и с итальянцами. И тут произошло то, перед чем должны смолкнуть все наши разумные, поучительные, служебные речи. Матч этот стоит выше учебного разбора. Футбол тут выглядел больше, чем игрой, он обернулся драмой. Помните: 1:0, 1:1, 2:1, 2:2, 3:2? Так шло действие. Итальянцы дважды забивали, бразильцы дважды сквитывали. И когда за четверть часа до конца итальянцы в третий раз вышли вперед, бразильцы снова отправились атаковать, нимало не сомневаясь, что им это удастся. Бразильцы весь матч провели, считая себя более сильными, они терпеливо и снисходительно сносили удары. Это не было высокомерием или наивностью, они всегда не прочь дать поиграть и противнику. Но надо же было случиться, что этот противник в тот день проведет свой матч даже не года, а десятилетия! И что маленький центрфорвард итальянцев Росси, на котором и рубашка-то висела, словно его размера не нашлось, о ком, особенно в сравнении со многими могучими мужчинами, находившимися на поле, хотелось сказать: «В чем только душа держится»,- переживет свой звездный час и забьет все три мяча в ворота бразильцев! Ничего нельзя было угадать и предвидеть в тот день, матч вышел из повиновения логике, стал столкновением душевных сил, и неистовая душа невероятно проворного и остроглазого Росси восторжествовала, и в ней выразился порыв всех его товарищей. Вот какой он бывает, футбол! Потом был сыгран еще один выдающийся матч, тоже чисто человеческая драма: ФРГ – Франция. Если мировой оперный репертуар украшает «Севильский цирюльник» Россини, то этот матч имеет право войти в историю мирового футбола под названием «Севильский полуфинал». Футбол предстал перед нами во всем совершенстве представления, сотворенного властью импровизации, с неизвестной до последней секунды развязкой, исполненного великолепной труппой, где роли напрасно было бы делить на главные и вторые, где любому участнику в любое мгновение доступно было исчерпать, завершить фабулу, и каждый к этому стремился всей душой, однако все было отложено и растянуто до последнего, немыслимого предела. Мы, зрители, войдя в положение обоих сражающихся лагерей и попеременно сочувствуя то одному, то другому, готовы были отпустить их с миром, признав их равенство перед лицом справедливости. Однако футбольная судьба в тот вечер была неумолима, ей нужны были «да» и «нет», сколько бы все это ни продолжалось. Хоть глупый случай, хоть нечаянная неловкость, что-то должно было вмешаться в это неразрешимое, прекрасное, но обреченное дать результат противостояние. Матч с самого начала и до самого конца может служить образцом равной игры высокого класса, равных проявлений воли и характера, одинакового стремления противников доказывать свою правоту искусством атаки, иначе говоря, высшим футбольным искусством. Обе команды легко было узнать по манере игры, своего лица они не теряли, все делали так, как им свойственно, привычно и удобно. Сборная ФРГ вычерчивала свои линии просто, ясно и твердо, ничего лишнего. Сборная Франции свой тактический рисунок расцвечивала штрихами мгновенных экспромтов, но не чересчур. Основное время дало 1:1. После дополнительного получаса – 3:3. Все голы – красивейшие, напряжение и азарт не смазали рисунка, футболисты не отбросили в сторону свои рапиры, не перешли к кулачному бою или, как обычно выражаются,- к навалу. Потом, как водится, серия пенальти, каждый удар – по нервам. Третий удар не удался немцу Штилике. Поза мировой скорби, и это не преувеличение, и чемпионат ведь мировой, и за матчем следил весь мир. И тут же четвертый удар не получается у Сикса. Который уже раз французы упускают свое счастье! И опять, уже в последний раз, оно от них отворачивается: промах Босси. Точный удар Хрубеша – как возмездие. Драма дописана и остановлена. Больше просто и быть ничего не могло, футбол отпущен полной мерой! Обычно решающему финальному матчу придается особое значение, по нему как бы выставляется оценка всему чемпионату. На этот раз он не представлял большого интереса. Сборная ФРГ выглядела выдохшейся, играла через силу, с надрывом, а ее противник, сборная Италии, была свежей и непринужденно победила. Поговаривали, что французы в финале сыграли бы интереснее. Не думаю. И их ведь опустошил и вымотал предыдущий матч. Чемпион мира – сборная Италии. Все правильно, турнирный путь ее безупречен, без сучка и задоринки, игра на малых оборотах в первом групповом турнире, когда даже Росси казался фигурой бледной и необязательной. И вдруг на больших – в остальных четырех матчах, и все увереннее, тверже. Игровой класс, прежде затаенный, лишь угадываемый, прорвался наружу, стал очевидным. Наверное, читатель почувствовал, что сейчас появится «но». Что же мешает обойтись без него? Мешают сложившиеся на протяжении ряда лет впечатления от «Скуадры адзурры». Понятия не имею, какова она была в довоенные годы, когда дважды становилась чемпионом мира. Однако в наше время итальянская сборная, несмотря на свои достижения (чемпион Европы 1968 года, второй призёр чемпионата мира 1970 года) и на класс своей игры, никогда не рассматривалась как образец для подражания. С ней считались, она для всех была нелегким противником, но радостные и пытливые взоры наблюдателей тянулись к командам Бразилии, ФРГ, Голландии, Аргентины, у них искали и находили черты новизны, по их игровому опыту судили о перспективах и генеральном пути мирового футбола. А итальянцы слыли – и это звучало с интонацией осуждения – откровенными сторонниками оборонительного направления, да еще и грубоватыми. Так и было, хотя это вызывало удивление, если принять во внимание их темперамент, их высокую технику. Что же тогда знаменует собой их нынешняя полная победа? Означает ли она, что развенчаны и опровергнуты все те, кто считал своим предназначением вести постоянную игру в атакующем ключе – сборные Бразилии, Аргентины, ФРГ, Франции? Или, может быть, итальянцы пересмотрели свой стиль, внесли в него важные поправки, а мы еще не сумели их понять и оценить? И как они себя поведут в дальнейшем, получим ли мы подтверждения их чемпионского класса, такие же, которые нам предъявили аргентинцы, несмотря на все их неудачи? Пойдет ли кто-нибудь их путем? Не окажутся ли они подобны тем завоевателям, которые не оставили после себя культурного наследия? Вряд ли кому-нибудь по силам уже сегодня ответить на эти вопросы. Требуется время. Но только бы это время не ушло попусту. В среде наших специалистов, людей, способных влиять на развитие игры, сразу прозвучали голоса, что теперь надобно обратиться к опыту итальянского футбола. Выходит, обаяние чемпионского титула всемогуще? Взаимовлияние футбольных идей – явление обязательное хотя бы уже потому, что в игре все проверяется в живом соперничестве на поле, и незнание противника равно непростительной наивности. Но это никоим образом не копирование, пусть даже и апробированных образцов. Копиист лишен чувства собственного достоинства, в нем заглушено творческое начало, он обречен отставать и опаздывать. Об этом уместно напомнить, потому что грешок копирования издавна гнездится в наших футбольных сферах: так ведь проще. И уж совсем странно (впрочем, так ли уж странно?), что некоторые наши тренеры особо выделили среди итальянцев защитника Джентиле, увидев в нем мастера по «нейтрализации» выдающихся форвардов. Он стал примером, льющим воду на мельницу сторонников делового футбола, более всего озабоченных тем, чтобы не дать играть другим. Между тем матч Италия – Аргентина из-за этого самого Джентиле вспоминается не просто как клякса или помарка, а как беда. По моему глубокому убеждению судейство в тот раз слишком уж отклонилось от нормы. Джентиле, прикрепленный к Марадоне, вытворял гораздо больше, чем дозволено, вплоть до рукоприкладства, и заслуживал быть изгнанным с поля еще в первом тайме. Нечто похожее на чемпионате мира 1966 года в Англии испытал на себе Пеле в матче с португальцами. Он тогда был вынужден уйти с травмой, и тот случай, запечатленный на выразительных фотографиях, до сих пор фигурирует в летописях как пример вопиющего футбольного беззакония. Марадона, к счастью, уцелел. Но это происшествие нам всем следует хранить в памяти как предостережение: благополучие игры – в ее соответствии правилам. Если уж искать в облике новых чемпионов нечто заслуживающее нашего внимания, то я бы выделил их естественность. Какие бы перемены ни переживал футбол в своих специальных разделах, как бы ни выравнивалось и ни совершенствовалось повсеместно мастерство, мы продолжаем безошибочно узнавать лучшие команды по их стилевой манере, по их своеобразию. Итальянцы на этом чемпионате проявили себя наилучшим образом, они, как никогда прежде, были сильны, одухотворены и удачливы. Но играли они в свой футбол, были себе верны, что и привело их к большой победе. В этом и состоит, как мне кажется, самое ценное в их опыте. Вот какой выдался этот чемпионат под двенадцатым порядковым номером! Неожиданный, сложный, неоднозначный. И увлекательный весь, с начала до конца, как ни один из одиннадцати предыдущих. Трудный для элементарной оценки. И необычайно интересный и содержательный во многом, в очевидном и в не очевидном. Пройти мимо его уроков для нас значило бы обречь себя на отставание. Оттого мне и показалось нужным защитить этот чемпионат от попытки его умалить. Октябрь 1982 г.

Предыдущая страница 6 Следующая страница


Лев Иванович Филатов - После матча

7 Лев Иванович Филатов

Шестой выезд

Этот очерк написан вскоре после окончания XIII чемпионата мира, что и отражено в его названии, ибо сборная СССР теперь имеет за плечами шесть выездов на чемпионаты, начиная с 1958 года. Уже по одному этому он как бы подводит черту. Но очерк завершает и книгу, а значит, он не сам по себе, не только о чемпионате, но и о том, как последние крупные события увязаны со сказанным на предшествующих страницах, словом, вновь о положении вещей в нашем футболе. Как говорится, сквозь призму XIII чемпионата. А она многое преломила с большой достоверностью. …Утром 12 мая 1986 года, за 19 дней до открытия чемпионата, я смотрел по первой телевизионной программе «Футбольное обозрение». Николай Озеров брал интервью у старшего тренера сборной Эдуарда Малофеева. Тот, как мы привыкли за два с половиной года его пребывания на этом посту видеть на телеэкране или читать в газетах, пышет энергией, уверенностью, оптимизмом. Своим ясным тенорком он говорит, как поет, о том, что в последней контрольной игре с командой Финляндии, несмотря на нулевой счет, преимущество наших футболистов было явным, и это его радует, а в победу оно не вылилось из-за того, что в действиях игроков не чувствовалось огонька, горения, но это поправимо, он нисколько не сомневается, что на мировом чемпионате, где надо будет постоять за спортивное достоинство, за футбольный престиж, наша сборная проявит себя наилучшим образом. Словом, поводов для беспокойства нет. В 17.00 того же дня состоялось заседание президиума Федерации футбола СССР. Начальник управления футбола В. Колосков доложил, что поступило заявление от Э. Малофеева с просьбой освободить его от обязанностей тренера сборной и, коль скоро в сборной большинство игроков из киевского «Динамо», хорошо себя зарекомендовавшего в играх на Кубок кубков и выигравшего этот Кубок, предлагается на эту должность назначить В. Лобановского, придав ему в помощь Н. Симоняна, Ю. Морозова и С. Мосягина. Тут, наверное, полагалось бы ради пущего эффекта написать, что в комнате воцарилась напряженная тишина. Было тихо, это верно, но без напряжения. За длинным столом сидели люди бывалые, понимавшие, что решение принято, президиуму полагается лишь его удостоверить, взяв тем самым на свои неповинные, но привычные плечи ответственность, о чем сообщат завтрашние газеты. Все было понятно и мне, давнему члену президиума. Но как журналист я знал, что когда-нибудь придется обо всем этом писать, и потому не мог удержаться от вопроса: – Как все-таки объяснить, что тренер, проработавший два с половиной года со сборной, смещен за 19 дней до начала чемпионата? Ответ В. Колоскова: – Я с самого начала был против назначения Малофеева и не раз об этом публично заявлял. Что ж, отдадим должное начальнику управления за откровенность и последовательность. Но хотелось полной ясности. И я задал еще один вопрос: – Хорошо, пусть так. Но если вспомнить, что и президиум федерации никогда не выдвигал и не обсуждал кандидатуру Малофеева, то можно ли сказать, что старший тренер сборной СССР работал более двух лет, не будучи рекомендованным ни управлением, ни президиумом? Ответ В. Колоскова: – Да, так можно сказать. Мне осталось поблагодарить начальника управления. Еще раз отдаю должное его прямоте. Ситуация, как видит читатель, приобрела кристальную прозрачность, никаких обиняков и умолчаний. Затем была заслушана информация первого заместителя председателя Госкомспорта Н. Русака о встрече спортивного руководства с игроками сборной 11 мая на базе в Новогорске. Встреча была вызвана тревогой, и вполне уместной, по поводу результатов контрольных матчей: проигрыши командам Испании, Мексики, Англии, Румынии и нулевая ничья с командой Финляндии. На общем собрании игроки промолчали. Но после, в одиночку и кучками, двинулись к руководителям Госкомспорта для конфиденциальных разговоров. Суть их жалоб: тренировки затянуты и непродуктивны, тактические установки малопонятны и расплывчаты, в сборную привлечено несколько футболистов, не отвечающих высоким требованиям. Разумеется, после этого обстановка в команде была расценена как ненормальная, и не оставалось ничего другого, как заменить тренера. Президиум утвердил предложенное решение, не открывая прений. С каким ощущением расходились мы с того заседания? Легко было предположить, что Э. Малофеев, в бытность которого в сборной был выигран отборочный турнир к чемпионату, в глубине души имеет право считать, что ему не позволили завершить неплохо начатую работу. Что В. Лобановский, только что, 2 мая, с киевским «Динамо» выигравший финал Кубка кубков и вдруг переброшенный в сборную, с полным на то основанием заявит: «Мог ли я как серьезный специалист, оказавшись в экстремальных условиях, даже при полном напряжении сил и с максимумом чувства ответственности что-либо твердо гарантировать?» Что начальник управления В. Колосков повторит: «Я всегда стоял за кандидатуру Лобановского, меня не слушали, а когда послушали, время, нужное для основательной подготовки, убежало». Остался президиум федерации. На него, ознакомившись с коммюнике в газетах, и должны были обрушиться любители футбола: «Куда смотрел, зачем заменил тренера?» Или наоборот: «Почему так поздно?» И члены президиума, общественники расходились по домам обескураженные и удивленные. Так в очередной раз вокруг первой, главной команды страны возникла пустота. Однако кроме недовольства игроков сборной существовали и другие обстоятельства, мимо которых пройти нельзя. Незадолго перед чемпионатом мира и на сборную и на клубы обрушились беды. Пусть мы все и не были в восторге от игры сборной в ходе отборочного турнира, но ее состав можно было считать найденным. И вот весной выясняется, что травмированы защитники Чивадзе и Балтача, полузащитник Гоцманов, нападающие Протасов и Дмитриев, по состоянию здоровья не может поехать в высокогорную Мексику диспетчер Черенков. Команда не то чтобы затрещала по швам, а начала рассыпаться. Мало того, той же весной как-то сразу выцвела игра клубов, считавшихся ведущими – «Спартака», минского «Динамо», «Днепра», «Зенита» и, следовательно, тех футболистов, которые представляли эти клубы в сборной. За короткое время весь наш футбол, совсем недавно внушавший надежды, активизировавшийся, вдруг поблек. И клин сошелся на одном-единственном киевском «Динамо». Эта команда в хорошем стиле, играя остро, динамично, наступательно, переиграла «Дуклу», «Рапид», мадридский «Атлетико» и, как в 1975 году, завоевала Кубок кубков. В неожиданном затемнении свет горел только в окошке киевского «Динамо». История повторилась: как в том же 1975 году, этому клубу была доверена судьба сборной. Тринадцать его игроков (включая двух запасных) отправились из огня Кубка кубков в полымя чемпионата мира. Исторические аналогии не благоволили этой акции. В 1975 году киевское «Динамо» успешно провело несколько игр, одев форму сборной, но уже в следующем испытала жестокую болтанку неудач, после чего подмена сборной клубом была признана несостоятельным экспериментом. Не удалось и «Спартаку» в 1980 году доказать, что сборная может на него опереться: олимпийский турнир был проигран. Все это так, тем не менее иного выхода весной 1986 года не было видно. Скажем точно: на XIII чемпионате мира наш футбол представляло киевское «Динамо». Отсюда и приятные впечатления, и разочарование, и все то, что должно послужить наукой. Но сначала о чемпионате. Когда он закончился, обозреватель «Известий» Борис Федосов в тот же день обзвонил нескольких наших известных тренеров, чтобы узнать их впечатления. Магнитофонную запись телефонных разговоров мы с ним прослушивали в столь же мрачном состоянии духа, сколь мрачными были их впечатления: все плохо, ничего нового, ничего интересного, блеснул Марадона, и только. Эти отзывы никак не увязывались ни с тем, что мы видели, ни с реакцией великого множества людей, которых не оторвать было от телевизоров. Мы с Федосовым, погрустив, решили отказаться от публикации этих интервью, чтобы не подвести собеседников, не ставить под сомнение их репутацию. Лишний раз пришлось убедиться, что нам, журналистам, с тренерами надо держать ухо востро. Не о том речь, кто ближе к истине, просто разные точки зрения. Думаю, что обе они – и тренерская и журналистская – футболу кстати и конкурировать им нет необходимости. Скорее всего, если тренер будет судить по-журналистски, он что-то упустит в своем деле, как и журналист, повторяющий специфические тренерские оценки, потеряет свое лицо. Тренеров отличает убежденность в своей практической правоте, без этого им не жизнь, как я не раз замечал, им трудно, просто невыносимо, противоестественно признавать, что другая команда играет лучше, вернее, чем та, которой он себя посвятил. Тренеры и смотрят-то футбол не сверху, не с трибун, а с земли, откуда крупным планом – ноги и мяч. Может быть, так им и полагается смотреть – для работы, чтобы ни одного неверного движения не пропустить, по всей строгости предъявить потом счет игрокам. Да и что им эстетика, волевые взрывы, драматизм, роковые мгновения – все это для зрителей, для ложи прессы, им надо, чтобы игра шла как по нотам, без сучка и задоринки, через не могу, так, чтобы разбейся, а счет был в нашу пользу. Оттого им и видится, что ошибаются только свои и преуспевают тоже только свои. И ничего нет в этом зазорного, такова служба. Наверное, их маета, неусыпное око, талдычание, разносы и обеспечивают в конечном итоге стоющее зрелище, и нечего к ним придираться. Но и к их отзывам следует относиться с разбором. Мне приходилось после XII, испанского, чемпионата его защищать. Те доводы – в этой книге, в очерке «Строгая осень». И вот снова та же задача. Но если четыре года назад противостоял легковесный нигилизм, то теперь – другое. Теперь, как мне думается, не все были готовы принять тот футбол, который увидели. Что и говорить, мексиканский полдневный жар, в котором пеклись и варились матчи, высокогорье, требовавшее, чтобы к нему привыкли футболисты, заставили с собой считаться, что не могло не отразиться на игре, на ее темпе и тактике. IX чемпионат 1970 года тоже проходил на мексиканских стадионах, его сравнительно легко выиграла сборная Бразилии, и у меня тогда осталось ощущение, что объяснялось это не одним высоким классом команды, возглавляемой Пеле, но и тем, что она на удивление непринужденно чувствовала себя в этой стране, тогда как другие, особенно европейцы, выглядели стреноженными, не могли развернуться в полную силу. Правда, на этот раз, 16 лет спустя, сказалось, как мне кажется, накопленное умение приспосабливаться к своеобразию условий, и прежней разницы не чувствовалось. Но все же некоторое самоограничение давало себя знать. Я бы назвал главенствующий принцип ведения игры на XIII чемпионате тактикой хоровода. Что мячом надо дорожить, попусту его не терять – заповедь старая, известная. Но никогда прежде так подчеркнуто она не соблюдалась, как на этом чемпионате. Едва ли не в каждом матче можно было наблюдать прямо-таки педантичную, скрупулезную тщательность перепасовки, любая команда, как только мяч оказывался у нее в ногах, связанным, сцепленным хороводом надвигалась через все поле от своих ворот к чужим. И получалась игра как бы по очереди, волнообразная: прилив – отлив. Превыше всего ценились точная и мягкая работа с мячом, осмотрительность, зоркость в каждой передаче, в каждом перемещении. Коль скоро хороводы водили обе команды, неминуемы были дружные, в полном составе отходы назад на защиту своих ворот. Могло показаться, что торжествуют оборонительные помыслы. Да, мелькали матчи, когда одна из сторон отдавала инициативу противнику и судьбу свою связывала со случаем. Но ведь на чемпионат съехались 24 команды, сыграны были 52 матча, и вариации установок, поведения и игры были неизбежны. В основном же в лучших образцах тактика хоровода служила обоюдным, поочередным атакующим устремлениям, позволяя командам сохранить чувство собственного достоинства, без которого немыслимы ни победы, ни игровые достижения. Мы давно толкуем о взаимодействии и взаимозаменяемости, эти понятия привычны… Чемпионат заставил обратить внимание на взаимосвязанность как непременную, исходную черту командной игры. Символом футбола XIII чемпионата останется матч Франция – Бразилия. Футбола, в котором пропорции искусства и борьбы были строго соблюдены, как и пропорции обороны и атаки. Футбола красивого, чистого, ничем не замутненного и не искаженного. Футбола продуманного, где любая неточность выглядела даже не технической ошибкой, а ляпсусом, глупостью. И как же мало было таких срывов в том матче! Наблюдая за ним, нельзя было не подумать, что, возможно, делается еще один шаг к полной обоснованности игры, исключающей какие-либо наивности и самообольщения, и в том числе то распространенное заблуждение, что команда имеет право сильной атакой или сильной обороной сгладить, компенсировать слабости своей обороны или атаки. Амплитуда колебаний футбольного маятника в том матче была размашистой, от ворот до ворот, требовала большой мобильности. Высокий класс командной игры как бразильцев, так и французов, как это ни покажется странным, выразился и в том, что звезды не выглядели в их составе исключительными, они были наравне с остальными,- настолько высоки требования к мастерству каждого игрока. Не знаю, окажусь ли я прав, но от этого матча повеяло будущим футбола, не завтрашним, не ближайшим, а на годы вперед. Словом, некое предвосхищение. И потому мне еще так показалось, что гонка за развитием физических качеств футболистов, которая в последние годы стояла во главе угла, вряд ли может быть беспредельной, тогда как в искусстве обращения с мячом, в игровом разуме возможности совершенствования неиссякаемы. Истинные мастера, для кого мяч – живое, чуткое, верное существо, вместе с которым можно творить чудеса, встречаются все-таки редко, футбольные поля перенаселены атлетами скорее гоняющими мяч, чем играющими с ним, глядя на которых думаешь, не ошиблись ли они, избрав футбол, не пригодились бы лучше их бесхитростная сила, напор и мускульная масса в каком-нибудь ином спортивном занятии? Так разве нельзя пофантазировать, что со временем тонких мастеров футбола станет гораздо больше и игру они поведут иную, чем та, которую сегодня на разных уровнях выдают нам массовыми тиражами?! Однако чемпионат мира – не выставочная экспозиция, а суровый турнир. Ни сборная Франции, ни сборная Бразилии, ни сборная Дании, которая тоже явила собой пример объединения разумных искусников, может быть, чуть попроще, без подчеркнутого шика, чем у первых двух сборных, победителями не стали. Мне думается, что матч Франция – Бразилия дорого обошелся обеим командам, мы узнали, насколько высока цена грандиозного футбольного зрелища. Сыграв в четвертьфинале, по сути дела, досрочный финал со счетом 1:1, потом и дополнительные полчаса, потом проведя изматывающую душу серию пенальти, обе прекрасные, равные по классу команды оказались опустошенными. У бразильцев это выявилось еще во время матча в том, что они не забили три пенальти из шести (один в игре и два в серии), это они-то, кого мяч слушается беспрекословно. У французов – в следующей встрече, со сборной ФРГ, когда они так же мало напоминали самих себя, как черно-белые репродукции полотна Матисса или Сезана. В последней, решающей игре опустошение было бы в порядке вещей, но пути их пересеклись раньше. А датчане, впервые приехавшие на чемпионат, оказались в наиболее трудной группе, тем не менее отвергли турнирный «дриблинг», играли только на победу, одолели команды Шотландии, Уругвая и ФРГ, но их великолепное самомнение было разоблачено в матче с испанцами, поражение было разгромным- 1:5. Однако футбол, который они выбрали, не проиграл, сборная Испании подстерегла и обернула к своей выгоде самомнение датчан, показав, насколько игра чутко отзывается на человеческие слабости, но не доказав свой футбольный класс. Сборная Дании оставила о себе память и просто добрую и поучительную. Новый чемпион мира – сборная Аргентины все семь барьеров сурового турнира (шесть побед, одна ничья) преодолела по всем строгим правилам борьбы. Аргентинцы не слишком бросались в глаза, пока публика, печать, телевидение, авторитеты увлекались бразильцами, французами, датчанами. А заключительные матчи со сборными Англии, Бельгии и ФРГ проводили таким образом, что не возникало сомнений: да, они метят в чемпионы. На предыдущем чемпионате Марадона не стал героем, по всей видимости, годами не вышел, а здесь ему было 25, возраст расцвета, и он получил такое же признание, как в свое время Пеле и Круифф. В пылу восторга и преувеличений ему приписывали целиком и полностью выигрыш Кубка ФИФА аргентинцами. На предыдущем чемпионате сияла звезда итальянского форварда Росси, однако Марадона его затмил. Если итальянец забивал свои голы в результате командных операций, то Марадоне оказалось доступно то, что считается чудом из чудес,- в одиночку обыграть всех, кто встал на пути, и послать мяч в сетку. Именно так он решил исход встреч со сборными Англии и Бельгии. А его игровая интуиция, его передачи партнерам, которые так и тянет назвать задушевными, его взрывная скорость, бесстрашие! Пусть эксперты вычисляют долю Марадоны в успехе сборной Аргентины. Она велика, но признать ее исключительной – значит довериться поверхностным впечатлениям, попасть в плен эмоциям. Полагается воздать должное и бесперебойной работе защитников новых чемпионов, и легкому, чуткому взаимопониманию игроков середины поля и форвардов. Не помог бы Марадона сборной Канады стать чемпионом, а команде высокого класса, аргентинской, помог. Вот только жаль, что числится за Марадоной гол, проведенный в ворота сборной Англии плутоватым движением руки, скрытым от судьи, находившимся за его спиной. Потом Марадона и так и этак, и всерьез и в шутку, оправдывался, но куда денешься от телекамеры! Хроники футбола хранят немало неправедных казусов, то нечаянных, то умышленных. Однако они как-то не к лицу главным героям, которых хочется во всем видеть безукоризненными. Не могу припомнить подобных «шалостей» у Пеле, Чарльтона, Круиффа, Беккенбауэра, оставшихся для нас, если угодно, футбольными аристократами. А разве не такими же видим мы и сегодня наших звезд – Г. Федотова, Нетто, Шестернева, Воронина, Месхи?! В Марадоне, при всей его диковинной одаренности, нетнет да и промелькнет что-то от шустрого, себе на уме, готового при случае словчить сорванца. Изворотливость его толкает на подвиги, она же и разрешила поступиться совестью. Не собираюсь хоть сколько-нибудь умалить его игровую феноменальность, просто знаю, что футбольные оценки не отменяют нравственных. Если же вернуться к финалу, к распределению призовых мест, то опять-таки, не ставя под сомнение успех аргентинцев, предпочел бы видеть их противниками в заключительном матче бразильцев или французов. Такой матч стал бы апофеозом игры, именно игры, характерной для XIII чемпионата. Меньше всего ожидали увидеть в финале сборную ФРГ. Но отнести это к разряду турнирных причуд, отмахнуться, пожать плечами было бы легкомысленно, тем более что эта сборная и четыре года назад пробилась в финал, хотя и тогда ей этого никто не предрекал. Когда сборная ФРГ в 1966 году стала вторым призером, в 1970-м – третьим, в 1974-м – чемпионом, это считалось в порядке вещей, успехи обеспечивались созвездием выдающихся мастеров, командной игрой, своеобразием стиля, атлетичностью. Но на чемпионатах 1982 и 1986 годов эти былые достоинства проявлялись как напоминание, как остатки, в малых дозах. Игровая элементарность, простоватость, неказистость – вот то, что бросалось в глаза в матчах этой команды. А она своей турнирной высоты не отдала. В чем же дело? Один человек выбросит отощавший тюбик зубной пасты, а другой постарается выжать из него еще на разок. Сборная ФРГ из тех, кто обладает удивительным свойством обращать себе на пользу любой, самый неприметный шанс, она до мозга костей реалистичная команда. Если в прошлом она могла довериться своей игре, чувствуя, что в силах превзойти, переиграть любого противника, то в последние годы, когда оснований для этого нет, она ставит перед собой задачи иного рода – в каждом очередном матче одолеть конкретного противника, использовав в полной мере те возможности, которыми она сегодня располагает, пусть они и не столь уж богаты. Рано пропустив мяч в матче с уругвайцами, она пользуется уходом в оборону опасливого противника, методично атакует и в конце сквитывает счет, спасая очко. На последних минутах забивает единственный мяч со штрафного удара в ворота марокканцев. С мексиканцами удерживает нулевую ничью, а потом показательно, без единого промаха выигрывает серию послематчевых пенальти. Забивает французам, точнее, их оплошавшему вратарю гол со шрафного удара, после чего, вдохновившись нечаянной удачей, весь матч проводит с подъемом. В финале, уступая 0:2, в положении, казавшемся безнадежным, классически разыгрывает два угловых удара, и уже 2:2. Тогда она первый и последний раз на чемпионате клюнула на удочку соблазнительной иллюзии и вместо того, чтобы перевести течение матча в спокойное русло, после чего можно было зацепиться за какой-нибудь шанс, кинулась тут же искать победу в открытую и нарвалась на искусную контратаку аргентинцев. Как бы то ни было, второе место, оказаться на котором мечтали многие команды,- за ней. Везение тут ни при чем. Пройти всю турнирную дорогу, до седьмого матча, ей позволила прежде всего прочная, надежная квалификация всех без исключения футболистов. Все, что умеют, они делают наверняка, добросовестно, на пределе сил. Оборону ведут математически выверенно, так, что даже Марадона, мечтавший забить гол в финальном матче, не нашел подходящего момента. Да и возникало ощущение, что у новых игроков, приходящих в сборную. заложено в памяти, в привычках, принято по наследству стремление, несмотря ни на что, как бы ни было трудно, пробиваться к призовым местам. Одним словом, у сборной ФРГ нелишне поучиться умению досуха выжимать тюбик. Такой был этот XIII чемпионат, где снова, как и на предыдущем, никто не угадал призеров, где блистали то одни, то другие, где перед нашими глазами прошло не меньше десятка первоклассных команд, появлению которых на самом верху никто бы не удивился. И это стало тенденцией тем более заметной, что сравнительно недавно, до 1970 года, противостоять сборной Бразилии никто должным образом не мог. Кстати говоря, не оттого ли уже на четырех чемпионатах замечательные бразильские мастера сходят с дистанции раньше срока, что они чересчур веруют в магию своей игры и проглядели, насколько выросли класс и боеспособность противников? Теперь вернемся к советской сборной. Она провела четыре матча, в группе заняла первое место (с командой Венгрии – 6:0, Франции – 1:1, Канады – 2:0) и выбыла в одной восьмой финала, проиграв бельгийцам 3:4 (в основное время – 2:2). Если судить формально, то, оставшись за пределами восьми лучших, она с задачей не справилась. В другое время ей бы не миновать «неуда» и жестокой трепки в печати. Однако ее выступление спортивными организациями было признано удовлетворительным. Итак, «уд». За что же такое снисхождение? После возвращения сборной из Мексики, как водится, президиум федерации провел заседание. С докладом выступил тренер В. Лобановский, потом были прения. Гавриил Дмитриевич Качалин, много лет руководивший сборной, сказал следующее: – Вы, Валерий Васильевич, раньше убеждали нас, что игра забывается, а результат остается, он-то и есть главное. Сегодня вы много говорили об игре, оставив в стороне результат. Причем говорили об игре наступательной, хотя раньше этим опеределением не пользовались, считая его ошибочным. Меня это радует… Нет, Качалин не ловил своего младшего коллегу на слове, его интонации были по-отечески добрыми, он в самом деле был рад, что речь в первую очередь шла о характере и содержании игры. Замечание Качалина еще придется вспомнить. А об игре нашей сборной на чемпионате в самом деле было что сказать. Во встрече с венгерской командой наша сборная, что называется, выстрелила. Своего противника, рассчитывавшего, вероятно, как подсказывали обстоятельства группового турнира, на игру спокойную, уравновешенную, она ошеломила головокружительным темпом, валом нескончаемых атак, широкой маневренностью, залпами ударов по воротам. Судьба матча была фактически решена на первых минутах, но сигнала отбоя не прозвучало. Во втором тайме разразился тотальный натиск, и к трем голам было добавлено еще столько же. Матч был расценен как сенсационный, никто не ждал, что уже в дебюте можно сыграть как напоказ, быстро, остро, неудержимо. И сборную СССР произвели в фавориты чемпионата. На французских футболистов, надо полагать, эти 6:0 подействовали. Они приняли все меры предосторожности, чтобы охранить себя от начального натиска, и долгое время больше отводили угрозы, чем создавали их сами. Им удалось свести на нет элемент внезапности, выровнять игру, призвав на помощь весь свой опыт. Сборная Франции пошла на обострение лишь после того, как пропустила мяч, а сравняв счет, судя по всему, ничего не имела против ничьей. В этом матче наша сборная мне приглянулась больше, чем в первом. Все-таки такой катастрофический счет, как 6:0, на чемпионате мира скорее характеризует проигравшую сторону, чем выигравшую, это же целая пропасть. А то, что наши с французами, вскоре после того признанными одной из красивейших команд, играли с достоинством, ни в чем не уступая, заставив себя уважать,- это было приятно видеть. Матч с канадцами не в счет, они в Мексике выглядели учениками, да и наша сборная провела его резервным составом. И наконец, встреча с бельгийцами. Они по французскому рецепту изъяли риск, были прежде всего внимательны и аккуратны, опасаясь скоростных комбинаций нашей команды. Зная разочаровывающий итог матча, может быть, и неловко утверждать, что инициативой владела советская сборная, но это так. Она чаще атаковала, дольше разыгрывала мяч, тогда как бельгийцы, хотя они и не ушли в глухую защиту, были нацелены на то, чтобы отрывочно создавать время от времени благоприятные моменты. Три мяча забил И. Беланов, этого должно было хватить для победы, однако не хватило. Одно могу засвидетельствовать твердо: никогда прежде на чемпионатах игра именно игра нашей сборной не привлекала к себе такого внимания. В этом отношении шестой выезд выделяется, что и отражено в «уде». Что же не позволило нашей сборной продвинуться выше? Я думаю то, что она была не сборной, а клубом. Киевское «Динамо» с зимы готовило себя к турниру Кубка кубков. И выступала команда в этом розыгрыше, зная, что 2 мая – решающий матч, все кончится, программа будет выполнена. Между матчами были двухнедельные перерывы, что требовало подготовки по особому плану. Да и игра на европейских стадионах с противниками не столь уж высокого класса, особенно если их сравнивать со сборными, участвовавшими в чемпионате мира, шла по сценарию знакомому и выполнимому. Командная игра была найдена киевским «Динамо» меньше чем за год до чемпионата, ее можно назвать молодой, тем более что и тон задавали футболисты молодые – Кузнецов, Рац, Яковенко, Яремчук, Беланов, для которых играть изо всех сил было в охотку, они так и рвались к первым своим успехам. Спустя десять дней после выигрыша Кубка кубков киевское «Динамо» в полном составе сделалось сборной командой страны. Дальше ее жизнь и занятия проходили под девизом «срочно!». Никаких контрольных игр, сразу выход на поле в Мексике в матче против команды Венгрии. И то же настроение, та же скорость, тот же атакующий рисунок, что и в недавних матчах Кубка кубков. Другого просто и быть не могло, не менять же освоенную, приносившую победы тактику! Все удалось, да еще с большим эффектом. Правда, в хоре похвал звучали и трезвые голоса: не слишком ли горячо взялись, хватит ли силенок, чемпионат мира все-таки, не клубный турнир? Но даже если бы их и услышали, выбора не было. Матч со сборной Франции, проведенный нашей командой хорошо, дал понять, что настоящие испытания только начались. Но там существовала возможность ничьей. Во встрече с бельгийцами такой возможности уже не было. Оставим в стороне привходящие обстоятельства, гол из офсайда, тем более что и В. Лобановский при подведении итогов на него не ссылался, что делает ему честь. Замечу только, что не одна наша команда на этом чемпионате имела право сетовать по поводу судейских решений, и хочется надеяться, что будет изобретен способ подключить к арбитражу электронику. Пока же создалось положение, когда хочется воскликнуть не «Судью с поля!», а «Помогите же судье!». Но это к слову. При счете 2:2 после 90 минут игры матч еще не был проигран. Но в дополнительное время, едва только поубавилась атакующая активность и пришлось противостоять находчивым, резким выпадам противника, оборона нашей команды рухнула. Защитники всем строем игры киевского «Динамо» сориентированные на резвую, поддержку атаки, оказавшись лицом к лицу с настойчивыми контратаками бельгийцев, не обнаружили умения отбирать мяч, занимать верную позицию, у них голова пошла кругом. И проигрыш стал неминуем. Клубная команда может позволить себе некоторые послабления в обороне, надеясь переигрывать противников атакующей активностью. У сборной такого права нет. Допускаю, что не все участники чемпионата мира преуспевали в наступлении, однако прочность обороны была всеобщим законом. Иначе и нечего мечтать пройти до конца дорогу из семи матчей, которая чем дальше, тем труднее. Заметно было и то, что молодые игроки киевского «Динамо» к своему четвертому матчу растеряли первоначальный кураж, стали экономить в движении, теряться, из-за чего командная игра давала перебои. Все это я пишу не ради того, чтобы пригвоздить киевское «Динамо» и его тренера. Напротив, я убежден, что команда сделала все, что было в ее силах, просто сил оказалось недостаточно, да и поддержки никакой. А игре своей киевское «Динамо» сохранило верность, чем привело так нужные нашему футболу доказательства, что на чемпионаты мира обязательно надо выезжать со своей командной игрой. Мы годы потратили на рассуждения по этому поводу, а тут воочию, на собственном, наконец, а не на чужом примере в этом убедились. Так что разговор этот на будущее. Для той сборной, которая заранее будет готовиться к XIV чемпионату 1990 года, так готовиться, чтобы за 19 дней ее не пришлось заменять сильнейшим в тот момент клубом. Каждый выезд сборной на чемпионат отличается от других. Какие же это все-таки сложные турниры! Скоро 30 лет со дня нашего участия в них, а все приходится учиться, расплачиваясь за разного рода просчетыи недоработки. Этот чемпионат, надо думать, даст изрядное прибавление в опыте, быть может, больше, чем предшествующие. Что-то сверкнуло! Но тот вывод, который был сделан в предшествующих очерках этой книги, остается неизменным: футбол наш проигрывает не столько в игре, в возможностях, в знаниях, в способностях, сколько в неорганизованности. Мне необходимо развязать один узелок: о тренере Валерии Лобановском. В 1985 году он представил на общий суд обновленное молодое киевское «Динамо». То, что команда стала чемпионом страны, еще ничего не доказывало. А вот игра ее – это достижение. Игре своей она обязана и выигрышем Кубка кубков, и тем, что в трудную минуту сумела в определенной мере выручить наш футбол на чемпионате мира. Игра киевского «Динамо» образца 1985-1986 годов прогрессивна по своему атакующему направлению, по динамичному строю. Независимо от того, как команда себя поведет в дальнейшем, того, что найдено и сделано достаточно, чтобы говорить о проведенной ее тренером интересной, плодотворной работе. Я обещал возвратиться к словам Г. Качалина: «Вы, Валерий Васильевич, раньше убеждали нас, что игра забывается, а результат остается, и он-то и есть главное. Сегодня вы много говорили об игре, оставив в стороне результат… Меня это радует». Радует и меня. Знаю, что В. Лобановский хочет быть всегда твердым в принципах. Без неукоснительной последовательности сильную, нацеленную побеждать команду не создашь. В этом смысле его принципы ясны. Но сильные команды – не на одно лицо. Думаю, нет нужды чем-либо поступаться, чтобы придать игре команды своеобразие, сделать вместе с ней открытия. Да и какое же это творчество, если оно состоит из одних упрямых повторений?! И разве не радость, не облегчение что-то в себе преодолеть, через что-то перешагнуть, от чего-то отказаться. Педантизм – неверный" советчик, он уводит от поиска. В. Лобановский обладает тренерской квалификацией, ему еще трудиться и трудиться. Он на многое способен, что и доказал в сезонах 1985-1986 годов. Желая ему успехов, я в то же время полагаю, что взгляд на его работу в прошлые годы, какой она мне представляется, должен быть высказан. И потому, что она оставила след в истории нашего футбола, влияла на него и в лучшую и в худшую сторону, вызывала споры и противоречия. Хорошо, если В. Лобановский, человек с влиянием, возглавит передовые тенденции, как игровые, так и нравственные. Впрочем, почему он один? Футболу это не с руки. Конкурентность, противопоставление тренерских взглядов нужны точно так же, как и соперничество равносильных команд. То и другое дает футболу опору, не говоря уж об интересе. И тут перед нами еще один узелок, последний, завязавшийся в канун шестого выезда сборной на чемпионат мира, не распутать который было бы несправедливо по-человечески и расточительно по-футбольному. Мы совсем не богаты тренерами. Учителей футбола, быть может, и достаточно, их ежегодно выпускает Высшая школа тренеров. Но не существует лекций и семинаров, которые прививали бы одаренность, характер и самостоятельность, без чего немыслима заметная личность: все это, что называется, от бога. Едва на горизонте появляется новая фигура, к ней приглядываешься с интересом и надеждой. В 1982 году минское «Динамо» во главе с молодым начинающим тренером Эдуардом Малофеевым выиграло чемпионат страны. Можно было бы повременить с характеристикой, к репутациям тренеров принято относиться осторожно. Однако минское «Динамо» привнесло в наш футбол живые идеи. Это – быстрая, активная игра комбинационного направления, во главе угла – атака, отказ от трусоватой «гостевой модели», чувство собственного достоинства в поведении команды, ответственность перед аудиторией, открытая честная турнирная стратегия. Малофееву нечего было таить, свои взгляды он высказывал чистосердечно, прямо, тогда как большинство тренеров скрытничали. Не делая открытий, он, по праву тренера чемпионов, горой встал за все то, что было отодвинуто на второй план погрязшими в расчетах узкими практиками, напомнил о вещах, быть может, и простых, без которых тем не менее футбол идти вперед не способен. Некоторым оппонентам, привыкшим к витиеватости и псевдонаучности в выражениях, непритязательная, горячая убежденность его интервью и выступлений показались наивными. Как бы то ни было, тренер Малофеев вышел на первый план. Со следующей должностью – в сборной, как мы знаем, Малофеева подстерегло тяжелое испытание. Сколько уж было несостоявшихся тренерских карьер! Еще одна? Однако этот жизнестойкий, оптимистичный по натуре человек не впал в угнетенное состояние. Напротив, он ринулся, ушел с головой в реставрационные работы в московском «Динамо», клубе, десять лет не состоявшем в призерах, а то и балансировавшем на грани расставания с высшей лигой. Осенью его команда оказала реальное сопротивление киевскому «Динамо» в схватке за звание чемпиона. История приятная во всех отношениях. И московскому «Динамо» давно пора было распрямиться, поднять плечи, и тренер, теперь уже «битый», в сторонку, в тень не ушел, заявил о своей готовности и дальше верой и правдой служить футболу. История не ординарная, обернувшаяся очевидными выгодами, многообещающая и отнюдь не только личного свойства. Она из тех, которые создают перспективу: будет на что посмотреть, о чем поспорить, за кого поболеть. И в этом месте десятилетие, которому посвящены очерки, завершается. А футбол снова, как всегда, в пути. 1986

Предыдущая страница 7


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Лев Иванович Филатов - После матча

Оглавление

  • От автора (Страница 1)
  • После матча (Страница 2)
  • Турнирчик в Ницце (Страница 3)
  • Игра футболом (Страница 4)
  • Дружба без встреч (Страница 5)
  • XII, испанский (Страница 6)
  • Шестой выезд (Страница 7)


Лев Иванович Филатов - После матча

Лев Иванович Филатов

После матча

 Читать книгу

Аннотация

Сборник публицистических очерков Льва Филатова посвящен футбольным событиям с 1977 по 1986 год. Это десятилетие, как и любое другое, включает в себя множество турниров и матчей, имеет своих героев, свои кульминации и разочарования. Но это десятилетие, как никакое другое, обнажило внутренние противоречия, заставило задуматься, правильно ли, как того требует наше взыскательное время, организован, живет и развивается футбол.

Рассказывая о них, автор считает, что жизнь футбола не исчерпывается результатами матча, она пронизана борьбой мнений и взглядов, актуальности со старинкой, честности с криводушием.

Создание книги: Stanichnik (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Лев Иванович Филатов - Биография

Лев Иванович Филатов

На основную страницу

Биография

Лев Иванович Филатов (1919-1997) - ведущий спортивный журналист, автор книг: «Тайны «Золотой богини», «Ищи борьбу всюду», «Ожидание футбола», «Наедине с футболом», «Футбол сегодня». За свою журналистскую работу награжден орденом «Знак Почета». Заслуженный работник культуры РСФСР. Долгие годы был главным редактором еженедельника «Футбол-Хоккей» (1966—1983 гг.). Его очерки регулярно публиковались в «Советском спорте», «Юности», «Неделе», «Журналисте», «Огоньке».