Лев Иванович Филатов - Наедине с футболом

1 Лев Иванович Филатов

НАШЕ ПРИСТРАСТИЕ

Людей, пишущих о футболе, пуще всего стращают подозрениями в симпатиях и пристрастиях. Каждое их слово взвешивают и выверяют, кажется, с единственной целью докопаться, за кого или против кого оно, чтобы открыть в авторе болельщика и тут же привести в движение тяжелые, на гусеничном ходу, обвинения в необъективности, односторонности, чуть ли не в злонамеренности... Предупрежденный об этом молодой репортер, когда ему доверяют футбольную заметку, надевает белый халат, резиновые перчатки и дезинфицирует авторучку. И все равно редактор смотрит на него с опаской и старается разминировать написанное:
- Что-то ты о голубеньких больше сказал, чем о полосатых, да и теплее...
- Но они же играли лучше...
- Это неважно, для нас все равны.
Редактор-то знает, что в футболе все равны не бывают. Но ему осточертели телефонные звонки по утрам с высосанными из пальца упреками за пристрастия, и он, прекрасно понимая, что все равно невозможно предусмотреть, как будет истолкована та или иная фраза, старается вычеркнуть хоть что-нибудь.
Журналисту простят малограмотность, сухомятку, вранье, но только не предпочтение одной из команд. И как-то уже утвердилось, узаконилось, что его деловая квалификация измеряется умением держать ухо востро, или, деликатно, необидно выражаясь,- тактом. Любому человеку в радость говорить о футболе первое, что взбредет на ум, все отводят душу в восторгах и брани. А журналист пусть поостережется, пусть не играет с огнем, никаких вольностей!
Вынужденный подавлять чувства, журналист углубляется в механику игры, начинает искать и различать в ней скрытое от непосвященных и привыкает любой матч расчерчивать на грифельной доске. И тогда цепенеет редактор, будучи не в силах разобраться в хитросплетениях комбинированного метода обороны, противопоставленного игре без фланговых форвардов, и читатель, боясь попасть впросак, помалкивает, польщенный, что с ним разговаривают как с «кандидатом футбольных наук», ну а те, кого именуют специалистами, возбуждаются и рвутся в дискуссию. После такого чтения забывают, какая команда победила и какая проиграла; разыгранная на зеленом газоне драма становится спорным чертежом, и все погрязают в технических подробностях. Добродушный мяч, вся таинственность которого в том, что он круглый, выдают за сложную многоугольную нерешенную фигуру.
Я думаю, что перевод футбола из области открытых чувств в мир дотошного исследования - это и есть ответ прессы на запрет симпатий. В живости изложения, несомненно, что-то при этом теряется. Но футбольному делу, тем не менее, такой поворот кстати. Футболу подсунули сильно увеличивающее зеркало. За великим иллюзионистом стали подглядывать, его чудеса стали разоблачать. Аудитория, некогда простодушная и доверчивая, ныне уже не клюет на старые прозрачные фокусы, ей подавай чистую работу! Да и век такой, что не модно пробавляться сказками и сантиментами...
Все это так. Но не затухают вулканические кратеры стадионов, и по-прежнему ни с чем не сравнимы вскрики ста тысяч душ.
Голосов журналистов в этом громовом хоре не обнаружишь. Они сидят молча, насупившись и в самые патетические моменты утыкаются в свои блокноты и строчат. Прекрасный по выразительности скорбный вздох в их заметках фиксируется так: «На 26-й мин. К. с 14 метров бьет выше перекладины». Только и всего.
Кто-то может предположить, что так же деловиты и спокойны тренеры играющих команд. Напрашиваются книжные аналогии с рулевым, который «твердой рукой держит штурвал». Было время, когда меня тянуло посидеть рядом с ними на лавочке, думал, что открою в их поведении, реакции, репликах какие-то тайные тонкости. Сидел, наблюдал, слушал. И что же? Полтора часа они маются, словно отбывая наказание, свою команду видят хороводом безгрешных ангелов, а команду противника - шайкой закоренелых разбойников; судья, кто бы он ни был, - против их команды; грубость чужого игрока - бандитизм, грубость своего - нечаянная извинительная оплошность, к которой стыдно придираться; гол в ворота соперника - образец искусства, гол пропущенный - фатальная случайность. Электрическое табло для них как электрический стул. И я перестал ходить на тренерскую скамейку.
Однако оговорюсь: взбудораженные, с красными пятнами на лицах, они через какой-то боковой скрытый перископ видят все как полагается, прямо и верно, и когда придет время спокойного разбора, окажется, что от их внимания ничего не укрылось. И весь матч они помнят, как гроссмейстер шахматную партию, горячечные выкрики забыты, и судья не шельма и противник, оказывается, был не лыком шит. А теперь к их услугам еще и видеомагнитофоны, все переживания они могут проверить.
Вне стихии азарта футбол не футбол. Однажды, став свидетелем, как в судейской комнате Кестутис Андзюлис стоически терпел наскоки еще не остывшего тренера проигравшей команды, я спросил, как ему удается сохранять самообладание. «А я его жалею», - ответил Андзюлис. В самом деле, человек, попавший во власть безотчетных чувств, как в беду, беззащитен, и его можно пожалеть, тем более что это у него пройдет.
Словом, в штормовых волнах матча только судье и журналисту полагается все видеть, все слышать и не давать воли чувствам. И тот и другой - не схимники, им ведома футбольная любовь. Их выручает занятость делом. Журналист, если ему вдруг захочется всласть поболеть, умоляет, чтобы ему не поручали писать отчет об этом матче. Ну, а если все же поручат, он, тяжко вздохнув, усилием воли переводит стрелку и обнаруживает, что мысли его уже побежали по иному пути, вокруг иные дали, станции и пейзажи. Разумеется, я говорю о порядочном, умелом журналисте. Тот же Андзюлис рассказывал мне, как он побаивался, когда впервые выходил судить матч с участием команды, которой с юных лет симпатизировал, и как тут же вылечился, потому что на поле мгновенно возникли осложнения, его «симпатии» вели себя не лучшим образом и срочно пришлось принимать меры.
Так, выходит, журналист сродни телеграфисту, бесстрастно отстукивающему донесения? Но ведь журналистов для футбола не выращивают искусственно в колбах, они заявляются в редакции со своим безответственным болельщицким прошлым! Вся штука в том, чему их учит футбол...
Было это давно, как в другой жизни. Выпал день, когда мальчишке некуда было податься. В Фуркасовском переулке находился тогда динамовский магазин спортивных товаров. В витрине висела афиша, извещавшая, что сегодня матч на первенство Москвы команд мастеров «Динамо» и «Спартака». Человек сведущий мигом смекнет, что дело было самое позднее в 1935 году, до начала клубных чемпионатов страны. Да, именно тогда. К счастью, мальчишка наскреб денег на самый дешевый билет. Он втиснулся в трамвай и покатил к Петровскому парку. И вот перед ним на зеленом просторе две команды: одна в бело-голубом, другая - в красно-белом. А мальчишка сам гонял мяч, только живя на даче, и ровным счетом ничего не знал о так называемом большом футболе. И никого нет рядом, кто бы ему объяснил. И он глазеет на первый в его жизни настоящий матч.
Вот что он тогда увидел. Бело-голубые играли лучше и забили два гола. Потом кто-то из них задел вратаря красно-белых, и того под руки увели с поля. Вышел вместо него молоденький, худенький парнишка, ну точь-в-точь такой же, какие учились в его восьмом классе. Не в восьмом, так в десятом наверняка, и уж во всяком случае не похожий на остальных здоровенных толстоногих «дядек», бегавших по полю. И было за этого парнишку боязно и хотелось, чтобы его не обидели. А он знай себе прыгал, ловил мяч, и с трибун ему хлопали.
Футбол приглянулся мальчишке. Вскоре он снова купил билет в магазине в Фуркасовском переулке и опять попал на красно-белых. И тут в его душе шевельнулась симпатия. Он помнил, что в прошлый раз они проиграли, помнил, как доблестно отбивал мяч худенький вратарь. Никакие имена ему ничего не говорили, хотя играли тогда и братья Старостины, и Леута, и Степанов... Началось с жалости и с того вратаришки, фамилии которого он так и не узнал. И родился на свет божий еще один болельщик «Спартака».
Когда сейчас я вспоминаю об этом, то понимаю, что если бы в тот далекий день проиграли бело-голубые и «подбили» бы их вратаря, то я столь же естественно мог бы стать болельщиком «Динамо», поскольку иными аргументами не располагал. Вот ведь как своевольничает случай, вся болельщицкая биография перевернулась бы, все переживания разместились бы по годам совсем иначе!..
Но никто не жалеет, что он симпатизирует той, а не другой команде. Не жалею и я. Красно-белые жили размашисто, крупно, драматично и на протяжении многих лет обеспечивали меня всеми, какие только возможны в футболе, переживаниями.
Было время, когда я, уже став журналистом, старательно стремился то скрыть свои симпатии к «Спартаку», то подчеркнуто сердито, с преувеличениями его критиковал. Теперь и это ушло, и я с легкой душой признаюсь в том, что некогда смотрел на зеленые поля через красные с белой полоской стеклышки. Став делом, о котором ежедневно размышляешь, говоришь, пишешь, футбол передо мной раздвинулся, вырос, оказался куда богаче, многолюднее и пестрее, чем прежде,- сквозь одну красно-белую полоску спектра уже мало что можно разглядеть. Сильный футбол увлекает в любом исполнении, его ищешь, разъезжая по разным городам и странам, симпатизируя то той, то другой команде, то «Торпедо», то «Арарату», то «Динамо» киевскому, то тбилисскому... Когда-то я не доверял людям, слишком громко, будто хвастаясь, заявляющим, что они «болеют за хорошую игру». И сейчас знаю, что для многих это удобная и, как им кажется, респектабельная отговорка. Но что это вообще возможно - верю. И благодарен за это своей профессии. Не одни чувства, но и знания руководят нашими симпатиями. Болельщицкая субъективность оборачивается для журналиста ограниченностью, узостью, убогостью - всем тем, от чего скособочивается перо. Объективность журналиста - не притворство, не камуфляж, это его свобода, его квалификация.
Знаю, что все равно кто-то мне не поверит и примется и в этой книге и в любой моей заметке искать спартаковские уши. Меня это не удивит. Годы болельщицкой жизни не прошли для меня бесследно, и я хорошо представляю, как чувствителен и мнителен этот человек, испытывающий одну-единственную страсть, и уважаю его за это. Но я хотел бы, чтобы о людях, пишущих о футболе, знали как можно вернее, и потому пошел на риск. Умолчания, быть может, ничего и не искажают, но и держат правду на расстоянии.
Итак, симпатии либо подавлены и забыты, либо глубоко спрятаны, и ни одна живая душа о них не ведает. И журналист толково и бойко исследует роль игроков середины поля, истолкования универсализма, достоинства длинного паса, аритмию, зонную оборону, интенсификацию всех операций. Что ж, это в порядке вещей. Уж если профессионально занялся футболом, то нечего воротить нос от скучных материй, изволь в них разбираться, быть готовым выслушать и понять тренера и игрока и поспорить с ними, и, насколько это возможно и нужно, чувствовать себя с ними на равных. Без этого трудно не только существовать в футбольном мире, без этого трудно и писать, потому что матч почти всегда - конкурс футбольного искусства, а мы должностью своей включены в жюри.
Меня нередко спрашивают: «Не слишком ли специально и сухо стали писать о футболе?» Я отвечаю, что футбол - дело серьезное и требует делового к себе подхода. В этом я твердо уверен. Но уверен я также в том, что существует многое иное, что влечет нас к футболу, на чем держится наше пристрастное к нему отношение. Далеко не обо всем мы пишем и говорим и даже не во всем признаемся сами себе. Кое-что я хотя бы перечислю...
Футбол - вершина спортивной архитектуры. Он сложен на диво разумно, пропорционально и гармонично. Если и есть в нем какие-то изъяны и настанет время что-то в нем изменить, освежить, то не забудем, что он простоял в первозданном виде целый век. У нетерпеливых реформаторов руки так и чешутся, а футбол не поддается, и они сердятся, корят его за консерватизм. А тем временем по всему свету в его честь сооружают стадионы, поражающие своими размерами и утонченностью конструкций. Он, старый футбол, в своих лучших образцах являет нам удивительную картину: оставаясь самим собой, год от года предстает в чуть ином облике, не повторяется и продолжает радовать и озадачивать небывалыми красотами.
Именно такого размера поле, именно столько игроков, именно такой темп, позволяющий зрителям, испытывая колебания азарта, успевать следить за движением мысли, за разумностью перемещений футболистов и мяча, полная естественность всех поз и композиций - все это не назовешь иначе, чем счастливым талантливым открытием. Любой человек, размышляющий о футболе, тем более о нем пишущий, не может не испытывать восхищения игрой.
Придет время, и футбол спрячется под крышу. Сейчас его погода - любая погода. И дождь, и холод, и снег, и ветер. Поле мягкое и жесткое, заледеневшее и мокрое. И мы ходим на футбол то в белых рубашках, то в плащах, а то и в шубах. Терпят игроки, терпят зрители. Терпит и игра - ей ведь лучше всего в ту погоду, которую принято называть футбольной, и все знают, что это значит...
Наверное, уютно будет футболу под крышей, на искусственной синтетической травке, без ветра, в тепле. Но за долгие годы боления мы успели влюбиться решительно во все футбольные пейзажи.
Стадион красив под черепицей зонтов, дождь не в силах разогнать прижавшихся друг к другу людей.
Стадион красив черным вечером, когда он наэлектризован и искрит от блуждающих по рядам вспышек спичек.
В солнечный день над трибунами повисает пронизанный солнцем тревожный синеватый табачный дымок.
Хорошо шагается в толпе, когда держишь общий темп, чувствуя, что тут все до единого в том же нетерпении, что и ты. Ничто так не подгоняет, как вскрик толпы за высокими стенами, если ты опаздываешь.
Приятно бывает иной раз после матча помедлить, посидеть, пока люди разбредутся, и почувствовать отлив волнения.
В холодные осенние вечера на стадион приходят самые надежные, и тогда легче находишь старых добрых знакомых...
Стадионы все разные, и чем больше их видишь, тем больше удивляешься разнообразию простого овала. Когда же матч начинается, все стадионы для тебя на одно лицо, остается одна линия, прямая - от твоих глаз к мячу, и ничего кроме.
Стадион - это не места для сидения. Человек, его посещающий, не может не испытывать бесконечно повторяющегося удовольствия, когда он из узкого прохода ступает на площадку, как на край обрыва, и остается лицом к лицу с простором неба и простором поля. Стадион сам по себе сцена, и каждый занявший на нем место - участник грандиозного представления, потому что как нет ничего более нелепого и куцего, чем игра при пустых трибунах, так нет ничего более впечатляющего и грандиозного, чем игра на переполненном стадионе.
Абзацы о всех этих вещах в газете не умещаются. Мы с удовольствием бы их писали. Хоть в каждом отчете о матче... Во всяком случае, с такими ощущениями мы ходим на футбол.
Когда произносят фразу «в футбол играют люди», подразумевают, что не офсайдом и пасом он жив, что выражены в футбольных движениях движения человеческой души. А существует еще и свой мир футбола. Там вы встретите благородство, честность, верность идеалам, дружбу, молчаливое мужество, незримый дух романтики.
Там же - иллюзии, обольщения, надежды и их крушение, наивные суеверия. Там же - черная беспощадная работа, ручьи пота, ссадины, обезболивающие уколы, поврежденные колени, операции. Там же - косность, грубость, страх за место, неприязнь сходящего к новенькому, бесцеремонный разнос, сплетни, подозрения, оскорбительные вторжения меценатствующих личностей. Там есть все, что во всяком другом мире, объединенном общностью занятия, с той лишь разницей, что в футбольный как-то особенно всех тянет. Забыли когда-то про дощечку «Посторонним вход воспрещен», и теперь - проходной двор. Мир этот тесен, он весь на свету, он открыт и этим расплачивается за все то, что ему дано: славу, популярность, телевизионные трансляции, фотографии, интервью, очерки, путешествия по земному шару...
Журналист вхож в мир футбола. Я убежден, что наше сосуществование с ним должно осуществляться по касательной, без глубокого взаимопроникновения. Завязав в нем широкие знакомства на равной, приятельской ноге, журналист рискует сползти с той командной высотки, которая ему определена профессиональным долгом. Человек с авторучкой, блокнотом и магнитофоном, пусть он многое знает, пусть кому-то симпатизирует, входит в чье-то положение, все же должностью своей поставлен для того, чтобы блюсти интересы игры. Он обязан хранить в душе идеалы футбола победоносного, радующего глаз, честного и по ним сверять свои каждодневные впечатления. Тогда он способен что-то привнести в футбольное дело, тогда он выполнит и свою обязанность перед читателями-зрителями, постоянно ищущими в его печатных строках подтверждение своим собственным взглядам и требованиям.
Если же он, мягкая душа, проникнется состраданием к «хорошим парням», к «старине тренеру Михалычу», если станет, сев за машинку, припоминать, как приятно было на днях с этими парнями посидеть и поболтать на лавочке и что впереди у них еще встречи, тогда невозможно поручиться, что для сегодняшнего поражения вместо слов прямых и точных не явятся слова уклончивые, деликатно-фальшивые. Кто-то из заинтересованных лиц, может быть, его поблагодарит за «понимание». А журналист, сам того не ведая, отступит назад на величину своей уступки.
Можно наскрести сотню смягчающих обстоятельств и уважительных причин. Но кого и когда выручали эти словесные, хлипкие ширмы? Все проверяется игрой. Когда журналист верно пишет об игре, он тем самым дает понять и футболистам и тренерам, как же они выглядят на самом деле. Это - по-товарищески. Комментировать же игру, исходя из нашептанных тебе просьб принять то-то и то-то во внимание, все равно что брать обвиняемого на поруки, зная заранее, что присмотра обеспечить не сумеешь.
Мы любим футбольный мир. В общем-то он бесхитростный и доверчивый, далеко не всегда умеющий за себя постоять. В нем мы находим собеседников, в нем запасаемся наблюдениями и темами. Рискну сказать, что и с нами, журналистами, люди этого мира охотно говорят и о футболе, и о жизни. И если журналист не злоупотребляет в своих писаниях повелительной интонацией, если он не распоряжается, как кому играть и какого игрока на какое место ставить, а ненавязчиво привлекает внимание к спорным моментам, рассуждает, призывает подумать, тогда с ним считаются, потому что футбольному миру доподлинно известно, что игра не подчиняется повелительным росчеркам карандаша, а складывается и развивается на поле постепенно, от матча к матчу, и верный, наблюдательный глаз ценнее и уместнее, чем упрямо указующий перст. В размышлениях об игре журналист - соучастник, подсказчик и ни в коем случае не самоуверенный указчик.
Общение с миром футбола - это тоже наше пристрастие.
В ложе прессы нельзя «болеть». Мы сидим молча, изредка кто-то отпустит шуточку, ироническое словцо. Если вдруг в нашем расположении кто-то громко вскрикнет, все недоуменно оборачиваются, и так как всегда оказывается, что крикнул неведомый нам человек, раздается суровый, безжалостный вопрос: «Кто такой? Как он сюда попал?»
Мы выбираем и взвешиваем выражения, в своем кругу выше слов пронзительных и чувствительных ценим слово меткое, веское и справедливое. Футбольная журналистика, кому-то кажущаяся делом легким, едва ли не баловством («подумаешь, игра!»), год от года становится разделом все более точным и ответственным. В таком облике она нужнее футболисту. Такой ее хочет видеть читатель-зритель, для которого игра давно уже больше чем игра, и потребность читать о пей едва ли не соперничает с потребностью ее смотреть.
Мы работаем: матч за матчем, страница за страницей. Мы пристрастны к футболу, иначе чего же ради отдавать ему годы труда! Кругом ведь сколько угодно точек приложения для души, глаза и пера... Мы работаем, и дома, на полках книжных шкафов, растут стопы газет и журналов с нашими отчетами и статьями. Да вот незадача - сколько их ни перелистывай, вечно остаешься с тревожным и грустным ощущением, что можно было бы написать и по-другому. Как же?
Я оставляю в стороне то свойственное человеческой натуре недовольство, которое обычно посещает нас при оглядывании сделанного ранее. Это недовольство - чувство совестливое, интимное, и о нем разглагольствовать грешно. Не касаюсь я и того доподлинного обстоятельства, что прежде о футболе вообще писали неказисто и скуповато.
Футбол на редкость прост и удобен для обозрения. Оглянешься в прошлое - он весь перед тобой в заполненных каллиграфическим почерком таблицах. Подумаешь о будущем - и к твоим услугам годовое расписание турниров внутренних, двух- и четырехгодичные циклы международных. При желании журналист может загодя составить для себя чуть ли не «пятилетку», где предусмотрены все посещения стадионов, отчеты «в номер» и «не в номер», маршруты командировок, недельные и месячные обзоры, интервью с тренерами команды-лидера и команды-аутсайдера, вечно актуальные статьи, которые всеми много лет пишутся с неистребимым ощущением открытия - «Где вы, бомбардиры?», «Техника - конек футбола», «Физическая готовность - кит футбола», «Воля - динамит футбола», «Падающая «звезда» (фамилия героя подоспеет), и, наконец, «Широкие горизонты» (о задачах, которые всегда примерно одни и те же). Иначе говоря, обручи футбольного расписания крепко держат журналистов. Что ж, на то печать и периодическая...
Вот и ответ на вопрос: «Как же хочется еще написать?» Хочется - вне расписания, вне круга дежурных тем, которые обязательны, ибо правильны, но своей правильностью во многом обязаны обязательности.
Ко мне домой иногда заходит школьник Сережа, и мы вдвоем смотрим по телевизору хоккей или футбол. Мальчик начинен вопросами, как разменный автомат в метро пятаками, и сыплет их на меня весь вечер, в темпе вздох - вопрос, вздох - вопрос. «Правда говорят, что Старшинов, если бы играл в футбол, забил голов больше, чем Пеле?» ... что Блохина хотели взять на олимпийские игры бегуном? ... что московские команды перессорились и в чемпионы не собираются, им лишь бы друг друга обыгрывать ... что Хомич смазывал перчатки клеем и никто не бил по его воротам головой - боялись, что он в прыжке заденет рукой и снимет скальп?..
Я еле успеваю вставлять что-то вроде «чушь, ерунда, где ты этого набрался?», и нашему диалогу не видно конца. Постепенно я начинаю закипать: «Неглупый малый, читает толстые книги и несет околесицу. Для кого мы пишем о футболе с утра до вечера?»
Когда он уходит, я успокаиваюсь и пытаюсь представить, о чем бы спрашивал Сережа, если бы усваивал все, что печатается о футболе. «Вы считаете, что у «Арарата» взаимозаменяемость крайних защитников и крайних хавбеков уже доведена до автоматизма?», «А как лучше строить оборону против двух центральных нападающих?», «Не правда ли, что «Динамо» повторяет схему голландского «Аякса»? И тут я уже готов простить Сереже его мальчишескую дичь...
Мы снимаем с футбола «капот» и на глазах у всех роемся в его внутренностях. Мы все подмечаем, регистрируем и ничего не прощаем футболу. Ничего... Служба наблюдения, анализа, критического разбора и благородного патетического негодования работает безотказно. Во всем этом заключен очевидный практический смысл.
Вот только неясно, помогает ли деловая, объективная футбольная проза вербовать мальчишек, подталкивает ли она болельщиков на путь истинный - к стадионам, заставляя томиться и трепетать их сердца от неизъяснимого волнения? Правильно ли, что мы всегда сдержанны и сухи, что преуспели в смокинговых околичностях, что руки выпускают пылкое, увлекающееся перо и тянутся к прямолинейному рейсфедеру? Не надоедливо ли, не кисло ли мы ворчливы? Не сеем ли апатию и безверие среди доверившихся нам читателей? Не преувеличиваем ли провинности команд и игроков? И каково подростку продираться сквозь эти колючие изгороди?..
Я не возьмусь односложно отвечать на все эти вопросы, потому что они затрагивают всех людей моей профессии - журналистов, пишущих о футболе. Скажу только, что меня они беспокоят, и чем дальше, тем неотвязнее.
Футбол открывается каждому из нас порознь. Можно сказать и иначе: каждый из нас видит его по-своему. Вот мне и захотелось написать книгу, где выбор сюжетов и фактов подсказан не добропорядочными соображениями о «невозможности не упомянуть», не требованиями общепринятой хронологии, не благоразумными заботами о целостности «общей картины» и уместности «общих выводов», а просто-напросто личным пристрастием, тем, что более всего волновало и нравилось из встреч с футболом. Книгу обо всем наиболее врезавшемся в память, чему был свидетелем на поле и вне его.

СБОРНАЯ МАТЧЕЙ

Не считал и никогда уже не сосчитаю, сколько матчей перевидал. За тридцать семь сезонов что-нибудь тысячи полторы. А может быть, и больше. Иные бесследно развеяны ветрами времени, а есть и устоявшие, их помнишь, словно они были сыграны раз и навсегда. Каждый волен составить свой список избранных встреч. Мой много дней лежал на письменном столе, то и дело какую-то строчку я вычеркивал. Когда же понял, что больше ни от одного матча не могу отказаться, и пересчитал, выяснилось, что их одиннадцать. Тут уж название главы само напросилось...

1. ЦДКА - «Динамо» (Москва). 24 сентября 1948 г.

Благословенные времена, о которых до сих пор вздыхают на московских трибунах! Никаких иных сомнений кроме «ЦДКА или «Динамо»?» Все остальные клубы, и даже «Торпедо», «Спартак», тбилисское и киевское «Динамо», служили им фоном. Оба лидера послевоенной поры признавали только атакующий футбол, хотя, как мне помнится, в ту пору этот термин не был в ходу, подразумевалось, что только так и полагается играть. В том сезоне в 26 матчах динамовцы забили 85 голов, а армейцы - 82. Больше чем по три гола в одном матче! Третий призер «Спартак» забил лишь 64. Этого «лишь» в наши дни хватило бы, чтобы объявить команду сказочно результативной.
Тогда весь чемпионат четырнадцати команд умещался со 2 мая по 24 сентября. Это о тех временах ходят россказни, что народ валом валил на футбол, стадионы трещали по швам и ночами стояли очереди у билетных касс. Верно, что динамовский стадион бывал заполнен до отказа, верно, что об имеющемся «лишнем билетике» иной раз страшновато было объявить во всеуслышание - тебе могли в свалке намять бока. Но и тогда было предостаточно матчей, разыгрываемых при полупустых трибунах. Турнирная конъюнктура извечно управляет потоком болельщиков, в ее ведении все приливы и отливы. Иллюзия диковинной посещаемости создавалась еще и с легкой руки репортеров, для красного словца сообщавших, что вчера на «Динамо» присутствовало то 80, то 90, а то и 100 тысяч зрителей, хотя, как известно, стадион этот вмещает 55 тысяч. Но что верно, так это то, что на матчах ЦДКА - «Динамо» народу было битком.
В тот раз ЦДКА имел 39 очков, «Динамо» - 40. Волею календаря их встреча оказалась последней. Служащий, составлявший расписание матчей, показал себя незаурядным сценаристом. Москва была взволнована и с неделю с замиранием сердца ждала этого дня.
Много лет спустя я смотрел кинохронику об этом матче. Дожидаясь начала, напрягся в предвкушении, а когда лента кончилась, был даже не разочарован, а оскорблен в лучших чувствах. Кадры деловито, последовательно воспроизводили комбинации и прорывы, удары и падения- все то, что было забыто, но отсутствовало то, что запомнилось навсегда. На поле разыгралась драма, а хроника гнала эпизоды, которые могли быть и в любом другом матче, гнала вечное футбольное движение.
...Я сидел, как всегда в те годы, на «Востоке». Трибуна дешевых билетов, откуда бросали в небо белых голубей, их полетом продолжая и приветствуя всегда невероятный, дух захватывающий полет мяча в гол. Ее завсегдатаи гордились своей независимостью, затевали громовое скандирование, чуть только что-нибудь было не по ним, и у других, покладистых, трибун пользовались репутацией отпетых и буйных. Тогда мне безотчетно нравилось там сидеть. А сейчас я думаю, что люди на «Востоке», сами поигрывавшие, душой, нутром чувствовали игру и малейшая фальшь, несправедливость коробили их и воспламеняли. Ушел в прошлое динамовский «Восток», трибуны выравнялись.
Хотя минуло много лет, помню, что день был прохладный, сеялся мелкий дождь. Судил эстонец Саар, которому я (и не один я) полностью доверял. Нравилась его крупная, внушительная фигура, резкие, упрямые и смелые жесты. Человек этот не казался способным к дипломатии, к уклончивым, опасливым решениям.
Матч сложился увлекательно, как по заказу. Сразу же Бобров забил гол, и тем самым чемпионом стал ЦДКА. Стадион еще переживал эту новость, как Бесков послал ответный мяч. Теперь чемпион - «Динамо». Тогда электрических табло еще не изобрели, цифры счета переворачивали вручную в круглых бойницах на башнях «Востока». Удар Николаева - и мы оборачиваемся, чтобы увидеть, как выглянет двойка. Опять чемпион - ЦДКА.
В начале второго тайма - трагедийная ситуация. Слева навесил Савдунин, и центральный защитник армейцев Кочетков, не имея терпения дождаться выбежавшего вратаря Никанорова, нелепо срезает мяч в угол своих ворот. Чемпион - «Динамо».
Слишком уж проста и слишком тяжка ошибка! Пусть в футболе все бывает и все идет в счет, но в таком матче подобная оплошность нестерпима, не ей бы полагалось короновать чемпиона... Даже динамовским болельщикам неловко открыто выражать радость - она отдавала бы злорадством. Оттого и затих, замер стадион...
Гонг: пять минут до конца. Тогда звук гонга входил в обиход матчей, и мы на трибунах знали, что он сигнал и к последней атаке, и к тому, что выигрывающим осталось вытерпеть, продержаться совсем немного, а если матч складывался неинтересно, по звуку гонга можно было двигаться к выходу.
Кочетков (обратите внимание!) кинулся вперед, отдал мяч на рывок В. Соловьеву. Сильный удар. Мяч отражен штангой, возле ворот «Динамо» столпотворение. Стадион на ногах, и тут возник Бобров... Одип он, с его резиновой, чуткой ловкостью, с его игровым счастьем, был способен угадать и метнуться туда, куда отскочил мяч, и дослать его в ворота. Чемпион - ЦСКА. Теперь уже окончательно.
Так вот, Кочетков. Загнав мяч в свои ворота, он оказался во власти одного всепоглощающего порыва - забить ответный гол. Его тянуло к чужим воротам, он не видел для себя иного выхода из ужасного положения кроме как в том, чтобы самому забить в динамовские ворота или подтолкнуть товарищей, заставить их это сделать. Для него теперь это уже был не просто гол победы, а гол спасения.
Кочетков был игрок страстный. Был он приземист, не возвышался и не выделялся, выглядел даже непривычно среди тогдашних центрхавов, людей, как правило, высоких, сильных, сама стать которых внушала доверие. Но он горел отвагой. Смуглый, широкоскулый, толстогубый, с азиатским разрезом глаз человек. Он был бесстрашен, быстр и расторопен. Кто-то другой на его месте, может быть, и сумел бы тогда держать себя в руках, а Кочеткову это было невмоготу, он не был создан для хорошей мины при плохой игре. На него свалилось несчастье, время как-то особенно быстро припустило. Еще немного - и все кончится, и он останется наедине с неизбывным горем. Останется на годы, навсегда, потому что такое не забывается. Люди забудут, а он никогда.
Стадион во все глаза смотрел на безмолвную драму и понимал человека, рвавшегося на части, чтобы делать и то, что велели обязанности, и то, что он один считал себя обязанным сделать. И нельзя было его не пожалеть, нельзя было не разделить с ним его метаний. Когда же в конце концов именно он послал мяч Соловьеву, как бы доверив ему тот удар, который снимет с него боль, и удар был нанесен, а потом Бобров забил гол, развязка показалась мне по-человечески верной: в ней выразилось трепетное биение страждущей души, и, честь и хвала футболу, душу эту он понял, простил и сотворил чудо.
Мне тогда был недоступен футбольный мир, и лишь чтение «Советского спорта» позволяло сверять свои впечатления с мнением сведущих людей. На следующее утро я прочитал: «Кочетков хватается за голову, и все его дальнейшие действия продиктованы отчаянием. Он пытается во что бы то ни стало загладить свой промах и делает еще одну непростительную ошибку. Он уходит далеко вперед и чуть ли не сам пытается забить гол. Отчаяние - плохой советчик. Динамовцы могли этим воспользоваться, тем более что ошибка Кочеткова на некоторое время расхолодила и команду ЦДКА...»
Под отчетом стояли три подписи, как под приговором суда: заслуженные мастера спорта А. Дангулов и П. Исаков и А. Вит. Позднее у разных других авторов я натыкался на рассудительно-укоризненные разборы двойной ошибки Кочеткова. Она на какое-то время сделалась расхожим примером того, как нельзя терять голову и нарушать тактические правила, что бы ни случилось. Авторитеты надо мной имели большую власть. Но и они, сидевшие в отдельной ложе на «Севере», не сумели заставить отказаться от впечатления, под которым я находился полчаса на «Востоке». Я его не перечеркнул, не забыл и сегодня, по прошествии многих лет, от него не отказываюсь. Меня не убедило бы даже покаяние самого Кочеткова: я знал бы, что он клеймит свою ошибку с легкой душой, поскольку она исправлена.
Вроде бы теперь, когда в памяти десятки случаев суровых расплат за отступления игроков от тактических канонов, полагалось бы безоговорочно принять сторону людей, писавших тот отчет в «Советском спорте». Да, понимаю, они тогда смотрели на матч иначе, чем я,- глазами спокойными и добросовестно зафиксировали сбой в игре ЦДКА. Они обязаны были это сделать. Но до сих пор считаю, что тот случай был исключительным, из ряда вон выходящим, а оценен был мерками привычными, служебными. А он в них не умещался.
Для меня так и осталась без ответа фраза «динамовцы могли этим воспользоваться». Почему же не воспользовались? Думаю, что и на них произвели впечатление рывки вперед Кочеткова «не по правилам», они их не понимали и побаивались, тем более что счет 2:2 их устраивал и невольно оттягивал к своим воротам.
Впрочем, я не намерен затевать спор, это тем более неуместно, что всех Трех авторов газетного отчета нет в живых, а память о них для меня дорога...
Дело, мне кажется, тут вот в чем. У игры есть свои ноты, фальшь полагается замечать, за нее надо отчитывать, на ней надо учить молодых. Поводов для подобных нравоучений сколько угодно в каждом календарном матче. Но выпадают события, когда перестают действовать вдоль и поперек изученные закономерности, и риск предстает перед нами как благородное дело. Так было в финале Кубка 1954 года. Играли те же «Динамо» и ЦСКА. Весь второй тайм в воротах «Динамо» стоял вместо удаленного с поля Яшина полузащитник Байков, и армейцы не могли забить ему как заколдованному, и стадион, помню, болел за Байкова, попав под власть редкостного зрелища. Правда, армейцев тогда, как и динамовцев в нашем случае, счет уже устраивал. Как бы то ни было, на Байкова в тот день зрители смотрели как на чудотворца.
До сих пор продолжаю считать, что Кочетков своим дерзким отклонением от нормы смутил, обескуражил динамовцев, что, всем правилам назло и вопреки, дало его команде шансы на спасение. Скорее всего, из поведения Кочеткова нельзя делать положительного примера, но так же несправедливо и помещать его в учебники в качестве элементарного просчета. Исключительность обстоятельств оправдывала исключительность поведения.
В этом давнем матче заключена вовсе не одна прописная дисциплинарная тактическая мораль, как это пытались представить. В нем - необычайность поворотов, тех поворотов, которые врезаются в память, творят легенды и делают футбол зрелищем многозначительным, более говорящим уму и сердцу, чем соревнование в беге, ударах и попаданиях в ворота.
Не происходит ли нечто подобное с шахматными партиями? Комментирующий, спокойненько пересчитав варианты, припомнив, когда и кто в таком-то положении сделал тот или иной ход, обычно выглядит более проницательным и умудренным, чем играющие, будь даже они первостатейные гроссмейстеры. Он рассматривает партию по всей строгости разветвленных расчетов и всезнающей теории. Игроки же делают и свои лучшие и свои роковые ходы, имея в виду кроме всего прочего личность противника, память о своих предшествующих партиях с ним, его и свое турнирное положение, стрелку на часах, интуитивное ощущение, что именно сейчас следует рискнуть, по-темнить, зарядить капкан - словом, они движимы извечными законами борьбы, законами одоления соперника. Комментирующий поэтому всегда прав перед шахматами, по далеко не всегда перед шахматистами.
Одно мне неясно: как бы я написал о том матче, будь он сыгран в «мое время»? Неужто тоже увидел бы в страдающем, метущемся, рискующем Кочеткове нарушителя тактических заповедей? А может быть, восприятие в верхних рядах боковой круглой трибуны непосредственнее и человечнее, чем в служебной ложе? Вот сколько вопросительных знаков! Впрочем, эта интонация к лицу игре-Уже после того, как этот отрывок был напечатан в «Спортивных играх», я имел разговор с Иваном Александровичем Кочетковым. Признаться, я не искал с ним встречи. Но в узком учрежденческом коридоре, где мы не могли разминуться, я не мог его не остановить. Мою вводную речь Иван Александрович дослушал едва до половины, он быстро смекнул, что от него требуется,- видно, за четверть века, прошедшие после того матча, ему не раз приходилось отвечать на один и тот же, всегда одинаковый вопрос.
Меня поразила страстность, которую он вкладывал в свои слова. Будто матч был сыгран вчера, будто споры еще полыхают на каждом московском перекрестке, а ему предстоит продраться сквозь них и отбиться...
- А что можно было еще сделать?! Это же легко с трибун судить. Я же на поле, я лица в упор вия?у! Наши потемнели, друг на друга не смотрят, злые, играют молчком. А динамовцы перекрикиваются, да так звонко - У них ведь все в порядке, на душе легко! Нет, что-то надо было делать. И я считаю - мне. Столько лет прошло, столько передумано, а я ни от чего не отказываюсь...
Кочетков продолжал свой рассказ о тех минутах. Я лишен был возможности записывать и не стану по памяти восстанавливать весь его монолог, особенно в той части, где он был документален. Оказалось, он помнит, что выкрикнул Савдунин и как откликнулся Бесков, помнит, как ему, Кочеткову, не ответил Бобров и отвернулся. Слушая это удивительное воспроизведение стародавнего события, я думал: как же тяжело, на всю жизнь, был ранен тогда этот человек, что даже счастливый конец не избавил его от воспоминаний, травящих душу!..
Этот разговор лишний раз убедил меня, что обстоятельства того матча были в самом деле исключительными.

2. СССР - ФРГ (сборные). 21 августа 1955 г.

Время позволяет по достоинству оценить этот матч. А значил он в судьбе нашего футбола многое, можно смело сказать - определил его будущность, его направление.
Стадион «Динамо». Тепло после ливня. Трибуны светлы от белой одежды публики: самая милая декорация для футбола. Помню, как замирало сердце. Тут все сразу: и любопытство (ведь на поле чемпион мира, а команды такого высокого ранга мы не видывали, ни уругвайцы, ни итальянцы нас еще не навещали!), и тревога (ведь это был всего-навсего десятый официальный матч нашей сборной и никто не знал, устоит ли она), и, наконец, удовольствие от приближения часа большого футбола, которым мы еще не были избалованы. Хотя тогдашняя наша начитанность и осведомленность сильно уступала нынешней, все же мы знали имена и вратаря Геркенрата, и защитника Либриха, и инсайда Вальтера, и правого края Рана. А то, что знаешь понаслышке, вырастает в воображении. Против этих таинственных чемпионов, героев год назад разыгранного в Швейцарии чемпионата мира, выходили на поле такие знакомые и потому казавшиеся обыкновенными наши игроки: Яшин, Порхунов, Башашкин, Огоньков, Масленкин, Нетто, Татушин, Исаев, Паршин, Сальников, А. Ильин (потом Исаева заменил Ю. Кузнецов). Это сейчас восемь из них - заслуженные мастера спорта, многие - олимпийские чемпионы, трое - чемпионы Европы, это сейчас Яшин - великий вратарь, Нетто - идеальный левый хавбек, Башашкин - надежнейший центральный защитник, а Сальников и Ильин - члены клуба Григория Федотова, прославленные форварды. А тогда - игроки как игроки, недурные, конечно, в которых хоть и веришь, но не без опасений.
Гол, забитый Паршиным с прострела Татушина, стадион встретил короткой овацией, как-то резко оборвавшейся, сменившейся напряженным ожиданием: «Не случайна ли удача?» И, словно в подтверждение, Вальтер вскоре забил ответный гол. Чемпионы мира хороши, они как лакированные, играют складно, отрепетированно, безбоязненно, с парадной выучкой. Наши тратят больше сил, чувствуется, что они взволнованы и боятся ударить в грязь лицом и перед чемпионами и перед своей публикой. Стараются и волнуются, волнуются и стараются. После перерыва второй раз мяч в воротах Яшина. Виртуозно с линии ворот его срезал в ближний угол Шеффер. Выходит, плохо дело?
Пережив короткую оторопь, наши вдруг, словно по сигналу, по уговору, словно дав друг другу клятву, кидаются на штурм. Игра перекатилась к чужим воротам, и знаменитые Геркенрат и белоголовый Либрих отбиваются в поте лица. У наших все получается: справа и слева простреливают мяч Татушин и Ильин, переигрывают, обходят в дриблинге встающих на их пути немцев Сальников и Нетто, рвется вперед натянутый как струна худой Масленкин. Нет, наша сборная не навалилась на противника с отчаяния, как нередко бывает при таком счете, она играет широко, сноровисто, быстро.
Два удара, Масленкина и Ильина, дают нашим победу - 3:2. Тут уже овация долгая, от души, все сомнения побоку! Оказавшись в проигрышном положении, наши закатили игру, заставившую немцев сбиться с ног, игру, исполненную злого спортивного вдохновения. Не знаю уж, оттого ли, что международные встречи в те годы были редкостью, но наши команды, и сборная, и клубы, проводили их с нескрываемой, открытой страстью. Матч со сборной ФРГ в этом смысле был наиболее ярким. Невозможно забыть его последние полчаса, то неколебимое упорство, с которым наши накатывали атаку за атакой, ту самолюбивую уверенность в себе, которая помогала им все делать лучшим образом. Навал в футболе монотонен, в нем лишь видимость страшной угрозы, и если противник не потеряет голову, то он приспособится и начнет отбиваться в том же точно темпе, в котором идут вперед наступающие. Наша сборная в тот раз не задавила, а чисто переиграла противника, потому-то матч и запомнился.
Позволю себе короткое отвлечение в историю. Всесоюзная секция футбола (позже переименованная в федерацию) вступила в ФИФА в 1946 году, и с этого момента наши команды получили право участвовать в любых встречах и турнирах. До этого в международных контактах мы испытывали затруднения; сборная, существовавшая в двадцатых и начале тридцатых годов, регулярно встречалась лишь с командами Турции и рабочих союзов. Право появилось, но использовали его не сразу. Какое-то время ушло на приглядывание, на то, чтобы определить, под силу ли это нашим футболистам. К первому послевоенному чемпионату мира 1950 года, где играли, разумеется, профессионалы, у нас относились с сомнением, было неясно, должны ли наши появляться на одной арене с этими самыми профессионалами. И сообщали о чемпионате скупо, отрывочно, обозревателей шокировала коммерческая подоплека турнира. Помню заголовок одной из статей: «Кубок какого мира разыгрывается в Бразилии?». В общем, мир того футбола был нам неведом, был от нас далеко. В 1954 году в Швейцарию на V чемпионат мира командировали группу наблюдателей. Позже я читал их отчеты. Они были обстоятельными, сугубо специальными, с характеристикой всех команд и многих игроков. Между строк проглядывал вывод, пусть и прямо не сформулированный: сверхъестественного не обнаружено.
Мы обязаны еще вспомнить передряги, пережитые нашим футболом. К олимпийскому турниру 1952 года сборная готовилась основательно, сыграла под флагом то сборной Москвы, то ЦДКА товарищеские встречи с сильными командами Венгрии, Чехословакии, Румынии, Болгарии, Польши.... Сыграла хорошо. А потом, в Финляндии, провела свои три первые официальные встречи: с Болгарией - 2:1,,с Югославией - 5:5 (проигрывая 1:5) и 1:3. Со сборной обошлись круто, ее первый блин расценили как непростительный провал и сгоряча вообще отказали ей в праве печь блины. На следующий год сборная не имела ни одной встречи, была фактически распущена, в 1954 году - всего две встречи.
Год 1955-й. Десятый официальный матч. До него кроме трех упомянутых два со Швецией, три с Индией и один с Венгрией. Скромненький список. И тут превосходная победа над чемпионами мира! С футбола снята опала, он обласкан. С VI чемпионата мира 1958 года наша сбор-ная отправилась в кругосветное путешествие. Шлагбаум был поднят 21 августа 1955 года. Я намеренно назвал имена всех участников того матча: мы должны быть благодарны этим мастерам: они в значительной мере предопределили будущее нашего футбола.
Шестнадцать лет спустя я вспоминал об этом матче с редактором еженедельника «Киккер», издающегося в ФРГ, Хайманом, приехавшим на прощальный матч Яшина из Нюрнберга. Мы перебирали имена Вальтера, Либриха, Рана, Нетто, Сальникова, Татушина, а я тем временем листал справочник, презентованный мне гостем. Ага, вот она, страничка встреч со сборной СССР: две победы наших, одна их..
- А это что? - спросил я собеседника, показывая на строчку, где значился год 1912-й и счет 16:0.
Хайман пожимает плечами:
- Формально мы имеем право числить этот матч. Россия тогда была членом ФИФА. Был у нее такой матч с Германией на V Олимпийских играх. Справочник есть справочник, не больше и не меньше...
- Но это же чистейшая пропаганда! Ваши читатели не могут не сообразить, как переменились времена: 0:16 и 3:2. Не правда ли?
Хайман грозит мне пальцем:
- Не будем удаляться в глубь веков, вернемся к пятьдесят пятому году. Вы можете этого не знать, но после той встречи в Европе признали, что советский футбол первоклассный...
Мне ничего не оставалось, как принять это заявление к сведению.

3. Швеция - Бразилия (сборные). 29 июня 1958 г.

Перечитал как-то, что мы с Владимиром Пашининым передавали из Стокгольма об этом матче в «Советский спорт», и поразился скучной обыденности слов. Взять хотя бы вывод: «Что же выделило сборную Бразилии? Схема расстановки игроков общеизвестна: 4+2 + 4. Бразильцы не имели преимущества из-за какой-то исключительной быстроты и выносливости, игроки многих других команд не уступали им в этом. Но бразильцы были выше всех в искусстве обращения с мячом и в понимании игры. Именно поэтому им было по плечу решать сложные задачи».
Не говорю уж о том, что тактическая система, предложенная миру бразильцами на том чемпионате в блеске выставочного рекламного экспоната, небрежно названа «общеизвестной». Так нам могло показаться из-за ее простоты, из-за того, что перестановка игроков в сравнении с привычным «дубль-ве» на первый взгляд пустяшная. Откуда нам было знать, что еще несколько лет пройдет прежде, чем все поймут ее ко многому обязывающую тонкость! Но почему же все остальное так буднично изложено? Почему не сделана попытка найти слова, которые хоть бы отчасти соответствовали нашему истинному впечатлению, напоминавшему «телячий восторг»?..
Мне теперь думается, что мы, спецкоры, тогда не отдавали себе отчета в том, что свиделись с командой удивительной, нам могло показаться, что подобную игру доведется посмотреть еще не раз. В конце концов, это был первый наш чемпионат мира. Сейчас я знаю твердо, что ничего похожего не видел на зеленых прямоугольниках за минувшее с тех пор время, включая чемпионаты мира в Англии, Мексике, ФРГ, включая команды, носившие название «сборная Бразилии», которые я воочию наблюдал в 1965 году в Москве и Рио-де-Жанейро, в 1966 году в Ливерпуле, в 1970 году в Гвадалахаре и Мехико, в 1973 году снова в Москве и в 1974 году в Мюнхене. Перевидано много первоклассных команд, матчей, игроков, но прибывающие впечатления откладываются где-то сбоку, поодаль, а та бразильская сборная в памяти стоит особняком.
Возможно ли такое, если мы постоянно рассуждаем о поступательном движении футбола? Не ретроградство ли это, не шуточки ли возраста, заставляющие человека, рассудку вопреки, упрямо и надоедливо твердить о непреходящих прелестях «его времени»?
Уезжая из Мехико, в аэропорту я встретил футбольного импресарио Ланца. Пусть на свой коммерческий лад, но этот делец знает толк в командах и игроках, тем более в бразильских, с которыми имеет дело много лет. Я спросил:
- Ланц, я задам тебе глупый вопрос. Какая сборная лучше - 1958 или 1970 года?
- Ха! Почему ты считаешь, что это глупый вопрос? Это всем теперь интересно. Я из «мексиканской» в ту, «шведскую», взял бы одного Ривелино на левый край вместо Загало...
Тот же вопрос я задал бразильцу Вава, чемпиону 1958 года, и он, не раздумывая, ответил, что команда, в которой он играл, выше «мексиканской».
А что, если дает себя знать желание обязательно что-то идеализировать, что-то хранить как образец, потому что так легче ориентироваться?
Не знаю. Можно задать сколько угодно вопросов, которые бы подвергали сомнению или вышучивали мое утверждение. Как видите, я и сам предложил несколько. Никто не рассудит, да, пожалуй, и нет такой уж настоятельной потребности в общем знаменателе, в шеренге по росту...
Пусть футбол видоизменяется сколько угодно. Однако существуют незыблемые законы игры, отступление от которых невозможно ни в какие времена, ни при каких обстоятельствах. Мы нередко встречаем команды, по внешнему облику отвечающие всем требованиям сегодняшнего дня, а на поверку оказывается, что модный покрой ничего не гарантирует, если не соблюдены законы, положенные в основание футбола. Сборную Бразилии 1958 года сегодняшние противники могли бы, застав врасплох, поставить в затруднительное положение. Это не исключено. Но наверняка она приспособилась бы к новейшим манерам быстро и без особых усилий, потому что ей были известны самые дорогие истины, те, что наиболее трудно даются. В этой команде все одиннадцать были безукоризненны, и игра была доведена ими до такого совершенства, когда у зрителя пропадает желание, как принято, замечать и оценивать порознь уважаемые качества - старание, выучку, согласованность - и он просто-напросто оказывается во власти чарующего зрелища.
Финал разыгрывался на стокгольмском стадионе «Сольна». Стадион футбольный, поле рядом с трибунами, и такое ощущение, что игра идет не поодаль, а вокруг тебя и ты тоже где-то на поле.
Моросило. Мы в плащах. И беспокоило: «Как-то бразильцы справятся с мокрым газоном, привычным для шведов?» К финалу я стал уже завзятым болельщиком бразильцев и желал их победы, как торжества их игры.
Матч начался в три часа дня, под серым, низким небом. Погоду я помню по тем минутам, когда мы с Пашининым и Бесковым долго отыскивали вход на свою трибуну. А потом уже не помню, шел ли дождь. Потом был матч.
Его не раз живописали газетной прозой. Скажу и я о нем несколько слов, тем более что утекло уже немало воды, да и телетрансляций тогда у нас не устраивали.
Бразильцы, будучи идеальной командой, оставались вполне человечными, в них не было ничего от совершенной, бездушной машины. Они вышли на поле в смятенных чувствах: последняя встреча, и боязно сорваться. А шведы Дома, трибуны ревут, грохочут, скандируют, шлют их на подвиг. В каком-то оцепенении бразильцы позволяют высокому, элегантному Лидхольму легко обойти Зито и Беллини и вколотить мяч в угол ворот. Пропущенный гол не то чтобы встряхнул бразильцев - он вернул их к игре, втянул в нее. И они принялись играть. А они были той командой, которая выражала себя именно игрой, в ней обретала свое счастье. Ей радостна, желанна и привычна была игра, в которой невидимо растворены стойкость, характер, мужество - все то, что считается обязательным условием футбола. У бразильцев мы видели прежде всего игру, и если она шла, то это было признаком благополучия во всех отношениях.
Позже я узнал из статистики, что бразильская сборная по среднему весу игроков была самой легкой на чемпионате. Легкость эта покоряла. Ни малейшей натуги, полная натуральность каждого движения. И ловкость, тоже природная, у всех, включая защитников. Это не могло быть счастливым совпадением: легкость и ловкость были принципом отбора и принципом игры. Бразильцы оставили другим командам право именоваться солидными, крепкими, внушительными, рослыми, сильными, могучими, атлетическими, а себе оставили легкость и ловкость. Им этого хватало, они играли, заставляя забывать о существовании работы и борьбы. Мы знаем многих игроков, наделенных этими двумя качествами, но никогда я не видел команды, в которой бы все до одного были в равной мере ловки и легки. Им хотелось чисто играть в мяч. Хотелось и удавалось.
Пять голов забили бразильцы сильной, рослой, атлетичной, крепкой, внушительной команде шведов. Все эти голы до сих пор стоят перед глазами. Два первых были разыграны настолько одинаково, что это могло показаться издевательством. Гарринча обманывал растерявшегося, задерганного Аксбома, выходил к линии ворот, делал поперечную передачу, и Вава коршуном выскакивал на нее, опережая защитников, и вгонял мяч в ворота. Третий был чудо-гол. Пеле против ворот принял мяч от Н. Сантоса на грудь, пронес его немного вперед и, сбросив на ногу, неотразимо забил. Три шведских защитника, находившиеся рядом, разинув рот, наблюдали за Пеле, как простаки в цирке. И четвертый был оригинален. Загало подал угловой, мяч принял Диди и, вопреки обыкновению, отослал его снова налево Загало. Тот ударил метко под острым углом. Пятый забил Пеле, высоко выпрыгнув на навес Загало на дальнюю штангу.
Минут за двадцать до конца бразильцы вели 4:1. И тут они, желая скоротать время, принялись катать мяч. Публика, к тому времени покоренная их игрой, начала хлопать, любуясь их изяществом. Бразильцы чуточку переборщили, зазевались. Грен перехватил мяч, послал его Хамрину, тот - на выход центральному нападающему Симонссону, и удар мимо выбежавшего Жильмара - в сетку. Озорная беспечность была наказана, да еще публично. Но как же бразильцы взвились! Снова перед нами та же страстная, увлеченная команда, и шведы в глухой обороне. Пятый гол, завершивший матч и чемпионат, был голом самолюбия, голом расплаты, голом извинения за минутную слабость. Это преображение было чудесным мгновением.
Тогда я понимал, что вижу чемпиона мира без страха и упрека. Теперь я знаю, повидав другие превосходные команды, что та - единственная, несравнимая.

4. «Динамо» (Киев) - «Торпедо» (Москва). 16 октября 1960 г.

Матч небывалый потому, что должен выявить чемпиона, которого прежде у нас не было. В 21-м предыдущем чемпионате побеждали три московских клуба: «Динамо», ЦСКА и «Спартак». К этому привыкли, считалось, что только так и должно быть. И вдруг не кто-то из тройки, а «Торпедо» либо киевское «Динамо» станет первым. Впрочем, «вдруг» - не совсем точно. На протяжении всего чемпионата, разыгрывавшегося в тот год в два этапа, эти клубы выделялись и вызывали симпатии. «Торпедо» особенно. Эту команду в том сезоне нельзя было назвать иначе как талантливой. Она была молода, играла в охотку, весело и изящно. Прошло много лет, а ее до сих пор вспоминают добрым словом на трибунах; у многих юношей, позже ставших мастерами, она вызывала желание играть так же складно. Да и сами себе торпедовцы нравились, они ходили гордые, томные, чуть задрав нос, что уже год спустя их подвело. Но тогда, еще не став чемпионами, они воображали о себе в меру.
Матч в Киеве был решающим. Динамовцы в случае победы сохраняли шансы на первое место, а торпедовцы, выиграв, становились недосягаемыми. Я был командирован «Советским спортом» на этот матч.

1 Следующая страница


Лев Иванович Филатов - Наедине с футболом

Наедине с футболом 2

Игра только началась, а Иванов вывел в прорыв Сергеева по левому флангу, оттуда прострел вдоль ворот, и Метревели с ходу послал мяч в ближний угол. Вскоре киевляне сквитали счет. Комбинация Воинов - Зайцев - Лобановский - Серебряников закончилась ударом с близкого расстояния. Обмен голами выглядел как обмен «уверениями в совершеннейшем почтении». Потом было много игры, и все могло несколько раз перевернуться. Все же торпедовцы играли стройнее. Команду объединяла четверка игроков в середине поля, два инсайда и два полузащитника - Иванов, Батанов, Воронин и Маношин; они регулировали темп, держали, сколько было нужно, мяч, пасовали форвардам- словом, вели игру. У киевлян выделялись форварды: Лобановский, Базилевич, Серебряников, но в средней линии хорош был лишь Воинов, а Сабо был тогда молод, играл зло, но разбросанно.
В начале второго тайма высокий, прямой, как мачта парусника, Маношин легонько обошел двух киевлян, дал пас Иванову, а тот немедленно отослал мяч кинувшемуся вперед Сергееву. Удар на дальнюю штангу, ее «замкнул» зоркий Гусаров и бережно послал мяч в сетку.
После этого динамовцы много атаковали, но суетливо, второпях. Торпедовцы держали оборону под руководством Шустикова, то и дело бросая на вылазки Сергеева и Метревели. Спокойно и расчетливо держала мяч четверка в середине поля.
И вот протяжный свисток. Захлопнув блокнот, я поспешил во внутренний дворик стадиона. На ходу, краем глаза, заметил, что динамовцы на поле жмут руки торпедовцам, обнимают их, поздравляя с чемпионским званием.
Во дворике встретил Юрия Воинова, капитана динамовцев (он был заменен из-за ушиба), и тот выразил готовность передать через газету приветствие торпедовцам. Потом я побывал в раздевалке москвичей, принес свои поздравления победителям, взял коротенькое интервью у тренера Виктора Маслова.
Когда же я снова вышел во дворик, то почувствовал: что-то переменилось. Я увидел суетливую беготню и косые взгляды хорошо мне известных лиц из свиты динамовской команды, корчащих из себя осведомленных и влиятельных, своим мнимым участием творящих нервотрепку, когда пустое, а когда и недоброе дело (такие свиты есть у всех команд). Кто-то из них с нарочито искаженным лицом плохого драматического актера шепнул мне, что тренер динамовцев Вячеслав Соловьев записал в протокол протест, мотивируя его тем, что судья не засчитал гол, забитый Базилевичем. Я пожал плечами, посчитав это недоразумением, потому что протесты такого рода, как известно, не принимают.
И отправился в гостиницу писать отчет. Заголовок был такой: «Первые полчаса чемпиона». Торпедовцы забили решающий гол за полчаса до конца и фактически с этой минуты стали чемпионами. В конце отчета было написано: «Итак, в воскресенье киевские любители футбола присутствовали при рождении чемпиона страны. Чемпион 1960 года вдвойне новый - четвертый по счету. Мы давно ждали его появления, нам полагается иметь больше, чем три команды высокого класса... Так пусть же смелый рывок торпедовцев вдохновит и другие команды!»
Все это в редакции, узнав о протесте, вычеркнули, и отчет вышел под заголовком «Лидер укрепляет позиции». Утверждение, если допустить законность протеста, по меньшей мере странное. Но я понимаю своих коллег: им нелегко было выпутываться. К счастью, был оставлен мой отзыв о протесте: «Мне кажется, что протест был записан в протокол сгоряча и выражает горечь чувств, а не требования разума».
Не подумайте, что я заостряю внимание на злоключениях журналиста, хотя и досадно оказаться автором оскальпированного отчета с нелепым заголовком.
Тренеры динамовцев, как и следовало ожидать, поостыв, не стали настаивать на протесте. Мне сообщили, что они на следующий день, просмотрев проявленную кинопленку, убедились, что Базилевич, забивая гол, в самом деле был «вне игры». Рассказывали мне - правда, уже немало лет спустя - и о том, что Соловьева на этот шаг подтолкнули пожелавшие остаться неизвестными «шефы».
Как бы то ни было, безответственный росчерк пера на несколько дней отложил признание чемпиона. Еще раз повторяю, что футболисты киевского «Динамо» тут ни при чем, они обнаружили и выдержку, и товарищество, и знание спортивных законов.
Мне могут возразить: подумаешь, кто-то погорячился, написал что-то в сердцах - досадно же проигрывать, да и, в конце концов, справедливость восторжествовала, торпедовцы как были, так и остались чемпионами...
Все это так. Простить всегда приятно. Я и не сомневаюсь, что Вячеслав Дмитриевич Соловьев потом пожалел о своем поступке. Пишу я об этом не ради того полузабытого казуса.
Смута, сомнения, подозрения, неверие - все это так и роится вокруг футбола, как жалящая, слепящая мошкара. Люди футбола отмахиваются от этих наваждений, они им изрядно портят жизнь. И сами же люди футбола своими необдуманными словами и поступками сеют эту смуту. Мне всегда казалось, что тренерам, людям одной профессии, ходящим под одним небом, терпящим одни и те же невзгоды и обиды, недостает взаимопонимания, солидарности, простого человеческого общения, наконец.
Собраться бы им в один прекрасный день вместе в полном составе, сорок восемь человек (от каждой из команд высшей лиги по трое), и поговорить по душам, а там, глядишь, и принять какую-нибудь резолюцию-обязательство, где бы они дали слово считаться друг с другом, понапрасну не обижать, блюсти спортивные законы и те представления о добром и правильном в футболе, которые каждый из них хранит в душе.
Маниловщина, не правда ли? Скорее всего, так. Как же обидно! Футбол сам по себе нескончаемая борьба, тяжкая и нервная, и борьба эта еще усугубляется разобщенностью и неуважением. Наверное, невозможно все это вытравить (борьба же!), но смягчить можно. Глупые, невежественные перехлесты страстей пусть бы оставались на совести людей, сопричастных к футболу, а тренерам-профессионалам полагалось бы считаться друг с другом и слушаться голоса спортивной совести.
Знаю, как охоч иной болельщик отыскивать между строк то, чего там нет. Неровен час, кто-то из поклонников киевского «Динамо» расценит мои воспоминания как попытку бросить тень на команду. Надеюсь, выручит выдержка из моей статьи в журнале «Смена», опубликованной в марте 1961, где я писал о тех же событиях: «Признаться, мне жаль, что о поездке в Киев приходится писать в связи с этой несимпатичной историей. Футболисты киевского «Динамо» заслуживают лучшего сюжета. Это одна из самых интересных команд, которая в нынешнем году должна засверкать еще ярче». Мне приятно привести эти слова, ибо осенью того года киевское «Динамо» стало чемпионом.
Выло время, когда центральными матчами сезона считались то «Динамо» - «Спартак», то ЦСКА - «Динамо». Потом выплыл матч «Торпедо» - «Динамо» (Киев) и затмил остальные как по содержанию, по проблематике игры, так и по турнирному значению. Случилось это в 1960 году. Прошло еще несколько лет, и матч этот потускнел, команды разминулись. «Торпедо» после ухода со сцены Иванова, Воронина и Стрельцова сделалось рядовой командой, а киевское «Динамо» осталось у власти. Это как с театральным репертуаром: одни спектакли держатся, а другие то исчезнут, то вновь появятся...
«Торпедо» 1960 года сохранилось в памяти командой, игравшей с подчеркнутой щеголеватостью, командой, где все игроки были на месте, все были кстати. Они остались в памяти счастливо нашедшими друг друга, сознающими это счастье, не такое уж частое в футболе, и умеющими им воспользоваться на радость себе и зрителям. Не долго суждено было просуществовать команде. На будущий год она, оставшись на втором месте, впала в немилость, лишилась тренера, а вскоре и многих игроков, разошедшихся по разным клубам. И все же ее помнишь: такова власть хорошей игры.

5. «Динамо» (Тбилиси) - «Торпедо» (Москва]. 18 ноября 1964 г.

Вспоминать матчи нам нередко помогают внешние приметы. Внезапный ливень или ранний снегопад, какие-либо жизненные обстоятельства, волновавшие нас и совпавшие с вечером футбола, необычно державшие себя соседи по скамье, диковинное происшествие на поле и что угодно еще. Матч, о котором я собираюсь рассказать, имеет для меня сразу две такие приметы.
Окно гостиницы выходило на площадь, и два дня, когда бы я ни подошел к нему, «пейзаж» был один и тот же. С высоты третьего этажа все подходы к гостинице выглядели колышущейся, живой мозаикой, напоминавшей движение карт, если бы игра шла одними пиками и трефами. Мозаику составляли громадные плоские кепки, которые принято носить в Грузии, и черно-белые тюбетейки ташкентцев. Во многих городах есть места, обычно бульвары, где собираются потолковать болельщики. Но то сборище выглядело не просто живописным, оно было беспокойным и даже вызывало сочувствие. О чем бы и сколько бы ни говорили эти люди, они не были в силах выведать, чем окончится занимавший их воображение матч. С утра до ночи они тщетно искали успокоения, перебирая, перемалывая, тасуя тысячу и одну версию.
Кто может сказать, чем кончится матч? Разве что угадать. Угадывают лотерейщики, а не души, страдающие от бескорыстной боли. Перепутье, белый камень, три дороги: победа, ничья, поражение. Лучше всего не гадать, а ждать и верить, что мяч и игра рассудят как надо, по совести. Тогда-то и настанет время предъявлять друг другу неотразимые, такие очевидные аргументы в пользу свершившегося.
А тут предстоял небывалый случай: дополнительный, сверх расписания, матч, и выигравшие сделаются чемпионами. На пути к этому матчу на днях стряслось приключение, словно нарочно, лишний раз напомнившее о темноте футбольной судьбы. Торпедовцы играли с киевским «Динамо», и в ворота киевлян был назначен одиннадцатиметровый. Бил лучший форвард Валентин Иванов. Попади он - «Торпедо» выиграло бы и никаких дополнительных матчей. Иванов ударил, хоть и в угол, но не сильно, и вратарь Банников, тогда и не помышлявший, что он спустя некоторое время станет торпедовцем, удар этот отбил. Ничья, минус очко. Пройдет много лет, а болельщики «Торпедо» будут со вздохом вспоминать: «Если бы тогда, в шестьдесят четвертом, Валя забил пенальти, наши стали бы чемпионами. Ну просто в кармане лежали золотые медали...»
Вот и толкуй после этого...
Вторая примета - громадная полная луна, взошедшая над стадионом в тот вечер, хочешь, не хочешь, а похожая на медаль. Игра шла, луна поднималась, и чем меньше оставалось времени, поднималась в цене и медаль.
Арифметика чемпионата держит нас в напряжении весь сезон. Но матчи, где обе стороны в равной мере заинтересованы в победе, зная, что после ничего уже не исправишь, такие матчи на длинной дороге чемпионата встречаются нечасто. Вероятно, поэтому мы неравнодушны к Кубку, ибо его финалы, кто бы в них ни сходился, доносят до нас терпкий аромат схватки над обрывом, когда в тонке сжигаются все запасы горючего. Кубковый финал может быть и красивым и корявым, может быть и содержательным и пустоватым, но он отмеривает нам футбольную борьбу без недовеса и утайки.
В Ташкенте тогда в одном матче разыгрывался не Кубок (это, в конце концов, привычно), а титул чемпиона страны. Не все еще были уверены, хорошо ли, верно ли это. У меня после той встречи сомнения улетучились. Футбол был показан первоклассный, тот самый футбол, который мы ждем и ищем, посещая десятки рядовых, невыразительных матчей. При такой игре победителя признаешь с легкой душой.
Напомню кульминации. На 55-й минуте торпедовец Щербаков после того, как защитник Рехвиашвили неосмотрительно отбил мяч головой, выскочил вперед и, зная, что ему никто помешать не может, с показательной точностью отправил мяч в дальний угол. Второй тайм и - 1:0. Во встречах равных команд обычно это непоправимо. Отбиваться все умеют, эта часть футбольной работы самая привычная и незатейливая. Восемь минут спустя капитан торпедовцев душа их нападения Валентин Иванов просит замену и уходит с поля. Я больше чем уверен, что если бы он пробыл на поле еще восемь минут, он не подумал бы о замене. На 71-й минуте после трех подряд угловых ударов с четвертого Датунашвили так закрутил мяч, что он упал в ближний угол ворот, словно занесенный ветром. 1:1.
И оказалось, что тбилисцам как раз и не хватало вот этой самой малости - блестки удачи. А когда она опустилась им на ладонь, они поверили в свою звезду. Да и было что-то закономерное в облике ответного гола - мяч угодил в ворота благодаря подкрутке, чеканному техническому приему, в чем тбилисцы издавна мастера.
Основное время - ничья. Равенство, выразившее равную заинтересованность в победе двух команд хорошего класса. Шесть лет спустя в аналогичном матче на том же ташкентском поле ЦСКА и московское «Динамо» тоже сыграли в первый день вничью.
Едва начался добавочный маленький получасовой матч, как наступила развязка. Месхи ушел в центр, запутал защитников финтами и вдруг отдал мяч вправо бегущему Датунашвили. Резкий удар с ходу под острым углом! 2:1.
Героические усилия предпринимает Валерий Воронин, он во всех трех линиях защищается, выводит партнеров, сам бьет по воротам. Как же недостает «Торпедо» Иванова! В 1964 году команда уже не та, что в 1960-м. Тогда ноша распределялась между всеми поровну, теперь игра зависит от главных лиц: Шустикова, Воронина, Иванова. Они и вели команду и сами делали все то, что было не под силу их менее классным партнерам. Так она и жила на их иждивении.
Месхи обманывает замешкавшегося Андреюка, выходит один на один с вратарем Шаповаленко и хладнокровно забивает третий гол. В конце Метревели бьет пенальти. 4:1.
Той ночью появился на свет шестой наш чемпион. Тбилисцы обязаны были им стать, их не хватало в этой компании.
Давным-давно я приносил со стадиона домой программки матчей и складывал в ящик письменного стола. На досуге перебирал их. Особенно приятно было это занятие среди долгой зимы. Когда мои отношения с футболом сделались профессиональными, я забросил коллекцию, узнав, что есть люди, собирающие программки всерьез, все, без исключения, выпускаемые на разных стадионах. Часть своего собрания я подарил одному такому коллекционеру, Михаилу Жигалину. Но некоторые оставил - просто духу не хватило расстаться с ними! И вот среди этих немногих лежит и такая.
На первой страничке: «Футбол. Розыгрыш «Кубка СССР». Четверть финала. 16 августа 1936 года. Матч «Спартак» (Москва) - «Динамо» (Тифлис). Начало в 18 часов. Стадион «Динамо». Москва, Петровский парк. Трамваи: 1, 6, 13, 23, 25, 45. Автобусы: 13, 19, 21. Троллейбус 1-й линии. Издательство газеты «Красный спорт». Цена 20 коп».
В середине: «...команда тифлисцев, блестяще закончившая розыгрыш весеннего первенства СССР по группе «Б» и перешедшая в группу «А», и команда московского «Спартака», спортивные достоинства которой известны многим, встретятся в решительной игре...»
Тут же состав динамовцев в прямоугольничке, изображающем разметку поля, где игроки, помеченные черными точками, расставлены по системе 1-2-3-5. Вот они: Дорохов - Шавгулидзе, Николайшвили - Аникин, В. Бердзенишвили, Гагуа - Сомов, М. Бердзенишвили, Пайчадзе, Асламазов, Панин.
По нынешним меркам выходец из младшей лиги против третьего призера. Этому матчу суждено было стать матчем признания динамовцев, во всяком случае московскими зрителями. Он закончился 3: 3, имел продолжение на следующий день, и тогда динамовцы одержали щедрую, дерзкую победу - 6 :3. В том же сезоне, попозже, они заняли третье место в осеннем чемпионате, обыграв чемпиона - «Спартак» и вышли в финал Кубка (правда, выиграть в финале им удалось лишь сорок лет спустя). Вот так сразу они и заделались одной из ведущих команд. Сразу и навсегда. Вечно они были хороши, ни на кого не похожи и так же «вечно» не могли дотянуться ни до звания чемпионов, ни до Кубка. С годами их «недотягивание» стало не то досадным, не то забавным недоразумением, над ним снисходительно подшучивали, к нему привыкли. «Прекрасная команда, любо-дорого посмотреть, но... не конкурент».
И наконец этот ташкентский матч! Я был рад за тбилисцев, рад, что восторжествовал футбол, быть может и непрактичный, но покоряющий своей чистосердечностью.
В тбилисском музее, в зале, отведенном для показа достижений Советской Грузии, я прямо-таки вздрогнул, увидев во всю длинную стену гигантскую фотографию-фреску команды чемпионов. Впрочем, что удивительного - их любят! Любят терпеливо и требовательно. Мне нравится сидеть на тбилисском стадионе. Люди там чутко откликаются на каждый искусный прием, ждут его, наслаждаются им. И болеют не зло, не слепо. Чуть только у своей команды игра не пойдет, она начинает лениться или фальшивить, как на трибунах уже гул неудовольствия, резкие хлопки ладонь о ладонь в знак досады. Свою команду здесь хотят видеть сначала красиво играющей, а потом уже набирающей очки. Турнирное скопидомство, «плохонькая ничейна - тоже в дом» - все это в меньшей мере коснулось тбилисского «Динамо», чем других команд. От поколения к поколению тбилисцев переходит вера, что футбол - игра. Им нет цены, если они получают простор и свободу, они скучны и неловки, если их «схватят» и неотвязно конвоируют по всему полю. Есть какое-то донкихотство в образе этой команды. Но футбольный романтизм, уж во всяком случае футболу, зла принести не может.

6. Бразилия - СССР (сборные). 21 ноября 1965 г.

Если вам встречался автобус с футбольной командой, едущей на матч, вы не могли не обратить внимание на отрешенное выражение лиц в окнах за стеклом. Мне не раз приходилось ездить в таких автобусах. Он как дом со своим укладом. Там каждый имеет свое кресло, и постороннему следует подождать, пока рассядутся футболисты, и занять оставшееся. Там дежурный пересчитывает, все ли на месте, докладывает тренеру, а тот дает знак шоферу трогаться. И всю дорогу до стадиона, как бы ни были живописны виды за окнами, какие бы происшествия ни разыгрывались на улицах, в автобусе тишина; если кто-то и переговаривается, так вполголоса. Однажды я стал свидетелем, как Никита Павлович Симонян сурово, словно за пропущенный гол, распекал юного спартаковца, из дублеров, за то, что тот, рассмеиваемый соседом, фыркал, фыркал в рукав и, не сдержавшись, расхохотался на весь салон. «Ты куда собрался, на гулянку? Твоим товарищам играть, а ты гогочешь?» «Больше не буду, Никита Павлович», - твердил юнец в полном убеждении, что совершил тягчайший проступок.
...Катит автобус с футболистами сборной СССР по улицам Рио-де-Жанейро. Матч начнется в четыре, выехали, как обычно, с расчетом, чтобы прибыть на «Маракану» за час до начала. Небо в низких облаках, жарко, парит, видно, где-то бродит гроза. И в автобусе как перед грозой.
Нас ведут мотоциклисты; они разгоняют машины, останавливают громадные пассажирские автобусы, заставляют шарахаться в стороны зевак. Футболистов узнают, кто приветственно машет, кто озорно тянет руку с растопыренными пальцами, что должно означать, что нам забьют пять голов.
- Многовато обещают, - вяло улыбается тренер Николай Петрович Морозов.
Никто не откликается.
Улица из небоскребов с гигантскими пальмами, которые только и могут не затеряться, не быть смешными в таком соседстве. Поворот - и уже сбоку океан, песчаный пустынный пляж, кипящая волна, небо без края. Снова поворот - и опять пестрая людная улица, рекламы, а океан будто приснился. Глазеть бы и глазеть на удивительный город Рио, касаясь виском теплого стекла, а мы рассеянны, поглядываем искоса, нехотя.
Негры-мотоциклисты, сопровождающие нас, - как бродячий цирк. Друг перед другом, перед нами и перед прохожими выделывают фигуры высшего мотопилотажа: едут бросив руль и наклонившись до земли, вздымают руки вверх, и так складно, гибко, музыкально, что не возникает вопроса: а зачем это все? Просто это радует глаз, просто они объявляют городу, что футбольный спектакль, которым сегодня живет весь Рио, уже начался, и они его герольды, они его открывают. Мы смотрим на них и тихонько обсуждаем: не правда ли тот, коренастый, большеголовый, точь-в-точь Джалма Сантос, а этот худенький, молодой - близнец Жаирзиньо?.. Нет, в автобусе ничто не способно отвлечь от матча, который начнется через час.
А матч страшно подумать какой! Матч с предысторией, из которой не извлечешь ничего, что бы подбодрило. Впервые наша сборная вышла играть с бразильцами в 1958 году на поле Гетеборга. Тогда наши игроки бразильцев еще не видели, а им внушалось, что те хоть и ловки, но, строго говоря, жонглеры, трюкачи, народ легкомысленный. То был славный матч! Из тех, кто сейчас в автобусе, играл тогда один Лев Яшин. Да еще я его смотрел из ложи прессы. Наши держались пристойно, не тушевались, не сжимались в страхе и напряжении. Два мяча забил в наши ворота Вава. 0:2. Лишь когда все кончилось, до наших игроков дошло, что противостояли они противнику, искуснее которого, наверное, и быть не может. Поражение не оставило у них и тени горечи, потому что этим чертовым бразильцам пришлось крепко поработать, чтобы выиграть.
Вторая встреча состоялась совсем недавно, 4 июля, в Лужниках. Ее помнили все. В. Пономарев, Данилов, Воронин, Месхи, Банишевский, Метревели были тогда на поле, остальные наблюдали за ней с трибун. Этим шестерым сегодня предстояло вновь выйти против сборной Бразилии. Кроме них выбор Морозова пал еще на Яшина, Афонина, Хурцилаву, Шестернева, Сабо, Копаева и Малофеева.
В Лужниках счет 0:3 был не ровня тому, гетеборгскому, не только из-за прибавления единички. Не знали тогда наши ни как углядеть за Пеле, ни как вообще вести себя с бразильцами, слава которых летела на крыльях богини Ники.
Сегодня утром на собрании Морозов начал свою речь со слов: «В прошлый раз вы проиграли из-за прессы - она вас запугала, сбила с панталыку, перехвалила бразильцев...» Заметив меня, он сконфуженно улыбнулся, помолчал и сказал, понизив голос: «Лично к вам это, естественно, не относится. Надеюсь, вы понимаете, что я сказал в общем смысле...»
Я понимал, что он хотел сказать. Тренеры нередко ищут сильнодействующие средства, желая произвести на игроков впечатление, либо уколоть их самолюбие, либо, наоборот, успокоить. Истина в этих случаях может повременить и потесниться.
После собрания Валерий Воронин обнял меня за плечи и со своей обаятельной белозубой улыбкой шепнул: «Из-за вас, оказывается, продули, а я и не знал. Не обиделись? Это ж так сказано, для аппетита...» «Ладно, сочтемся, сыграйте только по-человечески», - ответил я ему.
В Лужниках трое гонялись за Пеле, а он, будто только этого и ждал, оказывался открытым и свободным, сколько ему хотелось. Правда, и в том, вдребезги проигранном, матче были двадцать минут в начале второго тайма, когда наши ожили, встряхнулись, атаковали бодро и резво. Но Пеле своим третьим голом, когда он прошел полполя и послал мяч в сетку, успев обмануть Кавазашвили, погасил и натиск и иллюзии. Гол был редкостной красоты, королевский гол, и по реакции восхищенных трибун было ясно, что против такого зрелища публика ничего против не имеет. Лужники ждали бразильцев, ждали Пеле и получили их.
Но как все же признать, что есть на свете команда, к которой не подступиться? Строптивая спортивная душа смириться с этим не в состоянии. Автобус катит по улицам Рио на «Маракану», самый большой стадион мира. Тихо в автобусе.
...А на стадионе неистовство, горный обвал, валы океанского шторма, отряды пиратов, с воем лезущих на приступ корабля. Разрывы петард, пороховой дым, беснующиеся флаги, бумажные стрелы, ленты серпантина и набирающий силу рев двухсоттысячной толпы, пробующей голос в предвидении победы своих желто-зеленых «кобр». Нет, торсида ничего не имеет против приезжих, она принимает нашу команду благожелательно, рукоплещет, но чувствуется, что ничего, кроме поражения, от нее не ждет.
Для тренеров и запасных игроков - бетонный окопчик на уровне поля. Сидя в нем на скамейке и слушая громыхание высоченного, с прямыми ярусами стадиона, я думал о том, как бы нашим пережить первые минуты, попривыкнуть к громам и молниям.
Бразильцы вышли в том же составе, что и в Москве. У наших половина других игроков, и сразу почувствовалось, что эта сборная лучше скоординирована. Против Пеле не трое, а один Афонин, вторую «звезду», Герсона, прикрывает Сабо.

Началось. И хотя сразу два угловых у наших ворот, игра как игра. И чем дальше, тем ровнее. Пожалуй, у бразильцев «шумовое» преимущество: малейшее касание по мячу Пеле рождает гул восторга. Бразильцы перемещаются и манипулируют мячом свободнее, но это не новость, это входит в условие задачи. А так называемые «моменты», по которым обычно ведут второй дополнительный счет (правда, не слишком надежный, но занимательный), чередуются поровну у тех и других ворот. Стадион тише, чем до начала, торсида озадачена равенством. Свисток на перерыв для нас как вздох облегчения: ничего не стряслось, играть можно.

Начало второго тайма. Герсон уходит-таки от Сабо и, обманув Воронина, прикрывшего его «знаменитую левую», бьет с правой в верхний угол, да так, что мяча в полете не видно. Спустя три минуты Пеле отрывается от Афонина и наискось в правый нижний угол вгоняет мяч. 0:2. Вопль торсиды, наверное, слышит весь город. История повторяется? Удары великолепны. И все же они характеризуют лично Герсона и Пеле, а не перевес бразильцев.
Еще пять минут, и свершилось чудо. За всю жизнь больше одного раза такое не увидишь. Манга выбивал мяч от ворот. Разбежался и ударил как раз туда, где за линией штрафной безучастно стоял Банишевский. Тот, недолго думая, головой послал мяч обратно, и он угодил в пустые ворота. Даже телеоператоры прозевали этот момент. Когда вечером в отеле мы смотрели телезапись матча, то видели Мангу, бьющего по мячу, и сразу же мяч, неведомо почему вкатывающийся в ворота. Толю Банишевского тормошат, заставляют снова и снова рассказывать, и он, пожимая плечами и продолжая удивляться, повторяет: «Стою, вдруг что-то летит мне в голову, я и подставил лоб...» Ребята хохочут. «А вдруг это был бы не мяч?» - «Что еще на поле может лететь?»
Но это потом, после матча...
А игра все такая же равная. Выдохнувшегося в борьбе с Пеле Афонина на последние полчаса сменяет Хурцилава.
У бразильцев игра надломилась; видно, они, когда счет стал 2:0, перестали сомневаться в победе, как и зрители, как и мы в своем окопчике. А тут 2:1, и наседают красные футболки. Наши уловили надлом и жмут, рвутся вперед. Бразильцам такой поворот событий не по нутру, он для них противоестествен, меньше всего они любят обороняться. И видно, как они, словно бы обиженные, начинают все чаще ошибаться.
За пять минут до конца Месхи, обыграв Джалму Сан-тоса, навесил мяч на дальнюю штангу. Метревели ударил головой, Манга попытался поймать мяч, упустил его, он ударился о штангу, и тут Метревели добил его в сетку. 2:2.
После двух поражений в нейтральном Гетеборге и дома, в Москве, ничья на «Маракане»! Когда мы вернулись, отовсюду только и слышалось: «Повезло!» Отзывалось лужниковское июльское 0:3.
С голом Манги - Банишевского, спору нет, повезло. Но футбол ведь полон этим самым «повезло - не повезло». Он - игра, быстрая, хитрая, замысловатая, каждый миг подстерегают отскоки, рикошеты, скольжения, падения, удары в штанги, просчеты вратарей и бог знает что еще. Ни в какой учебник, пи в какое наставление не влезают шуточки плутоватого круглого мяча. И не отмахнешься от них, и единственное разумное утешение в таких случаях: «Играли бы лучше, больше атаковали, забивали, вот и миновало бы проклятое невезение...»
Каковы бы, однако, ни были привходящие обстоятельства, я сужу о том матче по общему впечатлению. Не выглядели бразильцы сильнее, наши держались с ними на равных.
И это - на ревущей «Маракане»!
Далеко идущих бодрых выводов делать я не собираюсь. Бразильцы есть бразильцы.
Но эту ничью помню. И когда наша сборная переиграет бразильцев, прежде всего я снова ее вспомню. Хорошо бы вспомнить...

7. Англия - ФРГ (сборные). 30 июля 1966 г.

К «Уэмбли» подходишь как к крепости. Две круглые приземистые башни с развевающимися на ветру флагами, отвесные стены с окнами-бойницами. Внутри, прежде чем выйдешь к своим местам, преодолеваешь сложную сеть коридоров, железных лестниц. «Уэмбли» и есть крепость. Стадион этот, один из самых крупных и знаменитых в мире, еще и символ английского футбола, гордого тем, что с него все началось, гордого своим генеалогическим древом и взирающего на конкурентов, пусть и удачливых, снисходительно и высокомерно, как на учеников, продолжателей, а то и на выскочек.
Правда, это не означает, что англичане впали в расслабленное зазнайство. Они играют по-своему, твердо придерживаются издавна сложившихся принципов, всегда похожи сами на себя и не слишком падки на модные новации, полагая, что превыше и дороже всего старые истины, раз и навсегда установленные их пращурами, придумавшими игру. Вероятно, по этой причине англичанам присуще подчеркнутое чувство собственного достоинства, они не впадают в истерику, не грешат намеренной грубостью, но неуклонно верны резкости и жесткости, узаконенным еще при основании игры, признающимися ими как непременная черта спортивности. В одном из старинных наставлений английского автора я вычитал следующее: «По нашему мнению, мужчины должны играть только в такие игры, которые приучают к опасности и боли. К счастью, футбол именно такая игра». Руководствуясь этим правилом, англичане в совершенстве освоили приемы силового единоборства и, как никто, умеют решительно отобрать мяч, не щадя ни себя, ни противника, но так, что судья не придерется. Их игра всегда проста, может иной раз показаться элементарной, и требуется время, чтобы вникнуть в эту простоту и открыть в ней не только игровые выгоды, но и красоту.
Все это и сторожат башни «Уэмбли». Все это и выразилось в полной мере на поле этого стадиона в день финального матча VIII чемпионата мира.
Если произвести подсчет «звезд», то немцы имели несомненный перевес; у них - Шнеллингер, Беккенбауэр, Халлер, Оверат, Зеелер, у англичан - Мур и Р. Чарльтон. Но тем и славен английский футбол, что выучка пусть даже невыдающегося игрока настолько высока и профессиональна, что он не испытывает затруднений, вступая в соприкосновение с любой «звездой».
Дважды англичане пережили трудные минуты. Они пришли к финалу с репутацией непробиваемой команды, в пяти предыдущих матчах ими был пропущен один гол, да и тот с пенальти. А тут уже на 12-й минуте Халлер послал мяч в сетку мимо закрытого своими защитниками Бенкса. Ни тени растерянности не увидели зрители. Гол был как сигнал боевого сбора; после него английская команда и приступила к делу, засучив рукава. Спустя шесть минут долговязый Херст (англичане свято верят в высоких центрфорвардов) головой сравнял счет.
Во втором тайме Питерс забил еще один мяч. Дело шло к концу (помню, я уже захлопнул блокнот), 90-я минута. Левый крайний Эммерих подает штрафной на дальнюю штангу, и притаившийся в толпе игроков Вебер с двух шагов забивает гол. Вот уж поистине нежданный поворот для матча такого уровня! Я говорю так потому, что высококласные команды с подбором больших мастеров в обороне, как у англичан, обычно непринужденно сохраняют минимальное преимущество. В ту минуту «Золотая богиня», уже было выглянувшая из-за кулис на поле, отшатнулась и скрылась в тени. Предстоял еще один, 30-минутный, матч.
Команды не ушли в раздевалку - день был теплый, все разместились на траве перед центральной трибуной. Видно было, что немцы взбудоражены своей нечаянной удачей, они переговаривались, жестикулировали, им не сиделось, не отдыхалось. Англичане лежали на траве, как косари в короткую передышку, расслабленно и спокойно, зная, что им еще махать и махать, а пока можно понежиться. Над немцами хлопотал долговязый, с круглым животиком тренер Шён, что-то им нашептывал, к чему-то призывал, а угрюмый бровастый тренер англичан Рамсей стоял в стороне, невозмутимый, словно такое происшествие случается ежедневно.
Когда судья позвал команды в центр поля, англичане поднялись с решительностью людей, знающих, что дело ждет и они обязаны его закончить, а немцы выглядели растревоженными, неотдохнувшими, гадающими, что же впереди.
Потом многие, и я в том числе, писали, что у англичан сохранилось больше физических сил, а немцы устали. Так это и выглядело в последние полчаса. Но теперь я склонен думать, что не степень тренированности, не запас выносливости дали себя знать - ведь сборная ФРГ состояла из атлетов, мощных как на подбор. Англичане были спокойнее, они владели своими нервами, оказались готовыми к любым передрягам, их ничто не выводило из равновесия. И не потому, что они от природы флегматики либо наделены сверхъестественной выдержкой. Сказалась их привычка к футболу, впитанная с молоком матери. (В этом выражении нет преувеличения: все дни, что я провел в Лондоне, я наблюдал, как в Гайд-парке матери, именно матери, давали уроки футбола сыновьям, ковыляющим на широко расставленных ножонках возле своих колясок.)
Голу, забитому Херстом на 100-й минуте, суждено было стать вдвойне знаменитым. Мяч ударился о перекладину, от нее в землю и вылетел в поле. Это был биллиардный росчерк. Немцы взяли в кольцо судью Динста. Он выдрался из окружения бело-черных и, ища спасения, кинулся к Тофику Бахрамову, боковому. Люди замерли в ожидании их диалога. Сто тысяч на трибунах и миллионы у телевизоров. И вот видно, как качнулась в утвердительном кивке крупная голова Бахрамова, как шевельнулась его косматая черпая шевелюра, которую он тут же быстрым движением руки привел в порядок. Консилиум удался, диагноз установлен: 3:2.
Сколько же потом шло толков вокруг этого гола! Демонстрировались кинопленки, фотографии, присягали и клялись очевидцы. Но нет в футболе иного суда кроме судейской тройки, и нет иных аргументов кроме их убеждения в своей правоте. Законна ли такая власть? Спросим проще: ошибаются ли судьи, в том числе и в решающие моменты, определяющие счет и результат? Ошибаются. Но все же гораздо реже, чем мерещится односторонне воспринимающим игру болельщику, футболисту, тренеру. Мир погряз бы в распрях, если бы судейская власть ставилась под сомнение и решения арбитров подвергались обжалованию и пересмотру. В непреклонном жесте арбитра, единолично отвечающего за правопорядок на поле, - спасение футбола. Мы имеем право утверждать, что форма правления в футболе - судейская диктатура. Потому-то так ценится легко читающий игру, поворотливый, остроглазый, решительный, без намека на гамлетовскую раздвоенность и честный перед футболом судья. Такие люди имеют не меньше права на славу, чем «звезды». Спустя четыре года после этого матча, на чемпионате мира в Мексике, я был свидетелем, как туристы, главным образом англичане и немцы из ФРГ, узнав, что перед ними Бахрамов, тянулись к нему с блокнотами за автографом. Тофик важничал и, ставя подписи, сквозь зубы ворчал: «Ох они мне и надоели...»
К слову, в Мексике тоже не раз приходилось задумываться о «людях в черном». Нас всех больно хлестнули досадные обстоятельства, при которых был забит гол в матче СССР - Уругвай. Я из ложи прессы не заметил, зашел ли мяч за линию. Но у меня нет оснований не верить нашим футболистам, которые это видели. Точно так же я допускаю, что и судья, находившийся в отдалении, честно прозевал этот миг. Если бы ошибка не привела к голу, о ней тут же забыли бы - ведь это был не офсайд, не назначение пенальти, не удаление с поля. В финальном матче был эпизод, когда вратарь итальянцев Альбертози занес мяч за лицевую линию, Пеле стал требовать углового, но судья не дал: он не заметил. Я об этом сужу уверенно, потому что с моего места все было видно как на ладони. Но кто помнит о таком пустяке!
Матч Мексика - Бельгия, решавший, какая из команд выйдет в четвертьфинал. Единственный гол забили мексиканцы с пенальти. Ложа прессы наблюдала инцидент, приведший к наказанию, со спины. По центру к воротам рванулись бельгийский защитник и мексиканский форвард. Мяч перед ними. Бельгиец чуть впереди. И вдруг мексиканец падает плашмя, наткнувшись на ногу бельгийца, а мяч улетает за боковую линию. Судья, бежавший следом за игроками, резко останавливается и выбрасывает руку в направлении белой точки на штрафной. Бельгийцы ожесточенно спорят. В нашей ложе, где обычно не смолкают разговоры, стало тихо. Вроде бы правильно: подножка...
В перерыве мы кидаемся к телевизорам, чтобы посмотреть замедленное повторение эпизода. Сначала он был показан опять со спины. Молчим, это мы уже видели. И тут же запись с другой камеры, из-за бельгийских ворот, - с лица. Прекрасно видно, как бельгиец вытягивает ногу, выбивая мяч, и после этого на нее наскакивает мексиканец и валится как подкошенный. Пресс-клуб взорвался, на разных языках прозвучало: «Нет пенальти!»
Николай Латышев, контролер этого матча, выставил судье «двойку». Любопытно, что позже, в новых повторениях по телевизору, кадры, снятые из-за ворот, больше не фигурировали. Так что же, судья - злодей? Нет, и тут была ошибка. Он, как и мы в ложе прессы, видел эпизод со спины, с порядочного расстояния и принял решение интуитивно.
Футболу пора обзаводиться более твердыми гарантиями. И игроки нынче перемещаются быстрее, и грубые приемы выполняются более скрытно, если угодно, техничнее, чем прежде. Могли бы появиться на поле сразу два судьи, можно завести дополнительных помощников на линии ворот... Предпринять есть что во избежание конфузов.
А когда-нибудь, я полагаю, судейской диктатуре и вовсе придет конец. Пофантазируем. Судья сидит за пределами поля, перед ним бежит лента наподобие кардиограммы, бесстрастно регистрирующая неправильные толчки, ауты, корнеры, пенальти, «вне игры», голы, а он кнопкой включает сигнал на остановку и по микрофону отдает команды игрокам. Уверен, что-то в этом роде возможно. За «матчеграммой» смогут наблюдать представители обеих команд, и все будет спокойно. Исчезнет яблоко раздора, каким сейчас является судья, бегающий среди игроков, возбужденный, взмыленный, усталый и, несмотря на всю свою эрудицию, все же совершающий промахи. Однажды я наблюдал, как на следующий день после матча известный арбитр раз за разом просматривал телезапись эпизода, где было ясно видно, что не засчитанный им гол забит правильно. Он долго ерзал в кресле, не зная, что сказать сидевшим рядом представителям потерпевшей стороны. Ему оставалось только развести руками, что он и сделал. Диктатура не шелохнулась, ошибочно отмененный гол отдал победу непо-бедившей команде. А истина? Истину занесли в список неизбежных жертв и потерь.
...Пропустив третий мяч, немцы окончательно сдали. Удар Херста как прокол в баллоне, ехать дальше стало невозможно. Вскоре тот же Херст, пройдя чуть ли не полполя, спокойно забил четвертый гол.
Я включил этот матч в свою «сборную матчей» потому, что из четырех финалов чемпионатов мира, которые мне довелось видеть, он оказался наиболее равным, неясным и драматичным. В Стокгольме и Мехико бразильцы торжествовали, давая показательные матчи. В Мюнхене финал был простоват: из трех голов - два с пенальти, и ничего захватывающего. И голландцы, и немцы вышли на последнюю игру обугленные, они уже отпылали раньше. На «Уэмбли» встретились команды одинаково высоких достоинств, недаром основное время принесло ничью. По регламенту одна должна победить.
Победила английская.
Встречал я людей, криво усмехавшихся: «Знаем, знаем, англичанам, игравшим дома, да еще вскоре после столетней годовщины изобретенного ими футбола, пошли навстречу, подсобили, другого исхода чемпионата и быть не могло...» До чего же пошлая и туповатая проницательность! Не важно, что нет доказательств, - тень брошена, и тот, кто ее бросил, глядишь, прослыл информированным знатоком.
Кто другой мог стать чемпионом? Бразильцы при всей своей одаренности в тот год не явили миру единства, без чего немыслим хороший футбол. Их разоблачили венгры, не просто выигравшие, а переигравшие их по всем статьям. Сборные же Португалии и ФРГ англичане победили сами, показав в этих встречах первостатейную игру. Да что толковать?! Вспоминаю я об этом вот почему. Англичанам с их невидимым, не бросающимся в глаза, но высочайшим классом игры как бы заранее уготована роль персонажа спорного, ибо, не говоря уж о бразильцах, и итальянцы, и португальцы, и венгры имеют перед ними легко улавливаемое взглядом преимущество в изяществе, мягкости выполнения приемов, в занимательности комбинаций, в трюках, воспринимаемых публикой на «ура». Чтобы понять английскую игру, надо уметь пренебречь заманчивой приманкой и открыть красоту в простоте. С первого раза это обычно не удается. А потом понимаешь, как же надежен и верен английский стиль, как близок он к самой сути игры!
На «Уэмбли» я получил удовольствие от победы англичан. Кроме всего прочего, их стиль таков, что он способен противостоять бразильскому стилю, окруженному ореолом непобедимости. При всей симпатии к бразильцам я не могу не думать о той команде, которая способна поставить под сомнение их многолетнюю гегемонию. Это нужно футболу. Абсолютная монархия ему и не к лицу, и не на пользу.

8. «Динамо» (Киев) - «Селтик» (Глазго). 4 октября 1967 г.

Бывает, слышишь от журналиста: «Какое наслаждение смотреть матч, если о нем не надо писать!» Что это, красное словцо, кокетство, пижонство? Нет, в этом восклицании есть свой резон.
Сидя с блокнотом, я, например, на своих соседей обычно настораживаю иглы, как еж, ухожу в себя, не терплю, чтобы отвлекали. Нельзя ничего прозевать: игру надо и понять, и запомнить, надо успеть присмотреться к каждому из двадцати двух игроков и к судьям, подметить и сохранить все бегущие, летучие мгновения. Неспроста молодых репортеров учат: «Для того чтобы написать сто строк, запаси материала на двести». Когда же сидишь без задания и без блокнота, из игры извлекаешь то, что тебе угодно, по выбору, и остаешься, если матч не был пустым, с двумя тремя мыслями, наблюдениями, ассоциациями, словесными находками, подчас не имеющими отношения к увиденному в тот вечер.
Это работа впрок, про запас.
И у того, и у другого видения есть свои «за». Одно точнее, пространнее и строже, другое непринужденнее и образнее. Меня с годами стала больше устраивать роль незанятого зрителя, и я, даже если и предстоит о матче писать, часто обхожусь без блокнота. Память привычно регистрирует так называемые «моменты», а глаза, освободившись от метаний между блокнотом и полем, ищут что-либо заслуживающее внимания.
Я возвращался из Будапешта через Киев и поспевал домой к телетрансляции. Но сердце дрогнуло, и я сошел с поезда. Смотреть матч по телевидению все равно что изучать животное по скелету. Все вроде бы ясно, а теплого и трепетного ощущения нет. Так же как нет и возможности сделать какие-либо собственные открытия, потому что режиссер и комментатор предлагают тебе этот самый скелет-минимум и навязывают свои точки зрения в прямом и переносном смысле. И уж, во всяком случае, никаких ассоциаций и мыслей! Ты проинформирован, только и всего. Низкий поклон телевидению за эту самую информацию! Но профессиональному журналисту с нею с одной не уйти дальше повторения общих мест. К слову говоря, меня удивляет смелость некоторых людей, наблюдающих футбол по телевидению и тут же строчащих пространные сочинения с категорическими выводами и точнейшими рекомендациями. Нет, не умещается футбол ни в кино, ни в телекадры. Когда-нибудь, быть может, уместится, но сейчас он на экране кукольный, бесплотный, теневой...
Много раз бывал я на киевском стадионе, но того, что творилось в тот день, никогда (разве что только осенью 1975 года, в день матча с «Баварией» за Суперкубок) не видел. Толпы людей находились в таком возбужденном, приподнятом состоянии, словно им самим предстояло двинуться в чистое поле, чтобы постоять за честь «Динамо». Болельщики уже насытились победами своего клуба в чемпионате страны. Но каковы динамовцы в «мировом масштабе»? Для ответа на этот жадный, нетерпеливый вопрос ничего лучшего, чем встреча с шотландским «Селтиком», обладателем Кубка европейских чемпионов, нельзя было придумать. Да еще встреча в рамках очередного розыгрыша этого самого Кубка чемпионов!
Канули в прошлое времена, когда нас тешили победы над «Арсеналом», «Миланом», «Рапидом», «Вулверхемптоном», «Партизаном», «Фиорентиной» в товарищеских встречах. Они были нам дороги в период становления, когда футбол наш проникался самоуважением. Позже, когда выработалась разветвленная, стройная система регулярных мировых и европейских турниров как для сборных, так и для клубов, значение турне и гастролей пошло книзу, люди в них ощутили половинчатость, необязательность, и, чём бы ни закончился такой матч, оставалось гадать, как бы он сложился в официальном турнире.
У киевского матча была еще и предыстория: два года назад «Селтик» непринужденно выбил динамовцев из розыгрыша Кубка кубков (3:0 и 1:1). Теперь позади был первый матч в Глазго, выигранный «Динамо» 2:1. Этот - ответный. Вот и текли толпы на стадион, желая убедиться, чего же стоит их команда.
Британцы, по моим наблюдениям, менее, чем другие, подвержены комплексу чужого поля, они умеют гнуть свое в любых условиях и стенах. Можно было не сомневаться, что шотландцы дадут бой - к этому их обязывала, кроме всего прочего, с превеликим трудом заработанная всеевропейская репутация.
Матч игрался холодным октябрьским вечером. Трибуны были неразличимы в темноте, и казалось, что высветленное прожекторами поле - островок посреди бушующего, грохочущего моря. А буря зачарованно, сказочно повиновалась белому мячу.
Не стану с помощью газетных подшивок восстанавливать события. Раз уж я был проезжим, без блокнота, то и буду руководствоваться лишь впечатлениями.
Киевское «Динамо» и в том и в предыдущем сезонах было у нас самой сильной командой. «Самой» без оговорок. Хотя команда под началом тренера Маслова складывалась еще до чемпионата мира 1966 года, в ее облике было немало схожего с тогдашними чемпионами - англичанами. Боюсь прослеживать связи и влияния - дело это зыбкое и условное,-думаю, что просто этот клуб пришел одновременно с англичанами к игре, которую в тот момент продиктовала эволюция футбола. Два форварда и четыре хавбека - этикетка команды. Суть ведь не в том, как встать на поле перед свистком судьи. Суть в сознательном отказе от классической расстановки с фланговыми нападающими, в организованном беспорядке перемещений, когда вперед устремляется из середины поля то один, то другой игрок и все они связаны между собой не постоянными позициями, а перемещениями, когда в основе игры непрерывное движение с чередованием реальных угроз и их имитаций, чтобы противник запутывался, сбивался с ног. Отказ Маслова от крайних форвардов Базилевича и Лобановского (оба они мне нравились) выглядел не то своенравием и капризом, не то мотовством. Маслову не простили бы этого (оба форварда были любимцами футбольного Киева), но команда надолго вышла в чемпионы, и победителей не судили. Вот парадокс: ради создания команды определенного образца приносятся в жертву интереснейшие игроки, которых помнишь и много лет спустя! Тренер англичан Рамсей тоже не взял в свою сборную Гривса, носившего прозвище «человек-гол».
Журналисты не комплектуют команд - избавь нас бог от вмешательств в это сугубо профессиональное тренерское дело, где теория и методика, данные врачебных наблюдений, разумные доводы таинственно уживаются с интуицией, с безотчетным ощущением, что поступать надо только так и не иначе!.. И все же как приятно следить на поле за личностями, преображающими тяжкую футбольную маяту в исполненное артистизма представление! Пройдет время, мы можем запамятовать, как играли их клубы, но не забудем Федотова, Боброва, Нетто, Воронина, Месхи, Стрельцова, Метревели, Блохина... Вот и Лобановский с Базилевичем тоже были наделены своеобразием, а места им не нашлось. Скорее всего, сильное киевское «Динамо» 1967 года останется в памяти как нечто цельное, неразделимое, как ансамбль без солистов. Как это все совместить и примирить? Никто не знает: одна из вечных, «проклятых» проблем.
Как бы то ни было, за киевскими динамовцами в те годы следили с интересом. Хуже всего, когда все команды на одно лицо. Тогда умами завладевает турнирная таблица, документ хоть и неизбежный, но условный, как футбол по телевидению. Матчи нескончаемы, вдохнуть же душу в футбольную жизнь способны превращения самой игры, а не биржевые подсчеты подъема и падения акций разных команд. Во всяком случае, так для журналистов.
Как же будут выглядеть динамовцы, оставшись лицом к лицу с лучшим клубом Европы? Чем больше я вглядывался в локальные эпизоды, в единоборства, тем прозрачнее становился замысел матча, заключавшийся в том, что динамовцы соглашались принимать на себя неминуемое, неотвратимое давление шотландцев, чтобы его погасить, перемолоть и тут же отвечать выпадами, к которым были готовы и стремились всей душой. Чем призрачнее выглядел территориальный перевес шотландцев, чем туже на грубом сыромятном ремне затягивался узелок драмы, тем спокойнее становилось на душе. Никаких сомнений, что «Селтик» в тот вечер получил противника равного по классу, по запасу сил, по характеру, что коса нашла на камень.
Я сидел на трибуне, испытывая удовольствие от сознания, что наш лучший клуб не менее грамотен, не хуже подготовлен, не менее уверен в себе и смел, чем хранитель Кубка европейских чемпионов, получивший признание и благодаря своим победам и благодаря игре, согласной с требованиями последней моды.
Матч дал ничью - 1:1 и вывел динамовцев в следующий круг. Толпы, возвращавшиеся со стадиона, устроили на Крещатике карнавал. Пели, пританцовывали, что-то скандировали. Хоть Киев не Мехико и не Рио-де-Жанейро, вспышка восторга выглядела натурально. Славный выдался вечер, я не пожалел, что сошел с поезда...
Наши клубы с непростительным опозданием включились в розыгрыши в двенадцатые - Кубка чемпионов и Кубка УЕФА и в шестой - Кубка кубков и до сих пор за это расплачиваются, не сумев уловить своеобразия их стратегии и психологии. Матч киевского «Динамо» с «Сел-тиком» дал понять, что побеждать можно. Поражения в этих турнирах, как правило, обнаруживали даже не точное соотношение сил, а то, что наши клубы хорошенько не знают, как себя вести. Как же все-таки? Как с «Септиком»! Всякий раз так - изо всех сил, без самообольщений, сцепив зубы, на самолюбии... Таковы условия этих турниров, где каждый клуб - из избранного круга, имеет заслуги и звания и знает себе цену.
Мы постоянно твердим: «опыт», «опыт», настаиваем на его полезности и необходимости. А что он такое, если опустить на зеленый газон это понятие? Никто не жалуется на малый опыт команд, регулярно участвующих во всесоюзном чемпионате; считается, что все они опытны. И верно, они в любой момент готовы без всяких разведок играть друг с другом, и нам нипочем не угадать, кто кого одолеет. Но вот одесский «Черноморец» летит в Рим, ереванский «Арарат» - в Лондон, донецкий «Шахтер» - в Турин, все они там проигрывают. Причем мало кто удивлен, и тут же звучит версия - «не хватило опыта». И она - не для отвода глаз, так оно и есть на самом деле.
Весной 1975 года киевское «Динамо» выиграло Кубок кубков. Финальный матч с венгерским «Ференцварошем» был у динамовцев 35-м за время их участия в континентальных турнирах, а тот, закончившийся полной победой, розыгрыш Кубка кубков - шестой их попыткой. Попросту говоря, международный опыт команды сводится к тому, чтобы среди всех команд, какие есть на белом свете, чувствовать себя так же непринужденно, как в чемпионате своей страны.
Сравнительно не так уж давно киевское «Динамо» воспринимали у нас как команду приятную, покладистую, играющую как бы в свое удовольствие и равнодушную к призам и медалям. Сейчас даже трудно поверить, что так могло быть. Потом она вдруг окрепла, дерзнула и отобрала в 1961 году золотые медали у беспечно благоденствовавшего великолепного «Торпедо». Не все сразу поняли, что это означает. А четыре года спустя киевское «Динамо» обернулось отрядом, закованным в броню, с опущенным забралом, не ведающим ни страха, ни сомнений. Динамовцы оттеснили всех тех, кто некогда не принимал их всерьез, и заняли все ключевые позиции. И к ним уже навсегда пришел опыт побед на стадионах страны.
Так же последовательно пробовали они в эти годы свои силы и в играх с зарубежными клубами. Но с переменным успехом. Многие недоумевали: как же так, дома непобедимы, а тут чуть противник познаменитее - «Гурник», «Фиорентина», «Реал-Мадрид», «Штутгарт» - и пиши пропало! А потом своим чередом явился и международный опыт.
В команде, издавна носящей одно и то же название, одетой в одной и той же расцветки футболки и трусы, люди меняются, в каждом сезоне кто-то приходит, кто-то уходит. Но сильная, классная команда тем и отличается от посредственной, что она не проходной двор, она не на сквозняке, в ней незримо остаются и живут все ее прошлые победы, ее задевают за живое былые поражения, оставшиеся без реванша, ей снятся призы, до которых она когда-то, пусть 20 лет назад, не дотянулась. У нее свой устав, свои представления о долге: для кого-то серебряные медали - триумф, а для нее они - грусть и печаль, ей о других местах, кроме первых, и думать тошно. И от игроков уходящих все это передается вновь пришедшим, благо одним махом весь состав в командах не принято обновлять.
Среди тех динамовцев, кто добыл Кубок кубков в мае 1975 года, не оказалось уже ни одного игравшего в октябре 1967 года в Киеве с «Селтиком» (правда, в команде в то время находились Мунтян и Рудаков). Однако понять и верно оценить окончательную победу, когда дело было доведено до конца, нельзя, не вспомнив матча, сыгранного за семь с половиной лет до этого, в котором, пусть вспышкой, мелькнули тот футбол и та борьба, которые только и ведут по столбовой призовой дороге.

9. СССР - Венгрия (сборные). 11 мая 1968 г.

Еще до того, как состоялась жеребьевка четвертьфиналов чемпионата Европы, я был командирован в Венгрию и накануне отъезда повстречал Михаила Иосифовича Якушина, в то время старшего тренера нашей сборной.
- В Венгрию едете? Интересно... Чует мое сердце, что нам придется играть с венграми...
Предчувствие оказалось вещим. Тренеры вообще часто угадывают. Вполне возможно, что за долгие годы своей практики они проникают в тайны футбольной «теории вероятности», потому что больше, чем кто-либо, размышляют о таких вещах. Футбол, сам игра, приучает и их-«иг-рать» в отгадку.
Мне осталось неизвестно, как относился к этому варианту Якушин. Но потом, когда жеребьевка состоялась, я подумал, что его предчувствие вряд ли было арифметическим, скорее всего, венгерская команда мерещилась ему неспроста...
Первый матч в Будапеште наши проиграли 0:2. Венгры высокого мнения о своем футболе. И не без основания: их футбол аристократичен, голубой крови. Венгерская сборная бивала и англичан, и бразильцев, и немцев, да и вообще ей никто не страшен. Никто, кроме нашей сборной. А нашей она проигрывала чаще, чем любой другой. Венгерские футболисты и тренеры не скрывают, что эта серия поражений для них - наваждение, странность, причуда. Мне легко было представить, как упоительно прозвучала для венгров победа на «Непштадионе». Тут не просто два гола и два очка. Тут удовлетворенное самолюбие, избавление от навязчивой идеи о непреодолимости барьера. А для наших, наоборот, поражение должно было выглядеть обидным и несуразным в силу устойчивого представления о том, что с венграми играть не так уж трудно.
И вот неделю спустя в Лужниках при переполненных трибунах второй, ответный, матч.
На табло, как всегда, исходные нули. Никто им не верит, у всех в душе горит 0:2. Известно, что нашим для выхода в следующую стадию необходимо выиграть 3:0. Хоть и не раз побеждали наши венгров, но такого счета не бывало. А тут он заказан, как единственный выход, как спасение.
Перед началом по чаше Лужников то вальсировала умиротворяющая легкая музыка, то струился бархатный, вкрадчивый баритон диктора. Нет, в тот теплый вечер нас ничем нельзя было развлечь. Совпасть с настроением могла бы разве что сухая барабанная дробь, та, что раздается в цирке перед исполнением «смертельного» номера. 3:0! Как поверить в такой счет в матче с командой мирового класса?!

Предыдущая страница 2 Следующая страница


Лев Иванович Филатов - Наедине с футболом

3 Лев Иванович Филатов

Хотя в ложе прессы со всех сторон раздавались безрадостные предсказания и ты кивал головой, соглашаясь, как подсказывал разум, все-таки где-то глубоко в душе теплился уголек надежды. Этот уголек тайный, он даже как бы не твой, он существует сам по себе, и если ничему не суждено будет сбыться, ты посмеешься над ним, растопчешь его сухой подошвой рассудочных аргументов. Но зато, если вдруг заповедная, робкая, немыслимая надежда восторжествует, ты выкатываешь этот уголек из темного угла на свет божий, начинаешь его раздувать, гордиться им, хвастаться и находишь сколько угодно неотразимых доводов себе в поддержку! Так уж водится, что в дни матчей чрезвычайного значения мы чуточку лукавим...
Правда, в одно соображение верилось. Венгры не созданы для сбережения счета, для глухой защиты. Они не итальянцы. Их футбол замешан на дрожжах атаки, в нее они свято верят, ею живут. Как-то они себя поведут, когда так заманчиво, вытерпев, отмучившись полтора часа, сохранить уже существующие 2:0?..
А нашим надо эти же самые полтора часа провести каким-то особым образом. Им задавать тон. Они это не могут не понимать. Сумеют ли?
Выход четырех форвардов (Численно, Банишевский, Бышовец, Еврюжихин) само собой подразумевался. Но это мало что значило. Чертежу ведь надобно ожить, прийти в движение, взять скорость, выразить настроение...
И матч рванулся... Ну так как? Да, все верно: темп и теми, жадный и неотступный. Упавший мигом вскакивает, при ауте на беговую дорожку - бегом, штрафные и угловые разыгрываются моментально, защитник не тянет, не раздумывает и стремглав с мячом кидается вперед. У такой игры свои издержки: неточности в передачах, срезки, неосторожные толчки. Но верность взятому темпу, готовность каждого футболиста к непрерывному движению с лихвой их перекрывают, вынуждают и соперников больше, чем им свойственно, ошибаться. Те хотели бы угомонить, успокоить игру, им ни к чему эта гонка, но они поневоле в нее втянуты и нервничают, чувствуя, что играют не по-своему, не как было задумано, что приходится приспосабливаться, а это уступка, и играет другой, а ты только поспеваешь за ним...
В середине тайма счет открыт. Банишевский, уйдя вправо от вратаря с мячом, сильно прострелил вдоль пустых ворот, и защитник Шоймоши, желая отбить мяч в сторону от бегущих ему в затылок наших игроков, неловким движением срезает его в сетку ворот. Гол, забитый своим, как раз и выразил неловкость, испытываемую венграми от нежелательного для них темпа, от неослабевающей гонки, в которую им пришлось включиться.

1:0. По законам больших матчей, где и одного гола бывает достаточно, ведущие в счете получают право несколько притормозить, чтобы соперника, жаждущего отыграться, выманить на себя, заставить его раскрыться и затем проводить хладнокровные, хорошо нацеленные контратаки против ослабленной защиты. Но у этой встречи были особые условия. Гол ничего не изменил, наши по-прежнему проигрывали и по-прежнему гнали и гнали мяч к чужим воротам.
Я давно замечал, что команда, непрерывно штурмующая, приостанавливается где-то около 15-й минуты второго тайма. Это что-то вроде критической точки. Если к ней команда придет ни с чем, то она, изверившись в себе, может в оставшиеся полчаса легко проиграть. Такая минута близилась, и казалось, еще немного, и все страшное для венгров останется позади.
На 14-й минуте второго тайма штрафной удар с 25 метров. Хурцилава замечает не защищенную «стенкой» полоску в правой стороне ворот и метко бьет. 2:0! Это был удивительно вовремя забитый гол. Гол, вернувший нашей сборной веру, что все идет как надо, гол, вызвавший приток скрытых сил.
Еще четверть часа спустя забит третий гол. Он был проведен согласно упомянутому мною закону больших матчей. Счет стал ничейным. Венгры, утратив преимущество, попытались переломить ход игры, «раскрылись», и тут контратака из двух сабельных выпадов: Еврюжихин слева дал длинный пас по диагонали на бегущего справа Бышовца, а тот нанес удар в дальний нижний угол ворот. 3:0. Точнее, 3:2.
Матч этот - приметное событие в биографии нашей сборной. Его трудно, да и бесполезно подвергать анализу с тактической точки зрения. (Кстати, такого рода анализ стал чрезмерно модным из-за своей шашечной наглядности. Однако в нем есть смысл лишь в том случае, если помнить, что в футболе «шашки»-люди.) Формально команда была составлена странно: пять игроков, которых мы привыкли видеть защитниками - Афонин, Шестернев, Хурцилава, Аничкин, Капличный, один полузащитник - Воронин и четыре форварда. Эта якушинская расстановка дальнейшего распространения не получила.
Суть матча была в воодушевлении, с которым провела его наша сборная. Воодушевление в футболе обязано получать зримое выражение в действиях на поле, оно вовсе не в правильных речах на собрании перед матчем. В этом матче оно выразилось в высочайшем темпе, который команда держала, пока не добилась того, чего хотела. Это был тот самый темп, которым наша сборная подавляла соперников в пору своего появления на международной арене, темп, создавший ей высокую репутацию, заставивший всех без исключения признать ее трудным, уважаемым противником, темп, позволивший ей одержать немало полновесных побед. Темп - как выражение жажды игры и готовности к борьбе, темп - как утверждение собственного «я», собственного характера, стремления, чтобы противник плясал под твою дудку, был вынужден подчиниться.
Прошло несколько лет. За это время наша сборная немало играла, приняла участие и в мексиканском чемпионате мира и в чемпионатах Европы. Совсем уж зря она не проигрывала, оставалась по-прежнему для всех серьезным противником, с ней так же считались. Но уже в силу других причин.
Наша сборная стала славиться вратарями, изумляющими публику, железными людьми в обороне, тем, что забить ей гол неимоверно трудно, тем, что, наконец, ни один игрок команды противника не мог рассчитывать на свободное маневрирование, он обязательно был стеснен, ограничен, постоянно встречал кого-то на своем пути. Другими словами, как это ни грустно, наша сборная превратилась в команду, умеющую ограничивать инициативу противника, стреноживать его. Сама же она атаковала при случае, обычно реже и меньше, чем противостоящая сторона.
Эти медленно накапливающиеся изменения с драматической резкостью, как в фокусе, обозначились в 1970 году в печально памятном матче на «Ацтека» с уругвайцами. Если прежде наши всегда непринужденно одолевали уругвайцев за счет темпа и уверенности в себе, то в тот раз они необъяснимо их страшились, точно таких же медленных, тягучих, грубоватых и опасливых, как и раньше. Это был один из самых непонятных матчей пашей сборной, который мне приходилось наблюдать. Помню, тогда со стадиона я уехал в последнем полупустом автобусе, хотя надо было бы торопиться к сеансу телетайпа. Картина матча не оставляла вопросов, ее не искажал даже просмотр судьи перед тем, как в ворота нашей сборной был забит единственный мяч на 112-й минуте. Одолевали раздумья не об этом матче, а о нашей сборной, делающейся непохожей на себя. Когда, в силу каких причин, на какой развилке она сошла с гладкого, быстрого шоссе и, сбавив скорость, затряслась на опасных, скользких выбоинах глинистого проселка?
Прошло еще несколько не слишком впечатляющих сезонов. 30 октября 1974 года, после того, как в Дублине наша сборная ужасно проиграла (0:3) более чем скромной команде Ирландии, а «Франс-Футбол» в своей ежегодной классификации отвел ей 24-е место, у многих появилось ощущение тупика, непоправимости происшедшего.
Управление футбола собрало наших именитых тренеров, и повестка дня этого едва ли не панихидного совещания выглядела так: «Есть ли выход?». Обсуждалось предложение: сборная в обычном нашем понимании упраздняется и все полномочия передаются киевскому «Динамо» во главе с его тренерами. Я был на том совещании, и мне запомнилось, как с Арбатской площади доносился обычный бодрый городской шум, а у нас, в полутемной комнате, все замерло в оцепенении.
Потом, как водится, разговорились, заявили о себе и противники этого предложения. Их главному доводу нельзя было отказать в логичности: в Дублине играли лучшие киевские игроки - Блохин, Колотов, Онищенко, Веремеев, Матвиенко, да и компания у них была неплохая - Ловчев, Ольшанский, Капличный, Федотов, Никулин, Пильгуй... Но логика эта, конечно, формальная, игра, как известно, фамилиями не гарантируется. Говорили долго, за окном - темень. Другое предложение так и не родилось, и за его отсутствием, само собой, восторжествовало первое и единственное. Пожимали плечами, покачивали седыми головами, сомневались, а ничего придумать не могли. Молодые тренеры киевского «Динамо» выглядели тогда ну прямо как Минин и Пожарский... Только спасут ли?
Спасли. На будущий год сборная, которую в полном составе представляло киевское «Динамо» (в некоторых матчах участвовали Ловчев, Звягинцев, Прохоров, Сахаров), мало того, что, исправив проигрыш Ирландии, победила в отборочном турнире чемпионата Европы, еще и блеснула игрой высокого класса.
Но минул еще год, 1976-й, и доподлинно выяснилось, что вручать судьбу сборной страны одному клубу, пусть он и на голову выше остальных, затея рискованная и ненадежная. Киевское «Динамо» после сезона, прожитого на подъеме, в следующем впало в апатию, изведало внутренние потрясения и раздоры, и сборная, естественно, повторила все его злоключения. А преимущество сборной как раз и состоит в том, что она при искусном управлении, при широком выборе игроков способна стоять вне колебаний конъюнктуры, которые то и дело, едва ли не регулярно, тревожат клубные команды. И в 1977 году сборная у нас вернулась в свое обычное состояние, став снова командой всех клубов.
Негоже было бы, однако, отнестись к тому сезону сборной как к временной, ловко посаженной заплате. Киевские динамовцы не просто воскресили и восстановили боевой облик нашей сборной, они пошли дальше - модернизировали ее игру, придали ей оттенок бодрости, свежести, новизны. Трибуны наши вздохнули с облегчением. После нескольких лет недоумения и растерянности в сборную вновь поверили, она стала радовать.
Поэтому мне и нетрудно и приятно перекинуть мостик от матча СССР - Венгрия, сыгранного в 1968 году, к сезону 1975 года.

10. «Динамо» (Киев) - «Спартак» (Москва]. 30 сентября 1969 г.

В Киев я приехал в день матча, утром, и первыми, кого встретил возле гостиницы «Москва», были Хусаинов и Кавазашвили. Они возвращались с Крещатика, и у каждого в руке было по круглой картонке с тортом «Киевский» (обязательная покупка приезжего человека).
- Гуляете? - Признаться, меня удивило несоответствие их прогулочного облика тому, что им предстояло вечером.
- Гуляем,- кивнул Хусаинов.-Нам что? Прошлогоднее «серебро» в кармане, пусть динамовцы свое «золото» охраняют...
Судя по обкатанности, звонкости фразы, тезис этот спартаковцами был хорошенько «проработан».
- Конечно. Нам что! - подтвердил Кавазашвили.
Журналисту в такой день невредно навестить оба лагеря, иной раз это потом помогает понять матч. Мне тогда это не удалось.
Николай Петрович Старостин, к которому я постучался, заговорил о книге, которую писал, да так увлекся, что я не сумел найти удобной паузы, чтобы перевести разговор на предстоящий матч.
Динамовцы, как мне сообщили, сидели взаперти на своей загородной базе, и звонить туда было бесполезно: там отключили телефон.
Одни взаперти, в суровом уединении, другие гуляют по Крещатику. Одни три года подряд чемпионы и так с этим свыклись, что им уступить невыносимо, другие не видят в матче для себя большого риска.
Такая экспозиция напрашивалась сама собой. Так ли это на самом деле? Рассудить мог лишь матч. Слишком часто игра сдувает, как карточные домики, любые предположения - сентиментальные, романтические, трагедийные.
Погода выдалась - хуже не придумаешь! Промозглый ветер, а в разгар игры над стадионом пронеслась, как в насмешку, снежная пурга, вместо твердой почвы бросившая под ноги футболистов скользкую наледь. Правда, все это я «оценил» уже дома, когда слег с простудой, а во время матча ничем нас не проймешь, нам все нипочем...
В том сезоне «Спартак», нашедший одиннадцать человек постоянного состава, играл легко, дружно, приняв удобный для игроков комбинационный стиль ведения атаки. У киевлян, хоть и не растерявших ни упрямства, ни последовательности, ни самолюбия, намечался «кризис жанра», их манера ведения игры была известна наперед: мускульное и скоростное давление, навесы на ворота, слежка за ошибками противника, искусные удары мимо «стенок» со штрафных. В те дни это была приостановившаяся в развитии команда, тогда как «Спартак» смаковал сделанные им открытия.
Вот и сошлись эти разные - как по настроению, так и по игре - стороны. Практически они были равны, победить могла любая. Но в тот момент «Спартак» все же был более прав перед футболом. Кого же изберет судьба?
Полтайма равных и нервных. Динамовцы насуплены, на скулах желваки. Спартаковцы держатся свободнее.
И вот гол. Из тех, что врезаются в память. Люди, отдающие предпочтение прошлому, считают, что и голы раньше были красивее, вспоминают о них с придыханием. Будто бы? Как-то раз сидели мы компанией в гостиничном номере в Севилье, и Николай Озеров, обратившись к Валентину Александровичу Николаеву, промолвил:
- А помните, как вы забили в финале Кубка «Спартаку» в сорок восьмом?
- В падении, головой? - уточнил Николаев. - Помню. Это тогда выглядело редкостью, а сейчас так часто забивают...
Признаться, ответ удивил и обманул ожидания: тот гол Николаева хранился в памяти, как в музейной витрине. Но сказано было честно.
Гол Осянина имеет право считаться искуснейшим, редкостным по исполнению, и те мальчики, которые его видели, наверное, припомнят его много лет спустя, на зависть своим сыновьям. Впрочем, с ним может случиться то же, что с голом Николаева,- точно так же станут забивать многие форварды...
Осянин получил мяч метрах в тридцати пяти от ворот «Динамо». На него кинулся Сабо... Финт вправо и уход влево, Сабо не успел сменить направление движения. На бегу встречает Мунтян. Мимо него мяч проброшен носком (это называется - на противоходе). Ложный замах для удара. Круликовский отвечает подкатом, но мяч чуточку отведен в сторону. Соснихин уже не успевает включиться в борьбу, он, скорее всего, не сомневался, что подкат Круликовскому удастся. Теперь впереди один Рудаков. Он выходит навстречу, и в тот самый момент (опять на противоходе), когда вратарь неустойчив, мяч «щечкой» отправлен в дальний нижний угол...
Обмануть четверых за считанные секунды - одно это обычно вызывает одобрение трибун. А тут еще и мяч в воротах!
Видно было, как трудно свыкаются со счетом 0:1 динамовцы, непривычны они к таким поворотам, да еще на своем поле. Но справились, пришли в себя, даже прибавили движения, еще более осерчали. Сильна трехгодичная чемпионская выучка, крут чемпионский нрав!
И вот он, миг надежды! Штрафной против ворот «Спартака» с 20 метров. Серебряников устанавливает, оглаживает мяч. В том году он немало забил голов резаным ударом в углы ворот. Стадион замер, ждет, потирает руки...
Мяч пущен в правую «девятку», и вслед за ним метнулся Кавазашвили черной пантерой. (Прошу прощения за экзотическое сравнение, но темным вечером именно так выглядел издали прыжок вратаря.) Спартаковцы облегченно расходятся, но судья Хярмс бежит к тому месту, откуда бил Серебряников, и жестом показывает, что удар должен быть повторен: кто-то из защищающихся прежде срока выскочил вперед.
Опять сооружается редут, опять Серебряников оглаживает мяч. Удар в левую «девятку», но и там вытянувшийся в прыжке вратарь.
После матча Кавазашвили мне рассказал, что он загодя готовился к штрафным Серебряникова. Он просил в «стенке» внизу оставлять ему щелку для наблюдения за форвардом, сам находился в середине ворот и, когда тот бил, мгновенно реагировал на удар. (Так ли уж на самом деле были беспечны спартаковцы перед матчем?)
После перерыва динамовцы затеяли головокружительный натиск, ворота «Спартака» захлестнула белая волна их футболок. Мяч не уходил далеко от штрафной площади, его тут же возвращали, едва он отлетал. Все кипело возле ворот «Спартака», и казалось, минуты его сочтены. Но минуты шли, а когда первое впечатление от яростного штурма улеглось, стало заметно, что сконструирован он однообразно, если не примитивно. Шесть нападающих и полузащитников против ворот, а крайние защитники Медвидь и Левченко набрасывали им сверху мяч. Поскольку центральные защитники «Спартака» Иванов и Абрамов повыше ростом, чем атакующие динамовцы, то они большей частью первыми принимали на голову эти навесы. Когда же к этим повторениям все привыкли, штурм стал напоминать партию в пинг-понг, когда партнеры «качают» шарик. Все же «качать» спартаковцам надо было без промаха, малейшая заминка - и пиши пропало.
Белая волна стала откатываться. Папаев, Хусаинов, Осянин, едва им попадал мяч, держали его, отвлекая на себя соперников. А затем спартаковцы начали проникать в тылы «Динамо», и игра выровнялась. Киевляне, сами выбравшие отчаянно высокий темп, сами же не смогли с ним совладать, темп их карал ошибками в приеме мяча и передачах. Уже видно, что они собой недовольны, перебраниваются, разводят руками. Спартаковцам только того и надо; они чаще с мячом, а это во встрече равных команд всегда завоевание, не только техническое, но и моральное, ибо ничто так не выводит из равновесия команду, как вынужденное и тщетное преследование противника в поисках мяча.
Это был матч, когда за обычной картиной - мечущийся мяч, цепи отступающих и атакующих, переходящая из рук в руки «командная высота» - ясно видишь, сколько страстей умещает в своей широкой груди футбол. Они-то, страсти, в конце концов и управляли игрой, а выразились по-футбольному лаконично - 1:0.
Матч так и оставил мне на память вопрос: не в том ли таилась уязвимость динамовцев, что для них на одну карту было поставлено чересчур многое и они не выдержали гнета обязанностей и не то ли вело и выручило спартаковцев, что они ничего не берегли, не спасали, были отрядом без обозов и шли к победе как к желанному, радостному исходу? Упрямство угрюмое против упрямства озорного. Как видно, легкость ног не одной тренировкой жива. Ногам труднее, если тяжелее на душе...
Со стадиона на вокзал я уезжал в автобусе со спартаковцами. В проходе рядом с кожаными двуручными сумками было полно круглых картонок с тортами «Киевский»...

11. Англия - Бразилия (сборные). 7 июня 1970 г.

Футболисты вечно на колесах и на крыльях. Мы, журналисты, обязаны за ними поспевать. Танталовы муки испытываешь в дни чемпионатов мира: тридцать два матча, а побывать можно на одиннадцати. Твой выбор одновременно и отказ от чего-то, причем, вполне вероятно, наиболее интересного - не угадаешь ведь, на стадионе какого города взорвется сенсация!
Есть все же одна встреча, исключающая колебания: Англия - Бразилия. Когда я впервые на ней побывал в Гетеборге в 1958 году, то подумал: «Доведется ли еще когда-нибудь увидеть?» Довелось. Ни много ни мало, двенадцать лет спустя. Не так уж часто сходились на поле бразильцы и англичане - не то восемь, не то девять раз.
Пожалуй, и не за чем им сходиться чаще. То, что принято называть событием, и должно происходить редко.
...Мы опустились в самолетные кресла тяжелого автобуса, и он пошел таранить черную ночь по шоссе Мехико - Гвадалахара. Мы - это правдисты Борис Орехов и Лев Лебедев и я. Свет в салоне выключен, лишь возле шофера крошечный ночничок, как лампада, освещает распятие. Полагалось бы дремать, но сна ни в одном глазу, невозможно избавиться от мысли, что ты в местах, где никогда больше не побываешь. Курим, переговариваемся, приникаем к окнам; в желтоватом отблеске фар мелькнет разве что кактус, тянущий круглые ладони за подаянием, сонный домишко с опущенными жалюзи, белозубая улыбка на рекламном щите. И все равно спать стыдно.
Невесть где останавливаемся. Шофер шагает в пустую тратторию, садится за стол, и тотчас перед ним хозяин ставит миску с густой горячей лапшой. Пассажиры кто курит, кто тянет из горлышка кока-колу и косит глазом на шофера: дохлебает и поедет, зазеваешься и останешься. Привлеченный автобусом, возле двери траттории возникает полицейский и спросонья оглядывает проезжающих. Он лениво обдирает апельсин, держа под мышкой автомат.
Едем дальше. И когда уже рассвело, наш могучий автобус захрипел и испустил дух. С одной стороны скалы, с другой - степь, ни впереди, ни сзади никаких следов жилья. Мы стоим и маемся на шоссе, шофер зло отмахивается от расспросов. Неизвестно ни где мы, ни поспеем ли на матч, ведь он - в полдень. Когда уже все шутки иссякли и мы грустно провожали глазами легковые машины (наверное, на матч!) и автобусы иной расцветки, чем наш, других компаний (они не посадят, они - конкуренты), вдруг возник близнец нашего автобуса. Стоя, держась за кожаные петли, мы тряслись в нем до Гвадалахары, должно быть, часа два.
Перед стадионом - ярмарка. На подстилочках вперемешку блинные стопы соломенных сомбреро и высокие куличи черных цилиндров с английскими флажками. Продавцу что - лишь бы покупали, а болельщиков горячит, терзает эта игрушечная символика.
Навстречу движутся две шумные ватаги - одна англичан, другая бразильцев. У каждой свой знаменосец, своя песня, свои лозунги, одни в цилиндрах, другие в сомбреро. Что-то сейчас будет? Сошлись, смешались, кипят, визжат, ревут. Вдруг повелительный возглас, и все группируются, тесно прижавшись и обнявшись перед фотообъективами. И расходятся, по-приятельски похлопывая друг друга по плечам.
Слишком уж много вокруг футбола преувеличенно злых страстей, искаженных лиц, сжатых кулаков, грубых выкриков! Потому и запомнилась та сценка. Несмотря ни на что, я доверяю ей. Горючую футбольную атмосферу легко поджечь, и в нее со всех сторон тычут факелы. Если бы факельщиков выловить и покарать, футбол остался бы окруженным горячей и шумной, доброй и справедливой любовью, той, что при рождении ему была отмерена и предназначена. Знаю, что зло зашло далеко, и все-таки верю в болельщика.
...В середине шестидесятых годов футбол стал уходить из-под власти неколебимых тактических схем. Если прежде игрок ценился, скажем, как левый крайний или правый хавбек и тренеру надо было отобрать тех, кто способен наиболее удачно сыграть роль в сценарии, давно написанном, одинаковом и обязательном для всех, то теперь самыми желанными стали игроки, отклоняющиеся от текста, с неиссякаемой выдумкой, появляющиеся там, где они не должны быть, где их не ждут, готовые сыграть и героя-любовника и слугу, приглашающего к чаю. Двух великих футболистов, выразивших собой смысл этих перемен и потому-то и великих, дали миру Бразилия и Англия - Пеле и Чарльтона. Они не похожи, один талантлив на бразильский манер, второй - на английский, и все же в своем понимании игры, в трактовке своей роли в команде Пеле и Чарльтон равны. Пеле известен как нападающий, забивший более тысячи голов. Но разве он еще и не подыгрывающий? Чарльтона нарекли образцовым диспетчером. Но разве он еще и не бомбардир и не защитник?
В ответ на эти перемены возник термин - «универсализм». Тут же его принялись истолковывать вульгарно, представляя современную команду компанией из десяти мастеров на все руки, одинаково умеющих делать любую работу в любой точке поля. О такой обезличенной, осередненной команде страшно подумать. Нет, разделение груда остается, но его уже диктует не буква схемы, а дух игры, раскованной, предприимчивой, каждый раз вычерчивающей оригинальный рисунок. Для того чтобы остаться фигурой, нынешнему футболисту надо уметь и знать больше, чем умели и знали его предшественники, послушные общепринятой схеме.
Матч такого смысла и был сыгран в Гвадалахаре.
Если двенадцать лет назад в Гетеборге англичане выказали главным образом присутствие духа (единственная на чемпионате ничья бразильцев - 0:0), а их противники в те дни, застав всех врасплох, переживали буйный, торжествующий расцвет, то на этот раз на поле сошлись команды, одинаково готовые постоять за себя, знающие, что их ждет, не скрывающие притязаний на «Золотую богиню».
Англичане выглядели так, словно и не прошло четырех лет после финала на «Уэмбли». Все были тут: долговязый, гибкий Питере, летучий Болл, кудрявый невозмутимый Мур, высокий, элегантный Херст, внушающий полное доверие вратарь Бенкс, ну и, наконец, «хозяин» - лысоватый Чарльтон. Те, менее известные, что вышли на поле вместе с ними, были им под стать, люди той же крепкой, широкой кости, легко воспринявшие игру своих предшественников.
А вот бразильцы за те же четыре года неузнаваемо изменились к лучшему. Если на стадионе Ливерпуля они выглядели талантливыми, но разрозненными, а то и растерянными, не объединенными общей идеей, то теперь перед нами вновь, как в ее лучшие времена, была команда слаженная, отрегулированная и сохранившая свое чисто бразильское обаяние.
Бросались в глаза четверо: Жаирзиньо, Ривелино, Пауло Цезар и Тостао.
Правый крайний Жаирзиньо и прежде (он играл в Лужниках в 1965 году) привлекал внимание юношеской ловкостью и техничностью, но здесь все, что у него было, помножилось на мужскую силу и уверенность. Игрок мягкий, подыгрывавший партнерам, он обернулся форвардом напористым, рвущимся к воротам, чувствующим себя обязанным забивать голы.
Ривелино, крепко сбитый, с могучим верным ударом,- один из тех, кто ведет, толкает вперед команду. Его не оттеснишь от мяча, он всегда знает, чего хочет.
Пауло Цезар, высокий негр, свободный в каждом движении,- полузащитник, облюбовавший себе левый фланг, куда он выходил крупными шагами из глубины поля, заставляя противника по сигналу тревоги откатываться назад.
Худенький, невысокий Тостао из породы форвардов, всюду поспевающих, мгновенно улавливающих, где тонко в обороне, самим своим присутствием нервирующих защитников. Он хитер и находчив в розыгрыше мяча, проскальзывает на опасную позицию в самый узенький просвет.
Был там и Пеле. Один из одиннадцати, удивительно растворившийся в команде. У него как бы не было должности, «портфеля», он играл со всеми заодно, разыгрывал комбинации, защищался, рвался к воротам. Но делал все это как Пеле. Он и прежде всегда был верен игре в интересах команды, а здесь, в Мексике, пожалуй, наиболее строго, что приличествовало его возрасту.
Вот такие игроки, такие команды встретились уже во второй по счету игре отборочного турнира гвадалахарской группы. А их матч заслуживал быть последним, финальным...
Кто-то должен был выиграть; футбол выводит свои законы не в лабораторной тиши, а всегда на людях, в схватке, и ее азартность, ее яростность обычно гарантируют правильность выводов.
Выиграли бразильцы - 1:0, забив необычайно красивый и, я бы сказал, мудрый гол. Тостао на левом фланге обыграл двух англичан и отослал мяч в центр, к Пеле. Перед тем был один защитник, и, наверное, Пеле имел право попробовать его обыграть. Но он и не подумал рисковать, увидев, что справа бежит никем не замеченный Жаирзиньо. Мягкий пас «на блюдечке» ему на ход, и правый крайний могучим ударом вколотил мяч в дальний верхний угол.
Все ходы были единственными, гроссмейстерскими, а Пеле в этом эпизоде идеально выразил себя.
Однако этим голом англичане не были положены на лопатки. Дело даже не в том, что Астл не забил в пустые ворота, а Болл дважды промахнулся в верных положениях,- в любом матче мы можем подметить кривые ухмылки невезения и оплошностей. Просто нельзя себе было представить более равную от начала и до конца встречу двух команд высочайшего класса.
Равную при разном самовыражении. Общее коллективное движение, рождающее нынче острые и оригинальные решения, и англичане и бразильцы воплощали по-своему. У англичан - постоянная динамика, они, как заведенные, обречены быстро бегать, быстро передавать мяч. У бразильцев - смена ритма, то ленивая, для отвода глаз, перепасовка, то вдруг они разом срываются с места, как вспугнутые птицы, проводя молниеносную атаку. У англичан - элегантная простота, уверенность в правоте своей манеры, чувство собственного достоинства, выдержка, терпение. У бразильцев - изысканность приемов, увлеченность игрой в мяч, непосредственность, открытость чувств, врожденная гибкая грация.
Нет нужды класть на весы то и другое искусство. Бразильцы не сумели бы сыграть, как англичане, а те, как бразильцы. И лаконичная арифметика результатов мне, например, в данном случае представляется не больше чем канцелярской подробностью - столь мало она выражает значение встреч этих двух команд для судеб футбола. А значение их в том, что они с предельной наглядностью доказывают нам существование двух ведущих тенденций в игре. Английской - классической и бразильской - артистической. По этому признаку можно поделить все сильные, хорошие команды, существующие на белом свете. И то, и другое направление в равной мере ведет к победам, в равной мере позволяет людям насладиться зрелищем игры. В английской и бразильской сборных эти направления выглядят в эталонном обличий.
Хорошо, что большой футбол может быть разным, хорошо, что существуют как бы две веры, что одним людям больше нравятся бразильцы, другим - англичане, и примирить, рассудить спорщиков невозможно, их не в силах развести даже победы той или иной стороны.
- Ясно, вы поклонник английского стиля! - бросал мне в перепалке мой уважаемый коллега Мартын Иванович Мержанов, уверенный, что он наконец-то меня разоблачил.
- Да, поклонник...
- Оказывается, вы за бразильцев? - разводил он руками в другой раз.- Где же принципиальность?..
- Да, за бразильцев. А принципиальность пусть будет у тех и у других, когда они вновь встретятся. Нам же с вами радоваться, что есть и такой и этакий футбол...
Мой ответ не удовлетворял собеседника. Что поделаешь! А в общем-то перепалка приятно тешила нас обоих, футбол жив, пока рождает споры.
...Вечером мы опять садимся в автобус, и он мчит нас из Гвадалахары в Мехико. Вторая бессонная ночь. Мой сосед, Лева Лебедев, уронил голову на грудь, а я дымлю сигаретой и, как давным-давно в Гетеборге, думаю: «Увижу ли еще когда-нибудь? Кто знает?..»
Годы, тысячи километров разделяют прежние встречи этих двух выдающихся команд. Их будущие встречи сулят мировому футболу нескончаемый интерес.

ЧТО ОСТАВЛЯЕТ МАСТЕР

Что оставляет нам большой мастер?
Имя, живущее как довод в спорах, как назидание нынешним футболистам, как элегический вздох пожилого болельщика, как небылица, рассказанная во дворе.
Биографию на статистический лад, где сообщается, сколько им проведено матчей за клуб и за сборную, сколько забито голов, каких наград он был удостоен.
Лестные эпитеты, набор которых давно исчерпан («замечательный», «превосходный», «выдающийся», «уникальный», «ведущий», «знаменитый», «талантливый», «своеобразный») и от частого, неразборчивого употребления стершихся, ничего не говорящих ни уму ни сердцу.
Словесные характеристики, где про любого сказано примерно одно и то же: «высокотехничный, прекрасно видевший поле, с отточенным завершающим ударом и превосходным пасом, умевший сыграть и коллективно и индивидуально, быстрый, выносливый, способный повести за собой партнеров, бесстрашный, всегда корректный».
Фотографии, эти замершие мгновения, приятно тешащие тех, кто его некогда видел на поле, и оставляющие равнодушными невидевших. Киноленты и телезаписи, где он мелькает среди двух десятков игроков, на считанные секунды появляясь крупным планом...
Сам себе я кажусь старым-старым болельщиком, когда рассказываю что-нибудь из довоенных сезонов и вижу настороженные, неморгающие глаза слушателей. Но и для меня живут только как имена с велеречивыми эпитетами Николай Соколов, Федор Селин, Петр Исаков, Михаил Бутусов, Николай и Александр Старостины. Я беспрекословно верю всему, что о них пишется и говорится, точно так же, как, надеюсь, доверяют молодые друзья моим словесным живописаниям Михаила Якушина, Сергея Ильина, Андрея Старостина, Владимира Степанова, Владислава Жмелькова, Николая Трусевича...
Все мы верим, что игроки, которых мы не застали на поле, неспроста пользуются славой. Верим на слово, молча и послушно. И как же завидуешь иной раз тем, кто по праву очевидца рассказывает о них!
А быть может, нет смысла завидовать - ведь футбол вечно обновляется и у каждого сезона свои герои? И разве спустя сколько-то лет сегодняшний восьмиклассник не станет с апломбом покорять аудиторию в качестве бывалого человека, видевшего Владимира Астаповского, Сергея Ольшанского, Евгения Ловчева, Давида Кипиани, Виктора Колотова, Олега Блохина? Будет и так. Правда, хочется надеяться, что научатся делать фильмы о больших мастерах, где бы сохранялся для потомства их футбольный облик.
Верно, конечно, что футбол обновляется и без конца выдвигает очередных своих героев. Но это далеко не то же, что ежевесенняя смена листвы на деревьях. Мастера оставляют о себе не одну меланхолическую память, они обязательно что-то добавляют в наше представление о футболе, дарят игре какую-то грань, черточку, краску, подробность, тонкость.
В футбол не просто играют, его еще и творят на наших глазах, год от года, матч от матча. Как это делается и кто это делает? Эволюция футбола излагается в любом популярном пособии, и верстовыми столбами служат тактические перемены. Читатель их знает: система «пять в линию» с двумя защитниками, «дубль-ве», система четырех защитников, или, как се иногда называют, «бразильская», потом ее вариации с тремя или четырьмя хавбеками, с тремя или двумя форвардами. Изобретение «дубль-ве» связывают с именем тренера «Арсенала» Чепмэна, «бразильской системы» - с именем Феолы, варианта с четырьмя хавбеками - с именем Рамсея.
И мы в своем футболе обязаны зафиксировать, что идеи смены мест форвардов, «сдвоенного центра» нападения, универсального, разностороннего полузащитника осуществлялись под началом Б. Аркадьева, что игру с двумя центральными защитниками еще в сороковых годах нащупал М. Якушин, что в то же время, что и Рамсей, вариант 4+4 + 2 вводил в киевском «Динамо» В. Маслов.
Выходит, все просто: прозорливые тренеры и есть главные конструкторы, их расчетам, фантазии и воле и подчиняется футбол... Но почему же тогда существует неизбывная проблема «игрок под схему или схема под игрока»? Один тренер мечтает встретить футболистов, которые смогли бы вести игру строго в соответствии с его замыслом, а другой, зная, ценя и любя своих игроков, старается помочь им выразить себя. Я не думаю, что один из этих методов правильный, а другой - порочный. Оба имеют право на существование, и мы легко найдем примеры больших удач у сторонников любого из них. Б. Аркадьев пришел к «сдвоенному центру» потому, что в его распоряжении в ЦДКА оказались Г. Федотов и В. Бобров, он как бы обосновал, узаконил их соседство. В. Маслов, наоборот, в киевском «Динамо» отказался от нескольких хороших игроков ради того, чтобы с молодыми, безвестными осуществить свой вариант, и создал команду, три года подряд становившуюся чемпионом страны.
И тот и другой метод одинаково непрост. Тренер вовсе не подобен шахматисту, переставляющему по своей воле деревянные фигурки. Его «слоны» и «ладьи» размышляют, что-то могут и что-то не могут, понимают или не понимают партнеров, у них свои излюбленные, привычные «ходы», наконец, они либо с норовом, либо покладисты, вспыльчивы или флегматичны, добросовестны или ненадежны.
Одного своеобразного форварда стали ругать, устно и в печати, за то, что он, прежде маячивший на переднем крае, остро атаковавший и забивавший голы, вдруг стушевался, стал отходить назад, перестал угрожать воротам - словом, «потерял свою игру». Я спросил его, что он думает об этом.
- Спорить не буду, это же видно: и не забиваю и игры нет. А знаете почему? Были у меня раньше два партнера - один в центре, другой сзади, и у нас шло как по нотам. Сейчас - другие. Раньше мне кидали мяч вперед сразу, и я шел, а теперь дают обязательно с паузой, и я в ритм не попадаю. Оказываюсь без мяча и иду назад его искать. Ну а тренер (вообще-то он тренер дельный, знающий) видит, что у меня не получается, хочет помочь и часами со мной одним сидит у макета, гоняет по доске фишки и вдалбливает, где я должен находиться в разных ситуациях. У меня голова кружится от этих фишек. Да разве я не хочу?..
Мне кажется, что в этом случае тренер обращался с игроком, как шахматист со «слоном», желая, чтобы тот ходил по одним черным диагоналям и никогда по белым. И если уж он мнит себя гроссмейстером, то подумал бы, как поддержать атаку «слона» другими фигурами, как вернуть ему «его игру». Тренер не вправе самонадеянно считать, что играет он, он передвигает послушные фигурки. Играют футболисты, а тренерское слово для них - общий план, поддержка, подсказка, предостережение. И в любом замысле, в любом игровом варианте они заодно - тренер и футболисты.
Именно поэтому в нашем представлении навсегда и прочно аркадьевский «сдвоенный центр» Г. Федотов и В. Бобров, якушинские центральные защитники М. Семичастный и Л. Соловьев, система Феолы - сборная Бразилии, чемпион мира 1958 года в полном составе, рамсеев-ские четыре хавбека - Чарльтон, Болл, Питере и Стайлз и масловские - Сабо, Биба, Мунтян и Медвидь.
Ни один тренер, каким бы он ни был выдумщиком, ясновидцем и теоретиком, не в силах ничего доказать, пока не встретит игроков, соответствующих его представлениям, способных оценить по достоинству и воплотить его предначертания. Бессмысленно резать торт славы на неравные куски. Ясно одно: любой шажок вперед опробован, оправдан и доказан искусством людей, ведущих по полю мяч, искусством больших мастеров.
Позади 39 чемпионатов страны, и все их я видел. Несложный, хотя и округленный, подсчет позволяет сказать, что за это время я перевидал на каждой позиции примерно по сотне игроков. Как выделить достойных упоминания?!
Уверен, что каждый, кто следит за футболом, готов составить «сборную» по собственному вкусу. Однажды, в 1967 году, «сборная пятидесятилетия» избиралась голосованием футбольных спецов. Участвовал в нем и я. Минуло несколько лет, и я внес два изменения в тот свой список. Об этом я упоминаю для ревнителей точности, любящих сличать разные публикации одного и того же автора. Как будто бы наши взгляды на футбол не могут меняться! Думаю, что, наоборот, изменения неизбежны, а иногда желательны и похвальны: футбол не катехизис, ему не к лицу догмы, так же как и журналистике - канонические тексты.
«Сборная пятидесятилетия» состояла из четырех защитников, двух хавбеков и четырех форвардов. Ну а я тогда довольно прозрачно схитрил и назвал кандидатов по расстановке «дубль-ве». Хотелось отметить побольше форвардов... Как все игры, условна и игра в «собственную сборную». Разночтения просто обязательны. Не говоря уж о том, что «сборные» зависят от нашего возраста, от стажа посещения стадионов.
...Вратарь - фигура парадоксальная. В конечном итоге футбол сводится к тому, чтобы был забит гол. И люди идут на стадионы или приникают к телевизорам в надежде увидеть сей славный миг. Голы показывает кинохроника, за ними гоняются фотокорреспонденты, их описывают во всех подробностях в газетах, обсуждают болельщики, да и сами бомбардиры даже на склоне лет помнят о своих ударах и без конца готовы о них рассказывать. Больше, чем кто бы то ни было, мешает осуществлению заветных чаяний вратарь. Схватывая мяч на белой линии ворот, он обрывает вскрик стадиона, набравшего в легкие воздух, усаживает на место вскочивших. Вратарь как бы стоит поперек игре, она в него утыкается, и когда мяч у него в руках, это значит, что все надо начинать сызнова, что усилия пошли прахом. Но, несмотря на это, человек, не позволяющий забивать желанные голы, который, казалось бы, должен был нас раздражать, сделался фигурой, пользующейся исключительными симпатиями. В этом парадоксе выражена чудесная соразмерность футбола.
Но есть тут и другое. Десять человек на поле играют с мячом одинаково, они и одеты одинаково. Вратарь один и одет не как все. Он врывается резким диссонансом в картину матча и оценивается иными мерками. Кто он, футболист? Все-таки точнее сказать - вратарь. Исключительность обязанностей делает исключительной его роль. Стадион, симпатизирующий «своей» команде, может встретить гробовой тишиной классный удар чужого форварда. Чужой вратарь непременно удостоится аплодисментов за бросок в угол ворот. Искусство вратаря как бы вне конъюнктуры, вне расчетов, оно имеет вечную власть над людьми.
В футболе много красивого, а игра вратаря красива вся, целиком, без изъятия. Если, конечно, вратарь высокого класса. Самый искусный форвард и ошибается, пасуя, и бьет выше ворот, и штрафуется судьей за нечистое единоборство. Вратарь ничего вольного не может себе позволить, он обречен на безупречную игру, потому что белая линия ворот - это канат под куполом цирка и сотка за спиной не для страховки, а, наоборот, для того, чтобы отметить его поражение.
Мы с вами знавали многих хороших вратарей; советский футбол на протяжении всей своей истории не изведал вратарского безвременья. Мне не хотелось бы никого ни с кем сравнивать: каждый мастер достоин уважения. Замечу только, что трибуны обычно неравнодушны к вратарям, которых постоянно можно видеть летящими в воздухе. Они, если и пропускают гол, бывают прощены за свои предшествующие чудеса. Акробатический стиль импозантен, дарит выставочные фотокадры. И все-таки в глубине души за такого вратаря побаиваешься: а вдруг прыгнет и промахнется? По моим многолетним наблюдениям, летающие вратари то и дело пропускают голы, которые следует признать сомнительными.
И существует иная манера игры, встречающаяся гораздо реже. Этот вратарь тоже летает в углы, но в крайнем случае. Обычно же он вырастает на пути мяча, и то, как он его ловит, не воспринимается как подвиг, потому что он делает это, на удивление, просто. Он затрачивает словно бы какую-то другую энергию, чем вратарь-акробат, не столько мышечную, сколько нервную, умственную. Он разгадчик, он наперед знает, куда прилетит мяч. Таким вратарем был Анатолий Акимов. Памятен его мягкий длинный бросок, но чаще всего Акимов вспоминается с мячом в руках, который неведомо как к нему прилетел. И, кстати, Акимов играл долго, с 1936 по 1951 год, и до последнего матча надежно.
Вот и Лев Яшин играл долго, с 1953 по 1970 год, и до последнего матча надежно. Долго и надежно. Сами по себе 18 лет стажа, хоть и вызывают уважение, всего рассказать не могут. Надо представить, какие это были годы.
Яшин пришел в наш футбол вовремя, накануне поворотных событий. Он стоял в воротах сборной в августе 1955 года в матче с тогдашним чемпионом мира - командой ФРГ. Он стоял в воротах на Олимпиаде в Мельбурне в 1956 году, когда были завоеваны золотые медали. Он стоял в воротах на трех чемпионатах мира и в двух розыгрышах Кубка Европы, принесших нашей команде первое и второе места. Другими словами, с Яшиным в воротах наша сборная вступила во все самые знаменитые международные турниры. Вспомним, каким нападающим он противостоял. Пеле, Гарринча, Вава, Жаирзиньо, Герсон, Кеван, Гривс, Альберт, Бене, Хамрин, Маццола, Ривера, Шекуларац, Костич, Рагга, Вальтер, Зеелер, Эйсебио, Амансио, Онега, Роча... Под их обстрелом Яшин был признан первым вратарем в мире.
Достижение всегда легче обозначить, чем объяснить. Откуда взялся Яшин? В «Динамо» до него играли отличные мастера Алексей Хомич и Вальтер Саная, в сборной команде страны - Леонид Иванов. Прямо скажем, такие «исходные нормативы» для новичка не из легких. Яшин (думаю, что это было к счастью) выполнил их не вдруг, не по щучьему велению. Он начинал трудно, пережил жестокие разочарования. После первых двух игр за «Динамо» в 1950 году он был надолго переведен в запасные и более двух лет ждал своего часа. Ждал - это значит отбивал и отбивал бесчисленные удары на тренировках, удары, шедшие в зачет ему одному. Все его старания, броски, синяки были невидимы миру, и никто не мог поручиться, что из него выйдет вратарь.
С годами, с опытом что-то в людях меняется. Но то, что определяет судьбу и призвание, обычно остается нетронутым, на всю жизнь. Я не был знаком с Яшиным, когда он, отстраненный за неудачу, добивался права стоять в воротах. Но, зная его сейчас, легко представляю и того молодого, безвестного, хватающего мяч. Он, став мировой величиной, остался таким же. Вероятно, тогда он усвоил хоть и простую, но далеко не всем доступную истину, что на один отраженный в матче удар приходится сто ударов на тренировке, и пронес эту истину сквозь все свои славные сезоны.
...Мы дожидались посадки в аэропорту Цюриха. Яшина узнал один пассажир, выразил ему свое восхищение, пожал руку, взял автограф. Пассажир заявил, что в дни предстоящего чемпионата мира в Англии будет смотреть все телевизионные передачи. «Я тоже»,- горько усмехнувшись, сказал вдруг Яшин. «Перевести?»-спросил я. Он резко махнул рукой: «Не надо, не поймет...»
Не только чужеземец не понял бы тревоги Яшина. Да, это выглядело странно, не вязалось с его славой, с его заслугами. Но это было сказано искренне: ему уже 36, как знать, что будет спустя полгода...
Думаю, что Яшина всю его жизнь хранило от искушений славы вот это самое беспокойство за завтрашний матч. Он никогда не жил матчем вчерашним, как бы тот ни был удачен, не слишком доверял ему по той простой причине, что, пока играешь, нет матча последнего. Никакой взлет ничего не гарантирует, каждые очередные полтора часа проверяют человека сызнова, очередная игра делает всех равными, независимо от стажа, званий, оваций.
Затрудняюсь назвать дату, когда Яшин получил общее признание. Одно известно: не было вратаря, который бы так долго носил тяжкое бремя славы, проходя все новые и новые испытания и выходя из них с честью, не только ничего не теряя, но и что-то приплюсовывая.
Из славы можно делать любые выводы. Яшину слава делала его вратарскую жизнь вдвое сложнее, и, может быть, именно поэтому он относился к ней настороженно, даже с иззестной досадой. Оказавшись в средоточии мирового футбола, сыграв за сборную мира в 1963 году в эпохальном матче, ознаменовавшем столетие игры, получив в том же году «Золотой мяч» - приз лучшего футболиста Европы, Яшин не умозрительно, а руками, телом, поврежденным коленом ощущал, как безжалостно строг футбол, как широк и непоправим резонанс малейшего неверного движения.
Однажды мне в редакцию позвонил незнакомый болельщик:
- Вы читали интервью с Яшиным? Что же получается? Он обвиняет игроков сборной в отсутствии заряженности на победу, обижает некоторых из них...
А я вспомнил в этот момент, как на заседании президиума Федерации футбола Яшин держал речь в защиту одного мастера, которому по каким-то формальным причинам не разрешали играть.

Предыдущая страница 3 Следующая страница


Лев Иванович Филатов - Наедине с футболом

Наедине с футболом 4

- Товарищи, но он же специалист футбола! Как же можно специалисту не позволять выполнять дело, которым он владеет?..
Исполненный уважения к людям футбола, готовый отстаивать их интересы, Яшин резок, когда сталкивается с игроком, не отдающим всего, на что способен. Добрый, я бы даже сказал, нежный к своим соратникам, в которых верил, Яшин был крут и колюч с теми, кто у него на подозрении по части отношения к игре. На моих глазах он осадил 19-летнего форварда, только что приглашенного в сборную, когда тот обратился к нему на «ты».
- Я тебе не Лева, а Лев Иванович, и, будь добр, называй меня на «вы».
Больше чем уверен, что Яшин успел разглядеть в этом парне зазнайство, оттого так с ним и обошелся. И он не ошибся: форварда этого спустя недолгое время вывели из сборной.
За Яшиным числят многие вратарские достижения. Считается, что он был новатором в дальних выходах из ворот. Что ж, яшинские вылазки помнятся. Помнятся и его броски, послужившие поводом для зарубежных журналистов прозвать его «черным спрутом». И все-таки дороже всего в Яшине то чувство надежности, которое мы все испытывали, видя его в воротах. Более 500 матчей за его плечами, в том числе 78 в составе сборной. Он пропускал голы, иногда досадные. Характерно, что яшинские неудачи вспоминают примерно так же, как великолепные матчи других вратарей, они в его карьере были своеобразными сенсациями. Ну а хорошая игра Яшина не дробится на эпизоды, она была постоянной величиной, нормой. Такое достижение не отнесешь к специфически вратарским, это достижение человеческое...
Восемнадцать лет вратарское искусство олицетворял Яшин. Есть и сейчас у нас хорошие вратари. Выдвинутся новые, молодые. Не обязательно, чтобы они напоминали Яшина внешностью, повадками, манерой игры. Но о том вратаре, за которого мы всегда будем спокойны, мы скажем: «Как Яшин». Эту меру оценки он оставил футболу.
...Английские авторы в начале века безапелляционно заявляли, что защитником может быть любой здоровый, сильный человек, что для исполнения этой роли не требуется особого дарования. Скорее всего, так оно и есть, если иметь в виду достаточное, удовлетворительное исполнение. Во всяком случае, так называемые «средние» игроки в защите могут спокойно прожить свой век, не вызывая нареканий. «Среднему» форварду и хавбеку на это рассчитывать не приходится, от их услуг откажутся сразу же, как только на горизонте появится чуть более способный.
Защитнику достается: он весь внимание, он не жалеет себя, выполняет уйму рискованной, мускульной, подчас однообразной работы.
И все-таки защитник не самостоятелен, все его поведение вынужденное, он разгадывает, откликается, мешает, не дает играть, встает на пути, отбирает и отбивает в сторону мяч, хоть за линию, хоть на угловой, да еще у него сзади в запасе вратарь, да еще вполне вероятно, что чужой форвард смажет, и тогда можно с деланным равнодушием повернуться и идти как ни в чем не бывало от своей штанги в поле.
На простоте, понятности и незамысловатости игры защитника, скорее всего, и возникли оборонительные построения, когда команда сознательно разрешает противнику долго себя атаковать, опутывает его, заставляет тщетно тратить силы, усыпляет его бдительность, а потом при случае наносит убийственный выпад и, вопреки очевидному соотношению сил, побеждает 1:0. Матчей, разыгранных по такому сценарию, не счесть. Это футбол деловой, когда желанную победу или ничью терпеливо вымучивают, не отходя далеко от своих ворот. Какими бы реалистически мыслящими личностями ни изображались руководители команд, избирающие такого рода игру, все знают, что идут они на это от желания уцелеть, остаться на поверхности. В футболе оборонительная соломинка вполне надежное бревно и, оседлав его, можно добраться до берега.
Футбол придуман как попеременная схватка тех и других защитников с теми и другими форвардами, это его нормальный образ жизни, И вот открылось, что равенства можно достичь без дерзания - не соревнуясь в атаках, а просто - в окопах. Это открытие сделало футбол общедоступным, средние команды получили возможность время от времени обыгрывать заведомо более сильные (оттого-то мы часто не угадываем, как кончатся матчи). В загадочности результатов футбол, может быть, даже выиграл. Тот, среднеарифметический, повседневный, рядовой. Ну а другой, снящийся мальчишкам, прекрасный, за душу хватающий, изнемогает от нарочитого, наглого, не всегда честного засилья оборончества, его стреноживают, пинают, унижают, и «водится» он, как львы в заповедниках.
Вспоминаю куйбышевские «Крылышки» в конце сороковых - начале пятидесятых годов. Благодушная московская публика шла на их встречи с ЦДКА и «Динамо», предвкушая особого сорта зрелище, и порой его получала. Гремевшие на всю страну форварды запутывались в тенетах многолюдной обороны, теряли самообладание, били мимо, а потом вдруг быстрый черноволосый куйбышевец Гулевский проскакивал, удирал от защитников и забивал гол. В ту пору такая игра выглядела диковинной, народ потешался, симпатизировал «Крылышкам», еще не ведая, что присутствует при начале эпидемии, которой спустя годы суждено будет исказить футбол. «Волжской защепкой» окрестили тогда эту бациллу (хорошо хоть прозвище отдает насмешкой!). Много бед способна натворить оборона, если ее, а не атаку сделать решающей силой!
Однако же (и в этом возмездие!) «герои» массированной обороны остаются безымянными, в памяти они сохраняются осиным роем. Истинных рыцарей защиты выдвигают команды, верящие в атаку и умеющие ее вести. Защитники таких команд не носятся скопом, им требуется больше искусства, их игра самостоятельна, акцентирована, они запоминаются как личности.
...Редакторская работа, когда изо дня в день просматриваешь ворохи фотографий, убедила меня, что большие мастера «хорошо получаются», они фотогеничны. Едва ли не каждый снимок, где фигурируют Стрельцов, Воронин, Иванов, Колотов, Блохин, выразителен, нестандартен. Когда я еще не разглядел как следует па поле динамовца Козлова, меня заинтересовала скульптурность его поз на снимках. Я стал к нему присматриваться и понял, что фотообъектив и на этот раз прав. Бывают и обратные примеры. Некий форвард принялся было забивать голы, и я просил фоторепортеров снять его крупно. На стол легли десятки снимков, но они разоблачали, шаржировали форварда, показывали его нелепым, смешным. Из этого молодого человека ничего путного не вышло.
Константин Крижевский был фотогеничен. Высокий, с выпуклой широкой грудью, чуть сутуловатый, с первого взгляда он не производил впечатления идеально сложенного атлета. В футболе привлекательность лепит игра, тут свои критерии: стройный, рослый красавец может стать потешным, а невзрачный восхитить плавностью и соразмерностью движений.
В Крижевском была высоко ценимая в защитниках суровость, даже угрюмость. И вместе с тем ему были свойственны приемы словно бы легкомысленные, приемы повышенной сложности: удары через себя в падении, шпагаты, головоломные прыжки. Другому бы наверняка сказали: «Играй проще, брось эти номера!» И, наверное, правильно бы сказали, потому что у другого, захотевшего играть, как Крижевский, удачи чередовались бы с вопиющими промахами. А для Крижевского усложненная игра, игра в полете, в прыжке, была естественна, это была его собственная игра, ни у кого не заимствованная, продиктованная свойствами, координацией его тела. В хорошие дни он срывал аплодисменты наравне с вратарями и форвардами. Люди вечно надеются увидеть в матче что-либо необычайное, какое-нибудь отклонение от привычного, их само по себе покоряет редкое, оригинальное движение, и в этом, кстати говоря, один из секретов зрелищности футбола. Когда говорят - «футбол не балет!», хотят подчеркнуть муки, испытываемые игроками-воинами на пути к чужим воротам. Пусть так. Но если взять внешний облик футбола, то чем он лучше, чище, чем выше классом, тем больше в нем возникает композиций чисто художественных - скульптурных и балетных. Крижевский играл таким образом, что мог навести балетмейстера на мысль о возможности постановки сцены на футбольную тему.
...Василий Соколов, длинный, поджарый, сухой, из костей и мускулов, с лицом аскета, напоминал мне куперовского индейского вождя. Убор из перьев ему пошел бы. Он играл чуть ли не до сорока, время его не брало, он и впрямь был «последним из могикан».
В 1937 году наш футбольный мир был взбаламучен визитом басков, от которых мы с десятилетним опозданием узнали о существовании «дубль-ве». Требовалось срочно перейти на эту самую систему с тремя защитниками. Лучше всех угадал «Спартак». Нашлись у него три человека, создавшие с первого показа образцовую оборонительную линию. По краям однофамильцы Соколовы, Виктор и Василий, в центре - Андрей Старостин.
В довоенные годы Василий Соколов ходил в молодых и талантливых, игралось ему легко, вся моральная ответственность лежала на центральном защитнике Старостине, а он оборонял свой фланг, бегая взапуски с правыми крайними. Особенно хорошо смотрелись его поединки с тбилисцем Гайозом Джеджелавой, низеньким, ловким, пронырливым дриблером. Оба играли честно, в охотку, и следить за ними было одно наслаждение.
Безоблачная молодость ушла, в послевоенное время «Спартак» бедствовал, Соколов стал и капитаном и центральным защитником и все тяготы принял на свой плечи. В эти годы и проглянули в нем черты аскета, подвижника, он сох от забот, разрывался на части, латая пробоины. Забыты веселые салочки с «крайком», один непрерывный, тяжкий труд без роздыха, потому что года три на «Спартаке» «отыгрывались»: команда была слабенькая, а имя жило и победить ее по старой памяти всем было лестно. А «Спартак» еще и «напрашивался»: в сорок шестом и седьмом годах, ничего собой не представляя, нахально увел Кубок из-под носа у тбилисцев и торпедовцев, и до того и после того безжалостно его тузивших.
Дождался Соколов светлых дней - поиграл в «Спартаке», набравшем силу, а потом и прошелся с ним, с чемпионом, вдоль трибун в качестве старшего тренера. И вот что интересно: команда возвышалась, команда тонула, по Соколов оставался Соколовым.
Защитник, ставший олицетворением судьбы своего клуба, таким он и помнится. Наверное, это потруднее, чем исправно выполнять свои обязанности в составе сильной команды, что, впрочем, он тоже умел.
...Андрей Старостин. Для подавляющего большинства сегодняшних болельщиков - это подпись под статьей. Да еще передающееся от поколения к поколению уважение к этой фамилии, до того футбольной, что она сделалась чуть ли не термином, вроде «офсайда».
В сороковом Андрей Старостин уже сходил - вот как давно это было. В предвоенные годы «Спартак» был единственной величиной, способной противостоять всевластному «Динамо», что и сплачивало вокруг него легионы безведомственных поклонников. Считалось, что он представляет промкооперацию, организацию для большинства неощутимую и малопонятную. Фактически команда представляла любого, кто выбирал ее и вставал на ее сторону. Все знали, что заправляли в «Спартаке» братья Старостины, авторитет завоевавшие не на невидимых служебных лестницах, а на футбольном поле, где они у всех на глазах исправно потрудились. Такой власти болельщики охотно доверяют. Андрей Старостин, третий после Николая и Александра капитан «Спартака» и всех сборных, выводил на поле шеренгу красно-белых в 1938-1939 годах, когда они установили не повторенный пока рекорд, забрав дважды подряд и чемпионское знамя и Кубок. Команда состояла из сильных людей, но ни для кого не было секретом, что бразды правления держал центральный защитник, «верховный боярин» Андрей Старостин.
Зрители ждали от него даже не игры - это подразумевалось само собой. Ждали руководства игрой. Не тайного, неразличимого с трибун, а открытого, страстного, грозного и карающего. Он стоял в центре на широко расставленных ногах, уперев руки в бока, с взлохмаченной черной шевелюрой, и были в этой его позе и власть, и сила, и призыв, и укор. Легко было представить, что партнерам страшно и стыдно оглянуться, и они рвались вперед, чтобы не попасть под испепеляющий взгляд Старостина. Мне трудно по юношескому романтическому восприятию судить об особенностях его защитного мастерства, одно помню хорошо - его длинные повелительные пасы форвардам. С них начинались многие атаки и прорывы, в них выражалась его душа капитана, для которого футбол существовал в двух крайних проявлениях - в упоении победой и в трагедии поражения.
Легко допускаю, что позднейшие центральные защитники - Башашкин, Крижевский, Масленкин, Шестернев, Турянчик - с точки зрения техники и тактики превосходили Старостина (годы обязательно что-то прибавляют к знаниям и умению!). Но убежден, что Старостин, как никто из центральных защитников, играл центральную роль в команде. От него игра расходилась лучами, свои личные обязанности он считал отправной точкой, а душой был всюду, в каждом эпизоде.
Не исключено, что с той поры и пошла молва о спартаковском неуемном духе. Во всяком случае, в пору капитанства Старостина дух этот не был выдумкой, легендой или преувеличением, он существовал реально. Позже, когда «Спартаку» удавалось выказать волю, спасти проигранный матч, старые его друзья не могли не припомнить старостинских времен, не подумать, что что-то от них сохраняется и поныне.
Как бы ни усердствовали люди, склонные к теоретизированию, изображая футбол точной наукой, мастерство неразделимо с человеческим самовыражением. Изощрённое, но холодное искусство стирается в памяти, а неравнодушная душа мастера поощряет и греет любовь зрителей к футболу. Потому я и отдал предпочтение Старостину, выделив его из длинной шеренги отличных центральных защитников.
...Из породы хранителей футбольного огня и Валерий Воронин, правый полузащитник «Торпедо» и сборной.
Он и сам был красив на поле, высокий, легкий, изящный, и футболу желал быть красивым. Игроку никуда не уйти от километров беготни туда и обратно, от напряжения уставших мышц, от того доказанного факта, что в игре надо находиться все девяносто минут, а с мячом удается побыть минуты две, не больше. Не уйти и от того, что приходится быть обыгранным, обманутым, напрасно, больно упавшим. Надо заранее смириться со всем этим мытарством. Многие игроки, особенно полузащитники, честным мытарством и обходятся. Их хвалят, для них выделили из словаря уважаемое слово «труженик», им доверяют тренеры, твердо верящие, что «кто-то в команде должен бегать». В них ценят «мотор», беззаветность и безотказность, и никаких броских красот от них не ждут. Футбольная пехота!
И вдруг среди них объявляется юноша, который мытарство и труженичество делает невидимым и предлагает вниманию трибун отборные, утонченные приемы. Так представился нам Воронин.
Он бегал легко, размашисто, по-мальчишески весело. Ему вообще футбол был в радость! Отработав полтора часа в тяжелейшем матче, он мог все забыть и помнить только, какой он дал скрытый пас Славке и как тот его понял, и без конца всем об этом рассказывать. Он поездил по белу свету, много повидал и заделался коллекционером: собирал и держал в памяти лучших мастеров, избранные приемы, удары, эпизоды, умел рассказать и изобразить, как, кто, где и когда превосходно сыграл. Сам красивый игрок, он собирал и коллекцию, делавшую честь его вкусу. Любой искусник пользовался его расположением и доверием. Играть ему приходилось с разнокалиберными мастерами, и, кто бы ни оказывался рядом, Воронин терпеливо сносил чужие промахи и готов был отработать за двоих. А мечтал он о партнерах, которые были бы ему равны, а то и лучше его. Зная, что сам он «звезда», Воронин с наслаждением, будто хвастаясь, говорил о других «звездах». Он легко, беспечно относился к своей одаренности (чересчур беспечно!) и не испытывал ни малейшей ревности к кому бы то ни было.
Воронин хорош был и как центральный защитник, и как персональный опекун Эйсебио или Альберта, и как ведущий за собой команду в атаку, да и голы забивал нестандартные.
Когда мы были в Бразилии, Воронин по секрету говорил мне: «Страсть как хочется сыграть с пацанами на Капакабане! Босиком, по песочку...» Разрешения не давали, но Воронин все же улучил момент и удрал. И, вернувшись, шептал мне на ухо, сияющий: «Отвел душу! Здорово, черти, играют!» Мне рассказали, что после нашего отъезда ребятня на пляже допрашивала двух советских людей, куда исчез такой высокий черноволосый парень, почему он не приходит - они всегда его примут в компанию, играть он умеет. Мальчишки так и но узнали, что приглянувшийся им партнер спустя день играл на «Маракане» против их сборной.
Ему, баловню, футбольному эстету, легко было сделаться капризным, не слишком надежным, ему бы многое прощалось. А он был покладистым, безответным, абсолютно надежным. В годы, когда он играл, кандидатура Воронина в сборной не ставилась под сомнение ни болельщиками, ни тренерами. Такие были наперечет: Яшин, Нетто, Иванов, Шестернев.
...Слева от Воронина - Игорь Нетто. Какое-то время они играли вместе в сборной, и нам это казалось обычным делом; не думалось тогда, что придется долго с грустью вспоминать об этом звене хавбеков.
Они были разительно не схожи. И Нетто был эстетом, но строгости необыкновенной. Его отзывы об иных игроках звучали, как приговоры инквизиции. Как Воронин, и он раз и навсегда провел черту между «классом» и «бесклассицей». Только Воронин был забывчив и отходчив, а Нетто не прощал и не забывал. Насколько в игре Воронин был свободен, размашист, красив и добр, настолько Нетто был суров, экономен, расчетлив, точен и зол. Это даже не разного типа футболисты - это две личности, чье мастерство было настолько уверенным, что им легко было обнаруживать на поле свою человеческую сущность. Об игроках, умеющих не так уж много, мы можем лишь приблизительно догадываться, какие они люди. А этим двум ничто не мешало выражать себя.
Суровый Нетто, чьих язвительных замечаний, сделанных тонким, пронзительным голоском, побаивались партнеры, заработал право на свои колкости долгим и безупречным служением «Спартаку», сборной и футболу.
Нетто перемещался по полю незаметно, крадучись и возникал всегда там, где необходимо. Он читал, разгадывал игру заранее, а длинные ноги скрадывали движение: шаг, второй, и он у цели. Нетто не совершал, как Воронин, молодецких рывков к чужим воротам, но он легко мог оказаться вдруг наедине с вратарем, подготовив свой выход одной-двумя хорошо рассчитанными передачами.
Он умел на ходу небрежно снять мяч с ноги противника и как ни в чем не бывало бежать с ним дальше, словно ни капельки не сомневался в успехе. Умел дриблинговать в тесноте. Умел забить гол хитро, в уголок, куда вратарю нипочем не добраться. Но более всего дорог был его комбинационный дар. Нетто, колючий, неулыбчивый, сухой выказывал щедрость деда-мороза в передачах мяча. Щедрость невозможную без терпения, без уважения к партнерам, без понимания, что игра основана на доброте, на взаимности, на вере, что только из бесконечных повторений и попыток и может родиться искомый миг удачи. Уж и не знаю, делал ли еще кто-нибудь так много для своих товарищей, как Нетто. «На! Получи! Возьми! Беги!»-такой разговор он вел послушным ему мячом. Самый нужный в футболе разговор, ради которого можно снести и любую словесную колкость, ибо неверную, запоздалую передачу, заставляющую бежать напрасно, не исправит никакая обаятельная улыбка.
Нетто был из тех, кто делает футбол разумным, поднимает его в глазах людей, вызывает желание размышлять о нем. Нетто не ассоциируется с какими-либо редкостными происшествиями, с чудесными удачами, со взлетами и озарениями. Он свято верил в безупречность, правильность игры, добивался этого и примером своим заставлял и товарищей на поле и людей на трибунах принять его веру. Уходя с поля, он двумя руками аккуратно приводил в порядок пробор. Футбольный математик, все исчисливший и проверивший, постигший формулу классной игры, сверяющий по ней игроков и команды, лучший шахматист среди мастеров футбола. Все, кто видел Нетто на поле, могут считать, что о футболе они знают чуть больше тех, кто его не видел.
...Пятерка форвардов. Славное и вымирающее племя! Пять форвардов - это дань прошлому, явная натяжка, нынче больше трех или двух не выставляют, а то и довольствуются одним, сейчас в чести игроки середины поля, удваивающие оборону и выбегающие поддержать атаку. Игра по «дубль-ве» напоминала рыцарский турнир; там сходились один на один - форвард на защитника. Каждый защитник заставлял вспомнить выражение «один на медведя хаживал», потому и были тогда среди них искуснейшие люди. Теперь защитники махнули рукой на личную доблесть и действуют по принципу «двое, а то и трое на одного».
Нынешние малочисленные, разрозненные, одинокие форварды - это страстотерпцы, чудаки, блаженные, гонимые. Мало того, что они постоянно в меньшинстве, они еще и в глазах судей сделались фигурами подозрительными и докучными. Прислушайтесь, как радостно и облегченно звучит свисток, чуть только форвард в чужой штрафной площади коснется защитника, и как угрюмо молчит этот свисток, если в том же месте форварда отталкивают, бьют по ногам, блокируют. Голы подскочили в цене - и одного за глаза хватает для победы. Судьи это знают и держат форвардов в черном теле. Если какой-нибудь идеалист обвинит арбитров, что они творят суд неправедный, что они придерживают футбол за трусы, то ведь это сотрясение воздуха, вполне безопасное, и ничего больше. Если же судье покарать защитника строго по букве закона, неровен час, гол получится, а это можно истолковать как открытую поддержку одной из команд, что мигом и будет сделано, и сотрясаться будет не воздух, а пол под ногами судьи. Само собой, выбирается линия наименьшего риска.
И все-таки на форвардах футбол и держится. Потому честь и слава им, страстотерпцам, чудакам, блаженным, гонимым! Верные и неизменные симпатии наши - им! Потому, я надеюсь, простится мне отступление от новейших схем, где пятерых форвардов нет и в помине.
...Василий Трофимов, правый крайний московского «Динамо». Приземистый, широкогрудый, на коротких крепких ногах, чуть смешной в длиннющих трусах того времени. Колобок из сказки, который «ото всех ушел». В нашем футболе один он мог бы потягаться на правом краю с бразильцем Гарринчей. Сила моторного катерка, устойчивость на волне любой крутизны, рывок с места, как выстрел, четкий, без страха и сомнений, огонь по воротам- всего этого больше чем достаточно. Но Трофимов при своей грубоватой внешности был наделен еще и достоинствами виртуоза. Два шарика - мяч и Трофимов - были нерасторжимы, и их перемещение по полю выглядело как жонглерство, как цирковой номер. Он играл в лучшую пору «Динамо», вместе с Сергеем Соловьевым, Константином Бесковым и Василием Карцевым. Они в большей мере слыли бомбардирами, чем он,- на отлете, справа. Но даже представить нельзя динамовскую атаку без угрозы с его фланга. Трофимов замыкал кольцо окружения, отвлекал на себя силы защиты и упрямо, молча, сцепив свои крупные, крепкие зубы, пробивался, проникал, обманывал, лавировал, и перед ним, низеньким крепышом, рушились высоченные башни.
Я бы рискнул сказать, что Трофимов был крестным отцом Игоря Численно и Славы Метревели; у первого от пего сила, настойчивость, прямота, у второго - легкость, верткость, ласковое обращение с мячом.
...Валентин Иванов, правый полусредний «Торпедо» и сборной. С закинутой назад головой, тонкий, изящный, он напоминал оленя, уходящего от волчьей стаи. Он никогда не смотрел себе под ноги, на мяч, он озирал поле, расстановку игроков, и решения его были мгновенными. Ему легко было с Метревели, Стрельцовым, Ворониным, Батановым, он искал их, играл на них, уверенный, что будет понят и получит мяч обратно. Он любил отдать, чтобы получить. Когда же, отдав мяч и по лисьей тайной петле выскользнув на позицию для удара, обнаруживал, что его замысел не разгадали, он резко тормозил и оскорбленно поводил плечами. Он хотел быть в игре постоянно, весь на нервах, порывистый, легко возбудимый...
Иванов много сделал и для «Торпедо» и для сборной, забив во славу той и другой команды рекордное количество голов. И все же у меня сохранилось ощущение, что он в силах был сделать больше. Слишком часто он оставался непонятным, слишком часто затеваемые им длинные и короткие «стенки» рушились из-за несообразительности или нерасторопности партнеров. Игра, которую он любил и искал, которая пела в его душе, была потоньше и посложнее той, в которой ему приходилось участвовать. Биография «Торпедо» в годы Иванова пестрила то вознесениями, то прозябанием. В любом окружении он оставался самим собой, выделялся, возвышался. Но насколько ему было бы легче и удобнее, если бы всегда его подпирали партнеры, равные по интуиции, по обращению с мячом! Ему же выпадала прорва черной работы, он тащил за собой команду по долгу лидера, брал на иждивение посредственности.
Иванов имел абсолютный футбольный слух, его передергивало от фальшивых нот, он страдал от них. Страдал и играл. Я вспоминаю его в двух обличиях: чисто выходящего на ворота после комбинации им же начатой, счастливого, увлеченного, норовящего вдобавок обмануть еще и вратаря и горестно остановившегося, недоумевающего, как можно было не понять такой простой, очевидный ход. Для него очевидный...
...Григорий Федотов, центральный нападающий ЦДКА. Вот уж чья репутация непоколебима, так это федотовская! Не приходилось мне встречать человека, поставившего под сомнение хоть одну из граней его дивного дара. А ведь о ком из «звезд» не спорили, кого не поругивали! Однажды Константин Бесков разоткровенничался: «В сорок третьем, в войну, разыгрывали мы первенство Москвы. Мало кто видел наши матчи, а я, поверите ли, тогда играл ну как Федотов...» Вымолвил и смолк, нахмурясь, подумав, наверное, что я не поверю. А я уловил одно: меру уважения большого мастера к Федотову.
Прошло много-много лет, но если сейчас в присутствии бывшего динамовского вратаря Алексея Хомича зайдет разговор о Федотове, он непременно вставит, приосанившись: «А, знаете, между прочим, Григорий Иванович мне ни одного гола не забил... Так-то!..»
Испытал я и на себе федотовский авторитет. Как-то весной на солнышке на сухумском стадионе сидел я в компании футбольного люда, и мы, как водится, вели вечный, нескончаемый разговор об игре. Я, тогда молодой репортер. с кем-то заспорил и пустился доказывать свое. И тут, оглянувшись, увидел за своей спиной наклонившегося, насторожившего ухо Григория Ивановича. Я оборвал себя, желание спорить пропало. Что можно было сказать путного в присутствии этого человека! Потом я не раз жалел, что не втянул Федотова в разговор. Сейчас бы я такой возможности не упустил, а тогда смутился, только и всего...
В откровении Бескова был еще и привкус горечи от того, что у его поколения мастеров (славное поколение!) лучшие футбольные годы пришлись на войну, пропали. И Федотов был из того же поколения. Довоенный, молоденький, он помнится как левый край «Металлурга» и ЦДКА. Довольно крупный, но какой-то мягкий, легко управляющий телом белокурый парень не зло, а по-доброму обводил и обманывал защитников, выскакивал на простор и делал всегда не то, чего следовало ждать, что сделал бы любой другой на его месте, а все наоборот: вместо удара откатывал мяч назад в центр; вместо паса вдруг бил, низко склоняясь к траве, и мяч по диковинной траектории, огибая вратаря, летел в дальний верхний угол. Этой своей непостижимостью, приводившей тем не менее к желанному результату, он покорял и противников и зрителей. На левом краю он был персонажем из сказки со счастливым концом, Иванушкой, преодолевающим любые хитрые козни.
Потом мы увидели его центральным нападающим, и начались чудеса похлеще. Здесь, будучи наречен главной фигурой, он и матча не взял, чтобы обвыкнуть. Его талант оказался разносторонним, неисчерпаемым. Федотов стал лидером команды по праву своего искусства, лидером покладистым, терпеливым, прекраснодушным, не стремившимся к самовластью, как иные записные бомбардиры, жадно требующие игры па себя. Он забивал сам и давал забивать другим. А забивал он, как никто другой. Казалось, он не прилагает никаких особых усилий. Так, ненароком уловит мгновение и ударит, склонив тело на сторону, чтобы мяч удобнее вошел в подъем его большой ноги. При этом ни мощного движения, ни пушечного выстрела, ни рывка, когда от топота гудит земля, нет, все мягко, незаметно, а мяч - в воротах, и только по резко переломившемуся телу вратаря можно было понять, какой силы и точности федотовский удар. Попал, и никакого торжества или вызова. Возвращался не спеша к центру человек, знающий, что он сейчас сделал то, что делать умеет, и готовый сделать это снова. Он умел забивать с неочевидных позиций, что обманывало защитников. Он умел посылать послушный мяч не в заманчиво открытый ближний угол, где его можно настичь броском, а в неудобный дальний, чем приводил в отчаяние вратарей.
Хоть и забил он первым сто мячей в матчах чемпионатов и носит «Клуб бомбардиров» его имя, прелесть федотовский игры не исчерпывалась попаданиями. О нем как-то даже неловко сказать, что он был техничен. Техничность подразумевает выучку, владение набором известных приемов. Выучки у Федотова не ощущалось, он все делал так, как ему удобно. Потому и не был он ни на кого похож, потому и труден был для защитников.
Федотова не щадили. Его сбивали, а он, вставая, удивленно поглядывал снизу вверх на обидчика. С ним не трудно было расправляться - грубиян ничем не рисковал, ответа последовать не могло. Он был из тех, кто все силы и помыслы свои сосредоточивает на игре, не представляя (или не желая представлять), что в ходу есть еще и скрытые, нечестные шансы. Изнемогает от них футбол. Изнемогал и Федотов, как человек, наиболее ярко собой футбол воплощавший. В конце карьеры на него горестно было смотреть: ноги в наколенниках, в опущенных плечах покорность судьбе, опасливость, осторожность движений...
Мы часто толкуем о футбольной талантливости. У Федотова, самоучки из поселка Глухово, дарование было настолько очевидным, что о нем иначе как «рожден для футбола» и не отзовешься. Именно и только для футбола.
...Всеволод Бобров, то ли левый полусредний, то ли вместе с Федотовым «сдвоенный центр нападения». Такой же величины талант, как у Федотова, но иного толка. Будь они похожи, им бы не ужиться рядом, в одной линии форвардов ЦДКА. Они же мало того, что ужились, вместе стали прямо-таки скульптурной группой под названием «Форварды».
Бобров выходил забивать. И ждали от него гола. И вскипали споры на трибунах всякий раз, если он своего гола в каком-то матче не забивал. «Балерина», «филон», - драли горло критиканы. Забивал он чаще, чем кто-либо иной. Константин Сергеевич Есенин дает архиточную справку: 0,84 гола на матч. Шестнадцать сотых оставались горлопанам.
Но почему же Федотова принимали безоговорочно, а о Боброве спорили? Да потому, что Федотов имел право не забить, он и без того доставлял массу удовольствия болельщикам, а у Боброва этого права не было. Он сам его отнял у себя, с первых же матчей принявшись заколачивать голы и приучив зрителей к этому.
Боброву была скучна маята на середине поля, он не старался блеснуть там какими-либо коленцами, на которые откликнулись бы с трибуны. Он всегда трудно, тяжело возвращался от ворот противника, а если его «мотанули», то и вовсе останавливался. Для обратного движения он не был создан. На трибунах это подмечали, а при случае припоминали.
Но едва возникало движение в направлении к чужим воротам - в Боброве что-то взрывалось, он оживал, ни следа вялости и скуки, длинные ноги несли его вперед, порой по странному, непонятному курсу, туда, где, кажется, ничего не могло стрястись. И как-то он всякий раз угадывал, они с мячом находили друг друга, и тут он бил коротко, жестко, беспощадно, наверняка. Хорош он был и с мячом па ходу, когда рывками гибкого, расслабленного тела вынуждал к опрометчивым, неверным шагам одного за другим нескольких защитников и высокий, крупный, как неотвратимая беда, возникал перед мечущимся вратарем.
Все богатство движений Бобров приберегал для атаки, рывка и удара. Тут ему служили и прыжок, и удар головой, и финт, и дриблинг, и удар в падении. Тут он был в родной стихии, тут он себя не берег, он видел ворота, и душа его рвалась к ним.
Даже в голах Боброва иные, совсем уж завравшиеся люди тщились видеть одно везение. «Другие трудятся, а он добивает». Это было верхом невежества. Бобровские голы, как на подбор, помечены его личным клеймом, все равно, с прорыва ли он забит, или после обводки, или из-под ноги зазевавшегося защитника. Не скажешь, что был бобровский удар, как были федотовский, карцевский, дементьевский, грининский, калоевский... Но были бобровские голы. Им угаданные, им сделанные, им пронесенные, им выстраданные, им раздобытые, им отвоеванные. Завершающий удар мог выглядеть как угодно, мяч мог нехотя перевалиться через линию, мог отскочить от штанги, мог войти с двух метров от простенько подставленной «щечки». Бобров творил голевые ситуации и в этом был богом, как артиллерия - бог войны. Неправдоподобная ловкость, увертливость, рывок с ветерком, отгадка - все, что надо, было при нем. И так как не было ему равных, то и казалось, что уж слишком легко голы ему даются, что везучий он человек. Талант и впрямь везение...
Он был рожден «гением прорыва», как выразился Евгений Евтушенко.
Когда Евтушенко, прочитав вслух свое стихотворение, посвященное Боброву, отдал листки мне, я, пробегая их глазами, вдруг наткнулся второй раз на слово «гений», а потом оно появилось еще раз... Женя заметил, что я «торможу», и спросил:
- Что?
Слова такого высокого звучания и смысла выигрывают от редкого употребления. И, наверное, я сказал бы об этом. Но «Бобер», ради которого мы некогда ходили вместе с Евтушенко па «Динамо», встал перед глазами таким, каким он был, и я ответил:
- Нет, ничего...
А однажды был еще один разговор по тому же поводу. Борис Андреевич Аркадьев, произносивший у пас в редакции один из своих чудесных, неторопливых монологов, вдруг сказал:
- Если было бы уместно спортсмена назвать «гением», то я предложил бы Боброва...
...Михаил Месхи, левый крайний тбилисского «Динамо». В «сборной полувека», мною упомянутой, ему было отдано немало голосов, но все они принадлежали журналистам. Тренеры, кроме Г. Качалина, его не жаловали. В чем же дело?
Месхи был форвардом, только форвардом, чего не скрывал и на чем настаивал. А его время было смутным, тренеры протрубили форвардам отступление, вменив им в обязанность уходить в глубину поля за мячом, считать себя первой линией обороны, уметь отбирать мяч, слили их в один отряд с полузащитниками ради того, чтобы и оборона и атака велись массированно. Месхи как крайний форвард умел больше, чем кто-либо другой, он знал это и, упрямый и гордый, не желал раствориться среди других игроков, становиться серийным и универсальным. Он берег свое редкостное умение и смотрел на новейшие тактические течения с горькой иронией и ни капельки не сомневался, что к крайним форвардам вернутся, ибо их игра и красива и необходима. Сначала он получил всеобщее признание, а потом вместе с другими крайними впал в немилость. Некоторые из них перестроились, приспособились, а Месхи, самый яркий, стоически переносил невзгоды и не склонил головы.
Никто не отрицал его исключительности. Вопрос ставился иначе: полезна ли она? И отвечали: в сегодняшнем футболе держать человека, желающего только атаковать, - непозволительная роскошь.
Польза! Боюсь, что нет достоверности в способах ее исчисления. Боюсь, что вообще понятие о пользе смещено к своим воротам, которые, как и рубашка, ближе к телу. Оттого-то высоко ценятся игроки их отстоявшие, и весь разбор вертится вокруг голов пропущенных. Недаром вратари жалуются, что при счете 0:1 на них смотрят косо, что это стало официальной моралью. Разумеется, форвард, забивший гол, чья фамилия набрана на табло, имеет право и на похвалу и на отпущение грехов. Но не примитивны ли подобные измерения?
До сих пор стоят у меня перед глазами три гола. Гол Виктора Понедельника в финале Кубка Европы в Париям в 1960 году, гол Метревели в матче со сборной Бразилии в Рио-де-Жанейро в 1965-м и гол Банишевского в ворота сборной Аргентины в Буэнос-Айресе в том же году. Первый принес Кубок, остальные позволили свести матчи к почетным ничьим. Все эти необычайно важные памятные голы забиты с мягких навесов Месхи.
Я упомянул те, которые вспомнил, не заглядывая в святцы статистиков. Если же заглянуть, то список важных голов, посланных с подач Месхи, окажется внушительным. Разве мы не обязаны бросить эти передачи на чашу весов, когда вымеряем пользу игрока?
Тренерская расточительность привела к тому, что о Месхи, находившемся в расцвете сил, стали отзываться как об устаревшем, вышедшем из моды. А он был самой что ни на есть «звездой» мирового значения, его принимали на «ура» на всех зарубежных стадионах. Спустя три-четыре года после того, как Месхи покинул поле, те же тренеры с чувством святой тревоги стали патетически восклицать: «Почему нет «звезд»? Куда они подевались?!» Наверное, Месхи мог бы им ответить, что прежде всего надо «звездами» дорожить, уметь ими пользоваться, уметь ими гордиться.
Рано ставший опальным, сыгравший за сборную меньше, чем мог, Месхи сумел все же побаловать нас своим оптимистическим талантом. Не так уж часто стадион смеется. Финты Месхи, оставлявшие в дураках самых вдумчивых и осторожных защитников, вызывали хохот и овацию. Игра на публику? Э нет, Месхи - один из серьезнейших футболистов, кого мне приходилось знать. Я не помню, чтобы он улыбался, даже когда выигрывал у меня в шахматы, даже когда мы с ним нежились на песке Капакабаны. Скупой на слова, он говорил всегда обдуманно, всегда о футболе и о том, чего футболу не хватает для полного счастья. Как-то я поздравил его в раздевалке с хорошей игрой, он и тут поморщился и с досадой тихо сказал: «Мало мне мяч давали, я сегодня был в форме. А когда не в форме, - тогда дают».
Месхи, еще когда играл, мечтал по-своему учить мальчишек. Он рассказывал мне об этом, когда мы сидели, наблюдая за матчем «диких» бразильских команд. «Понимаете, у нас их сразу учат, как мастеров, а мальчишкам надо долго просто играть, чтобы их способности развились, чтобы каждый понял, в чем он силен. А мы готовим одинаковых, никаких».
Сейчас он работает в футбольной школе. Хорошо бы ему остаться не только в благодарной памяти видевших его на поле, но и в учениках, последователях и единоверцах. Футбольное безвременье косой тенью упало на Месхи. Искусство можно стеснить на время. Но нужда в нем неистребима, и я разделяю уверенность Месхи, что истину в футболе хранят оригинальные мастера.
Много лет в первых числах декабря в адрес редакции, где я работаю, приходит из Парижа любезное напоминание о том, что еженедельник «Франс футбол» ждет списка, где по порядку должны быть названы пять лучших, по моему мнению, футболистов Европы, и краткое обоснование выбора. От каждой страны в избрании очередного владельца «Золотого мяча» участвует одно издание, один обозреватель. Сейчас мне немножко досадно, что не сохранились «пятерки», которые я отсылал в прежние годы в Париж, и нет возможности проверить свою «успеваемость» по разделу европейских «звезд». Помню только, как был обрадован, когда в 1963 году мой кандидат Лев Яшин собрал большинство голосов, и знаю, что последние три года мне в содружестве с сотрудниками редакции В. Винокуровым и Г. Радчуком удавалось правильно называть не только победителей - Беккенбауэра и дважды Круиффа, по и двух следовавших за ними. Остальные референдумы улетучились из памяти. А в них фигурировали - правда, на скромных местах - и паши футболисты. Да и почему бы им не фигурировать, если в сборную мира приглашали Шестернева и Метревели, а в сборную Европы - Воронина! А вот почему па скромных местах? Чем, скажем, уступал в 1964 году шотландцу Лоу наш Валерий Воронин?
Посмотрев перечень награжденных «Золотым мячом» (церемониал этот ведется с 1956 года), легко обнаружить, что подавляющее большинство лауреатов представляет не только самих себя, но и команды, либо клубные, либо сборные, в тот момент блиставшие на мировой арене. Избрание Круиффа совпадает с лучшими сезонами «Аякса», «Барселоны» и сборной Голландии, Мюллера и Беккенбауэра - сборной ФРГ, Риверы - «Милана», Беста - «Манчестер Юнайтеда», Чарльтона - сборной Англии, Альберта - сборной Венгрии и «Ференцвароша» и т. д. Хотя достоинства всех избранников не подлежат сомнению, однако свои победные баллы при голосовании они собрали и как победители, как люди, с чьим именем связаны достижения их команд. Как знать, если бы «Торпедо», скажем, в 1964 году выиграло Кубок ярмарок, а наша сборная - Кубок Европы, то Воронин, игравший в ту пору превосходно, мог бы иметь «Золотой мяч». Если бы...
И вот декабрь 1975 года, двадцатый референдум «Франс футбола». За несколько дней до него мы, журналисты, выбирали своего «лучшего футболиста года». В 110 анкетах из 128 первым был назван киевский динамовец форвард Олег Блохин. Он стал лауреатом третий год подряд, чего раньше у нас не бывало. Все три раза и я ставил его на первое место. Поэтому и в список, переданный по телексу в Париж, я без колебаний внес его первым. Не стану утверждать, что был уверен в полном успехе своего кандидата, но шансы его считал высокими. И вот почему. Никакие «если бы» не мешали Блохину. Он был в составе первоклассной команды, выигравшей Кубок кубков, был главной фигурой матчей за Суперкубок с «Баварией», в которых забил три выдающихся и решающих гола, его видели и в нескольких удачных матчах советской сборной. Словом, Блохин был преподнесен и европейским стадионам, и телезрителям, и зарубежным экспертам на том фоне, который, как гербовая печать, удостоверяет «звезду».
И он получил этот «Золотой мяч» 1975 года! В референдуме «Франс футбола» было зафиксировано рекордное единодушие - 122 балла из 130 возможных, как до этого в анкете «Футбола - Хоккея» - 362 из 384!
Когда я пишу эти строки, Блохину 23 года. Я отдаю себе полный отчет в том, что он «звезда», да еще общепризнанная, что он наш лучший бомбардир последних сезонов, что его возникновение как из-под земли перед вратарями выглядит колдовством, и все-таки рука не поднимается ввести его в свой список избранных. Блохин в том счастливом возрасте, когда мы все не имеем права считать свое знакомство с мастером состоявшимся, когда полагается ждать продолжения и развития. Он еще не в памяти, он в предвкушении нашем, он не досказан, о нем не хочется рассуждать, его хочется видеть...
Большие мастера друг друга не повторяют. Каждый из них приносит с собой открытие для нас: «Такого еще не было». Память о сошедших переплетается с ожиданием очередных, следующих, новых. Чередой они проходят перед нами, и чем их больше, тем ярче и сильнее футбол. «Звезд» пытаются вымерять количеством сыгранных матчей, забитыми голами, титулами и наградами. Согласен, реестры эти что-то дополняют и иллюстрируют. И все же «звезды» дороже всего нам как личности, вокруг которых бурлят страсти, как личности, заставляющие размышлять о футболе, со всеми его открытиями и заблуждениями, со столбовой дорогой и тупиками. Чем крупнее мастер, тем больше правды - когда торжествующей, а когда и горькой - сообщает он людям о футболе. Это и оставляет он после себя.

МЕЖДУНАРОДНЫЙ КЛАСС

Своего игрока видишь сто раз, помнишь начинающим, помнишь сходящим, помнишь в разных матчах, в тех, где завороженные трибуны только и ждали, когда он прикоснется к мячу, и в тех, где он злил и раздражал. Пока он играет, его то ругают, то хвалят; освистав сегодня, неделю спустя провожают овацией. Зная, хорошо зная, что он незауряден, окончательные высокие слова приберегают до той поры, когда он покинет поле, когда его будет не хватать.
Сложнее с зарубежными «звездами». Они появляются перед нами однажды, на полтора часа, и мы их разглядываем и экзаменуем, желая прежде всего выяснить, соответствуют ли они своей славе. Одним с пол-удара, с полушага удается подтвердить это соответствие. Стотысячная аудитория Лужников мгновенно признавала Пеле, Чарльтона, Беста, Беккенбауэра, Мюллера. Бывает и иначе. В 1959 году после шведского чемпионата мира его лучший бомбардир Жюст Фонтэн приезжал в Москву с «Реймсом». Я тогда писал в «Советском спорте» отчет о встрече «Реймса» с ЦСКА, и мне пришлось чуть ли не извиняться за Фонтэна - настолько заурядным он выглядел. Незамеченным промелькнул у нас бразилец Вава, не оставил яркого впечатления венгр Альберт.
Составив свою сборную зарубежных «звезд», я обнаружил, что всех их видел на чемпионатах мира. Думаю, что это не случайно. Раз в четыре года три недели отводятся и для того, чтобы выявить лучшую команду мира, и для того, чтобы проверить расположение и величину светил. Быть может, и «звезда» Пеле не зажглась бы так пламенно, не покажись он сразу же на шведском чемпионате. На этих турнирах игроки, известные в своих странах, могут получить всеобщую известность, ибо подвизаются они среди многих других «звезд», перед лицом всех авторитетов и перед всемирной ложей прессы. Тут бесполезны пристрастия и преувеличения местного значения, тут полагается выделиться не среди рядовых, а среди отборных игроков. Тут полузабытый, едва не списанный в тираж может, на зависть молодым, тряхнуть стариной, как это было в июне 1970 года в Мексике с Зеелером; тут принимаются «постановления» о том, что Мюллер удивит, только если не забьет гол, что подававший надежды Жаирзиньо вошел в силу, что Альберт способен передриблинговать любого бразильца, что Эйсебио и в одиночку опасен, как целая команда, что Чарльтону нет равных среди диспетчеров, что Круифф вдоль и поперек изучил футбольную игру и вдоль и поперек избороздил все поле. И это неудивительно: на считанные чемпионаты мира попадает игрок (на один, много - на два, чрезвычайно редко - на три), и где же ему еще сверкнуть, как не там!..
А если там сплоховать, того и гляди, поставят под сомнение все прежние заслуги. Так случилось с итальянским форвардом Ривой в Мексике. Этот человек, напоминающий атлета с картины Пикассо «Девочка на шаре», с прямыми плечами, высокий, с резким профилем, рожден прорываться и забивать голы. От Ривы многого ждали, он впервые появился на чемпионате мира, но лишь намекнул, что редкостно одарен. И Нетцер, этот неистовый длинноволосый воитель, имел все основания стать одним из главных действующих лиц среди чемпионов 1974 года, да не стал - не приглянулся, не угодил требовательному тренеру Шёну. А с лавочки запасных свет «звезды» до нас не доходит...
И еще я приметил, рассматривая свой список: все в нем оказались из команд премированных, преуспевших. Это тоже неспроста. «Звезда» заметна и в средней команде. И все-таки рано или поздно, даже помимо желания игрока, заурядность команды наложит на него отпечаток. Чуждая высоких притязаний, она и от него не потребует подвигов. Помню, как полинял Бобров, оказавшись в посредственной футбольной команде ВВС. Он забивал время от времени свои чудо-голы, но они не делали погоды, и полупустой стадион не взрывался. А иной раз, словно чувствуя, что от него ничего не ждут, Бобров расслабленно, нехотя бродил по полю. Потому-то всегда есть резон в переходе талантливого юноши в команду высокого достоинства. Постоянная борьба за главные призы, подстегивающее и обязывающее соседство больших мастеров - это тот небосклон, на котором «звезда» наливается сиянием.
Признанный мастер в мире профессионального футбола имеет рыночную стоимость в долларах с несколькими нулями. Но что в этих суммах? Масштаб сделок между клубными предпринимателями, доходность футбольных представлений и бесправие игрока, которого покупают и продают в другой город, в другую страну. Хотя дельцы и с толком ведут свое дело, зритель, собираясь на стадион, не заглядывает в их прейскурант. Футбольное искусство не знает дутых величин, всемогущая реклама тут бессильна. Можно на какое-то время околпачить публику соблазнительной кинодевой, красавцем суперменом, забористым романом, но внушить ей, что некий форвард «лучший в мире» - занятие бессмысленное: в первом же матче он будет разоблачен. Подделка в футболе невозможна. Хотя разные вкусы существуют, пересекаются, и враждуют, объектом споров будет мастер, кому-то нравящийся больше, кому-то меньше, но обязательно мастер.
Выбирая одиннадцать иностранцев, я понимал, что могу быть оспорен, уличен в недооценке редкостных достоинств не вошедших в мою сборную игроков. Иначе и быть не может. Не желая уклоняться от ответственности, назову тех, виденных мною на поле, от которых пришлось скрепя сердце отказаться: Хамрин, Грен, Фонтэн, Герсон, Амарильдо, Ривелино, Жаирзиньо, Тостао, Вава, Жильмар, Зеелер, Нетцер, Оверат, Бене, Альберт, Болл, Райт, Лято, Дейна, Любаньский, Бест, Ривера, Рива, Факкетти, Пушкаш, Эйсебио, Колуна, Амансио, Джаич, Круифф.
Каждого, о ком мне предстоит рассказать, я видел не один, а несколько раз (не по телевидению, а воочию, на стадионе), иногда с интервалами в несколько лет. Например, Пеле - в семи матчах с 1958 по 1970 год. И, пожалуй, кроме всего прочего, я руководствовался и тем, что мои избранники меня не разочаровывали, любая последующая встреча с ними закрепляла прежнее впечатление и что-то добавляла.
...Гордон Бенкс, вратарь сборной Англии. Мгновение стоит перед глазами, и я знаю, что никогда его не забуду. Словно сам я был фотокамерой, раздался щелчок затвора, и в какой-то клетке мозга засел четкий кадр. Жаирзиньо с линии ворот навесил мяч на ближнюю штангу. Пеле сделал все, что требовалось: угадал место, сильно оттолкнулся, взмыл в воздух и, переломившись едва ли не под прямым углом, лбом сверху с трех шагов послал мяч вниз, в уголок. Бенкс ответил молниеносным прыжком в этот самый уголок и ладонью встретил мяч. Два тела в полете образовали композицию редкостной красоты, они в это мгновение, хоть и были из разных команд, вместе славили футбол. Но игра не терпит нейтральных, отвлеченных композиций, всякий раз кто-то из двух оказывается победителем. Опустившись на землю, Пеле застыл, в изумлении раскинув руки, - он не мог поверить, что мяч не в воротах. А Бенкс уже вскочил и, сжавшись, следил за продолжением борьбы. Все случилось в секунду, по стадион, проявив реакцию и Пеле и Бенкса, успел вскрикнуть в предвкушении неминуемого гола, поперхнуться удивлением и ахнуть от восторга.
Было это на залитом полдневным солнцем стадионе Гвадалахары в дни мексиканского чемпионата мира.
За четыре года до этого я видел Бенкса в трех матчах английского чемпионата. Уже тогда, глядя на его уверенные, хозяйские повадки, можно было поручиться, что этот человек зря гол не пропустит. Он оказывался там, где надо, брал мяч наглухо, мягко, его понимали защитники, а он понимал их. Умудренный, техничный, зоркий - словом, вратарь высокого класса.
Этому несколько общему впечатлению не хватало гвадалахарского мазка. Когда же он был нанесен тем броском под удар Пеле, образ Бенкса ожил, и он сделался для меня вратарем, умеющим не только все то, что полагается уметь, но и способным на невозможное. О многих хороших вратарях отзываются: «Играет прилично, ничего не скажешь, но... не выручает». Это верный отзыв. Игра экстракласса кроме правильности и разумности движений подразумевает и невероятные броски, отнимающие у противника наивернейшие голы, броски, влияющие на счет, позволяющие утверждать, что матч выигран или спасен вратарем.
У нас к вратарям издавна установилось несколько беспечное отношение. Яшина в сборной заменил сначала Кавазашвили, потом Рудаков, Астаповский, и кризиса не возникло. Нам многие могут позавидовать. Мощные команды Бразилии, ФРГ, Венгрии десятилетиями страдают из-за отсутствия вратарей, которые были бы равны по классу остальным игрокам. У англичан такой дефицит в глаза не бросается. Бенкс у них не исключение, как Грошич у венгров или Жильмар у бразильцев. И все же когда в Мексике в матче со сборной ФРГ заболевшего Бенкса заменил опытный и достаточно известный Бонетти и англичане проиграли 2:3, то среди других версий звучала и такая: «Если бы в воротах был Бенкс...» Так говорят не о всех вратарях.
Может ли защитник доставить своей игрой такое же удовольствие, как искусный форвард или хавбек? Проще всего обозвать вопрос досужим, поскольку давно установлено, что игроков, выполняющих на поле разные обязанности, и оценивают по-разному. Если защитник пресек все попытки противника просочиться на охраняемом им участке, он уходит с поля с чистой совестью и вправе рассчитывать на похвалу. Хотя его и поощряют на вылазки в чужой стан, на участие в атакующих комбинациях заодно с форвардами, все это молодечество его не спасет, если он хоть раз оплошает и даст себя провести чужому форварду. Ему еще поставят в вину эти самые вылазки и подключения, обвинят в том, что он «заигрался», клюнул на грубую лесть подмывающего рева трибун. «Побежал вперед? Прекрасно! Но сделай это так, чтобы риск был исключен, чтобы рейд остался безнаказанным, изволь вовремя вернуться на свой пост», - твердят ему в один голос все тренеры. Право на атаку расцветило игру защитников, позволило им пользоваться повышенной симпатией зрителей, не говоря уж о том, что внесло в игру дополнительные тактические штрихи. Тем не менее все свои баллы защитник зарабатывает в единоборстве с форвардами противника. Такова уж суровая правда футбола, положенная в основу со дня его изобретения, уйти от которой никому не дано.
И все-таки был защитник, которым можно было любоваться наравне с самыми изящными форвардами. Бразилец Джалма Сантос. Невысокий, с прямыми плечами, длиннорукий, большеголовый, расслабленный, как марионетка, он озадачивал и заставлял притормаживать нападающих этой своей расслабленностью, делавшей его способным на непредусмотренный эксцентричный выпад в любую сторону, на любое расстояние. Куда ни пойди, куда ни кинь мяч, он выбросит ногу, достанет, преградит путь. Когда он оставался наедине с нападающим и включался в игру обманных движений, то, вопреки обыкновению, не нападающий раскидывал петли загадок, а Сантос захватывал инициативу в этом «допросе», своими коленцами с вывертами, пляской своей завораживал противника, и тот, не сумев разобраться в причудливых движениях, не замечал, как оставался без мяча. Сантос не воевал, не боролся с форвардами - он обыгрывал их теми самыми приемами, которыми они обязаны были обыгрывать его.
Мне повезло. В Рио-де-Жанейро я видел тренировочную игру двух составов сборной Бразилии. Джалма Сантос был в ней форвардом. И каким! Мало того, что он вколотил мяч в ворота Жильмара - он держал в трепете оборону «синих» и с нескрываемым наслаждением, с озорством отводил душу в танце финтов. Перемена роли не составила ему труда, он был тот же, что и на своем постоянном месте. Он умел больше, чем полагается надежному защитнику, и сравнительную простоту своей задачи (отбить, выбить, помешать) не отождествлял с простотой приемов, а, наоборот, пользовался ими щедро, заставляя противников опасаться быть обманутыми. А для форварда, гордого своей пробивной силой, ловкостью, дриблингом, хитростью, такое опасение непривычно: оно бьет по самолюбию. Пусть уж лучше защитник его собьет, зацепит, с перепугу отправит мяч из-под ноги на трибуны, на угловой - в этих случаях форвард знает, что он задал жару, добился по меньшей мере морального перевеса, и зрители это видят, и они на его стороне. Сантос словно бы и не знал спасительных неказистых приемов, он играл чисто, отвечая финтом на финт, и не известно было, как его застать врасплох. И мяч отбирал решительно и мягко, уводя его в точно угаданное мгновение, едва форвард собьется с ритма своего продвижения. И наперегонки с ним было трудно: шаг длинный, но и осторожный, чуткий, прямо-таки «думающий» шаг. Спринт ведь в футболе где-то обязательно обрывается, за ним следует то ли передача, то ли удар, то ли остановка и изменение направления. Это и знал Сантос и, преследуя форварда, ловил мгновение, когда тот затеет что-то другое, чтобы тотчас вмешаться и сорвать маневр. Форварды поневоле готовились не «преодолевать оборону», а играть против Сантоса. И для каждого из них это был поединок особого рода, как для защитника, скажем, сыграть против Пеле, Мюллера или Круиффа. Михаил Месхи с гордостью рассказывал мне о том, как ему удавалось провести Сантоса.
Мы жалеем, что больше не увидим на поле того или иного вратаря, форварда, полузащитника. О защитниках как-то не принято грустить, они в меньшей мере задевают наши чувства, их мы оцениваем скорее разумом... Когда же я вспоминаю о Сантосе, мне всегда горько, что ушел защитник, игравший с форвардами на равных, как форвард.
...Образцом защитника, каким мы его обычно себе представляем, мне видится Карл Хейнц Шнеллингер. Он много лет выступал в итальянском «Милане», но на четырех чемпионатах мира - за сборную ФРГ. Я видел его в Швеции, Англии, Мексике, видел и крайним и центральным защитником. Он - солдат обороны. Родился солдатом, сделал это своей профессией, стал наемным солдатом и изредка, для души, ходил в походы вместе со своими соотечественниками. И в 1958 году, на шведском чемпионате, молоденький, он был основателен и прочен, только худее, тоньше, чем потом, когда стал матерым. Шнеллингер - это мускулы и крепкие кости, и когда отзывались о нем «сильно играет», то сила тут фигурировала и в прямом смысле слова. Он и бегал, как сильные люди - тяжеловато, оставляя следы на газоне, и решения принимал твердые и шел напролом, до конца, чуждый колебаниям.
Последняя минута полуфинального матча мексиканского чемпионата Италия - ФРГ. Итальянцы вели 1: 0. И тут Шнеллингер сорвался со своего места в обороне и двинулся вперед, вслед за атакой своей команды, которая была последней. Он бежал напрямик к воротам итальянцев. Партнеры его заметили, откинули ему мяч, и он, так же прямо, как бежал, ударил, и мяч по прямой вошел в нижний угол. Все было на одной линии - и его рывок и полет мяча. От ворот до ворот. Тут выразились не ловкость, не интуиция, а сила и уверенность. Он знал, что это последний шанс, и пошел ему навстречу по кратчайшему направлению, пошел сквитывать счет. Такие удачи не часты, но в этой Шнеллингер выразил себя полностью.
У него все было как полагается: и рост, и вес, и даже светлая шевелюра, делавшая его заметным на поле и без наспинного номера. Одно то, что Шнеллингер играл на четырех чемпионатах мира, что его в любой момент включали в сборную ФРГ, не опасаясь, что он может не сыграться с партнерами (а их сменилось много), является свидетельством его высокой профессиональности. Мне никогда не казалось, что он главная фигура обороны, что он вдохновляет ее. Его игра холодновата, он строго выполнял данное ему поручение. Но можно было не сомневаться, что все будет сделано лучшим образом.
...Роберт Мур, центральный защитник сборной Англии, как и Шнеллингер, из той- же породы людей сильных, людей дела. Но он не рядовой, не солдат; он офицер, его пост - командный пункт английской обороны.
Что значит быть «офицером», лидером, вожаком? Все десять играющих в поле - в одинаковой форме, и знак различия - капитанская повязка - на левом рукаве у одного из них. Капитана выбирают, и подразумевается, что оп, облеченный доверием товарищей, и есть лидер. Хорошо, когда так. Мы знавали немало капитанов: Нетто, Шестернева, Иванова, Гогоберидзе, Турянчика, Хусаинова, Колотова. Если капитан один и тот же несколько лет, это признак доброго здоровья команды, значит, линии отношений так же выверены, как и линии передач мяча. И всегда подозрительно, если капитаны меняются несколько раз в году.
Так кто же эти лидеры? И только ли капитаны ими бывают?
Не трудно вспомнить многих превосходных игроков, которые не были капитанами. Среди этих «некапитанов» тем не менее есть люди, которые, несомненно, являлись лидерами. Я не знаю, как бы проявила себя команда, где все - лидеры. Но если они есть и в защите, и в средней линии, и в нападении, такая команда обязательно «с характером». Лидер - не просто хороший игрок. Он по складу своему человек, которому до всего есть дело, больше всех надо, игрой своей направляющий и увлекающий партнеров. Для него это не обязанность, не задание - так он выражает себя.
Центральный защитник сборной Англии Мур - ее капитан. В 1966 году он принял в свои руки «Золотую богиню». Но разве в этой команде не мог быть капитаном хавбек Роберт Чарльтон? Ни у кого, кто видел эту команду на «Уэмбли», сомнений быть не могло: да, Чарльтон тоже капитан. Повязку не поделишь, да и в ней ли дело... Чарльтон наравне с Муром был лидером, вожаком, и от этого сдвоенного руководства команда становилась сильнее духом.
Мур, высокий, представительный, будучи по роду занятий передним центральным защитником, старался принять на свой щит все наиболее опасные стрелы атак, читал и предугадывал намерения противника, чтобы оказаться там, где его кораблю грозит пробоина, и отвести беду. Его зрячая, хладнокровная игра по всему фронту обороны одновременно с присмотром за центрфорвардом противника, его безупречные прыжки на верховые навесы, в чем он артист, - все это уже делало его лидером обороны. Но и сил, и понимания игры, и уверенности, что мяч ему послушен, у Мура было больше, чем полагается непробиваемому защитнику. Отвоевав мяч, он то и дело выходил в среднюю линию и, как равный с хавбеками, затевал ответные действия. Пас от Мура был для форвардов как поручение, как знак доверия.
Мур в сборной Англии - живое воплощение ее характера. Невозмутимость, уравновешенность, убежденность, что играть полагается только так и не иначе, что футбол мужское дело и придуман он не кем-нибудь, а англичанами, - все это было у Мура, и потому, наверно, он так естественно выглядел и капитаном и лидером своей команды. В сборной Англии, разумеется, все англичане. Мур - англичанин чуть больше, чем остальные. Он - классик, классический английский центрхав. В его игре типическое преобладает над индивидуальным. Он, как выражаются литературоведы, собирательный образ.
...После нескольких лет удачных «попаданий» в 1976 году лучший футболист Европы мною не был угадан. Первым и вторым я назвал Ренсенбринка и Виктора, ставших в итоге вторым и третьим; иными словами, призеров определил, а с победителем промахнулся. Произошло это при следующих любопытных обстоятельствах. Когда мы в редакции перебирали возможных кандидатов, один из сотрудников назвал Беккенбауэра, на что я ответам, что «этого человека можно в любом сезоне признавать первым; нужно поискать такого, кто именно в этом году блеснул».
Так что, как видите, просчет произошел вовсе не из-за недооценки достоинств этого футболиста.
Беккенбауэра я увидел впервые в дни чемпионата мира 1966 года на стадионе Бирмингема в матче Испания - ФРГ. Его нельзя было не заметить: он выделялся статью - высокий, хорошо сложенный, гибкий, черноволосый и игрой - свободной и разумной. Сомнений быть не могло: законченный мастер. Но более всего меня поразило, когда, уже после матча, я, заглянув в программку, увидел, что ему 20 лет. Я даже усомнился: не опечатка ли? Его рассудительность, осмотрительность, беспроигрышность были не по возрасту. Он оказывался прав в каждом своем перемещении, в каждой передаче. Это, наверное, странно прозвучит, но его врожденным качеством была искушенность. Он начал так, как многие другие мастера заканчивают, остепенившись, все проверив и испытав.
В матче с нашей командой он забил Яшину коварнейший гол издалека, поймав момент, когда вратарь был закрыт игроками и не мог увидеть его удара по мячу.
Удивительным был его поединок в финале с Чарльто-ном, оставшийся у меня в памяти как образец противоборства двух уважающих себя и друг друга мастеров. Легко было предположить, что молодой Беккенбауэр приклеится к признанному диспетчеру английской сборной, дабы помешать ему исполнить коронную роль. Беккенбауэр принял более смелое решение. Зорко следя за Чарльтоном, он сближался с ним только в борьбе за мяч и старался как можно активнее проявить себя в коллективных маневрах своей команды, чтобы Чарльтон чувствовал себя неспокойно и был вынужден его преследовать. Они играли оба, никто не был «разменен», принесен в жертву, публике было на что посмотреть. В результате Чарльтон был стеснен, не имел той свободы, которой обычно пользовался.
Из Лондона я продиктовал в «Советский спорт» фразу: «у этого двадцатилетнего игрока все данные для того, чтобы попасть в «звезды»... Но Беккенбауэр уже тогда был «звездой» - я это понимал, и только его возраст заставлял осторожничать, говорить о нем в будущем времени.
А другая фраза из того же давнего репортажа не требует поправок: «Беккенбауэра легко отличить по мягким, непринужденным, развинченным движениям. Особенно он бросается в глаза на фоне своих несколько грузноватых, кажущихся недостаточно ловкими партнеров».
Это впечатление подтверждалось и укреплялось, когда я его потом видел и в Мексике, и в ФРГ в дни чемпионатов мира, и в Лужниках, и в Киеве, когда он был в составе «Баварии», и по телевидению, особенно в знаменитой встрече чемпионата Европы Англия - ФРГ на «Уэмбли». Пусть это чистейшая фантазия, но мне нелегко представить больших западногерманских мастеров, таких как Зеелер, Мюллер, Нетцер, Хелд, Хёнес, в составе бразильской сборной. Даже если кто-то и вошел бы в нее, он все равно отличался бы движениями, бегом, приемами работы с мячом, ударами и вызывал бы желание спросить: «А этот откуда взялся?» Беккенбауэр среди бразильцев был бы неразличим. Та же легкость, та же манера без видимых усилий распоряжаться покорным мячом. Когда на мюнхенском стадионе я впервые увидел, как Беккенбауэр в своей штрафной посылает мяч партнеру над головой чужого форварда, словно того и нет, то посчитал это опасной и прекрасной вольностью. А потом эти гаубичные невиданные пасы стали повторяться, и пришлось их перевести из разряда трюков в разряд «сыграно Беккенбауэром». По мячу он словно бы и не бьет, он его швыряет, как баскетболист - мягко и точно. Потому-то он так контрастно заметен в своей команде.
В отличие от Мура он никакой не классик. Его стихия - свободная игра по ситуации... Отработав свое в защите, удостоверившись, что атака отбита, Беккенбауэр без оглядки, зная, что его место кто-то займет, отправляется вперед, и не просто поддержать атакующих, а атаковать до конца. От ворот до ворот, из зоны центрального защитника в зону центрального нападающего. И там и тут он одинаков: каждое единоборство, каждая передача, каждый выход на свободное место - все верно и вовремя. Я не видел другого центрального защитника, который бы с таким знанием дела и так подолгу угрожал воротам противника. Разумеется, право на свободную охоту гарантируют ему сильные партнеры, которые все вместе привыкли дорожить мячом и попусту его не терять. Но даже и в благоприятных условиях непринужденно крейсировать в чужих водах дано не каждому. В жесткую, вычерченную, силовую, темповую игру сборной ФРГ вольные экзерсисы Беккенбауэра добавляют то, что принято называть импровизацией, или, другими словами, вечную загадку и вечную прелесть футбола.
И, может быть, его наибольшая заслуга перед футболом состоит в том, что многие команды захотели иметь и заводили «своего Беккенбауэра», игрока, исполняющего ту же тактическую роль.
...Далее мне предстоит рассказать о трех людях, совсем разных: французе, бразильце и англичанине - миниатюрном, легком Копа, горделивом, мудром, с осанкой наследного принца Диди, непроницаемом, скромном, безотказном Чарльтоне.
Диспетчер, как известно, человек руководящий движением поездов. Так же нарекли и людей, руководящих движением футбольной игры. Руководство, приказ, поддержка, дружеское расположение, единомыслие и единодушие - все это реализуется передачами мяча внутри команды. Передача, которую принято считать всего лишь одним из технических и тактических приемов, таит в себе всю смысловую сторону футбола как дела артельного. Многими похвальными достоинствами может быть наделен футболист: быстрым бегом, неутомимостью, настырностью, смелостью, цепкостью в отборе мяча, но умными считаются те игроки, о ком говорят, что они «с пасом». Пас позволяет быть понятым и понимать других. И когда десять человек связаны пасовкой, им меньше остается до того, чтобы завоевать репутацию команды высокого класса, чем тем десяти людям, пусть и умеющим многое другое, но не способным как следует объясниться друг с другом. Без паса, постоянного и верного, удобного для приема, игра превращается в хаотичную беготню, и зритель в этом случае чувствует себя оскорбленным, потому что привык считать футбол игрой умной.
Командам, в составе которых я видел Копа, Диди и Чарльтона, была органически чужда фальшь в передачах, там каждый игрок умел отдать и принять мяч. Но и в тех техничных командах эти трое были признанными руководителями движения игры. От Копа ждали мяча Фонтэн и Пьянтони, от Диди - Пеле и Гарринча, от Чарльтона - Болл и Херст. Позиция определяет обязанности, но позиция поручается тому, кто ей соответствует, кто ее достоин, Борис Андреевич Аркадьев, в рассуждениях о футболе не проронивший ни единого слова всуе, уверял меня, что диспетчерами становятся форварды, когда исчерпают свои пробивные, ударные возможности, и желание безопасности и спокойной жизни потянет их назад, подальше от ворот противника, где толкают и бьют, где много риска. Те же, кто «лезет», реже и дороже. Я доверяю этому его наблюдению. Мне только показалось, что его интонация осуждения «уходящих назад» подсказана горечью и суровостью тренерской практики, приучающей все измерять голами.
Десять лет футбольной карьеры как целая жизнь. Было бы странно, чтобы за это время игрок не менялся, не открывал в себе иных склонностей, не доводил до совершенства то, что в нем лишь проглядывало и угадывалось, когда он начинал, толком себя не зная и радуясь уже тому, что он в основном составе. Если взять близкие нам примеры, то у меня язык не повернется объявить капитуляцией отход назад Г. Федотова, Ю. Кузнецова, С. Сальникова, Э. Стрельцова. Еще вопрос, не были ли последние годы карьеры их лучшими годами... Как и во всем, есть исключения и тут. И. Нетто, скажем, как пришел диспетчером, так и ушел им же. Что это доказывает? У юноши могут быть врожденные данные руководить движением игры, но в полной мере их реализовать не каждому удается сразу.
Моим героям, которых я видел в разгаре их диспетчерской службы, было: Копа - 27, Диди - 30, Чарльтону - 28. Возраст применительно к футболу солидный. Но именно в этом возрасте все они получили мировое признание. Как руководители игры. И в этом нельзя не увидеть жизненной логики.

Предыдущая страница 4 Следующая страница


Лев Иванович Филатов - Наедине с футболом

5 Лев Иванович Филатов

В футболе постоянно ищут новое либо подводят словесную теоретическую базу под то, что давно существует. Когда прогремели имена диспетчеров (кроме названных мною еще и Суареса, Корсо, а у нас Бибы), родилась версия, что одного такого игрока мало, что диспетчерами должны быть все игроки середины поля, трое, а то и четверо. Это верно как идеал, как принцип, как лозунг. Но сей принцип не дискредитировал фигуру диспетчера. Любопытно, что в сборной ФРГ, завоевавшей титул чемпиона Европы 1972 года, все три полузащитника, Виммер, Хейнкес и Нетцер, согласно этому принципу, участвовали в конструировании атак, однако когда вперед выходил центральный защитник Беккенбауэр, тут-то и возникало ощущение - вот он, диспетчер милостью божьей! И все потому, что его мягкие и разумные передвижения и передачи наивернейшим образом руководили движением игры.
Не могу судить, нужен ли талант диспетчеру на железной дороге, но футбольного диспетчера как раз талант и создает. Точно пасовать в ноги ближнему партнеру умеет каждый мастер. Дать длинный пас вперед на открытое место, назначив и угадав участок прорыва, - таким даром наделены немногие. Диспетчер читает, предугадывает и направляет игру, от него зависит ее темп. Мне трудно представить сборные Франции и Бразилии 1958 года без Копа и Диди так же, как и сборную Англии 1966 года без Чарльтона. Без них они были бы какими-то другими, может быть, и сильными, но попроще...
...Раймон Копа, бойцовый петушок, гордость французского футбола. Осенью 1955 года на «Динамо» в матче сборных СССР и Франции я видел его в роли центрального нападающего с Пьянтони, левым инсайдом, но еще без Фонтэна. Видел три года спустя на шведском чемпионате в матчах со сборными Бразилии и ФРГ, с Пьянтони и Фонтэном, во главе команды, оставшейся в памяти и с той поры французами не повторенной. На шведских стадионах Копа играл сзади Фонтана, счастливый, что ему есть кому посвятить свой комбинационный дар. Он заряжал Фонтэна, а тот стрелял взрывными рывками и ударами по воротам. Я зачислил Копа в среднюю линию, будучи уверенным, что сейчас, когда остановились на трех-двух форвардах, он стал бы полузащитником. Он был им по складу своего дарования.
Копа делал с мячом все что заблагорассудится. Даже играя центрфорвардом, он уходил подальше от ворот противника, чтобы на свободе получить ненаглядный мяч и уже оттуда пуститься с ним в извилистый путь, обманывая и обводя встречных и поперечных. С такими искусниками защитники не знают что делать. Не знали раньше, не знают и теперь. Пойдешь на него - останешься обведенным и в этот момент кто-то из его партнеров окажется без сторожа. Хорошо, если этот дриблер, упоенный успехом, упрямо и слепо идет дальше: тогда он рано или поздно о кого-нибудь споткнется. Ну а если ему в радость сразу же отослать мяч туда, где мелькнул просвет в рядах защищающихся, если ритм игры звучит в нем как метроном, повелевает им и он все делает в этом беспроигрышном ритме, то, сколько ни старайся, как его ни сторожи, он найдет тонкое место и прорвет оборону - финтом ли, пасом, «стенкой» или неожиданным ударом. Таким человеком, радостно послушным единственно верному ритму игры, и был Копа, быть может самый музыкальный из футболистов.
...Диди я видел в четырех матчах чемпионата мира 1958 года. Тогда его объявили идеалом диспетчерской службы. Прошло несколько лет, и теоретики стали выражаться так: «Эволюция футбола потребовала, чтобы на смену малоподвижным диспетчерам типа Диди явился диспетчер быстрый, подвижный, играющий по всему полю от ворот до ворот наподобие Чарльтона». В биографии Диди был странный, загадочный эпизод. Его, тридцатилетнего, всемирно известного, пригласил находившийся тогда в расцвете мадридский «Реал». Там Диди оказался на лавочке, за линиями поля, и вскоре был вынужден вернуться на родину. А вскоре, в 1962 году, он - один из героев чилийского чемпионата, уже двукратный чемпион мира. Мне трудно судить об этой истории. Помню, в прессе мелькнуло, что в основе непризнания Диди в «Реале» лежала ревность Ди Стефано, главной фигуры этого клуба. Все может быть в непростой футбольной жизни.
Мне же представляется, что Диди необходима была бразильская игра, как рыбе вода. Бразильцы сочли приемлемым для себя и атлетизм, и скорость, и жесткость в отборе мяча - все то, что некогда считалось признаками европейской школы. Но при этом они ни на йоту не поступились своим артистизмом в обращении с мячом, что продолжает их выделять среди всех остальных команд. Мало того, этот артистизм позволяет им вести игру раскованно, они не запрограммированы на все полтора часа. Они безбоязненно позволяют себе менять быстрый темп на медленный, могут середину поля проходить то одним рывком, а то и десятком неторопливых передач, могут позволить противнику поиграть, а потом нанести разящий ответный удар. Эту бразильскую аритмию, естественно, подметили и стали считать признаком хорошего тона. Но мне не кажется, что бразильские тренеры ее изобрели. Она естественна для команды, где каждый футболист любит мяч и знает все тонкости и уловки обращения с ним. Будучи в Бразилии и повидав кроме сборной команды клубные, юношеские и «дикие» пляжные, я смог убедиться, что так там играют все.
Диди как раз и был мастером, выращенным на такой игре, он в законченном виде ее и выразил. Чарльтон, который будто бы вытеснил Диди, играл в английской команде, играл в английский футбол, и было бы странно ему играть, как Диди.
В мае 1971 года Чарльтон представился нам в Лужниках в команде «звезд» на прощальном матче Яшина. «Звезды» играли без репетиций, не были как следует организованы и потому не могли поддерживать ровного темпа. Это была непринужденная игра, где каждый смотрелся отдельно. Тогда Чарльтон восхитил зрителей своими длинными безошибочными пасами, которые главным образом и позволили «звездам» выглядеть командой. Так вот, в той игре Чарльтон напомнил мне Диди. То, что Чарльтону удалось в благодушных обстоятельствах юбилейного праздничного матча, Диди делал в накаленной обстановке чемпионата мира.
У Диди красивое, без улыбки лицо. Его портрет на редкость точно совпадает с манерой его игры, и мне достаточно на него взглянуть, чтобы вспомнить, как играл этот человек, хотя с тех пор прошло много лет. Бразильцы искали Диди, чтобы отдать ему мяч. В этом прорывалась прямотаки детская доверчивость: пусть Он решает, что делать. дальше, ему виднее. И Диди как старший принимал на себя ответственность и великодушно управлял своими талантливыми молодыми и резвыми товарищами, посылая их в прорывы там, где, как он предугадывал, это было возможно.
Передача - это диалог, стремительный, двигающий вперед действие. В ней обязательно участие двоих - дающего и принимающего. Диди был обеспечен вниманием, к нему «прислушивались». Когда мяч был у него, нападающие приходили в движение, и тут он решал, к кому обратиться. Ему беспрекословно верили. Я не помню ни единого жеста неудовольствия по поводу того, почему он отдал мяч не тому игроку, а другому. Более всего удивляли резаные, обводящие пасы Диди, когда мяч летел по кривой, обманывая пытавшегося его перехватить, и приходил по адресу. Диди не запомнился бегущим; мне даже кажется, что это ему не пошло бы - он был выше суеты. Но этот человек настолько ловко и быстро управлялся с мячом, что игра вокруг него не только не знала заминок, но и получала дополнительное ускорение. Если же Диди медлил, то неспроста - он давал знак к перемене ритма, к перестановке сил. Он, как никто, чувствовал бразильскую игру, которой чуждо однообразие.
«Ушедшим в прошлое» объявили Диди европейские эксперты после чемпионата 1966 года, когда бразильцы оказались поверженными, а под победу англичан экстренно подводили теоретическую платформу. Но когда я наблюдал за сборной Бразилии в 1970 году, в Мексике, я нисколько не сомневался, что и эта прекрасная команда отдала бы Диди его место, ибо она играла в его стиле, по его рисунку.
Наверное, и в футболе несерьезно «сбрасывать с корабля современности» великих мастеров. Они потому и великие, что знали и умели то, на чем стоит игра от века, независимо от изменений, происходящих с течением времени.
...Самый простой из всех «звезд» - Чарльтон. Самый обыкновенный. В глаза не бросается, наружность вполне заурядная. Среднего роста, среднего сложения, рано облысевший, лицо малоподвижное, не отмоченное каким-либо своеобразием. Скромный, незаметный человек, из клерков, которые тысячами ходят по Лондону в котелках, с зонтами-тросточками. Лишь приглядевшись, чувствуешь, что держит он себя с достоинством. Впрочем, быть может, это ощущение появляется потому, что приглядываешься ты к Чарльтону и не можешь допустить, чтобы в нем не было ничего, что объясняло бы его игру.
Но игра-то его проста. Если представить, что он точно так же много бегает, пасует, обводит, бьет по воротам, но при этом частенько ошибается, то мы вынуждены будем признать, что таких игроков на белом свете немало. А Чарльтон оставил о себе память как об игроке не ошибавшемся, благодаря чему и живет его имя. Играя по всему полю (казалось даже, что оно ему коротковато), он не ошибался в выборе позиции в обороне и в отборе мяча; делая рывок, не ошибался в том, что на облюбованном участке встретит мяч; не ошибался, руководя партнерами своим сильным смелым пасом; не ошибался и когда выскакивал па ворота и бил просто, прямо и метко. Никаких необычайных, немыслимых, неповторимых движений. Естественную, логичную игру он довел до совершенства, и в его исполнении она приобрела черты искусства. Если лицезрение иных «звезд» заставляет нас вздыхать: «Уму непостижимо, таким надо родиться!» - то в Чарльтоне нет ничего обескураживающего. В этом он сродни Пеле.
Если мальчику твердить: «Играй, как Мюллер (или Эйсебио, или Гарринча, или Бест)», то это дурость и обман. У тех игра предопределена телесными особенностями, нестандартным сложением. Наказ «играй, как Чарльтон» допустим и полезен. В выносливости и быстроте Чарльтона, в отточенности его пасов и ударов, в его ориентировке, когда он среди толпы игроков не блуждает и не спотыкается, а словно разгуливает по подметенным дорожкам своего сада, - во всем этом прежде всего угадывается, что он честно служит футболу, проник в его суть и научился лучшим образом делать то, что могут и другие на его месте, если поставят себе такую же цель. Он не кажется «родившимся Чарльтоном», он кажется «сделавшим себя Чарль-тоном».
Кому-то может померещиться, что автор несправедлив к Чарльтону. Я говорю лишь о своем впечатлении и охотно поверю доводам знатоков, которые укажут, что у Чарльтона были с детства какие-то исключительные задатки, чтобы стать идеальным диспетчером, атакующим, стреляющим и как орехи щелкающим любую тактическую задачу. С трибун «Уэмбли», Гвадалахары и Лужников я их не заметил. Да и не вдруг взошла его звезда. Фамилию Чарльтона можно встретить в списке англичан, приезжавших на чемпионат мира в 1958 году. Однако там на поле он не выходил. А было ему тогда 20 лет. В этом возрасте Пеле и Беккенбауэр уже были знаменитостями.
Все же я дорожу своим впечатлением. Слишком уж много промелькнуло перед глазами игроков, пусть и наделенных талантом, но мало, почти ничего не сделавших для футбола, оставивших нам на память о себе одни сожаления и обманутые надежды... Талант ничего не гарантирует, требуется совпадение таланта и характера. Наблюдая за Чарльтоном, я всегда видел в нем личность. Прежде всего личность. Человека, который не способен был подвести ни команду, ни футбол, ни нас, зрителей. Верность каждого его шага и движения на поле воспринималась как верность игре. Право же, такие цельные люди встречаются реже, чем способные дриблеры и бомбардиры.
...Если Чарльтон самый простой из «звезд», то бразилец Гарринча самый необычайный. Защитники, играющие против него, как один восклицали: «Ничего не могу понять!» Привыкнув отгадывать следующее движение форварда, следя за его ногами, с Гарринчей они действовали невпопад, потому что не могли найти связь между тем, что он делал в это мгновение и в следующее. Низенький, сутулый, широкогрудый, с простодушным малоподвижным лицом, на котором трудно было что-то прочесть, он довел до полного правдоподобия свой коронный финт, и хотя все знали его механику, все же клевали на него, как пескари. Гарринча делал падающее движение влево, которое по всем разумным правилам можно было только продолжить в ту же сторону, - защитник перекрывал это направление, а Гарринча непостижимым рывком перебрасывал тело вправо и мчался с места в карьер дальше. Этот финт и мгновенно набранная скорость позволяли ему прокатываться вдоль продольной линии поля, по сути дела, беспрепятственно. Вечная угроза прорыва на правом фланге заставляла оттягиваться в ту сторону центральных защитников, и партнеры Гарринчи получали вольготную жизнь.
Неправильная, не как у всех, конфигурация ног (странно, в одну сторону, изогнутых в коленях) зачаровывала защитников, отнимала у них все привычные навыки, а нужное решение не приходило. Это было даже смешно, когда защитник кидался влево, а Гарринча вправо, словно их игра в том и состояла, чтобы быстрее разбежаться по сторонам. Но мяч оставался у Гарринчи, а защитник превращался в мотоциклиста из почетного эскорта. Догнать себя бразилец не позволял, он был не из тех, кого удавшийся фокус поощрял на повторение.
Лучшего крайнего форварда трудно вообразить. С виду простейшая фигура - прямой угол: пробежка до линии ворот, и мяч, посланный вдоль нее. Но когда эти перпендикулярные линии вычерчивались Гарринчей, то воспринимались они как линии, по которым можно предсказать победу - настолько резко они были проведены и никакими другими не пересекались.
Следом за медлительным диспетчером Диди вместе с остальными крайними форвардами, придерживавшимися того же рисунка, был поставлен под сомнение и Гарринча. Во всяком случае, многими европейцами. Бразильцы же от него не отказались. Они на его место поставили молодого Жаирзиньо, терпеливо ждали, когда тот возмужает, и дождались. На мексиканском чемпионате мира он стал одним из героев. Он нисколько не похож на Гарринчу - стройный, атлетически развитый. Да и рисунок игры он себе выбрал более вольный. Стали говорить: «Вот это современный край!» А он просто другой человек, и удобна ему другая манера игры. Как Гарринча, он сыграть не сумел бы, да и Гарринча Жаирзиньо не указ. Но и при том и при другом правое крыло бразильской атаки нависало над противником как неотступная угроза.
Нередко путают тактические нововведения с теми оттенками, которые вносят в исполнение одних и тех же ролей разные мастера. Жаирзиньо явился новым словом не в сравнении с Гарринчей, а сам по себе, как оригинальный крайний форвард. Но если бы сейчас снова появился юный Гарринча, никто бы не осмелился назвать его старомодным, все бы приветствовали его и, наверное, в его появлении сумели бы различить черточку прогресса атаки.
Я не ставлю под сомнение то новое, что появляется в футболе. Просто я убежден, что совершенное мастерство всегда современно.
...Герхард Мюллер смело может быть назван феноменом. Вот уж поистине форвард, много лет не уходивший с поля без гола! Он приезжал на прощальный матч Яшина, и с этим визитом связана забавная история. Здороваясь с Яшиным, Мюллер то ли в шутку, то ли всерьез сказал: «У меня завтра будет единственный шанс забить вам гол». После этого разговора Яшин обратился к Хурцилаве: «Муртаз, прошу тебя, покарауль как следует Мюллера. Не нужен мне его гол». И самолюбивый Хурцилава, обожающий противостоять «звездам», на протяжении всего матча не отходил от Мюллера и не позволил ему забить ни в первом тайме Яшину, ни во втором Пильгую. Рассказал мне об этом сам Хурцилава.
Правда, затем наша сборная натерпелась от Мюллера, забившего в трех матчах в ее ворота шесть голов, что, помоему, не удавалось ни одному другому форварду. Даже Пеле, игравший против наших трижды, забил лишь три. Впрочем, кому только Мюллер не забивал! Голов на его счету больше, чем проведенных матчей за сборную своей страны. 68 и 62 - показатель сказочный, тем более что ведь все прекрасно знали, что именно Мюллер собирается им забить, и готовились его «прикрыть».
Я видел Мюллера в составе его сборной в девяти матчах, в том числе с тремя экс-чемпионами мира: командами Италии, Уругвая и Англии. Видел, как он забил в этих девяти матчах одиннадцать голов, но чего я не видел, так это подкошенного, растянувшегося Мюллера. Если быть совсем точным, так, может быть, три-четыре раза его сталкивали с ног. Но все равно его устойчивость поразительна. Его блокируют и берут на бедро, вокруг него, как сабли, мелькают ноги, а он стоит, как неваляшка, и скорее упадет пытающийся его задержать защитник. Этим он обязан в первую очередь природе, наградившей его торсом штангиста и мощнейшими короткими ногами. Явная диспропорция телосложения (у него и руки коротковаты) сослужила ему как форварду добрую службу. Он всегда в самом пекле, всегда в толпе, в окружении, он безбоязнен, как должное принимает на свои плечи, на свои ноги всю силу и злость защиты противника и терпеливо ждет своего мгновения. Он мастер наказывать за ошибки защитников и вратарей, мастер короткого обманного рывка и быстрого изменения своего маршрута. Он не старается обстреливать ворота издали, его не соблазняет пушечный удар, он не гонится за красотой положений, он знает: вполне достаточно, чтобы мяч пересек линию между штангами. Это он и заставляет его делать.
Никакие эффектные приемы Мюллеру не свойственны, он не стремится срывать аплодисменты. Но он забивает голы, вызывающие овации, распределяющие главные призы.
На чемпионате 1974 года, проходившем на его родине, Мюллер остался как бы в тени. Больше, чем он, забили голов поляки Лято и Шармах, голландец Неескенс. А ждали, что он всех затмит. Но то, что он сделал для своей сборной напоследок (после чемпионата он вышел из ее состава), поистине на вес золота. Мюллер забил единственный гол полякам в предпоследнем матче и решающий, второй, голландцам в финале при счете 1:1. Он, мяча, как всегда, возле ворот противника, принял справа передачу Бонхофа, как бы подгреб к себе мяч, заслоняя его широкой спиной от защитников, а потом ударил вроде бы неказисто и не столь уж сильно, а мяч укатился в дальний нижний угол, тогда как вратарь стоял в ближнем. Это был типичнейший гол Мюллера.
Хотя он на этом чемпионате не был назван в числе его героев, однако если бы не Мюллер, то я не поручился бы, что распределение мест в призовой тройке было бы таким же, каким оно вошло в историю футбола.
Дважды на наших глазах, в 1975 и в 1977 годах, клуб Мюллера «Бавария» проводил ответственные матчи с киевским «Динамо», и оба раза без Мюллера. И, согласитесь, невольно создавалось впечатление, что этот прославленный суперклуб имеет смутное понятие об атаке, и было трудно представить, как он вообще может забивать голы: ничем иным нельзя этого объяснить, кроме как тем, что мюнхенцы, в составе которых Мюллер много лет, с 1964 года, избалованы своим уникальным форвардом, и в плоть и кровь их игры вошел расчет на обязательный мюллеровский гол. Факты за этот вывод: в 350 матчах чемпионата бундеслиги Мюллер забил 304 гола.
Мюллер профессионально тренируется и профессионально забивает. Такие люди были и до него: бразилец Вава, француз Фонтэн, англичанин Гривс. Мюллер их превзошел и цифрами своих результатов, и тем, что практически никто не знал, как с ним справиться на протяжении многих сезонов.
Он вошел в сильную команду, сборную ФРГ, и сделал ее еще сильнее. Вспоминая ее в годы до Мюллера, я думаю, что ей его всегда не хватало - настолько он в ее стиле. Ее напористая динамика как бы иашла выход в нем, в его голах. После его ухода она, уверен, долго будет испытывать пустоту в центре атаки.
...Наконец, Пеле. Мне не раз приходилось о нем писать, и всегда я заранее знал, что смогу коснуться его лишь краешком. Явился человек и сделался олицетворением всего, что способен предложить людям футбол.
Впрочем, первое его явление публике в Гетеборге в 1958 году в матче со сборной СССР осталось незамеченным. Потом я не раз корил себя за то, что, по сути дела, прозевал дебют Пеле. Но как-то разговорился с Виктором Царевым, участником того матча, который как раз держал Пеле, и признался ему в своей слепоте.
- Что ж удивительного, я тоже его не заметил! - улыбнулся Царев. - Помню, потаскал он меня на фланги, но в общем ничего особенного...
Никакого вывода из этого я, разумеется, делать не собираюсь. Просто штришок. Ему ведь тогда восемнадцати еще не исполнилось! В следующем матче, с Уэльсом, он забил единственный гол, и имя его мелькнуло в газетах. Ну, а два заключительных, с Францией и Швецией, сделали его тем Пеле, которым он после этого стал для нас всех.
В Пеле нет ничего исключительного, феноменального, как в Мюллере или Гарринче. Человек как человек, большеголовый, с крупными и грустными, навыкате глазами. Футбол принимает всех, всем находит применение: высоченным и крохотным, мускулистым и хрупким, грузноватым и вертким. И все-таки, как правило, физические данные влияют и на распределение ролей в команде, сказываются и в игре, ибо каждый выбирает себе те приемы, ту манеру действий, которая ему, что называется, по фигуре. Всегда проще характеризовать игрока, выделяя его ведущее качество, будь то бег, удар, игра головой, дриблинг, передачи, голевая интуиция... А Пеле одинаково искусно делал все, что есть в футболе. Он носил футболку с десятым номером, числился центральным нападающим, строго соблюдал все законы командной игры, и все же было бы напрасным занятием выписать из пьесы его роль на отдельных страницах, как делают актеры. В шести матчах, не считая самого первого и виденных по телевидению, наблюдая за сборной Бразилии, я знал, что вижу и эту превосходную команду и Пеле. Он был в ней и был сам по себе. Выделяло его то, как он все делал. Все ему одинаково удавалось. Ни малейшей слабинки, ни намека на какой-либо излюбленный особо, ему удобный, привычный прием.
Однажды Лев Яшин, долго молчавший во время обсуждения достоинств Пеле в узком кругу футболистов, махнул рукой и с какой-то даже горечью, глухо вымолвил: «Я вам скажу, друзья, что против Пеле лучше бы играть в хоккей, чем в футбол. Там есть силовые приемы...»
Если и была в нем физическая исключительность, то, наверное, ее следовало бы назвать гармонией. Разумеется, применительно к футболу. Недаром делались попытки измерить его параметры: ширину плеч, объем груди, рост, вес, объем бедер, длину ног и т. п., чтобы по этим данным вести поиски новых Пеле. Не смешно ли? Но понять этих «фальшивопелетчиков» можно.
У Пеле была триумфальная и неимоверно трудная карьера. Возможно, он выступал больше, чем ему хотелось. Но за каждое его выступление «Сантос» заламывал бешеные деньги, толпы людей на всех стадионах мира стекались смотреть на Пеле, и он был обречен играть всегда, как Пеле. Наверное, были и у него бледные матчи - на то и травмы, и усталость, и переживания... И все-таки не забил бы он тысячи голов, не пронес бы свою славу так высоко, если бы не жил игрой, не дышал ею, не играл бы с упоением, вдохновенно. Я видел его молоденького в Швеции, видел тридцатилетнего в Мексике, и всякий раз та же полнота, открытость чувств, та же молодость движений. Футбол ведь не стареет, и, пока играешь, полагается быть молодым. Пеле это знал. Годы ему прибавляли мудрости, но не отнимали ни легкости движений, ни трепетного ожидания счастливого мгновения удачи, которое для него ничего не теряло, будучи тысячекратно повторенным. Ему многое было дано, и он полностью расплатился с футболом и с людьми, верившими в него. За ним не осталось долгов. Отдать все, что имел, - это ли не счастье для человека, отмеченного редким даром!
К заглавной роли Пеле так успели привыкнуть, что сотворили из него кумира и не мыслили без него футбола. Без него или другого, ему подобного. Объявляли «европейским Пеле» португальского форварда Эйсебио. Тот не принял титула, публично заявив, что для него это слишком большая честь.
Потом стали примерять этот титул к голландцу Круиффу. Я увидел его впервые на стадионе Гельзенкирхена в матче чемпионата мира Голландия - ГДР. В его манере бежать - как будто он уклоняется от преследователя, играя в салочки, - в худом лице с впалыми щеками, в непослушных вихрах, в веселом мелькании по зелени газона беленьких подошв его бутс - во всем этом было то, мальчишеское, что свойственно, независимо от возраста, всем истинным мастерам, душу отдавшим футболу, что сразу же их выделяет.
Круифф создал, как стало модно выражаться после того, как научные розыски коснулись футбола, модель поведения выдающегося форварда семидесятых годов. Кое в чем в этом направлении преуспел чуть раньше ирландец Бест, но скандальное легкомыслие его поведения вне поля, как видно, не позволило разглядеть в нем образец, у него заимствовали только прическу и костюмы. А Круифф сразу же покорил воображение многих игроков и тренеров, благо его игра точно выразила те тенденции, которым следовал мировой футбол. Наверное, ни один журналист, побывавший на чемпионате в ФРГ, не сумел обойтись без того, чтобы не назвать Круиффа «летучим голландцем». И верно, его можно было застать в любой точке поля, за исполнением любых игровых обязанностей, если руководствоваться общепринятым разделением труда в команде, - от «чистильщика» до центрального нападающего. И все-то он умел1 Но так как в глазах зрителей он был героем-форвардом, а не каким-то там универсалом (скучный термин, не правда ли?), то его отходы назад воспринимались как способ заморочить голову противнику, ждали, когда он возьмет разбег и широко, легко и дерзко помчится по одному ему ведомому зигзагу навстречу опасностям и славе. Замечу, что год спустя эти же свободные блуждания мы увидели у нашего Олега Блохина, и хоть он достаточно своеобычен, все же что-то перенял у Круиффа.
Голландцы и их лидер были мало того что хороши и в игре новы с иголочки, они еще импонировали публике и внезапностью своего появления на авансцене, их прочили в чемпионы, и их победу в финале очень многие встретили бы с восторгом. Они проиграли 1:2 не менее классной команде - сборной ФРГ. И все бы ничего, но широкая аудитория новообращенных поклонников голландцев была более всего разочарована игрой Круиффа в этом решающем матче.
Он себя не нашел. Начав с поразительного рывка на первой минуте, за которым последовало назначение пенальти в ворота немцев, Круифф затем проявлял себя лишь в подаче угловых и в нанесении штрафных ударов. Он ассистировал, помогал, советовал, но ответственность на себя не брал, в гущу борьбы не вторгался. Что-то, чего нельзя было увидеть с трибун, как ножницами, перерезало его путеводную нить, и он перестал быть Круиффом.
После этого поутихли те, кто намерен был передать Круиффу по наследству королевский скипетр Пеле. Всем было понятно, что Пеле не мог бы не стать героем такого матча, что он блистательно и доказал на чемпионатах в Швеции и Мексике, а на двух других-в Чили и Англии- его с помощью террора выводили из строя, чтобы он таким героем не стал.
О Пеле будут помнить долго. По его образу будут выверять молодых. Ну, а щедрость, с которой он тратил свой добрый, веселый, красивый талант, останется как назидание. В этом, как и в игре, он не имел равных.
...Всех, о ком здесь шла речь, я видел и в матчах с нашей советской командой. Пеле, Мюллер, Чарльтон, Копа, Беккенбауэр забивали голы в наши ворота, и это были не слишком приятные минуты. Но игра есть игра. Цифры через двоеточие куда-то уходят, стираются в памяти вместе с досадой, горечью и всплесками радости, которые они вызывают. А вот картину игры, искусство больших мастеров помнишь и вспоминаешь с превеликим удовольствием.
Футбол объединен международными организациями и сетью многочисленных турниров. Футбол и разъединен, социальные различия его не миновали: в разных странах свои правовые, моральные нормы, свои условия и организационные устои, свои больные места, своя история и свои памятные вехи.
Когда же две команды рассыпаются по зеленому полю в ожидании свистка к началу, они равны в своих надеждах, равны перед правилами игры, и рассудить их должно мастерство, помноженное на жажду победы. Так всякий раз, в каждом матче, такова гладиаторская жизнь футбола, и хочешь быть правым - побеждай. И большие мастера умеют вести к победе, знают, как ее взять, они по призванию своему - победители.
Изредка футбольная арена отдается под матчи-представления. Это какие-либо юбилеи, прощания со знаменитыми игроками. И тут возникают, казалось бы, противоестественные, немыслимые сочетания: сборная мира, сборная Европы, сборная «звезд»... На эти матчи публика валит валом, хотя понимает, что ее не ждет зрелище неотступной, яростной схватки, что события будут развертываться мирно и ни одна из сторон не огорчится проигрышем, что с поля игроки уйдут обнявшись. Чего же мы ждем от таких матчей? Помните, как заинтересованно следили стотысячные трибуны Лужников за матчем сборных команд «Динамо» и «звезд» мирового футбола, съехавшихся из двенадцати стран проводить Льва Яшина! Оказывается, людей привлекло само по себе футбольное искусство, они пришли им полюбоваться. И не обманулись. Матч, закончившийся полюбовной ничьей - 2:2, содержал немало красот»
Как бы ни манило нас ожидание борьбы и победы, рядом с ним живет в азартной душе зрителя и ожидание футбольной красоты. Более всего ее ждут от признанных мастеров. И к красоте этой нельзя остаться равнодушным, если любишь футбол. Поэтому футболисты, как принято выражаться, международного класса получают признание на любых стадионах. И не только как демонстраторы приемов оригинальных, эффектных, от которых дух захватывает, но и как люди, ведущие футбол вперед, открывающие доселе не изведанные возможности в игре.

СТРАННАЯ ПРОФЕССИЯ

- Странная профессия, - вымолвил Борис Андреевич Аркадьев. Он сидел, крепко ухватившись за подлокотники кресла. Помолчал, хитро прикрыв глаза, скривил тонкие губы в тоненькой усмешке и повторил: - Странная, в высшей степени странная...
Так он ответил однажды на мое предложение написать о тренерском деле. Я знал, что Аркадьева бесполезно убеждать: он из той трудной для редакторов, но и наиболее драгоценной категории авторов, которые сами точно знают, о чем им хотелось бы написать, подсказку деликатно пропускают мимо ушей и не доверяют распространенному соображению, что за листом бумаги что-то само собой «набежит».
«Я тугопис», - любит он говорить о себе. Так оно и есть. Но какое наслаждение раскатывать свернутые трубочкой длинные листы бумаги в клетку (где он их только берет?), исписанные крупным, округлым почерком! Не было случая, чтобы там не нашлось мысли или наблюдения, изложенных с покоряющей афористичной точностью, где отвергнуто и выжато все приблизительное, сопричастное и отвлекающее и оставлена одна живая суть. По черновикам нетрудно было проследить, как искал он эту фразу, как доводил ее до состояния формулы. И всегда-то Аркадьев писал меньше, чем мы просили, и приходилось заранее подумать, чем занять вероятную пустоту на полосе, отведенной для его статьи.
И вот он сидел, и не то взвешивал мое предложение, не то поддерживал разговор.
- Н-да, тренер... Сначала решим: а кто - тренер? Михаил Якушин? Конечно. И Виктор Маслов - тренер! Якушин зна-ает, мно-ого знает... И хитер при этом. Превосходиый тренер. А Виктор Маслов, если угодно, напоминает Кутузова в трактовке Льва Толстого. Хе-хе... Тоже мно-ого знает... Умеет ждать, терпелив. Да, странная, странная профессия... Ну, я засиделся, отвлекаю вас...
Борис Андреевич встает, он прям и широкоплеч в свои семьдесят, мы прощаемся, и он уходит. Я не смею его задерживать и уговаривать. Грустно, что этот мудрый и честный человек не написал о своей профессии, о своей жизни. Самолюбие не позволило бы ему согласиться на чью-либо помощь в работе над книгой, что охотно делают иные тридцатилетние «звезды» спорта, у кого за душой не так уж пока и много.
И наша футбольная мысль осталась беднее на эту ненаписанную книгу.
Почему же все-таки «странная профессия»? Что скрывалось за этими словами Аркадьева, за его тоненькой усмешкой, за молчаливым отказом? Не оттого ли и не пишет книг тренер, разве что учебную брошюрку?.. Пока он работает, он каждодневно уязвим, вечно под гильотиной, ибо завтрашний матч может быть проигран, и никому нет дела, что этот матч для него, быть может, тысячный по счету и в семистах из них были победы. До книги ли тут, если любую строку в случае этого самого проигрыша кто-то обернет против тебя и сгоряча бросит: «Чем книги писать, лучше бы...» или того хлеще: «А еще книжки пописывает...»
Вечер поражения. На поверхности, как поплавок, голова тренера. Он, один он виновник. И состав не тот выставил, и в плане игры напутал, и не настроил игроков, и не ту замену произвел... Но это еще цветочки, присказка. Если же говорить «по-существу, копнуть глубже», то еще вопрос, такой ли уж он квалифицированный, как толкуют; скорее всего, раньше ему просто фартило. Он и тренировку-то, оказывается, толком не знает - помощники за него вкалывают, и с футболистами («нашими парнями») не нашел общего языка (либо чересчур строг, либо чересчур мягок - по выбору), и дерзок и заносчив с руководящими товарищами, критику выслушивает с кислой миной, умные статьи за него, поговаривают, дружок-журналист пописывает, всем опостылел своим нытьем о новых требованиях и условиях, как будто двадцать лет назад команда наша не была чемпионом... Флажки облавы втыкают скрытно, но в день какого-то особенно тяжкого поражения оказывается, что тренер в кольце и кругом шепчутся: «Еще не сняли?» Обычно снимают. А иногда, считая дело предрешенным, медлят. Никита Павлович Симонян полтора года работал в «Спартаке» зная, что приказ об его увольнении изготовлен и не хватает одного росчерка.
Впрочем, бывали случаи, когда вопрос об отстранении «подрабатывался» на разных этажах, а команда тем временем начинала побеждать, и тогда звучал отбой, «слухи» категорически опровергались, и даже начинали похваливать лиц, «проявивших необходимое терпение и понимание».
За уволенным тренером тут же начинают гоняться другие клубы; он думает, советуется, выбирает и воцаряется на новом месте, чтобы войти в очередной виток своей летучей карьеры.
К этому привыкли все: и сами тренеры, и люди, от которых зависит их назначение, и футболисты, и болельщики. Никто не рассмеется, не пожмет плечами, хотя тренерские превращения порой сродни цирковому иллюзиону, когда человек, перепиленный на наших глазах, раскланивается невредимый. Деловые репутации не страдают, несмотря ни на какие «формулировки». Но, само собой, ущемляется самолюбие, треплются нервы, а кто-то из менее стойких, глядишь, уже готов уступить, поддакнуть, промолчать, потихонечку предавая свою профессию.
Признание тренера главным и единственным виновником неудачи должно было бы служить доказательством от противного его решающей роли и в победных сериях. С этим, однако, соглашаются менее охотно, желающих вкусить от пирога удачи более чем достаточно. Кого только не встретишь на банкете по случаю выигрыша призовых медалей, кто только не произносит пространных тостов с прозрачным намеком на свое соучастие!
Инстинкт самосохранения подсказал тренерам приемы защиты, которые они продолжают совершенствовать по сей день. Большая редкость услышать от них признание, что противник был сильнее: так, неровен час, прослывешь дурачком! Набор причин, объясняющих поражение, как тяжелая связка ключей. Есть среди них совсем простенькие: судья сфальшивил, вратарь рот разинул, форвард не забил с трех шагов... Есть и более тонкие: нестандартное поле, мягкое либо жесткое, узкое либо короткое, жара или холод, естественные для противника и неожиданные для нао, незалеченные травмы ведущих игроков, недостаточное освещение, малый срок для акклиматизации, непривычная еда, неудачное расписание игр, неудобная, на шумном перекрестке, гостиница и т. д. Их давно уже пора было пронумеровать, чтобы тренер на пресс-конференции ради экономии рабочего времени объявлял: «причины 3-я и 8-я».
Но это не такая уж беда. Мы же знаем, что тренера не милуют, не щадят, и в нескончаемой перепалке должен же он как-то обороняться, укрываться, выставлять ложные мишени. Витиеватость его оправданий - слабость извинительная, он сам в них не слишком верит, потому и футбольному делу они не так уж вредны.
Вредным и опасным мне кажется другое: когда тренер свой матч разбирает «по моментам», а не «по игре». Эти два метода оценок, существующие, казалось бы, параллельно, на самом деле пересекаются, и тот, что «по моментам», норовит оттеснить того, который «по игре». В чем тут загвоздка?
Игру команды можно воспринимать двояко. Можно в целом, когда обращаешь внимание на техничность футболистов, на их тактический разум, скорость, ловкость, согласованность, единодушие. Можно и отрывочно, когда сосредоточиваешься на промахах своих игроков, как в защите, так и в атаке, на малейших судейских неточностях. Отрывочному восприятию нельзя отказать в житейской правоте. Футбол норовист и капризен, иной раз перевес команды в достоинствах, достаточно ощутимый, сводится на нет одним-единственным счастливым (потерпевшие его именуют «дурацким») ударом, нанесенным противником. Надежда на такой удар не только постоянно шевелится в душах играющих и очевидцев, она еще время от времени сбывается. И не так уж редко. Поэтому и болельщику и тренеру легко выкинуть из головы, что форварды противника сплоховали десять раз, и невозможно забыть тот единственный случай, когда промахнулся свой. Поэтому и вратарю не прощают пропущенный мяч, хотя до этого, стоя под непрерывным обстрелом, он отвел десяток страшных ударов.
Но, как бы часто ни вторгались в жизнь футбола удача и случай, в конечном итоге торжествует игра, обладающая всеми необходимыми признаками высокого класса. Оттого не принято ставить под сомнение чемпионов, хотя на длинном своем пути они бывают биты командами, толкущимися в арьергарде.
Припомним хотя бы события семьдесят второго года. Он стал сезоном полууспеха. Московское «Динамо», первым из наших клубов пробившееся в финал Кубка кубков, ведет себя там робко, невнятно и проигрывает «Глазго Рейнджерсу». Молодежная сборная также в финале уступает звание чемпиона Европы команде Чехословакии. Сборная страны сначала в Брюсселе остается второй в чемпионате континента, а позже, в Мюнхене, третьей в турнире Олимпийских игр. Что-то роковое проглядывает в этом «недотягивании». Да, но только в том случае, если рассматривать эти ситуации «по моментам». Если же «по игре», то все встает на свои места, и мы обязаны зафиксировать, что в том сезоне футбол наш недомогал, и как клубные, так и сборные команды просто не дотягивали до нормативов высшего класса.
Метод оценки «по моментам» более всего тем и опасен, что он не выдумка, он реален и на практике порой торжествует. Не всем и не сразу удается распознать его косоглазие, то, что служит он для отвода глаз, для того, чтобы оттянуть скандальный, но неминуемый миг, когда кто-то звонко вскрикнет и все увидят, что король гол.
Метод этот, как и полагается всему сорному, необычайно живуч. Им широко пользуются те репортеры, которые компануют свои отчеты о матчах из перечислений обоюдных непостижимых промахов, из-за чего футбол порой выглядит на газетных страницах подобием азартной карточной игры, где кому-то подваливает счастье, а кто-то до смешного невезуч. Так судить о футболе проще, да и менее ответственно, ибо «моменты» лежат на поверхности и их какое-то время помнят.
Лишь оценка «по игре» позволяет нам приблизиться к истине.
Результат полуторачасового матча всегда определяется в считанные секунды - когда забиваются решающие голы. Все дело в том, как ловить эти секунды. Одна команда их дожидается, затаившись, всецело доверившись судьбе, сама себя никак не проявляет и лишь изо всех сил мешает противнику. Другая эти самые секунды ищет настойчиво и терпеливо, она комбинирует, атакует, и счастье ее в том, что такую свою игру она любит, верит в нее.
Можно ли играть лучше, красивее и уйти с поля побежденным? В футболе - можно, и все это знают. И напрасно, мне кажется, счет 1:0 побуждает дающего отзыв о матче хоть из пальца высосать, но привести доводы, которые бы доказывали полную обоснованность «виктории».
Однако нечаянность результатов иных матчей не сбивает нас с толку. Самые дорогие призы, дружное признание публики, одобрительные кивки знатоков - все достается команде, нацеливающейся на игру, а не на ловлю моментов. Только этим командам суждено сказать свежее слово в футболе, им подражают, их разбирают по косточкам. Только они выдерживают проверку временем. Можно запамятовать, при каких обстоятельствах и на каких минутах забивали голы, скажем, цэдэковцы конца сороковых годов, но манеру их игры, их остроугольное передвижение по полю помнишь. И разве не комично было бы сейчас вспоминать, как не попадали в их ворота противники или грубо ошибались вратари, когда били армейские форварды?!
То, что мы называем «большим футболом»,-это и есть дерзания команд, ярко игравших. Все капризные, удивительные до неправдоподобия повороты турнирной борьбы улетучиваются, а облик хорошей игры живет. Как память и история и как предмет для изучения и подражания. Команды эти наперечет, да и век их короток; в одном, позже становящемся для нас классическим, составе они живут от силы сезонов пять-шесть.
А вокруг них десятки, сотни команд приличных, средних, слабеньких - все они в графике турнирного движения, чего-то хотят, переживают свои взлеты и падения, без них немыслима футбольная жизнь, и все же, когда проходят годы, о них вспоминаешь с усилием, нуждаясь в подсказке, а те немногие, кого отличила и вознесла игра оригинальная, в тонком исполнении, стоят перед глазами, и ты вдыхаешь воздух тех дней.
Летом 1955 года из небытия высоко воспарил кишиневский «Буревестник». Эта новоявленная команда играла с удалью, удачливо. «Советский спорт» командировал меня в Кишинев для изучения феномена. Что же оказалось при ближайшем рассмотрении? В «Буревестнике» были собраны футболисты, пробовавшие прежде без особого успеха свои силы в московских клубах. Не знаю уж точно, каким девизом или стимулом они были сплочены, но на поле они выглядели людьми ожесточенными, поклявшимися доказать всему свету то, что они чего-то да стоят. И они доказывали. Но, как водится, на одной этой тяге команда не могла далеко ускакать, ее игровые возможности были исчерпаны в считанные сезоны. Ныне тот «Буревестник» основательно забыт.
За годы общения с тренерами я привык с любопытством выслушивать истолкования матчей «по моментам». Обязательно одарят какой-нибудь «изюминкой». Но если тем и исчерпываются «батальные сцены», то ты перестаешь с надеждой смотреть на собеседника и ищешь другого, который предложил бы версию «по игре». Как мастера, ведущего по полю мяч, отличают по поднятой голове, так и большой тренер выделяется умением видеть и читать игру, умением предсказать, что ждет команду, умением в сегодняшнем поражении различить будущие победы. Такое мышление и чувствование встретишь не часто. Но, встретив, знаешь: человек, ими наделенный, не просто исправно служит футболу и стоит у него в карауле, он еще и заставляет футбол пошевеливаться, норовит вырастить на его зеленой ниве что-нибудь прежде невиданное. Футбол тоскует по взгляду «по игре».
Я не взялся бы перечислить все, чем приходится заниматься тренерам, все, что так или иначе влияет на их работу, на судьбы их команд. Только они сами могли бы об этом поведать миру. Но молчат. Искусством умолчания они владеют безупречно, на них как бы лежит печать засекреченности. Не исключено, что замкнутость и уклончивость составляют одну из непременных примет их профессии. И нет тут ничего мудреного: каждый матч как заговор, как военная акция. Тот, кто хоть раз побывал на собрании команды перед игрой, называемом «установкой», не мог не ощутить, что ему оказано величайшее доверие, что его в виде исключения приобщили к делу тайному, делу чрезвычайной важности.
«Установкам» много лет. Игроки за свою карьеру сиживают на этих собраниях по нескольку сот раз. Ну а тренер со стажем, наверное, тысячу раз разрабатывал план победы. Нередко спорят: должна ли установка быть долгой и тщательной или достаточно нескольких эмоционально произнесенных фраз? Я слушал разных тренеров и в сборной и в клубах. Обычно они погрязали в частностях, тщились предусмотреть все, что может случиться на поле, и затягивали до бесконечности это последнее собрание. Их повторы, длинноты, вдалбливания, в самом деле, выглядят подчас не то назойливостью, не то наивностью. Но как же им, тренерам, не посочувствовать!
Одной из черт футбола как великой игры я считаю удаленность тренера от места события, невозможность его вмешательства. Хоккейные тренеры постоянно среди своих игроков, подсказывают, покрикивают, тасуют звенья, даже общаются с судьями, что и вовсе странно. Баскетбольные и волейбольные тренеры рядом с площадкой, останавливают матч то заменой игрока, то минутным перерывом, то кидаются к столу судейской коллегии. Они в действии, заодно с командой и как-то влияют на игру. Тренер футбольный взирает на поле, как и мы с вами, издали. Он вскрикивает:
«Что Володька делает?! Ну куда его понесло? Кто держит «девятого»? Налево же надо было отдать!..», но слышат его лишь запасные да врач... Игра идет сама по себе, и тренеру дано только наматывать ее на ленту памяти. Потому и хочется ему на установке предусмотреть решительно все. Но мне такая удаленность тренера от поля по душе. Если суфлер толчется среди артистов, истинность событий уже под вопросом.
Тренер присмотрел подходящего игрока, и переговоры с ним окружены глухой тайной. Новшества в тренировке, если и обнародованы, то лишь в общем виде. Да и перспективы самого тренера далеко не ясны: глядишь, за его спиной готовят преемника, и он узнает об этом последним. Словом, дышит он кислой пороховой дымкой, ухо держит востро, зная, что доверчивость и простодушие караются. Глубоко мирная и с виду и по смыслу своему профессия, призванная обеспечивать людям футбольные радости, она для самих тренеров оборачивается фронтовым существованием. Каждый проявляет себя по-разному, но воином остается обязательно. И это, видимо, тоже одна из странностей профессии.
Впрочем, пора уже к слову «тренер» начать приставлять фамилии. Мне хочется рассказать о своем знакомстве с тремя представителями старшего поколения этой профессии, своего рода ее основоположниками.
Виктор Чистохвалов, защитник знаменитого послевоенного ЦДКА, одну из историй, на которые так щедры ветераны, начал словами: «Приехали мы играть в Ленинград, все - в гостиницу, а Аркадьев, как обычно, - в Эрмитаж...» Признаться, историю я позабыл, а вступление, как видите, запомнил.
В 1959 году вместе с олимпийской сборной был я в Софии. Матч предстоял важный, и вдруг, за несколько часов до его начала, Борис Андреевич тихонечко, по-старомодному деликатно обратился ко мне:« Как вы смотрите на то, чтобы нам забежать в художественный музей?» Мы бродили с ним по тихим залам, то расходились, то сходились, и вот возле одного полотна, не нарушая созерцательной позы, он вполголоса вымолвил: «Страх как боюсь за левого защитника...» - и тут же, на том же выдохе: «А недурен, правда, этот голубой тон...»
Он нередко меня обескураживал. Вошел как-то в мою комнату в редакции и на пороге продекламировал четверостишие, содержание которого состояло в том, что дом уже воздвигнут, а конька на крыше еще нет.
- Моя статья в таком же состоянии: не хватает конька... А кстати говоря, вам не знакомы эти стихи? И кто их написал, не догадываетесь?
Мне, обучавшемуся на литературном факультете, с отрочества Неравнодушному к поэзии, было досадно сдаваться. Но пришлось: играть в отгадку с этим человеком я не считал возможным.
- Это Михаил Кузмин. Теперь его не знают...
В футбольном обществе он держится особняком. Я не встречал людей, которые не испытывали бы к нему уважения. Толкуя однажды с тренерами киевского «Динамо» О. Базилевичем и В. Лобановским в самом разгаре их быстро вспыхнувшей славы, я спросил: «Есть ли тренер, которого бы вы признавали и уважали?», и они, чуть ли не в один голос, как-то сразу заерзав по-школьнически, быстро выговорили: «А как же! Аркадьев, Борис Андреевич!» Бывало, кто-то скопирует аркадьевское легкое заикание, гримасу, словечко, но и в этом обязательно проглядывала бережность и почтительность. Каждый, кто состоял под его началом, кто слушал его доклады на конференциях или просто бывал его собеседником, зазубривал на всю жизнь аркадьевские афоризмы и при удобном случае, словно бы даже хвастаясь, что узнал их, так сказать, из первых уст, пересказывал другим. Вячеслава Дмитриевича Соловьева я как-то спросил, как он сделался тренером. «Пока играл, вел дневник, где записывал все упражнения Аркадьева, все, что он говорил нам. Это и стало моим первым учебником».
Интеллигентность не сделала его инфантильным. Ему чужда грубость, он не употребляет крепких слов, без которых некоторые считают невозможным входить «в клетку» к футболистам. Но Аркадьев зорко видит и разгадывает людей, а это, как известно, сильно действующее средство в руках порядочного человека.
Я заговорил с Аркадьевым об одном футболисте, надеясь, что он подтвердит мое впечатление о нем как о подающем надежды.
- Нет, нет, это не фигура. Он безнравствен. Представляете, он поколачивает жену, а она умница, студентка-медичка, он ей в подметки не годится. Босяк...
Или о другом видном футболисте, закончившем играть и назначенном тренером.
- Никогда ему не стать тренером: он же закоренелый лодырь, футболисты ему мигом надоедят! Из-за этого он и голов забил вдвое меньше, чем мог...
В обоих случаях он не ошибся.
Вот уж кто смотрит футбол «по игре», так это Аркадьев. И в каждом мало-мальски стоящем матче он ищет скрытую пружину. В 1969 году «Спартак» в Лужниках обыграл киевское «Динамо», чемпиона трех предшествующих сезонов, команду сильную, классную. Матч был драматический, с приключениями, его обсуждали и перебирали несколько дней. К нам в редакцию зашел Аркадьев и сказал то, что не увидел никто:
- Киевляне за эти годы отвыкли с кем-либо считаться. Они и игрой «Спартака» пренебрегли, а им кое-что полагалось учесть. Вот и попались...
Его слова оказались вещими: самонадеянность киевских динамовцев постепенно сковала, омертвила их игру, кризис стал неминуемым и разразился той же осенью.
Не стану утверждать, что Аркадьев видит в футболе больше, чем другие. Подобные измерения применяются лишь в запальчивых, бестолковых спорах. Но что иначе - это несомненно. Он видит его в сегодняшней сути и в логичном продолжении, в развитии. Футбол для него сфера приложения потребности мыслить. Так же он мог бы себя проявить и в чем-либо другом, - скажем, в искусствоведении, в литературе. Я назвал эти две сферы, потому что хоть и в малой степени, но мог судить о его интересах и способностях именно в них. Я вообще многократно и без исключений убеждался, что футбол воспринимают шире, смелее, острее те люди, у которых за душой есть что-то кроме футбола. Жизнь этой игры своеобразна и необычна хотя бы уже тем, что она объединяет зрелище и борьбу, что в ней от века конкурируют эти две стихии, примирить которые удается (но не так уж часто) командам, играющим красиво и победоносно. Одно это своеобразие уже заставляет размышлять о футболе, исследовать его, проводить параллели, выверять ассоциации, им навеянные.
В свое время я испытал благоговение перед тайнами футбола, с замиранием сердца ловил каждое словечко тренера и футболиста, и оно казалось мне до краев наполненным заповедным смыслом. А с годами короткое знакомство с футбольным миром позволило мне увидеть, что нет семи печатей, а есть все, что и у других людей, объединенных одним занятием: устремленность вперед и чугунная косность, смелость и трусость, романтика и практицизм, ум и глупость, красота и уродство. Мне было интересно влезть с головой в футбол, вопреки предупреждениям некоторых доброхотов по поводу узости темы. И я уверен, что журналистские удачи на поприще футбола будут сопутствовать тем моим собратьям, которые сумеют взглянуть на игру безбоязненно. Точно так же все меры и решения по «вопросам подъема футбола» должны преломлять специфический материал через призму разумности, общественной и человеческой.
Благодаря своему нешаблонному, свободному взгляду на футбол Аркадьев и в семьдесят лет обгонял многих молодых тренеров. Его «универсальный игрок», его «энергетика современного футбола» - это то, что он угадал, предвидел и обосновал задолго до того, как вокруг этих понятий разгорелись дискуссии, до того, как они пошли в ход. Он удивительно скромен: изрек - и умолк, и, можете быть уверенны, не напомнит, что когда-то первым об этом говорил. Впрочем, в скромности ли дело? Ему естественно думать о футболе, предвосхищать его будущее - он этим живет. Таких людей обычно не волнуют патенты, приоритеты, звания, диссертации...
Человек, живущий не видимой для окружающих напряженной внутренней жизнью, нередко выглядит одиноким. Такое впечатление оставляет и Аркадьев. Он церемонен, как выходец из тех времен, когда с младенчества обучали хорошим манерам, но прост, доступен, выслушает любого, кто его остановит. И все-таки он вне суеты, панибратства и говорливости футбольного мирка, по подтрибунным коридорам Лужников он проходит стараясь не задерживаться, с высоко поднятой головой. Он умолкает и тушуется, если оказывается затянутым в водоворот спора, где кричат, перебивая один другого. Но как он расплачивается с умеющими слушать! Он мастер неторопливого монолога для немногих, монолога, я бы сказал, в кресле или качалке. Мысль, вывод рождаются тут же, при вас, проявите чуточку терпения и извольте записывать, а после - публиковать без переделок. Какая жалость, что никто этого не делал!..
Тренеру не дано выстраивать свою судьбу. До 1952 года карьера Аркадьева была близка к идеалу. Еще до войны он получил состарившееся, захиревшее московское «Динамо», спрыснул его живой водой, и команда предстала новенькой, с иголочки, скроенной по последнему крику моды. Случаю было угодно так распорядиться, что пять лет спустя эта динамовская команда стала единственным равным противником клубу ЦДКА, которым руководил Аркадьев. Семь сезонов тянулась захватывающая распря двух команд, где были собраны лучшие игроки тех лет. Тогда-то и проявился созидательный дар Аркадьева! он конструировал игру в одно касание и сдвоенный центр нападения, вводил универсального игрока В. Соловьева, который был и форвардом и хавбеком, поощрял защитника В. Чистохвалова на наступательные набеги по флангу. Армейцы ходили в чемпионах и творили игру по своему вкусу. О чем еще мечтать команде и ее тренеру?!
После проигрыша нашей сборной югославам на Олимпийских играх в Хельсинки по непостижимым причинам расформировали армейский клуб. В опале оказался и Аркадьев. Он работал после этого еще долго, с разными командами, но заметных практических достижений не имел и свое понимание футбола вынужден был излагать главным образом как теоретик.
И кто-то уже пожимал плечами: «Знаем, Аркадьев блистал только при хороших игроках...» А разве это способно очернить? Каждый тренер нуждается в обстоятельствах и условиях, которые отвечают его знаниям, характеру, личности. Одним удается «железной рукой» выжимать из игроков максимум возможного, другие, наподобие лоцманов, умеют, ловко изворачиваясь, провести средненькую утлую команду среди турнирных скал, не растеряв ни одного «очечка» из заранее вычисленного минимума, третьи строят свое и команды благополучие на посулах и заигрывании. Аркадьев, не будучи человеком практической складки, как мне кажется, не умел ни того, ни другого, ни третьего. Получая же сильных футболистов, он давал волю воображению, и в игре мы угадывали его оригинальную режиссуру. Каждому свое. Доводилось мне не раз видеть, как тренеры не умели распорядиться и хорошими игроками...
Сталкиваясь с деликатностью, с мягкими манерами Аркадьева, естественно рассчитывать и на его покладистость, уступчивость. Да не тут-то было!
Команда, которую он тренировал, играла за границей официальную встречу. Закончилась она с нулевым счетом, устраивавшим нашу сторону. После матча, как водится, был прием в ресторане. Помню, сидели мы возле бассейна, где шумели искусственно нагнетаемые голубые волны, кругом белые скатерти, белые курточки официантов, на эстраде певица, всю свою мелодраматическую жестикуляцию нацеливавшая на столики гостей-футболистов. И вот во время этой идиллии к Аркадьеву припорхнула стайка местных репортеров. Я сидел рядом и слышал это уникальное интервью.
- Что вы можете сказать о матче?
- Матча как соревнования в футбольной игре не было.
Он был сорван вашей командой, которая вела себя хулигански.
- Но, может быть, все-таки кто-либо из наших игроков вам понравился?
- Нет! Никто и не мог понравиться: они все в равной мере хулиганы.
- Что, и вратарь?
- Вратарь? Отъявленный хулиган!
Вспоминать тот матч не хочется. Скажу одно: когда бы я ни встретился с польским журналистом Александровичем, который прежде был судьей международной категории и судил тот матч, он закатывает глаза, берется за сердце и со вздохом произносит: «Ничего подобного в моей практике не было. Я не мог дождаться, когда истекут полтора часа... Вы помните этот кошмар?! Как я был признателен вашим футболистам, что они не отвечали на грубость...»
...Трудно представить человека более несхожего с Аркадьевым, чем Виктор Александрович Маслов. Грубо - здоровенный, с мощным животом, с шеей борца, с венчиком седых волос на рано облысевшей круглой голове, с подвижными черными бровями, он ни дать ни взять монах-греховодник из «Декамерона». От него веет энергией, он напорист, горласт, резко осаживает собеседника, соленое словцо для него не ругань, а то, чем он восполняет пробелы в своем словарном запасе. К разговору с ним надобно приноровиться, и быстро это не удастся. Он наблюдателен, памятлив, мысли выражает темпераментно и нетерпеливо. В первое время его речь напоминает записку из бутылки, брошенной в океан капитаном Грантом: загадочные, не связанные между собой фразы, пересыпанные энергичными междометиями. Если его прервать и переспросить, в ответ последует: «Да как же вы не понимаете? Это же дважды два...» А если переспросит человек ему мало знакомый или несимпатичный, Маслов пренебрежительно махнет рукой и отрежет: «Ну если вы этого не понимаете, нам говорить не о чем!»
Что это, грубость, самомнение? Немало людей моей профессии, напоровшись на Маслова, именно эти грехи ему и приписывает. И напрасно. Им не хватало терпения. Мне, как и некоторым другим журналистам, удалось освоить шифр к его сбивчивым речам, и я с удовольствием готов засвидетельствовать, что Маслов необычайно интересный собеседник и на футбольные и на многие иные темы. Когда он видит, что его хотят понять и понимают, он готов часами, забыв обо всем на свете, развивать и переворачивать с боку на бок волнующую его мысль.
Любители футбола много раз знакомились с фундаментальными статьями Маслова. Он из тех, кого не надо преследовать просьбами что-нибудь написать. Он либо звонил мне, когда работал в другом городе, либо заявлялся в редакцию собственной персоной и с порога, без обиняков громко басил: «Требуется срочно внести ясность, товарищи. Многие, я вижу, криво понимают это дело. А без этого шага вперед не сделаешь. Иначе форменный ералаш...» И только после залпа горячих сумбурных восклицаний он усаживался и начинал «от печки».
Мне, как редактору, довелось печатать немало статей Маслова, иногда с продолжением, в нескольких номерах. Далеко не все его воззрения я разделял. Но я никогда с ним не спорил над рукописью, потому что знал: все то, к чему он пришел, что подметил, прикинул, придумал, не было полемикой ради полемики, умственным упражнением, все это он испробовал в деле, вводил в практику тех команд, которыми руководил. Он не писал теоретических статей, даже если они таковыми выглядели, он предлагал свои рабочие записи, приоткрывал, над чем трудится.
Маслов и играл в московском «Торпедо» и тренером стал в этом клубе. В 1960 году, когда торпедовцы явились перед нами в образе молодого, изящного, франтоватого чемпиона, пятидесятилетний Маслов стал знаменитым. Год спустя, когда «Торпедо» вместо первого заняло в чемпионате второе место и проиграло кубковый финал, он, как мне рассказывали, из рук уборщицы получил приказ о своем увольнении. Тогда этот потомственный москвич стал «импортным» тренером: служил сначала в Ростове, потом в Киеве. Знаменитость его нарастала год от года. Общеизвестно, что ростовский СКА под его началом играл интересно и сильно, ну а киевское «Динамо» сделалось командой чемпионского достоинства.
Тренеров вынуждают переезжать из города в город, они встают на постой в казенных квартирах, терпят попреки и угрозы жен, тоскуют, не видя детей... Кочевой, неустойчивый быт...
Но что интересно, все они, оказавшись на новом месте, тотчас прикипают душой к очередной команде и служат ей настолько надежно и беззаветно, словно к ней стремились всю жизнь. Они - верные люди, тренеры. И не потому, что они такие хорошие. Иначе в их деле не получается! Игра не просто обязывает, она завлекает, вынуждает вступать в «тайное общество», держать одну сторону заставляет играть. Все тренеру по духу своему - игроки, подчас более страстные, чем футболисты.
Маслов такой же. Может быть, только более других задиристый и воинственный на словах. Но тем, кто знает его покороче, было ведомо, что он в свои вояжи не все брал с собой, что-то оставлял дома. В годы работы в Киеве он постоянно сердито и горестно восклицал: «Что сделали с московским футболом, как его измордовали!» Когда же за отъезд его донимали упреками, он рвался к окну и кричал: «Вон где мой дом, смотрите, - и тянул руку в сторону Замоскворечья. - Вас в белокаменной еще никого не было, когда я здесь уже жил... Нечего мне голову морочить! Ишь, нашли виноватого...»
А однажды был я в Киеве вскоре после того, как тамошнее «Динамо» проиграло матч «Торпедо». В таких случаях просто невозможно удержаться от вопроса: «Что же это вы продули торпедовцам?» Маслов пожал плечами и тихо ответил: «Мы? Мы-то не продули. Мы их частенько бивали, взгляните-ка в историю... Удивляться нечему...» Я промолчал. Ясно было, что человеку крепко взгрустнулось по дому, по родному «Торпедо».

Предыдущая страница 5 Следующая страница


Лев Иванович Филатов - Наедине с футболом

Наедине с футболом 6

После десятилетнего отсутствия он вернулся в свое «Торпедо» с репутацией всемогущего тренера. Признаться, я предполагал, что Маслов силой авторитета и силой своей крутой воли вмиг поставит на ноги родной бедствовавший клуб. Но когда это предположение я высказал ему, он замахал на меня руками: «Да вы что! Чудес же не бывает. Я провел две тренировки и убедился, что способности у игроков - средние, всех надо учить заново, и сколько это будет продолжаться - не знаю».
Так и оказалось. «Торпедо» под его руководством начало понемножечку, исподволь набираться сил и понимания игры. Возможно, как раз в этом медленном, трудном выздоровлении команды и выразился наиболее выпукло высокий профессионализм Маслова. И опять ему дома не дали довести дело до конца. Вышел он на пенсию. А тут «Арарат» поклонился в ноги: «Пропадаем, выручайте». И отправился 64-летний человек навстречу неизвестному. Да, как вскоре выяснилось, затеял дерзкую, с риском реконструкцию команды на современный лад...
Случилось, что в киевском «Динамо» по каким-то формальным соображениям Маслова зачислили на должность начальника команды. Узнав об этом из газет, он устроил скандал. Это происшествие он в моем присутствии обсуждал с Никитой Павловичем Симоняном.
- Ты кто, Никита? Тренер? Правильно. И я тренер. Нам всем надо крепко держаться за свою профессию. Начальниками команд кого угодно назначают. Я потому и протестовал, что на свете слишком много людей, толком не представляющих, кто такой тренер; они нас с тобой с кем попало спутают...
Я не знаю ни одного солидного тренера - ни у нас, ни за рубежом, - который не начинал бы строить свою команду с обороны. Это так же естественно, как начинать дом с фундамента. Тренерам об этом помалкивать бы, а они по простоте душевной талдычат про оборону и не могут успокоиться, пока в этой линии, «дома», у них неспокойно. И тут-то их настигает и ловит ревнитель футбольных красот, демагог и открывает войну с очередным «оборонцем». Эти перестрелки по недоразумению, из-за чисто словесных придирок, истины не рождают.
Оборонцы не выдумка, не миф. Как правило, они смиренно постригаются в оборонческое монашество от сознания собственной неполноценности, стремясь как-то уцелеть в компании сильных, и их никакими окриками и пальбой в воздух не оторвешь от крепостных стен и не поднимешь в атаку. Они знают, что их стратегия ущербна, красноречивые призывы и увещевания выслушивают молча, с застывшей улыбкой и, вздохнув, отвечают: «Прекрасно все это, но не про нас». Какой плетью перешибешь этот обух? И ведь история, как назло, напоминает, что этим грубым обухом много раз смертельно били по шлемам зазевавшихся, увлекшихся благородных рыцарей атаки! Нет, как не выравнять всех участников турнира по силам, так не выравнять их и по методам борьбы. С желанием отсидеться в обороне команд, согласных считать себя слабее противника, ничего не поделаешь, они, видимо, вправе по собственному разумению искать спасительные контршансы. Просто те, кого считают сильными, обязаны уметь доказывать, что они - сильные.
Куда коварнее и опаснее по последствиям версия «чужого поля». Она универсальна, перед ней послушно вытягиваются в струнку решительно все. В ней есть привкус новизны и моды, ее еще продолжают разрабатывать. Да и рождена она вполне законно, ее удостоверили знаменитые международные турниры. На чужом поле ничья - превосходно, поражение с минимальной разницей в голах - не беда, поправимо! Лишь бы не попасть под разгром с крупным счетом... Этот немудреный расчет годится для всех: и для клубов - «Аякса», «Реала», «Баварии», «Милана», и для сборных - ФРГ, Италии, Испании, Югославии... Одни англичане, традиционно отвергающие с порога иноземные выдумки, не признали себя обязанными следовать и этой. Надолго ли хватит им упрямства, в данном случае похвального?
По неразборчивым законам моды и у нас вслед за мадридским или мюнхенским были объявлены «чужими» искони привычные поля, - скажем, Ленинграда, Донецка, Минска... Вот это уже преднамеренное, умышленное искажение футбола, попытка превратить его из великой, неску-деющей импровизации в школьную задачку из двух вопросов! И ведь никто пока не разучился играть хорошо на так называемых «чужих» полях! Если, что называется, приспичит, то мигом находятся силы и смелость для атак и не смущает, что звуковое сопровождение с трибун идет в направлении обратном движению атак. Но гости становятся молодцами лишь после того, как пропустят гол. А выходят на игру они как обреченные, согласно общепринятой «стратегии».
Тренеры ли все это изобрели и задали тон? Без их участия не обошлось. Но за их спиной угадывается смазанный, неуловимый силуэт тех, кто «выбирает музыку» и требует призовых мест любой ценой. За это неправедное вмешательство расплачиваются футбол и зрители. Против унылого, старообразного оборончества как умышленно избираемой линии поведения сам юный бог футбола велел восставать и сражаться.
Но грешно заносить горячую руку на тренера, который ничего другого не подразумевает, кроме того, что команда должна одинаково сильно защищаться и нападать.
Однажды я спросил Аркадьева, как он относится к тому, что некоторые именуют его «оборонцем».
- Весьма прискорбно, что кого-то осенила сия шаловливая мысль. Футбольная игра - это единство атаки и защиты. Все толкуют об атакующем футболе. Ну хорошо. Но разве без основательной защиты возможна уверенная атака? Противопоставлять защиту атаке может школяр, невежда. Ну скажите, какой счет в футболе нам должен импонировать: 7:4 или 3:0? 7:4 - это же скандал! Разве киевское «Динамо» кто-нибудь называл оборонческой командой? Но рассмотрим, что сделал Маслов: он насытил середину поля игроками, сократил коммуникации, и его защите доставался потрепанный противник. Грамотно задумано и грамотно осуществлено! Как и полагается квалифицированному тренеру, намеревающемуся создать солидную команду...
Попросил я как-то Валерия Воронина охарактеризовать Маслова как тренера. И первыми же его словами было:
- Прежде всего Виктор Александрович ставит оборону...
В справедливости этих слов я не раз убеждался после каждого перехода Маслова из команды в команду.
Да и вообще это верно! Лучшие команды, которые я когда-либо видел: сборную Бразилии в 1958 году, сборную Англии в 1966, сборную ФРГ в 1972 году, сборную Голландии в 1974 году, - все они имели в своем составе и выдающихся форвардов и выдающихся защитников, и их игра в обороне заслуживала не меньшего внимания, чем игра в атаке. Сборная Бразилии 1970 года, хоть и превзошла в Мехико своих соперников по ведению атаки, не оставила о себе памяти как о безупречной команде, потому что ее игра в обороне выглядела подозрительной. Ей крупно повезло, что в финал проскочили перепуганные итальянцы, а не сборная ФРГ, чьи форварды могли изрядно потрепать бразильских защитников.
Практик до мозга костей, человек, живущий от матча к матчу, планирующий и считающий каждое турнирное очко, мгновенно, горячо и строптиво откликающийся на каждую весточку из Управления футбола («Слышали?»), на любую футбольную газетную строку («Читали?!»), ворчливо и грубовато напускающийся на игроков (а они ему прощают, терпят и величают «дедом»), Маслов умеет выплывать из будничного течения и являться в образе специалиста, мыслящего широко и независимо, как нынче любят выражаться, - глобально. Любой тренер способен изложить некую систему взглядов - это входит в круг его обязанностей, ибо никто, наверное, не дает столько интервью, сколько он. Однако слышишь преимущественно вариации из общеупотребительных, крылатых фраз. Маслов же норовит до истины докопаться сам.
В дни IX чемпионата мира Маслов был наблюдателем в группе, расположившейся в Гвадалахаре. Он жил там один, без переводчика, со всеми говорил по-русски, но, видимо, его интонации и жесты были настолько выразительны, что его понимали и хозяйка квартиры, и шофер такси, и контролеры на стадионе, и иностранные журналисты. А он их то и дело распекал за бестолковость, и видно было, что они смущались. Большое дело - уверенность в себе! Когда я навестил его в Гвадалахаре, он расстелил на столе аккуратно, цветными карандашами выполненные схемы матчей, им уже виденных. «Ну и что из этих стрелок следует?» - спросил я. «Ишь какой быстрый! Это еще надо обмозговать... У больших команд игра в несколько слоев идет...»
Для меня разгадка его своеобразного, подчас парадоксального восприятия футбола открывается в разговорах с ним на темы вовсе не футбольные. Вот он говорит о каком-нибудь человеке и одним штрихом - жестом или гримасой - его изображает; вот рассказывает о том, как живет итальянская улица, и ты ее видишь и слышишь, крикливую, завешенную бельем, узкую, без тайн; вот информирует о готовящемся «мероприятии», и его иронические недомолвки изобличают показуху. От природы наблюдательный, ухватистый, смекалистый, он таков и в футбольном деле. Большой тренер это прежде всего личность. Потому-то Маслов, не будучи ни капельки похож на Аркадьева, ягода одного с ним поля.
Футбол обескураживающе, очаровательно прост. До того прост, что его переводят на картон и изготавливают детскую игру. На эту простоту многие клюют и судят о футболе, как им кажется, настолько просто, насколько он этого заслуживает, а на самом деле - заскорузло и топорно...
Футбол одинаков всюду лишь своими правилами. Во всем остальном он разнообразен и меняется как море, и потому-то смотреть на него можно бесконечно. То игроки вносят какие-то штрихи, то тренеры испытывают свои выдумки, то счастливо сложившиеся «одиннадцать» прочерчивают небывалые линии все на том же очерченном белыми линиями зеленом прямоугольнике. Игру вперед продвигают люди и команды, отмеченные талантом. Продвигают, преодолевая сопротивление тех, кто считает футбол простеньким. Футбол жив и здоров благодаря тем, кто умеет его видеть в развитии и перспективе, кто размышляет о нем всерьез, без скидок, для кого он - игра, наука, искусство, драма, дело.
Маслов, как я уже упоминал, стал широко известен как тренер в пятидесятилетнем возрасте. По мере приближения к пенсионному рубежу, он все активнее включался в борьбу принципов и взглядов. Годы не держали его за полы пиджака, нажитый тренерский капитал не делал из него ворчуна, повернутого лицом во вчерашний день, он выходил биться, лишь только выкрикивали животрепещущую тему.
Упрямое и последовательное отстаивание зонной обороны, с моей точки зрения, - его заметная заслуга перед нашим футболом, пока еще до конца не осознанная. Издавна ведется, что вульгарно трактуемая персональная опека соблазняет тренеров, и на поле возникает танцевальный зал, где под заезженную пластинку пары исполняют один и тот же танец. Не счесть примеров, когда эта самая «персоналка», которая как раз из области «простенького» в футболе, подводила даже нашу сборную. Беда не в уязвимости «персоналки» (если форварды средние, «схватить» их не так уж и трудно). Опасность в том, что команда, танцующая попарно, повторяющая чужие движения, сама того не желая, перестает играть и всецело увлечена тем, чтобы не дать играть другой команде. «Личная ответственность» игроков в данном варианте ведет к обезличиванию команды и игры. Все это и имел в виду Маслов, вводя зонную оборону в киевском «Динамо», а потом и в «Торпедо».
Маслов настаивал на двух форвардах, не признавая обязательности крайних. Подтверждение этому своему воззрению он высмотрел на «Уэмбли» в 1966 году, где так играла сборная Англии, чемпион мира.
Ему такая игра казалась ультрасовременной, и он сердито обрывал всех, кто пытался ему перечить, кто утверждал, что «атаке нужны крылья», другими словами - фланговые форварды. А он им всем в ответ свое: «Не фланговые форварды, а игра на флангах!» Он нажил себе преследователей-оппонентов среди тренеров и журналистов. И даже враги у него завелись.
Вверенное его попечениям киевское «Динамо» трижды подряд становилось чемпионом страны. В ходе нескончаемой эволюции футбола трехлетнее торжество какого-то тактического варианта нельзя выдавать за раз и навсегда пойманную истину. Маслову бы в годы побед великодушно заявить: «Друзья, я выбрал такую игру, но прекрасно понимаю, что возможна и иная. Доказывайте свое, я буду только рад». Но разве так разговаривают в суровом мире футбола?! Да и, кроме того, Маслову, как и Аркадьеву, чужда инфантильность, он упрямо гнет свое в споре, защищая свои взгляды, не церемонится, не боится показаться невежливым.
Но замечу в заключение, что человек он добрый. Не раз, выверяя свою статью в гранках, он, сорвав резким движением очки и уставившись в стену, вопрошал: «Слушайте, а я такого-то не обижу этой фразой? Может, надо помягче?..»
...В число легендарных «стариков» входит и Михаил Иосифович Якушин. О нем Аркадьев отзывался так: «Он точно такой же тренер, каким был игроком. Помните, правый инсайд? Осмотрится с высоты своего роста, все учтет, обманет и свое возьмет...»
Во время тренировочного занятия сидел я на травке возле белой линии и вдруг обнаружил, что наблюдаю не за игроками, а за тренером, за Якушиным. Он участвовал в игре и как-то на глазах помолодел, выпрямился и животик подобрал. Мяч получит, крикнет: «Коля!» - и тут же отдаст в другую сторону, Володе. Или перед тем, как отпасовать вправо, рукой покажет влево, чтобы сбить с толку защитников. За счет одного этого надувательства, не такого уж мудреного, но выполняемого точно и правдоподобно, с выучкой циркового клоуна, Якушин в этой тренировочной игре мне показался интереснее многих молодых и быстрых.
Наши с ним отношения сложились не сразу. Давным давно был матч, играло его «Динамо», играло плохо, и он непрерывно привставал со скамейки и, сложив ладони рупором, выкрикивал какие-то напрасные заклинания, вроде: «шире играйте!», «возьмите поплотнее!» и т. п. С трибун его заметили, и кто-то зычно, под дружный смех, отчеканил: «Учить надо было раньше!» Я, тогда еще молодой журналист, посчитал возможным в отчете привести этот «выигрышный» эпизод.
Спустя несколько дней Якушин на стадионе нашел меня, представился (мы не были еще знакомы) и, не повышая голоса, наговорил мне, опешившему, дерзостей. После этого наши отношения были натянутыми. До матча Англия - СССР в Гетеборге в 1958 году. Там Якушин, будучи вторым тренером сборной, вскакивал и кричал что-то игрокам, как в Кишиневе. И вдруг судья остановил игру, подошел к линии и на глазах у всего стадиона строго погрозил пальцем Якушину. Не где-нибудь, а на чемпионате мира!
Я не упустил случая в тот же вечер с наивным видом спросить Якушина: «Что это судья к вам придирался?»
После этого мы как бы признали друг друга.
Человека, который был бы больше от мира сего, от футбольного мира, трудно вообразить. Никакой он не теоретик, даже сторонится дискуссий, словно боясь быть пойманным на лишнем, неточном слове. Однако он необычайно дотошный слушатель и читатель, запоминает и, когда нужно, цитирует почти дословно. Спросил я его как-то, нет ли у него претензий к репортерам, пишущим отчеты о матчах. Он ответил, недолго думая: «Забывают сообщать, в каком состоянии было поле...»
Напрасно допытываться, сторонник каких он идей, тенденций и направлений. Якушин усмехнется, покашляет в кулак и шутовски передернет плечами: «Я за все, что обеспечивает победу, нужный команде результат. Игра ведь для того и ведется, неправда ли? Отсюда и идеи...» И усядется, сложив руки на животе, с отсутствующим выражением лица: «Не спрашивайте, сделайте милость, ничего больше пе выпытаете».
Странное дело, бывало, толковали мы с ним часами, а расходились, и я не мог избавиться от ощущения, что до самого интересного так и не добрался. Сначала я объяснял это его страстью «потемнить». А потом понял, что наиболее ценные якушинские секреты, владея которыми он и прославился, настолько специальны и конкретны, что ему и в голову не приходит толковать о них с журналистом.
Для Якушина футбол как отвлеченная материя как бы и не существует. Он для него всегда выглядит матчем его команды с другой командой, имеющей название, историю, свои турнирные интересы, составленной из одиннадцати игроков, наделенных достоинствами, которые требуется нейтрализовать, и слабостями, которые надо использовать. В конечном итоге любой тренер, пусть даже он автор учебников, пусть слывет философом и новатором, пусть мастак в радио- и телеинтервью и своим краснобайством завораживает публику, всегда остается лицом к лицу с этим самым завтрашним, томящим душу неизвестностью, матчем. Якушин и воплощает собой деловую суть тренерской профессии, ее воинскую суть.
Он водил московское «Динамо» под триумфальными арками, когда эта команда в 1945 и 1949 годах была на диво хороша; он с тем же «Динамо», но уже ординарным, по всем правилам продуманного, терпеливого и неотступного преследования оттеснял плечом в последний момент беспечно зазевавшийся, самовлюбленный «Спартак», который в 1954-1955 годах был привлекательнее и игроками и игрой; он внушал пылким тбилисцам простые истины о том, что уметь защищать свои ворота не менее похвально, чем брать чужие, и подготовил их к борьбе за золотые медали; он, руководя слабеньким «Пахтакором», помогал ему удерживаться в высшей лиге, собирая по зернышку минимум очков. Словом, Якушин шагал всеми дорогами, которые только есть на футбольном фронте. Человек он стреляный, тертый, старающийся предусмотреть решительно все, не опускающий руки даже перед чертовщиной, водящейся в футболе, и готовый попытаться и ее надуть.
Забавен его рассказ о жребии, который кидали капитаны сборных Италии и нашей на чемпионате Европы в 1968 году после того, как эти команды сыграли вничью и предстояло определить финалиста.
- Заготовили три разные монеты. Я прикинул и шепнул Шестерневу: «Выбирай французскую, а потом бери «орла». Французскую-то он выбрал, но назвать сторону монеты дали Факкетти, а тот возьми и брякни: «Орел». Не наш был день... А могли бы выйти в финал. Там - югославы, с ними нам всегда полегче, чем с итальянцами или англичанами. Глядишь, и чемпионами стали бы...
Якушин вроде бы потешал слушателей. На самом же деле он не шутил, просто он знал, что подобные вещи прилично преподносить как анекдоты.
Всего раз за многие годы знакомства услышал я мечтательный вздох Якушина. Было это весной далекого уже шестидесятого, прогуливались мы с ним по морскому бережку в Гаграх.
- Мы, динамовцы, в прошлом году в девятый раз чемпионами стали, а спартаковцы семь раз были чемпионами. Нам бы нынче еще разок выиграть, и тогда они нас не скоро бы догнали...
Не ведал тогда Якушин, что кончается великое динамовско-спартаковское противостояние, война Алой и Голубой розы. Вскоре ему пришлось расстаться с клубом, которому были отданы лучшие годы жизни.
О «Динамо» он помалкивал, передернет плечами и переведет разговор. Но однажды не утерпел:
- Н-да, вот ведь, заметьте, как времена меняются. Меня за второе место, за «серебро», грозили с работы снять, а теперь хоть десятое место у «Динамо» - тишина...
...Этих троих мы отличаем по призам, собранным клубами под их руководством, по привлекательному, характерному игровому облику этих клубов, по известности среди публики, по единодушному признанию их авторитета в футбольной среде. Но оговорюсь во избежание кривотолков: никакой «классификации» я не придерживался, их троих выделил потому, что служебные дороги чаще и короче сводили меня именно с ними.
Тренеров побеждающих команд принято идеализировать: что каждому из них особенно свойственно как человеку, то и объявляют желанным, первостатейным тренерским достоинством.
Я спросил как-то редактора еженедельника «Киккер» Хаймана, известен ли ему главный секрет тренера сборной ФРГ Шёна.
- Вы знаете, я тоже когда-то гадал о его «главном секрете», а теперь не сомневаюсь, что он мной раскрыт. Перед важными матчами Шён беседует порознь со всеми игроками и каждого спрашивает о его плане, о составе, всех выслушивает заинтересованно и терпеливо. Затем он объявляет окончательный план и состав, но делает это таким образом, что футболисты чувствуют себя соучастниками и потому вдвойне ответственными за исход матча. Шён - тонкий дипломат, опыт, познания и волю он сдабривает деликатностью, футболисты его уважают за доверие, им оказываемое...
Я вполне допускаю и такое толкование.
Все мы не раз наблюдали поразительные превращения команд сразу после того, как был сменен тренер. Иной раз глазам не веришь: откуда такая прыть? Что это, опасливое старание всех сразу игроков зарекомендовать себя в глазах нового футболоначальника? Нет, тут иная подоплека...
Возникают случаи, когда тренер становится неугоден футболистам. Команда играет ни шатко ни валко, и осведомленные люди перешептываются: «сплавляют тренера». Переворот совершается, и команда, желая доказать обоснованность своего бунта, играет что есть сил и на глазах удивленной публики одерживает победы, о которых неделю назад никто не смел и мечтать. Что скрывается за этими случаями? Есть ли тут закономерность, которую следовало бы занести в правила найма и увольнения тренеров?
Правила такие необходимы, тренеров полагается всячески оберегать. Одна из странностей этой профессии - в беззащитности, в том, что не все даже согласны считать ее профессией, чтобы легче было выносить приговоры. Отложим юридическую сторону и коснемся этической.
Отношения тренера с игроками - составная его квалификации, его искусства. И не просто одна из составных (это мы знаем и по любой другой профессии), а едва ли не решающая составная. Практически тренер неразлучен с игроками и знает о них все. Он лишен возможности подвизаться в служебные часы, застегнувшись на пуговицы, в качестве лектора, преподавателя, администратора, он вместе с футболистами ест, спит, встает на весы и меряет кровяное давление, ходит в магазины, на их глазах разговаривает с женой, со всевозможным «начальством», так что и они, в свою очередь, знают о нем все. Утайка, камуфляж, рисовка невозможны с обеих сторон, близость, открытость и осведомленность чисто семейная. Разумеется, существует дисциплина, свободой слова пользуется преимущественно «глава семьи», а «дети» помалкивают, но их «реплики в сторону» дают понять, что и они имеют что заявить.
Мне приходилось видеть, как группа самоуверенных, нагловатых и недалеких игроков затевала бунт против дельного тренера. Если им удавалось тронуть сердца «ответственных лиц», дни тренера были сочтены, несмотря на то, что в своих претензиях к команде, и в первую очередь к этой распоясавшейся группке, он был прав, несмотря на то, что его репутация не вызывала сомнений. Наблюдать это горько. А проходил год-другой, и, глядишь, футболисты, в том числе и зачинщики бунта, начинали переговариваться, что тот, прежний хоть и напирал и строжил, но знал дело, а нынешний - мямля, распустил команду и она ни на что не похожа, тошно смотреть...
Но я знал и другие варианты конфликтов. Видел тренера, беспардонно и уничижительно третировавшего оплошавших футболистов, по десять раз на дню обзывавшего их бездарью, тасовавшего состав от матча к матчу, всю вину за поражения сваливавшего на игроков, не сумевших выполнить его «изумительный» план. И хотя этот тренер желал команде добра, не жалел сил на уроки и длинные назидательные проповеди, огорчался искренне и вообще был человеком преданным футболу, его словесный хлыст надсмотрщика оскорблял. Футболисты не желали склонить головы, и пришел момент, когда они выразили ему свое недоверие. Как во всяком истинном, непридуманном житейском столкновении, обе стороны были по-своему правы; вместе им оставаться было бесполезно, узел надо было разрубать.
Другая, иного рода ситуация. Тренер человек прекраснодушный, мягкий, с большими заслугами в прошлом. Все бы хорошо, да вот беда: застрял он где-то на рубеже «дубль-ве», с его удобной неизменной схемой, не разобрался в происшедших за последние годы изменениях в игре, оперирует призывами да лозунгами, а тонкостей не чувствует, и команду заинтересовать, убедить не может. Футболисты морщатся, иронически улыбаются - не того они ждут в наши дни от тренера, им не импонирует восторженный экскурсовод по залам «исторического музея».
Вот еще конфликт. Тренер из разряда так называемых сильных людей, знающий все ходы и выходы во всевозможных инстанциях, умеющий выговорить какие-то блага игрокам, исхлопотать внеплановое экзотическое турне и за все это, как личное одолжение требующий от игроков послушания и добротной игры. До поры до времени они под впечатлением его деловитости и пробивной силы. А в какой-то момент все рушится. Я вспоминаю Валерия Воронина после проигранной международной встречи, с втянутыми от усталости и злости щеками, взмокшего и перепачканного, пронзительно красивого в гневе. Он кричал на всю раздевалку, не боясь ничьих ушей: «Ну зачем, скажите, он заменил Славку? Разве не видно было, что у нас получился треугольник? Все шло складно, еще немного и мы бы сквитали!.. Так нет, сломал нам игру! От таких тренеров с ума сойдешь! Увидите, на нас свалит поражение!..»
Так кто же нужен и угоден футболистам? Им лестно, когда тренер - авторитет. Как знаток футбола, как теоретик, как изучивший всю подноготную игры, как мастак в тренировке, наконец, как человек старший, знающий и умный. Ему простят многое, гораздо больше, чем добренькому пустомеле или невежественной «сильной личности». В команде спокойно, если у футболистов есть уверенпость, что тренер - верный и надежный. В лучшем смысле слова: для них, для клуба, для футбола. Тех же, которые влезают в доверие, сглаживают углы сюсюканьем («вы уж меня, мальчики, не подведите»), поблажками, невыполнимыми обещаниями, а то и пьянкой, терпят до поры до времени, пока разброд и безнаказанность не начнут претить самим игрокам, убедившимся, что команде это выходит боком и она трещит по всем швам. Хорошо играть - это ведь потребность, удовольствие для футболистов!
Странная профессия... Еще и потому, что она молода и ее невозможно считать окончательно сложившейся. Тренер, этот воин-педагог, пока может предстать перед нами в самых разных и неожиданных обликах. Люди, намеревающиеся нанять тренера, не знают толком, как это делается, и примериваются к его спортивным званиям, к голам, некогда им забитым, хотя все это не имеет значения. Работодателей смущает, что у одного кандидата слабый голос и он не покрикивает на игроков, у другого - чрезмерное представление о собственной личности и такой гордец может затруднить управление командой из служебных кабинетов, третий молод, непредставителен...
В частой сменяемости тренеров, в том, что им редко удается доказать свою правоту, кроме безалаберности в управлении командами дает себя знать и то, что тренеры за сорок лет существования своей профессии не создали тех «нормативов», согласно которым можно было бы исчислять их умение и степень пригодности.
Как-то раз, сидя на солнышке, от нечего делать, администратор киевского «Динамо» Рафаил Моисеевич Фельдштейн, известный и уважаемый в футболе человек, принялся, загибая пальцы, перечислять тренеров, вместе с которыми он работал в этой команде на протяжении сорока лет, и назвал больше двадцати фамилий.
- А сколько было среди них настоящих тренеров? - спросил я.
- Асов? Пожалуйста...
Он назвал одну фамилию, вторую, третью...
- Вы же не заинтересованы, чтобы я вам втирал очки. Как я понимаю, вопрос был задан серьезно? Так больше асов назвать я не могу...
- А каков он, тренер-ас?
- Что значит, «каков»? Я вижу, вы хотите меня разыграть. Не выйдет. Ас - это ас...
Именно так обычно и судят о тренерах - на глазок, по личному вкусу.
Тренеры-профессионалы утвердились у нас одновременно с клубными чемпионатами страны, в конце тридцатых годов. М. Товаровский, К. Квашнин, М. Бутусов, А. Гальперин, В. Дубинин, Б. Аркадьев, К. Лемешев, М. Окунь, А. Соколов, Ю. Ходотов, М. Сушков, А. Жордания, А. Дангулов, О. Ошенков, Г. Качалин, Н. Гуляев... Иных уж нет, а те - пенсионеры. Маститыми успели сделаться К. Бесков, А. Севидов, Н. Симонян, В. Соловьев, В. Николаев, Г. Зонин, Е. Горянский, Э. Юст, В. Марьенко, С. Шапошников...
С самого начала профессия тренера складывалась согласно зыбким законам интуиции и самодеятельности, и до сей поры в глазах многих профессия эта приблизительная, неопределенная и уж, во всяком случае, не из точных. Представители старшего тренерского поколения осваивали свое дело полегонечку, не спеша совершали маленькие открытия, каждый успевал изобрести не по одному велосипеду, все «вакцины» они испытывали на себе, терпеливо, как должное, сносили несправедливые удары. Они опирались более всего на собственный игровой опыт, порой забывая делать поправки на время, копировали людей, под чьим началом некогда находились; курс спортивных наук, который они прослушивали в учебных заведениях, часто ложился на не вспаханную общим образованием и развитием почву и не давал всходов. Самообразование тянулось настолько долго, что позволить себе его могли одни бессмертные боги. В силу тренеры входили к пятидесятилетнему юбилею, а до того слыли молодыми с вытекающими отсюда подозрениями в несолидности. Ко всему этому добавьте, что многих сходящих «звезд» без какого-либо отбора выдвигали в тренеры, заботясь о соответствующем их игровой славе трудоустройстве. Тем самым полуофициально провозглашалось, что тренером способен быть всякий, кто изрядно играл в футбол, что профессия эта немудреная.
Тем не менее, руководствуясь собственным разумением, работая ощупью, разобщенно, на свой страх и риск, встречая сопротивление и непонимание, будучи то и дело напрасно обижаемы, они сумели выдвинуть из своей среды немало талантливых людей и общими усилиями наметили, вычертили для своих преемников облик футбольного тренера.
И вот приняло бразды правления очередное тренерское поколение: О. Базилевич, В. Лобановский, И. Мозер, В. Сальков, В. Каневский, В. Иванов, Ю. Морозов, И. Секеч, А. Алескеров, В. Кирш, Н. Ахалкаци, Э. Маркаров... Они не просто моложе, они другие. Растянутое на десятилетия самообразование их никак не устраивает. Они спортивно образованны, начитанны, пытливы, критически мыслят. Они тяготеют к научной работе, и некоторые ее ведут. Они считают нормой, например, чтобы команда была снабжена видеозаписывающей аппаратурой, потому что матчи следует разбирать не по памяти, не на пальцах, как когда-то, а на замедленных кинокадрах, выверяя малейшее движение. Они за интенсивные, научно обоснованные тренировки, за совершенное учебное оборудование, за постоянный врачебный контроль, за железную дисциплину, и порядок решительно во всем. Они намерены заниматься своим прямым и главным тренерским делом, а не выколачивать квартиры, не устраивать детей игроков в ясли. Для этого - особые люди. Они вносят в тренерское занятие чистоту и ясность инженерии, практичность медицины, широкую информацию, юридические гарантии, обоснованность и простоту управления и многое другое, что входит в понятие современного стиля работы. Они смогут и постоять за свою профессию, зря битыми быть не пожелают. Таких пока раз-два и обчелся. Что там говорить, без широко образованных, квалифицированных, интеллигентных футбольных педагогов игра задыхается. И вот создан тренерский лицей, куда отбирали мастеров футбола придирчиво, не ради того, чтобы «пристроить», а чтобы учить и ждать отдачи.
Что ж, возможно, тренеры «новой волны» на склоне лет, подобно Б. Аркадьеву, не назовут свою профессию «странной»...
Будет ли так? Думаю, что будет. За покровом футбольной черной магии удобно прятаться по углам нечистой силе - невежеству, глупости, нерадивости... Будущие тренеры, как и полагается представителям точной науки, и порядок в углах наведут, и уважать себя заставят...
Собственно говоря, после сезона 1975 года, когда киевское «Динамо» под началом 37-летнего О. Базилевича и 36-летнего В. Лобановского выиграло Кубок кубков, Суперкубок и чемпионат страны, показав выдающуюся игру, можно говорить о том, что передача «власти» состоялась. И замелькали в прессе очерки и исследования. А сами герои помалкивали и уклонялись от интервью. Это не было ломанием и важничанием; мне кажется, что они, хотя все у них было и рассчитано и предусмотрено, были не в состоянии сразу принять свои победы как должное и, вполне естественно, хотели посмотреть, что же их ждет дальше. Вот и меня не тянет к торопливым, беглым характеристикам, к скороговорке общих похвал. Всему свое время. Время же, уверен, на их стороне.
И все же что-то из романтического опыта старых мастеров уцелеет. Как для нынешних моряков примеры из времен парусного флота. И море остается морем, и игра игрой. Как бы далеко ни продвинулось совершенствование футбольного дела, побежденных всегда окажется ровно столько же, сколько и победителей. Вечно от неясности исхода завтрашнего матча будет перехватывать дыхание у тренера, даже если он избран почетным магистром «мараканского», «уэмблийского» и «лужниковского» университетов.
Какие-то странности у этой профессии останутся. Навсегда. Пока идет футбол.

ГОЛОС ЗА КАДРОМ

Проходит время, и ты при желании можешь перечитать свои работы прежних лет. Занятие это, если оно от нечего делать, с привкусом грусти. Когда же хочешь найти что-то нужное тебе сегодня, то невольно становишься судьей самому себе, судьей проницательным, от которого ничего не скроешь. Вы с глазу на глаз: тот, помоложе, кто писал, торопясь успеть «в номер», уверенный в своей правоте, разгоряченный словесными удачами, втайне предвкушающий одобрение сначала редактора, потом и читателей, и этот, постарше, который, не желая принимать в расчет ни суету рождения газетных строчек, ни хулу и лесть, некогда сопровождавшие их, хладнокровно извлекает голую суть, ценит вескость доводов и точность фактов и мысленно выставляет строгую окончательную оценку.
Но была у меня работа, оценить которую я при всем желании не в силах. Это - комментирование матчей по телевидению. Как-то уж так вышло, что я не слышал записи ни одного своего репортажа. Наверное, это нетрудно было устроить, но не возникало желания. Скорее всего, потому, что дело не мое, и относился я к нему как к лишнему испытанию, неизвестно зачем свалившемуся на плечи. Однако, когда бы ни позвонили с телестудии, пусть в самое неподходящее время, когда и без того дел невпроворот, и нездоровилось, и настроения не было, я соглашался. И, едва положив трубку на место, чувствовал, как комариным звоном зарождалось волнение, знал, что теперь оно не оставит меня долго и даже после того, как окончится трансляция. Ощущая, как нарастает волнение и не умея с ним управиться, я патетически восклицал: «Ну зачем мне это нужно!» Так бывало всякий раз, но я даже не пытался давать зарок, что больше не соглашусь, хотя умом понимал, что. мне это дело действительно ни к чему. Чего лукавить, есть в работе у микрофона неизъяснимая прелесть...
Работал некогда собкором «Советского спорта» в Киеве А. Галинский, сотрудничал он и на телевидении. И вот однажды он уговорил меня посидеть с ним в кабине.
- Я задам вам два-три простеньких вопроса, сущие пустяки...
Мне это не казалось пустяком, на микрофон я поглядывал с опаской, но доверился коллеге с условием, что первый вопрос будет задан на двадцатой минуте, никак не раньше, чтобы я успел освоиться.
И вот мы сидим в тесной дощатой будке, жарища, не повернешься, а микрофон почему-то не имел переключателя - малейший звук летел в эфир и переговариваться можно было только жестами. Мой сосед говорил безостановочно, с аппетитом, успевал мне подмигивать, а я, дивясь его самообладанию, уже тогда впервые задал себе вопрос: «Ну зачем мне это нужно?» Единственная опора - часы, до двадцатой минуты далеко. За игрой я наблюдал рассеянно и, как мне казалось, готовился, собирался с мыслями.
И вдруг слышу:
- Рядом со мной в кабине... Скажите, как вы расцениваете этот эпизод?..
Не знаю, сколько длилась пауза, но я успел и развести руками, показывая свое удивление нарушением конвенции, и усилием воли не столько вспомнить, сколько вообразить игровой эпизод, который я, конечно, прозевал, и понять, что вопрос прозвучал, что его слышала вся страна и все ждут ответа...
Я вымолвил нечто такое, что ни вспомнить, ни повторить никогда не сумею. И был поражен неестественностью, выспренностью своего голоса, словно читал шекспировский монолог в школьном драмкружке. Ясно, что провалился и больше вопросов не будет. И слава богу... И я принялся следить за игрой, а она была любопытная - в тот день киевляне принимали московское «Торпедо».
Однако раздался второй вопрос. Хоть я его и не ждал, но он меня не смутил, видимо, потому что я успел втянуться в матч. И ответил, как если бы мы сидели вдвоем, без микрофона.
Кончилось тем, что во втором тайме я жестикулировал, предлагая свои услуги, а когда сосед увлекался, толкал его локтем и чуть ли не оттирал от микрофона. Перед моими глазами ведь был футбол, рассуждать о котором и привычно и приятно...
Не знаю уж, слушало ли тот репортаж телевизионное начальство, но, посаженный в будку контрабандным способом, без репетиций и проб, без заполнения анкет, я после этого стал получать приглашения. Звучали они так: «У нас заболел (ушел в отпуск, в командировке) такой-то, выручите, пожалуйста...» Роль запасного меня устраивала.
Едва ли не более всего в работе у микрофона привлекала и страшила одновременно непоправимость произнесенного слова. До сих пор ежусь, вспоминая свои ошибки. Однажды июльским вечером, я этак лирично объявил во всеуслышание: «Жара спала...» В другой раз, осенью, ни с того ни с сего заявил: «Ну вот, дождь перестал...» Тут же, бросив взгляд на телевизор, увидел, что экран исполосован сеткой дождя, понял, что все это видят и, конечно, потешаются над моей метеосводкой, но так и не нашел, как выпутаться из положения, и упавшим голосом заканчивал репортаж. Помню, как вдруг произнес: «Вратарь дотронулся до мяча». Удивленный необычным звучанием глагола, тут же, видимо, чтобы удостовериться, повторил: «Да, дотронулся». И уже сам себе, без всякой надобности, сказал в третий раз: «Конечно, дотронулся!».
В таких случаях домой со стадиона я не торопился, надеясь, что, быть может, дочь-школьница ляжет спать пораньше. Но все равно, в этот ли вечер или на следующее утро, мне, отцу, приходилось выслушивать: «Почему это у тебя жара спала?» или «Как-то странно ты, папочка, одно слово произносишь...» А ведь предстояло еще ехать в редакцию, встречать товарищей, читать язвительные письма...
Да и сами события на поле порой оборачиваются так, что немеешь и на лбу выступает не какой-нибудь литературный, а самый настоящий холодный пот. Расхваливал я на все лады защитника. Он и мяч отбирал ловко и вперед бежал, подталкивая атаку. Режиссер мне в тон стал показывать его крупным планом. И тут мой герой нежданно-негаданно самым вульгарным образом вступил в драку. Судья резонно попросил его с поля. В таком случае, что ни скажи, для аудитории твои слова - жалкий лепет.
За что же, спрашивается, надо выносить все эти конфузы? Как видно, есть за что. Ошибки потому и запоминаешь на всю жизнь, что был ты в эти полтора часа занят делом чрезвычайным.
Лужники. Пятый этаж. Кабинка размером с вагонное купе. Столик, на нем раздвоенный переносной микрофон с красной лампочкой. Она загорается, когда опустишь рычажок; это значит, что тебя теперь слышат. Слева - беззвучный телевизор, по нему сверяешься, о том ли говоришь, что показывают. За спиной тяжелая, не пропускающая звуков, запертая на крючок дверь. Перед тобой длинное, как щель бойницы, стекло, за которым поле и тоже беззвучный футбол, беззвучные трибуны. Если захочется услышать, что там творится, надо надеть мягкие резиновые наушники.
Справа за стеклянной стеной - операторская, там всегда полно народу, там смотрят игру и слушают тебя. А ты их не слышишь, для связи стоит телефон, у которого вместо звонка лампочка.
И вот заставка с кадра слетает, и ты видишь поле и трибуны. Теперь надо нажать рычажок микрофона и сказать: «Говорит и показывает Центральный стадион...» С этого мгновения ты один за все в ответе, никто не поможет, не поправит, не заменит.
Как-то раз я явился на стадион после трудного дня в редакции, не успев пообедать, чуть не оцоздал, бежал и сразу же включил микрофон. В середине второго тайма вдруг закололо сердце. А в кабине дышать нечем - вентиляцию почему-то выключили. Я оглянулся в сторону операторской, но там не было никого, кто мог бы меня заменить. А красный огонек как угрожающий палец: «Ты что замолчал?» И тут я понял, что заболеть или умереть имею право, лишь когда кончится матч. Я продолжал репортаж, выключая время от времени микрофон, чтобы перевести дух. В тот вечер телезрителей могло удивить, с какой стати комментатор без конца твердит, сколько минут осталось: «Восемнадцать... шестнадцать... тринадцать...» Это я себя подбадривал и уговаривал. И хоть я не мог потом хорошенько припомнить, как шла игра, кажется, никто не заметил моего нокдауна.
Тираж телевизионной передачи непостижим. Когда я вел первые репортажи, то наивно радовался, видя, что стадион полон; мне думалось, что в этом случае меня слушает поменьше людей. И уж во всяком случае я рассчитывал на внимание одних болельщиков. Не тут-то было! На следующее утро оказывалось, что тебя слушали и вахтер редакции почтенная Оксана Алексеевна, и продавщица булочной, и подруги дочери; и двоюродная сестра, которую года три как потерял из виду, объявлялась со своими впечатлениями, и из-под Астрахани приходила внеочередная открытка с приветами от свояков, звонили школьные товарищи, однополчане... Ну и, само собой, письма, и одобрительные и ругательные.
Не скрою, вначале весь этот ералаш тешил. Но, попривыкнув, я стал и досадовать и обижаться. Ну чего ради люди, ни капельки не интересующиеся футболом, не выключают телевизор? Что за всеядность? Да и с какой стати устные, подчас сбивчивые, толком не продуманные разглагольствования вызывают такой ажиотаж, тогда как мы, журналисты, куда глубже и четче пишем о жизни игры, а наша работа воспринимается куда сдержаннее!..
Позже я разобрался и успокоился: каждому жанру свое. Если отклики на телерепортаж сугубо эмоциональны («гнать вас метлой от микрофона» или «для нас с женой праздник, когда мы слышим ваш голос»), то ответ на статью, как правило, обстоятелен, продуман, независимо от того, согласен с тобой человек или возражает.
Почему же даже не разноречивы, а прямо-таки воинственно противоположны суждения о телекомментаторах? Кажется, ничего не было бы легче, чем организовать клубы поклонников Озерова и Орлова, Перетурина и Маслаченко, Саркисьянца и Махарадзе. И уж погорячились бы, подрали горло ораторы этих клубов! А где взять аргументы, которые бы их урезонили и развели? Их нет. Потому что оказывается, кто-то в комментаторе превыше всего ценит тембр голоса, другой - осведомленность, третий - напор, ясность приговоров, четвертый, наоборот,- невмешательство и бесстрастность, а пятый и вовсе - то, что ему не мешают смотреть...
Одно время разные издания в охотку, с азартом вели дискуссии о том, каким должен быть телекомментатор, в первую очередь футбольный. Принимал и я в них участие. Вдоволь было высказано благих пожеланий, теоретических посылок и острых слов. Волна эта схлынула,- скорее всего, по той причине, что все убедились в тщетности хлопот. Все примерно было ясно. Но чего ждать?
А ждать можно только того часа, когда вдруг объявится комментатор, о котором все в один голос скажут: «Вот это то, что нужно!» Что ж, где-то, наверное, гуляет, растет этот мальчик, не ведая еще о своем призвании...
Провел я за несколько лет, должно быть, репортажей тридцать и профессиональных навыков приобрести не успел. Мне каждый раз было трудно, всегда я решал какие-то задачи, хотя можно этого и не делать: давно изобретены фразы, которыми комментаторы сопровождают те или иные повторяющиеся ситуации... Но подозреваю: если бы я сразу усвоил общепринятые стандарты, исчезло бы и удовольствие. Это легко - идти за игрой следом, называть фамилии тех, у кого мяч, фиксировать угловые, ауты, штрафные - словом, говорить о том, что и без того видно на экране. Не требуется ничего, кроме элементарного внимания. Все очарование телевизионного комментария - в импровизации. Между тем, слушая иных людей, употребляющих годами одни и те же дежурные фразы (и всегда с выражением!), начинаешь думать, что футбол одинаков и однообразен, меняются только названия команд, фамилии игроков и цифры счета.
Но что за штука - импровизация? Наверное, было бы нелегко ответить, если бы не существовал комментатор Вадим Святославович Синявский, лучшие репортажи которого до сих пор помнят многие.
Познакомился я с Синявским, когда он был знаменитым, после того, как переслушал сотни его футбольных и шахматных репортажей. А познакомившись, так до конца и не мог избавиться от радостного изумления, что слышу его голос не из репродуктора, и, о чем бы мы ни вели разговор, ловил и узнавал знакомые интонации, выразительные, «говорящие» паузы, характерные словечки, и наслаждался тем, что могу слушать Синявского, так сказать, сверхурочно, вне радиопрограмм, один, сколько душе угодно.
Мы были вместе в 1961 году в Лозанне на хоккейном чемпионате мира, рядом жили и работали, много ходили и ездили вдвоем, как всегда в таких случаях, обсуждали каждую малость из того, что удалось подметить, и не только на льду стадиона, но и на улицах, в кафе, в скверах этого безукоризненного и равнодушного городка. Вместе отправились взглянуть на Шильонский замок, на дом Чаплина, проехались по берегам Женевского озера. И все эти дни приятельского общения для меня были наполнены репортажем Синявского, потому что обо всем: о случайно встреченных людях, о пейзажах, о вкусе кофе, о глупо пропущенной шайбе, о новеньких в нашей команде братьях Майоровых, Старшинове и Рагулине и о «старом» Сологубове - он судил так, словно перед ним был микрофон: коротко, экономно, подбирая слова поточнее, которые заставили бы слушателя увидеть то, что видел он, и, мало того, еще и согласиться с его точкой зрения, с его мнением.
Что это, профессиональная привычка, сделавшаяся второй натурой? Э, нет. Тогда-то я и понял, что разгадка прелести радиоискусства Вадима Синявского как раз в том, что он у микрофона такой, какой он есть. Наблюдательность, находчивость, непринужденность умного, образного слова и свободного жеста (мы ведь, слушая радио, видели его жестикуляцию, не правда ли?), шутка, когда мягкая, бережная, а когда и колючая, четкое представление о красивом и справедливом, уродливом и нечестном вообще, а потом уже и в спорте - все это само собой являлось в его репортажах. Счастье было не в том, что Синявский хорошо освоил ремесло, изучил его секреты, приобрел опыт и знания, счастье было в том, что первым нашим спортивным радиорепортером стал Синявский, человеческая сущность которого наиточнейшим образом совпала с высокими требованиями этой профессии.
При жизни он приобрел славу мэтра, и в печатных дискуссиях о комментировании имя его упоминалось в назидание. Однажды я спросил его, почему он не возьмет слово. «Вы полагаете, что можно чему-то научиться?» И, не дожидаясь моего ответа, резко махнул рукой, словно отрубил. Кто, как не он, мог доподлинно знать, что репортаж, замешанный на импровизации, требует от человека с микрофоном прежде всего самовыражения!
Хоть и немного, но я имел удовольствие наблюдать за его работой. Мне остались неведомы его «фирменные секреты». Да и были ли они? Он вел себя точь-в-точь как и остальные журналисты. Собирал в блокнотик любопытные факты, разговаривал до матча с тренерами и игроками, просматривал газеты. Но делал он это, я бы сказал, как-то лениво, скорее по обязанности, в отличие от других репортеров, носящихся сломя голову в поисках «деталей», «концовок», «вступлений». И чем ближе был час матча, тем Синявский становился флегматичнее, неразговорчивее. По-моему, он в эти минуты как раз и настраивался на готовность импровизировать.
Согласитесь, что кроме рассказа о ходе матча мы всегда с нетерпением ждали от Синявского его словечек, шуток, своеобразных резюме, иронических восклицаний. Потом, обсуждая матч, говорили: «А помнишь, как Синявский...» С футболом переплеталось искусство рассказчика. Он, правда, ввел в употребление некоторые выражения (хотя бы знаменитые «Удар, еще удар!», «Будет ли кто-нибудь бить?»), но служебного жаргона из сотни слов не имел, на повторениях застать его было трудно. Каждый матч был ему в новинку, то искренне радовал его, то изумлял, то огорчал. Наверное, потому и вспоминают до сих пор радиорепортажи Синявского во время турне московского «Динамо» зимой 1945 года по Англии, что его «боление» за своих было естественным, человечным, интимным, он обошёлся без литавр, дребезжащего жестяного пафоса. Мало того, что динамовцы в те дни утвердили свое равноправие с дотоле легендарными английскими профессионалами, Синявский попутно обратил в футбольную веру легионы непосвященных.
Вижу, что, вспоминая о Вадиме Святославовиче, я уже употребил немало лестных слов. Но одно еще не появлялось. Мы вообще из ложной скромности его почему-то избегаем.
Так вот, он был талантлив. Скорее всего, с этого и полагалось начинать. Синявский был радиокомментатором, а к годам расцвета телевидения опоздал. Но я убежден, что его дарование, его манера как раз то, что требуется спортивному телерепортажу.
Можно иметь репутацию футбольного виртуоза, но косноязычие лишит права сесть у микрофона. Можно обладать чистейшим лоэнгриновским тенором, но если все, что им произносится, не выходит за пределы куцей программки, изданной к матчу, то слушатель зевает. Можно отработать на все случаи жизни подходящие интонации и выражения и безошибочно ими манипулировать, но как только слушатель к ним привыкнет и начнет, опережая комментатора, их выпаливать, тут конец мнимой значительности, тут обнажается холодное ремесло.
Из кабинки я всегда выходил обессиленный, потрясенный, с мокрой спиной и раньше следующего утра не приходил в себя. Но эти полтора часа давали превосходное ощущение работы, как говорится, без дураков.
Даже не слышав своих репортажей, легко могу предположить, что им многого недоставало. Однообразная интонация, негибкость голоса, замедленная реакция на происходящее (в ложе прессы всегда есть время подумать), излишества в анализе игры (журналистская привычка). Допускаю, что слушатели назвали бы и еще что-то. Но одно меня интриговало и занимало в этом деле: я старался, следуя примеру Синявского (не буквально, конечно), каждый матч видеть заново и рассказывать о нем так, словно до этого не вел ни одного репортажа. Бывало, я заранее исписывал странички, раскладывал перед собой на столе, но так ни разу о них и не вспомнил. И, наверное, именно потому, что телерепортаж позволяет говорить и рассуждать свободно, что называется, «по игре», я и отвечал всегда согласием на просьбу студии, вопреки внутреннему голосу, спрашивавшему: «Ну зачем мне это нужно?»
Пусть мой опыт, крошечный, случайный, особой ценности не представляет, но я все же захотел использовать право, которое он дает, чтобы высказать мнение о голосе за кадром. Голос этот не довесок к изображению, он непременно должен сам по себе что-то значить.

ВОЗВРАЩЕНИЕ К ГАЗЕТНЫМ СТРОЧКАМ

Журналист спешит, он конспектирует события, которым стал свидетелем, устанавливает факты, истолковывает их, излагает свою точку зрения. Редко (если в редакции «расщедрятся», отведут лишние строчки) он позволит себе описать, как выглядело то, что он видел, даст два-три абзаца, которые на журналистском жаргоне именуются «лирикой». Эта лирика всегда под угрозой: чуть только материал «не влезет» в полосу, ее первую перечеркнет экономный редакторский карандаш. Возражать не приходится. Один старший коллега наставлял меня: «Мы, батенька, выпускаем газету, а не альманах «Шиповник».
Между тем хотя журналист и излагает свои впечатления в черно-белых газетных строчках, видел-то он все в цвете! Где-то в памяти остаются внешность собеседника, его голос и интонация, шум моря, дождливый день, солнце, здания, запах цветов и еще многое другое, что на том же бойком жаргоне носит название «деталей», и, если разобраться, без всего этого трудновато пишущему передать то, что видел, и читающему представить то, что ему предлагают. Быть может, по этой причине так часто встречаешь газетчиков, которые рассказывают куда живее и образнее, чем пишут. И, скорее всего, по той же самой причине едва ли не каждый журналист лелеет надежды когда-нибудь на досуге усесться за книгу, потому что «так много всего накопилось».
Обо всем, что говорится на тех страницах, которые последуют за этим вступлением, в свое время я «сообщал» в газете в нескольких торопливых строках. Потом эти сообщения не давали мне житья, укоряли, стыдили, дразнили: «Только всего ты и смог?»
Вот я и решил вернуться к некоторым своим встречам и впечатлениям, чтобы попытаться рассказать о них с теми подробностями, которые запомнились.

НА РАССВЕТЕ

Есть у Ива Монтана песня о всем печальном и радостном, что случается с людьми на рассвете. Строка «на рассвете улетают футболисты навстречу своей судьбе» легко легла бы в текст этой песни.
Час возвращения, особенно после победы, становится известен многим, а об отлете обычно не знает никто. Охотников встречать - предостаточно, а провожающие, бескорыстные добряки,- наперечет. А мы еще не слишком им рады, тяготимся: говорить-то не о чем, да и кто знает, что уготовано на далеком стадионе...
Самолет уходил в пять утра. Я не был уверен, что дома проснусь вовремя, что найду такси, и счел за благо вечером приехать в Тарасовку, на спартаковскую базу, где жили футболисты сборной.

Предыдущая страница 6 Следующая страница


Лев Иванович Филатов - Наедине с футболом

7 Лев Иванович Филатов

Сначала казалось, что за разговорами мы вовсе не уснем - все равно вставать в три! Но, как обычно, не заметили, как уснули.
Пробудился я от того, что кто-то мягко, по-домашнему потряс меня за плечо. Странность такого обращения заставила мигом вскочить. Признаться, я готовился услышать здесь, в команде, как в солдатские времена, раскатистое и грубое «подъем!». А тут, не зажигая света, какая-то тень неслышно обходила кровати. Тень эта еще и пожалела - разбудила на полчаса позже условленного.
В октябрьской непроглядной загородной ночи деревянный двухэтажный дом вспыхнул огнями окон, загудел голосами и топотом шагов. Времени в обрез, на аллее перед крыльцом уже стоял и торопил нас автобус. Мы спустились с сумками и чемоданами, побросали их у двери и зашли в столовую. Нам отвели пять минут. И их хватило. На столах были разложены стопки аккуратных бутербродов на двадцать здоровых мужиков, чай в стаканах был крепко заварен, горяч и сладок. И оттого, что сборы были легкими и спорыми, ничто не затрудняло, не раздражало, мы выходили в холодную ночь даже с каким-то удовольствием.
Прислонившись к косяку двери, стояла пожилая женщина в черном сатиновом рабочем халате, повязанная мягким серым платком. Она взглядывала в лицо каждому из нас, когда мы проходили мимо, и тихонечко, почти шепотом, уважая ночное время, говорила: «Счастливо». Поклонившись ей на ходу, я, уже сделав несколько шагов по хрусткому мокрому гравию, сообразил, что она-то и была той тенью, которая обходила наши кровати, она-то и подарила нам полчаса сна, она, пока мы спали, готовила завтрак, с которым можно управиться за пять минут. Я почувствовал себя виноватым за свой поклон на ходу. Вернуться поблагодарить? Но дежурный уже окликал нас, пересчитывая, и мотор был заведен...
Когда пять дней спустя наша сборная выиграла в Афинах отборочный матч чемпионата мира, я вспомнил ту женщину в сером платке и ясно представил, как в эту минуту она, дослушав радио, тихонечко вымолвила: «Ну и слава богу...»

СОЛНЦЕ

Алеше Хачатряну, молоденькому журналисту, страсть как хотелось показать мне Ереван солнечным, но ничего не получалось. Город покрыло тяжелое серое небо, было сыро и промозгло, здания выглядели насупившимися, грузными, старообразными. Солнце должно было их высветлить, помолодить, согреть. Ненастье явно было не к лицу Еревану. Алеша сокрушенно покачивал головой и, виновато поглядывая на меня, без конца твердил одно и то же: «Никогда, ну никогда, поверьте мне, апрель у нас так не начинался».
Мы с ним уже съездили в Цахкадзор, в Эчмеадзин, на раскопки храма Звартноц, побывали в хранилище древних рукописей Матенадаране. Дни бежали, а солнце не появлялось.
- О, я знаю, куда мы сегодня пойдем! На выставку Минаса Аветисяна,- сказал Алеша и просиял.
В высоком зале со всех четырех стен било в глаза солнце. Там сошлись все чистые и резкие краски Армении, утаенные от меня непогодой. Красная, желтая, синяя, зеленая - словно художник брал их кистью прямо из солнечного спектра. От полотен исходило тепло, возле них можно было отогреться после улицы.
- А вот и Минас, - шепнул Алеша, кивнув в угол зала.
Возле мольберта стоял небольшого роста, худенький человек лет сорока, в плаще и берете. Узкое, длинное лицо, черные усики, не выращенные, а выросшие сами, глаза, привыкшие различать то, чего не видят находящиеся рядом. Я подумал, что Аветисяна мог бы нарисовать Модильяни...
- Сейчас я вас с ним познакомлю,- сказал Алеша.
- С какой стати отвлекать человека? Он же работает...
- Не беспокойтесь, Минас - болельщик!
Мы знакомимся. Его приветливость где-то в уголках грустных глаз - это хорошо, ему бы не пошла светская суетливость... Трудно взять и выложить экспромтом свои впечатления художнику. Он избавляет меня от этого и начинает говорить сам.
- В футболе точно так же важно попадание, как и в искусстве. Правда? - Аветисян не шутит, не подлаживается к собеседнику. Он обдумывает, выбирает слова, хочет быть точным. Берет кисть и легкими мазками наносит в чистом углу полотна рисунок, в котором можно угадать контур футбольного поля. Видимо, так ему удобнее говорить.- Для меня не так уж важно, какие команды играют. Превыше всего - картина футбола. Один раз взглянув, даже не зная цели и правил игры, ты уже захвачен, тебе уже нравится. Чем захвачен?.. Линиями, движением, условностью всего того, что происходит. Футбол говорит с человеком сам по себе. Не имеет значения, чего хотят люди на поле, чего они добиваются. Это узнается позже. Суть в том, как они это делают. В этом я ощущаю власть футбола над собой. Возьмите вчерашний матч. Это была пачкотня, грязная живопись, без ясных линий...
Я всегда знал, что футбол красив, но никогда не пытался написать об этом: казалось, что строго отведенные тебе строки невозможно тратить на описания, прямо к делу не относящиеся. Мне стало чуточку стыдно, и я позавидовал художнику, умеющему видеть стадион, футбольное поле и игру в первозданной прелести, не замутненной ни злым азартом, ни теми инженерными тактическими расчетами, о которых мы, журналисты, более всего печемся.
Уже на улице, где было по-прежнему холодно и промозгло, я попытался вообразить, каким же я вижу футбол. И первое, что представил, было солнце.

ФРЕСКИ

Мы - футболисты сборной СССР и журналисты - стояли, сгрудившись, на гладком железе круглой платформы. Высоченный синьор хорошо поставленным баритоном объяснял нам, где мы находимся, что означает сей восьмиугольный зал, еще не достроенный, куда пока никого не пускают, а нас, советских, в виде исключения, в знак симпатии.
- Это - Полифорум, здесь будут давать театральные и цирковые представления, читать лекции, здесь будут заседать конгрессы. Но это попутно. Полифорум - центр туризма в Мехико, туризма культурного, без пьяных кабаков. * Люди войдут сюда в темноте, рассядутся в креслах, платформа начнет вращаться, и они услышат невидимый голос и музыку, взору их предстанут выхваченные лучами света фрески. Полифорум - новое слово в пластическом искусстве...
Синьор говорил нараспев, «с выражением», а глаза у самого скучные.
Рядом с ним, ему по плечо, старый человек с седыми бачками, синеватыми подглазинами, большим увесистым носом, тянущим лицо книзу. В мешковатом пиджаке он худ и изящен, наперекор возрасту. Он нетерпеливо слушает высокого синьора, ему самому хочется говорить. Это - Давид Сикейрос.
Его гортанный, хриплый голос покончил с экскурсией. Человек повел речь о деле, которым живет. Чувствовалось, что он не доверяет скороговорке переводчика и, дожидаясь своей очереди, испытующе оглядывал наши лица, желая найти в них отклик, понимание, сочувствие. Сейчас, когда я пишу, мне приходится как-то объединять напористую, отрывистую, убежденную интонацию Сикейроса с деловой прозой перевода.
- «Марш человечества» - так названы фрески. Марш человечества на Земле и в космосе. Нищета и наука! Голод и борьба! Войны, репрессии и борьба! Линчеванный негр, чудовище-агрессор, напавший на женщину. И протест, призыв к борьбе! Наука замыкает свод над страдающими, бедствующими народами. Человек достигает Луны!..
Среди ужасов рядом с ракетой, нацеленной в небо, умное, четко очерченное волевое лицо сильного человека, творца, мыслителя. Резкие линии, бьющие в глаза краски не оставляют сомнений, с кем сердце художника, против чего его гнев.
Сикейрос говорит, что от него ждали декоративной росписи, которая бы повергала публику в телячий восторг. А он отстоял свой замысел, свое право показать людям, что его, Художника, больше всего волнует. Показать, ткнуть носом, предостеречь.
Выпячивая слабенькую грудь, он петушится, сообщая нам, что краски здесь используются вечные, каких еще не было ни у одного художника на свете, что фрески можно мыть струей воды из брандспойта.
Он счастлив, что с ним вместе работают архитекторы, инженеры, художники, акустики, осветители, европейцы и южноамериканцы и что его интернациональная бригада как боевое подразделение, и само ее существование для него ответ на мучительный вопрос, как же народам избавиться от всех ужасов, как восторжествовать на Земле тому умному, сильному человеку, чье крупное лицо изображено с любовью и надеждой...
Мы выходим на строительную площадку, огороженную высоким забором. Фотоаппараты уже наготове. Сикейрос останавливается на лестнице и тянет к себе Яшина. Тот становится рядом, но заметив, что уж очень возвышается над художником, опускается ступенькой ниже.
Два дня спустя мы, четверо журналистов, проходили по улице мимо дощатого забора, огораживающего Полифорум, и столкнулись с Сикейросом.
Он нас узнал и задержал. Правдист Борис Орехов принялся переводить.
Разговор необязательный, уличный, обо всем понемногу. Сикейрос говорил с видимым удовольствием, инсценировать которое ему не было никакой нужды. Мне показалось, что он греется возле людей, способных, как он надеялся, понять и оценить его труд.
Тут я и спросил Сикейроса об его отношении к футболу. Он ответил, что с интересом наблюдает за матчами чемпионата мира по телевизору, что футбол красив, выразителен, пластичен и он не раз использовал линии и позы, подсказанные игрой.
- Но не могу принять,- резко сказал Сикейрос,- когда к футболу приплетают зло, когда раздувают вокруг него шовинизм и национализм...
Как водится, мы попросили у него автографы, и мексиканец Сикейрос в четырех блокнотах, отвергнув болельщицкие симпатии, написал: «Победы команде СССР!».
Обе встречи слились в одну.
Художник, выстрадавший свои честные, смелые фрески, без обиняков заявил об уродствах, искажающих доброе лицо великой игры.

ПРОГУЛКА

Лондон, Куин-стрит, таверна, где в 1863 году состоялось заседание, провозгласившее начало футбольной эры. В любом справочнике есть упоминание об этом факте и адресе.
Нет ничего удивительного, что мы с Мартыном Ивановичем Мержановым, когда закончился чемпионат мира, задумали съездить на эту самую Куин-стрит,- так сказать, приобщиться к историческим камням. Нашим проводником был местный корреспондент «Правды» Олег Орестов. Когда мы сели в машину, он озабоченно сказал, что, как он выяснил, в Лондоне несколько Куин-стрит и, видимо, придется поколесить.
В этом городе сколько угодно улиц, которым можно дать и сто и больше лет. Те две Куин-стрит, где мы побывали, именно такие: узкие, малолюдные, двухэтажные, своей тишиной, отрешенностью, заповедностыо отвергающие всякую мысль о возможности перемен. Высовываясь из окошка, Орестов пытался расспрашивать прохожих, а они вместо ответа разглядывали его с холодным изумлением.
Было ясно, что наша вылазка легкомысленна, мы переоценили значение таверны на Куин-стрит как общеизвестной достопримечательности и придется возвращаться ни с чем.
«Но все-таки по двум улочкам мы проехали, и они оказались настолько похожими, что и третья и четвертая Куин-стрит наверняка точно такие же. А, кроме того, разве не бывает, что люди живут и не знают, что у них под боком?.. Так что не исключено, что мы все-таки были возле той таверны...»
Рассуждая так, я не пытался себя обмануть, утешиться. Я в самом деле ясно представляю отныне лондонскую тесную улицу с красноватыми домиками, улицу глухую, безразличную к любым событиям, где однажды, давным-давно, компания чудаков, сидя за пивом, крупно поспорив, решила - быть отныне футболу, игре, где дозволено мяч гнать только ногами. Никого тогда не могла заинтересовать эта сходка.
Футбол пошел гулять по белу свету, а Куин-стрит все такая же, и если снова в одном из ее домов будет принято решение с далеко идущими последствиями, она и этого не заметит.
- Быть может, друзья, с вас хватит футбола? - повернулся к нам Орестов. Он был слегка сконфужен, что экскурсия, им возглавляемая, не удалась.- Мы как раз возле мадам Тюссо. Заглянем?
Делать нечего, отправились в Музей восковых фигур, для большинства туристов едва ли не самый обязательный в Лондоне.
Должно быть, при виде этой коллекции полагается либо впадать в детство, либо становиться снисходительным, вспоминать вежливые словечки: «занятно», «забавно», «потешно». На то она и рассчитана. Но нет, это далеко не нейтральное, не безобидное учреждение! Через его затемненные этажи и мрачные подземелья проложена фронтовая линия человеческого вкуса. Все страсть как занятно! Тут в натуральную величину воскрешенные в воске короли и министры, поэты и ученые, тут сцены смерти адмирала Нельсона и Жанны д'Арк, тут висит на невидимой нити нож гильотины, обезглавивший Людовика и Марию Антуанетту, тут отравители и убийцы, «Синяя борода» и Освальд, тут два бандита, ограбившие вагон с золотом, сидят в вестибюле музея на скамье и один из них читает газету с аншлагом об этом ограблении. А неподалеку - четверка битлсов...
Орестов ошибся: от футбола мы и тут не уклонились: в застекленном шкафу оказались чучела Пеле, Хейнса, Гривса, Мэтьюза.
Бесстыжая, назойливая достоверность исторических личностей, которые здесь «как живые», не тревожит воображение, беспокоишься разве лишь о том, как бы, не дай бог, не запомнить их такими.
А вот Куин-стрит, не знаю уж та или не та, стойко держится в памяти, и я не могу отказаться от ощущения, что знаю, видел, где зародился футбол...

«ЗОЛОТАЯ БОГИНЯ»

Не верится, что нет больше «Золотой богини». Кто-то легкомысленный вписал в ее статут строчку, что она станет собственностью трижды выигравших звание чемпиона мира. Слово сдержали, и «Золотая богиня» ушла от мирских тревог, постриглась в монахини, стала затворницей недоступных сейфов в Рио. Международная федерация поспешила объявить об аннулировании той безответственной строчки, и новый приз - «Кубок Мира» - отныне вечно переходящий.
«Богиня» была отлита ювелиром Лефлером. Для парижанина, который, конечно же, много раз встречался на лестничной площадке Лувра с Никой Самофракийской, выбор был нетруден. Крылья богини ведь не сказочны, не условны - они знак того, что победа перелетает от тех, кто был достоин ее вчера, к тем, кто заслужил ее благосклонность сегодня. Она и награда, и напоминание, и вечная тревога.
«Золотая богиня» просуществовала ровно сорок лет и пожаловаться на свою судьбу не может. Она побывала в девяти странах Европы и Америки на турнирах в ее честь, в пяти странах подолгу жила. Изведала опасности: ее укрывали в Италии от фашистов в годы войны, похищали в Англии, что покрыло позором полицию этой страны. Она сподобилась чести путешествовать втайне, под вооруженной охраной. Ее изображения расходились миллионными тиражами, и все ее знали в лицо.
Я видел эту статуэтку трижды и каждый раз удивлялся: какая же она маленькая при всей своей славе! Быть может, так казалось еще и потому, что держали ее рослые, могучей стати люди: бразильцы Беллини, Карлос Альбер-то и англичанин Мур. Но она брала не размером; поднятая вверх руками капитана, она сверкала остро и резко. Была в ней тяжесть подлинности, которую не способен заменить блеск дешевой красивости.
Сорок лет лучшие сборные мира, и наша в том числе, мечтали о «Золотой богине», боролись за нее. Сама произведение искусства, она сумела сделаться символом искусства футбольного. Когда на мексиканском стадионе «Ацтека» Карлос Альберто устало и расслабленно спускался по пологому тоннелю с призом в руках, кончалась не просто девятая церемония награждения чемпионов мира. Этот красивый негр перевернул страницу футбольной истории. Страницу с картинкой, которую все мы любили.
Мы восхищаемся спортивными достижениями, рукоплещем победителям. Но разве так уж все равно, как выглядит награда? Есть немало турниров, не на шутку волнующих, без преувеличения, миллионы людей. Мы знаем их лауреатов, а сами призы нам либо неведомы, либо ничего не говорят взгляду.
Наш футбольный Кубок, старенький, с расшатанной оправой,-до чего же он знаком и мил! Ваза в форме капли, которая вот-вот должна упасть. Кто-то ее подхватит!.. А попробуйте припомнить, как выглядит приз, который вручают команде-чемпиону страны? Я хоть и видел его не раз вблизи, не возьмусь передать его своеобразие. Нечто массивное, внушительное...
В первые годы чемпиону вручали знамя, сначала зеленое, потом красное. Сердца замирали, когда команда шла круг почета под развевающимся полотнищем! Ничего лучшего взамен пока не придумано...
В футболе можно выделять наукообразные черты, можно настаивать, что он чуть ли не отрасль промышленности. Он вытерпит и все же останется для людей романтичным зрелищем. Романтика обрамления ему к лицу, она оттеняет его предназначение. Оттого и грустно, что кончился век «Золотой богини»...

КОРОЛИ

Человеку, впервые оказавшемуся в Лондоне, полагается в полдень явиться к Букингемскому дворцу, чтобы лицезреть развод караула. Эта сценка кукольного театра. Те миниатюрные красно-черные гвардейцы в прозрачных мягких стаканчиках, которыми набиты лавки сувениров, здесь - в натуральную величину. Они маршируют как-то странно: высоко заносят ноги и после паузы их ставят, словно слепые, на ощупь. Толпа зевак, сдерживаемая конной полицией, наседает, тянет шеи, хихикает, щелкает затворами фотоаппаратов, вовсю пользуется даровым представлением.
Шутейные гвардейцы скрываются за оградой. А окна дворца высокомерно смотрят поверх толпы, как глаза в моноклях.
Не обязательно быть монархистом, чтобы испытывать любопытство к королю или королеве, персонам редким в наши дни. Развод караула поощряет это любопытство.
...Мы в ложе прессы на «Уэмбли». Открывается VIII футбольный чемпионат мира. Ждем не дождемся начала матча Англия - Уругвай. Но прежде все-таки необходимо увидеть английскую королеву. Ага, на красную ковровую дорожку ступает дама в белом пальто, в круглой белой шляпке... Она?
- Ба, да у нее сумочка! - слышу я рядом разочарованный возглас кого-то из наших.
В самом деле, на левой руке королевы, возле локтя, висит обыкновенная черная дамская сумочка. Я тоже, как и мой товарищ, почему-то шокирован этой сумочкой. И непонятно почему: скипетр, что ли, ждал увидеть? Взгляд перебегает в сторону, на край зеленого поля, где прыгают, грея мышцы, уругвайцы, в голубом и черном. Замечаю, что и все вокруг меня тоже уже косят в ту сторону.
За восемь лет до этого, в Стокгольме, я видел на «Ро-сунде» шведского короля. Он вышел на поле, что должно было увенчать церемонию вручения «Золотой богини» бразильцам. Победители так бесшабашно ликовали, так отплясывали, обнимались, смеясь и плача, окруженные впившимися в них фотографами, а зрители еще и потешались, наблюдая залихватский детективчик - похищение на глазах тысяч свидетелей у судьи счастливого мяча вертким длинноруким бразильским массажистом, что выход короля какое-то время оставался незамеченным. Высокий, худой, в сером костюме, он терпеливо стоял, стараясь сохранить достоинство, и самые искушенные церемониймейстеры бессильны были помочь.
Порядок восстановлен, команды выстроились, и Беллини, капитан чемпионов, принял приз из рук короля.
«Почтил своим присутствием...» Так, кажется, полагается извещать о прибытии коронованной особы. В ритуал мировых футбольных чемпионатов включено присутствие королей и президентов. Не знаю, как возникло это установление. Футбольный мир, во всяком случае, воспринимает его уже не как милость, а как должное.
Он, этот мир, проверил и знает, что ритуал ритуалом, оркестр оркестром, банкет банкетом, а верховодит тут мяч. Круглый, как маленькая планета, пятнистый, как загадочная игральная кость, он мечется по полю, до поры до времени подчиняясь мощным ногам в легких бутсах и испытывая их, а потом, сделав свой выбор, нежданно-негаданно хитренько юркнет в сетку, ляжет в углу и, зажмурившись, слушает взорвавшийся стадион. Мяч награждает и карает, возводит на трон собственных королей. Они-то, избранники мяча, и есть высшая власть на чемпионатах мира.

ПАССАЖИР

Игрок не зависит от команды. Она может не брать призов - он останется «звездой». Тренер взмывает и опускается вместе со своей командой. Игроку ошибки охотно прощают, они понятны, очевидны, он совершает их на глазах у публики. Ошибки тренера невидимы, о них можно лишь догадываться, их ничего не стоит преувеличить, раздуть, выдумать. В час поражения, была бы охота, легко швырнуть любое вздорное, фантастическое обвинение, и тренер его не смоет, потому что никто всерьез не слушает оправданий, потому что нет ничего более жалкого, чем лепет побежденной стороны.
Висенте Феола стал широко известен одновременно с Пеле - летом 1958 года на шведском чемпионате мира. Бразильская сборная, им возглавляемая, была признана тогда великой командой, и тренер разделил с ней славу. Его объявили «мудрым и прозорливым». В каждом его высказывании искали тайную глубину и тонкость, пресса спешила сочинить «евангелие от Феолы». Немалым удобством были тучность этого человека, его непомерный живот - узнавать его было просто.
В 1958 году, когда бразильцы жили рядышком с нашей командой в Хиндосе и еще не стали чемпионами мира, имя Феолы мне ни о чем не говорило, и я, наверное, повстречав его, и не подумал бы, что он причастен к футболу из-за этого самого его живота.
Семь лет спустя, в Рио, наблюдая за тренировкой бразильцев на стадионе «Флуминенсе», я не сводил глаз с толстяка, в одиночестве сидевшего на отдельной скамье. Он был неподвижен, непроницаем и величествен, как Будда. Шутка сказать, Пеле, Гарринча, Сантос, Жильмар, Герсон, Жаирзиньо - все знаменитости бегали, прыгали, гоняли мяч по его знаку! Он был их властелином, тренер непобедимых, легендарных, двукратных чемпионов мира, и какие могли возникнуть сомнения в том, что Феола больше, чем кто-либо другой на свете, знает о футболе!
...В начале августа 1966 года шел разъезд с VIII чемпионата мира. Мы сидели в лондонском аэропорту, ожидая объявления о посадке. Вокзал прибирает к рукам, тут все - пассажиры, все одинаково маются, толкутся, бродят, ведут пустяшные разговоры...
Вот и еще один пассажир. Толстенный человек аккуратно поставил чемодан и, оценив взглядом легонькое креслице, не спеша, в два приема, поместил себя в нем.
Нашу разморенность как ветром сдуло: это же Феола! Без всяких околичностей мы, советские тренеры и журналисты, окружили его, подтащили стулья.
Великий Будда вблизи был круглолиц, красен, с тройным подбородком, с редкими зализанными седеющими волосами, этакий моложавый покладистый дедушка, на мягких коленях которого так удобно сиделось бы внучатам. Он сверился с часами, чтобы унять пассажирское беспокойство, и предоставил себя в наше распоряжение. За восемь лет своего царствования он привык к расспросам, выработал уверенные снисходительные повадки. Но тут он дрогнул, размяк, глаза обежали всех по очереди... Наше внимание для него как вздох облегчения: им, тренером вдребезги разбитой команды, интересуются, для кого-то он еще Феола...
Вопрос, конечно, один: чем он объясняет поражение своей сборной?
Ничего другого Феола и не ждал.
- Несчастное стечение обстоятельств. Травмы одна за другой: Амарилдо, Алсиндо, Герсон, Фиделис, Пеле... Мы заслуживали лучшей судьбы, готовились правильно, наша система игры хороша. Но травмы были непоправимы, злой рок тяготел над нами...
Михаил Иосифович Якушин грустно слушал его, подперев щеку кулаком, и уж не знаю, соглашался или не соглашался, но, видно, входил в положение человека своей профессии, то ли что-то вспоминая, то ли прозревая свое будущее...
Все наши попытки сделать иные предположения Феола, даже не дослушав, отвергал и продолжал твердить: «Травмы, травмы, хуже не придумаешь».
Могло разочаровать, что «мудрый и прозорливый» упрямо держится столь банальной версии. Но мне показалось, что Феола знал, что говорил. Что он мог бросить в ответ разгневанной, буйной толпе бразильских болельщиков? Только самое простое: «Травмы, травмы, злое, небывалое несчастье!» Ведь он уже знал из английских газет, что на улицах Рио сжигали его чучела...
- Куда вы летите?
- В Италию, у меня там дела по отцовскому наследству...
Он знал, что не следует лететь домой, пока там не угомонятся, не забудут о нем.
Феола с натугой, в два приема, встал, подхватил чемодан и, помахав нам толстой, короткой рукой, мягко покачиваясь, поплыл к двери, где загорелся номер его рейса, и скрылся в толпе пассажиров. Его ждал остров Святой Елены.
О нем забыли. Имя его сошло с газетных страниц.
Потом Феола умер. В Сан-Паулу, городе, где он жил, улицу назвали его именем. Со временем, как водится, забудут о его поражениях и превознесут до небес его славные победы.

ОБЕД

Днем ресторан ничего не скрадывает: хирургическая белизна скатертей, салфеток, курточек официантов, острый блеск ножей и бокалов, солнце в окнах. Наш столик посередине полупустого зала «Метрополя». Мы за дипломатическим обедом: руководители Федерации ведут переговоры с тренером сборной Испании Эленио Эррерой. Мартын Иванович Мержанов и я представляем прессу. Чтобы все было ясно, назову дату: 19 мая 1960 года. Впереди матчи Кубка Европы.
Мы молча попиваем бульон, разговор должен начаться позже, за кофе. Все чинно, все предупредительны.
Эррера в сером в клеточку костюме, шелковый платочек в кармашке, яркий галстук, курчавая блестящая ухоженная короткая шевелюра. Пестроты и тщательности чуть больше, чем нужно. Провинциальный баритон? Нет, лицо малоподвижное, грубоватое, резкое, как у глухого. А маленькие глазки знают дело, укрыты бровями и показываются, только когда необходимо.
Обед как обязанность, и все довольны, что ему приходит конец. Салфетки скомканы и отложены. Теперь удобно смотреть в лицо гостю.
Эррера отставляет кофейную чашечку и твердо ставит локти на стол: он готов к переговорам.
- Да, гостиница устраивает, номера осмотрел. Но вот просьба: завтрак футболистам подавать в комнаты - они любят после того, как закусят, еще немного понежиться...
Владимир Васильевич Мошкаркин чуть заметно пожимает плечами и делает пометку в блокноте.
- Не возражаем...
- За обедом ко вторым блюдам - никаких подливок. Кусок мяса или курица...
Тут уж мы подталкиваем друг друга локтями, перемигиваемся. Подразумевается, что подливку легче всего изготовить таким образом, чтобы расстроить желудки столующихся. Эррера, разумеется, заметил и понял наше оживление, но лицо его непроницаемо, глаза спрятаны. Он нисколько не смущен, деликатность и доверие - за пределами его служебных обязанностей.
- Мои игроки не могут без оливкового масла. Мы получим его в Москве?
Мошкаркин подзывает официанта, повторяет ему вопрос, и тот уверенно кивает.
- Я хотел бы попробовать масло,- говорит Эррера.
Официант уходит и возвращается со стаканчиком. Эррера окунает палец в масло, всасывает и долго смакует, облизываясь.
- Да, подойдет... Условимся о весе мяча. Ему называют цифру в граммах.
- Хорошо.
Сверкнув глазками, Эррера, наконец, впервые улыбается.
- Моя команда недавно была в Турции; я не проверил вес мяча, а он оказался легче тех, которыми у нас играют, и от каждого нашего удара улетал в облака...
Так и шел разговор.
Мы не знали тогда, что неделю спустя франкистское правительство запретит своей команде поездку в Москву.
Не знали мы и того, что Эррера вскоре переберется из Испании в Италию, примет «Интер» и создаст едва ли не самый удачливый и практичный клуб в истории футбола, клуб, сделавший ставку на один-единственный смертельный гол и неуязвимость собственных ворот.
Когда «Интер» уже стал знаменитым и полностью выказал себя на наших глазах в Лужниках осенью 1966 года, разыграв как по нотам необходимую ему нулевую ничью с «Торпедо», я вспомнил обед в «Метрополе», замкнутое, грубое лицо Эрреры, норовящего предусмотреть решительно все. Такой человек и должен был стоять во главе того «Интера».

ЛЮБИТЕЛЬ

Несколько лет членом редакционной коллегии журнала «Футбол» состоял Михаил Михайлович Яншин. Он аккуратно являлся на заседания и неизменно выступал. Начинал он, сколько помню, с одних и тех же слов:
- Заранее приношу извинения, но позвольте мне, московскому любителю с 55-летним стажем, причем любителю «Спартака», чего я не скрываю и чем горжусь, высказать несколько соображений...
Обращаясь к сидевшим за столом людям, носящим звания кто заслуженного мастера, кто заслуженного тренера, кто судьи международной категории, Яншин выговаривал слово «любитель» с нажимом, многозначительно, словно оно, как пароль, должно было открыть ему доступ в кружок этих знаменитых в футбольном мире людей и уравнять его с ними в правах. И, представьте, уравнивало. Сначала все улыбались, предвкушая потешный монолог.
- Почему, я спрашиваю, столько мусора в игре, галдеж на поле, пререкания с судьями? Почему на поле командуют все, главным образом те, которые хуже играют?..
Люди, профессионально занимающиеся футболом, как бы ни складывались их отношения друг с другом, в какие бы противоречия они ни входили, чувствуют себя особым кланом, объединенным молчаливым соглашением в том, что они и только они знают футбол доподлинно. У них свой лексикон, своя манера выражаться, которая, будучи точной, в то же время осторожна, уклончива, уважительна, ибо все они вдоволь изведали капризы и превратности игры, побывали, по ее милости, в переделках, знают власть случая, иной раз более влиятельную, чем тщательные приготовления и теоретические обоснования. Они - под одним небом, на которое нет управы, где непостижимо чередуются ливень и солнце, молния и метель. По их представлению, все остальные люди - под крышей, откуда удобно и безопасно читать нотации и попрекать. Если они слушают речь звонкую и напористую, неотразимо разумную, убийственно разоблачающую, где за откровение выдается тысячу раз повторенное, то немедленно устанавливают, что перед ними человек «штатский», и слушают его вежливо, с отсутствующим взглядом, а потом, пожав плечами, друг другу скажут: «Что с него взять, болельщик...»
Слова Яншина, что командуют на поле те, которые хуже играют, лишь по первому впечатлению выглядели забавными. Посмеявшись, сколько полагалось, слушатели задумывались: что-то неожиданно свежее и существенное таилось в этом наблюдении.
Яншин не позволял себе актерских приемов, чувствуя, что они были бы потачкой, которой от него ждут, чтобы увернуться от разговора. Он говорил серьезно, обязательно стоя, и видно было, что волнуется. За его «штатскими» выражениями стояло всегда что-то выстраданное, житейски здравое. Он говорил о футболе и футболистах уважительно и - тут им руководил актерский опыт и вкус - настаивал, что игра должна хорошо смотреться с трибун, быть приятно обставленной, обрамленной, честной. И он задевал за живое, потому что в суровой, скептической, зачерствевшей, многострадальной душе профессионала теплится мечта, как о Синей птице, о безупречности и красоте родного футбольного занятия. Яншин и говорил всегда о том футболе, который был бы только в радость.
В Лужниках Михаил Михайлович частенько сиживал в ложе прессы. Когда шла игра, он не позволял себе ни на миг отвлечься. Его крупное круглое лицо было наведено на поле, как локатор, оно впитывало все разыгрывающееся и тут же излучало ответную реакцию: то багровело, то мяг-чало в добрых мясистых складках, то застывало в непроницаемой маске, за которой угадывалась боль. В перерыве Яншин как бы выходил в фойе, поговорить, послушать журналистов, рассказать забавную историю. Едва команды показывались в проходе, быстро шел на свое место.
Бывали вечера, когда он то и дело поглядывал на свои часы, не доверяя тем, что на табло, и вдруг, вздохнув, поднимался и уходил, мягко, неслышно, едва ли не на цыпочках, боясь помешать соседям, как из зрительного зала в разгар спектакля. Это значило, что сегодня он играл в своем МХАТе, но все же не смог не заехать хоть на полчасика в Лужники.
Я не знал другого столь благородного любителя, как народный артист СССР Михаил Михайлович Яншин.

ГОЛУБЫЕ ОБЪЕКТИВЫ

Предыдущая страница 7 Следующая страница


Лев Иванович Филатов - Наедине с футболом

Наедине с футболом 8

В гостиницу принесли свежий номер «Фатос ем фотос», из которого я узнал, что одновременно с нашей командой в Рио прилетел Роберт Кеннеди. На страницах журнала визит американского сенатора преподносился с обстоятельностью диапозитивов. Дипломатический прием: на снимках бросались в глаза туго причесанные густые волосы Кеннеди, крахмальные манжеты, зажим на галстуке. Посещение деревни: белая сорочка с закатанными рукавами, мальчишеская легкая худоба. Пляж Капакабана: он босиком, в шортах, со спутанными ветром волосами, демократично затерявшийся среди купающихся. Фотохроника, идущая шаг в шаг со знаменитостями, выполненная со знанием дела, в которое включена и бесцеремонность. Да и был в снимках ловкий глянец, восхищающий простаков, свято верующих в существование заповедной красивой жизни, куда имеют доступ иллюстрированные журналы. В общем, как всегда, полистаешь такой журнал, бросишь и забудешь.
...Матч: кончился; мы в бетонном прохладном подземелье «Мараканы». Что-то гудит и дрожит - то ли это толчки взбудораженной волнениями крови, то ли отзвуки топота толпы, текущей к выходам где-то над нашими головами. Футболисты кто под душем, кто с мокрыми волосами одеваются в своих креслах. Все мы молчим, говорить еще рано. Молчание легкое: ясно, что ничья со сборной Бразилии на «Маракане» - это удача.
И тут, как высаженная, отлетела, ударившись об стену, дверь. Спиной вперед, будто отстреливаясь от преследователей, хлынули фоторепортеры. За ними, держа равнение, двумя рядами двигались удивительно похожие друг на друга круглоплечие, все одного возраста, лет сорока, мужчины с толстыми шеями и жесткими лицами. По проложенной этим тяжелым катком дорожке шел Роберт Кеннеди с приклеившимся к нему крохотным человечком - переводчиком.
С краю сидел Миша Месхи. Кеннеди подошел к нему, протянул руку. Засверкали блицы; азартно и сдавленно, как на охоте при появлении зверя, ахнули репортеры.
- Благодарю вас за превосходную игру, - сказал Кеннеди и долго не отпускал Мишину руку, - сощурившись, вглядывался в его лицо. Кивнув, он пошел к следующему футболисту.
Такое вторжение смутит кого угодно: раздетыми и мокрыми не слишком удобно встречать сенатора! Впрочем, минута-другая, и наши приняли условия игры, как подобает мужчинам и спортсменам. Да и Кеннеди держался просто - какие могут быть церемонии в мужской компании! Жал руки, поздравлял и зорко, внимательно рассматривал лица... Позже, в очередном номере «Фатос ем фотос» я видел цветную фотографию, где он положил руку на плечо Пеле, а тот стоял намыленный, - должно быть, его вытащили из душевой кабины.
И вдруг я почувствовал, что наблюдаю за Кеннеди как бы сквозь те снимки, которые недавно рассматривал. Там он голубоглазый и улыбающийся, радушно слушающий, с лицом подвижным и чутким. Здесь я видел лицо усталое, нервное, истощенное. Лицо без ретуши, не переведенное на клише. Он выполнял предначертанный ритуал, словно нес тяжкий крест. В глазах его мелькали любопытство, незаданные вопросы; нетрудно было представить, что он не прочь остановиться, задержаться, но пятились репортеры, тяжело и прямо, как шахматные ладьи, двигались круглоплечие, на одно лицо мужчины, и он обязан был идти следом. Не он руководил обходом, его вели, и была в его худом теле скорбная подчиненность.
Моложавость, простота, порывистость движений - это то, что его красило, о чем только и объявляли иллюстрированные журналы. Худенькая, в морщинках шея, беззащитно выпиравшая из-под низкого воротничка, спрятанные в набрякших веках одинокие глаза и улыбка, появлявшаяся время от времени, когда он спохватывался, чтобы одернуть себя, чтобы скрыть горькую и резкую гримасу,- это то, что было видно в нем, если смотреть не через голубое стекло объектива, если не вырезать из длинных скользких лент пленки «удачные» кадры.
Таким мне запомнился Роберт Кеннеди в раздевалке «Мараканы» незадолго до того, как его убили в Штатах вслед за братом, президентом Джоном Кеннеди.

ДЕНЬГИ

Гостей полагается развлекать. Это распространяется и на путешествующую команду. Как на разговор о погоде, она может нарваться на парк с аттракционами, одинаковыми повсюду, на фильм, с которого не чаешь как улизнуть. Помню, кто-то из футболистов грустно произнес: «Пятый город - пятый зоопарк...» Выпадают и интересные «мероприятия». Самое неожиданное было в бразильском городе Белу-Оризонти: там мы получили приглашение посетить банк.
Сначала нас катали на скоростных лифтах по всем двадцати четырем этажам стеклянного параллелепипеда. Ковровые дорожки, делающие шаги бесшумными, как во сне, лакированная мебель, обязанная создавать настроение блестящего благополучия, окошечки справа и слева, как тайные бойницы, за которыми мужчины и женщины в ослепительно белых рубашках и блузках. При нашем появлении они вставали из-за столов (часто ли заезжают в Белу-Оризонти советские люди, да еще футболисты, которых в Бразилии свято чтут!), улыбались, делали нам ручкой, но как-то осторожно - все-таки впереди процессии шагало их начальство! Впрочем, для того, чтобы обставить визит по-демократичнее, нам были приданы две красивые девицы из числа служащих, и уж они-то старались вовсю: сияли, играли плечами, строили глазки.
Еще один взлет лифта, и лица наших сопровождающих напряглись, что обычно предшествует главному номеру программы. Нам торжественно и тихо объявили, что сейчас мы будем допущены туда, где лежат деньги, и что это делается в виде небывалого исключения, в знак особого уважения к команде, сыгравшей вничью на «Маракане» с самой сборной Бразилии...
Вот заветная дверь. Круглая, стальная, такого диаметра, что высокий человек может войти не наклоняясь. Толщина - примерно полметра, вес - забыл уж, сколько тонн... На наружной поверхности штурвальное колесо, открывающее дверь. За ней комната-сейф. Внутри узкий проход, огороженный стальными решетками. А за решетками кипы разноцветных банкнот. Когда мы туда втиснулись, оказалось, что с нами ходят и фотографы. Они засуетились, их блицы вспыхнули. Как видно, представители прессы рассчитывали сделать снимки на тему «Советские гости поражены нашим богатством».
Блицы сверкали, объективы тыкались в наши лица, а мы с неподобающим легкомыслием вспоминали Остапа Бендера с его ключом от квартиры, где деньги лежат. И уж совсем, наверное, бестактно прозвучали слова кого-то из футболистов: «Они бы лучше холодным соком напоили - духотища в этом банке...»
Соком нас угостили чуть позже, в кабинете президента банка. Ананасовый сок со льда был превосходен, на лицах блаженство. Но здесь нас не фотографировали.
На следующий день я просмотрел все местные газеты, и ни в одной не нашел снимка, сделанного в сейфе. Что ж, так случается у фотокорреспондентов: изведут километр пленки, а то, на что надеялись, не вышло...

ПОРТЕРО

Будучи в Ленинграде, попал я на матч «Зенита» с испанским клубом «Эспаньоль». До начала было еще долго, и я пошел в раздевалку. Едва открыл дверь в подъезд, как ко мне кинулся мальчишка. В круглых глазах отчаяние и мольба.
- Дядя, у вас есть ручка? Наша не пишет...
На ступеньке лестницы, ведущей к раздевалке испанцев, стоял высокий массивный старик, в очках, в синем форменном пиджаке «Эспаньоля». Возле него еще один мальчонка с раскрытым альбомом, с раскрытым от растерянности ртом.
- Понимаете, он дает нам автограф... А ручка вдруг не пишет. А у него нет... - наседал на меня первый мальчик.
Я дал им ручку, и человек в форменном пиджаке аккуратно, с нажимом, по-стариковски не доверяя своей руке, расписался в альбомчиках.
- Кто он? - шепнул я мальчишке.
- Как кто? - полоснул тот меня укоряющим взглядом.- Заморра!
Рука моя сама нырнула в карман за записной книжкой, и я протянул ее старику. Он оглядел меня поверх очков, кивнул и так же медленно вывел свою фамилию.
После матча зенитовцы зазвали меня на официальный ужин с руководителями «Эспаньоля».
Рассаживаемся за длинным столом, по одну сторону испанцы, по другую - мы, и я оказываюсь прямо напротив Заморры. Мы встречаемся глазами, он приглядывается и вдруг подмигивает: узнал.
Как водится, все произносили маленькие речи. Когда очередь дошла до меня, я встал и сказал следующие слова:
- Футбол имеет свои легенды, и они его украшают. Одна из таких легенд - Заморра. Я не видел, да и не мог видеть его в воротах, но еще в детстве услышал о нем и поверил в него. Мы, мальчишки, говорили тогда о хороших вратарях «как Заморра». Спасибо вам за это, синьор Заморра. Добрую славу любимому всеми нами футболу создают великие мастера. Мне тем более приятно сказать об этом, что и наша страна дала миру вратаря Яшина, чье имя тоже войдет в легенды...
Заморра, слушавший переводчика, наклонив голову, тут оживился, закивал, заулыбался: «Си, си (да, да) Яшин, Яшин...»,- и протянул мне руку над столом: - «Грасио (спасибо)!»
Я передал ему свой вымпел «Эспаньоля», полученный от гостей на память, и попросил на нем расписаться.
Заморра показал мне два пальца («второй раз!») и снова подмигнул.
Когда мы встали, я проводил его глазами. По-черепа-шьи, лысый, в очках, грузный, осторожно и мелко переставляющий ноги, опирающийся на трость, он решительно ничем не напоминал гибкого, с сильными плечами вратаря, виденного мною на старых фотографиях. Осталось одно имя. А вот живет оно и для сегодняшних мальчишек! Долгая жизнь таких имен прибавляет футболу силы.
Потом я побывал в Испании с нашей сборной. Нашим пришлось тогда туго, нужную им нулевую ничью они выстрадали возле своих штанг. Когда футболисты шли со стадиона к автобусу по живому коридору болельщиков, их сопровождало драматическим шепотом произносимое слово «портеро, портеро»... Это по-испански - вратарь. Публика, не дождавшаяся победы своих, с почтительным удивлением взирала на Евгения Рудакова, чьи длинные, быстрые руки в тот вечер без промаха хватали и останавливали мяч. Быть может, некогда такой же шепот сопровождал и Заморру...

БАНКЕТНАЯ КОМАНДА

Было это в шестьдесят пятом году. Завтра матч, а на сегодняшний вечер получено приглашение правления клуба «Коло-кола» отужинать в ресторане. Это вопреки спортивным обычаям, но нет права отказаться. В делегации подсчитывают, кому в канун матча не противопоказано «нарушить режим» и недоспать. Журналист, естественно, признан годным к банкетной службе. Надеваем белые сорочки, рассовываем по карманам матрешек и едем.
За длинным белым столом нас ждет лощеное мужское общество. Черные гладкие поблескивающие шевелюры, яркие галстуки с золотыми зажимами, крупные золотые перстни на волосатых пальцах и улыбки, тоже демонстрирующие солидное золотое обеспечение. Объявляются «составы команд». С их стороны - члены правления клуба, и каждый чем-нибудь владеет: магазином готового платья, рестораном, медным рудником, фабрикой, церковным приходом... Когда последним представили тренера, я на него взглянул как на своего.
С публикой этого сорта мне приходилось встречаться не только в Сантьяго.
Как-то раз наскучили мне дипломатические экивоки, и я затеял дерзкий разговор с одним из владельцев бразильского клуба «Фламенго», хозяином крупной фирмы счетно-аналитических машин. Передо мной сидел красивый седой человек с холодными голубыми глазами. Эти глаза монетного блеска, скорее всего, и вызвали у меня желание спросить его:
- Какую прибыль вы имеете от футбола?
Он улыбнулся, слегка удивленный, подумал, прикидывая свой ответ, и сказал:
- Немного. На эти деньги, между нами говоря, я содержу холостую квартиру. Только и всего...
- Ну а зачем же тогда вам, и без того богатому человеку, нужна футбольная морока?
- О, мой друг, вы не сильны в деловой жизни! У нас, в Бразилии, футбол - верная реклама. Марка «Фламенго»
дает моей фирме дополнительные шансы, открывает передо мной все двери...
И эти чилийские буржуа прилипли к футболу, к популярному в стране клубу «Коло-кола» в расчете на собственное благополучие... О банкете завтра наверняка сообщат газеты, перечислив всех присутствующих, и пожалуйста - даровая рекламка. Да и ужин, скорее всего, для них даровой, за счет клуба. В общем, та же категория, но помельче, чем бразилец.
Я ощутил напрасную тяжесть блокнота в кармане пиджака - ничего любопытного о чилийском футболе тут не узнаешь...
Каждому из нас вручили клубные значки, мы в ответ своим соседям по столу - матрешек. Никогда не предполагал, что солидный человек способен так обрадоваться немудреному сувениру. Он театрально закатил глаза, поднес матрешку к черной стрелке усиков и издал громкий поцелуйный звук.
- У вас есть дети? - спросил я.
- Дети? Ах да, конечно! Моя дочурка будет рада, такой куклы у нее нет. - Сосед был уже изрядно навеселе. Он наклонился поближе: - Ваш сувенир дорог и для меня: он - мое алиби, с ним я могу прийти домой утром и предъявить его жене. Вы меня поняли, как мужчина мужчину?..
Что ему от футбола, я понял. А что футболу от него? Ни сигарный дымок, ни парфюмерные ароматы не могли перебить душного запаха корыстного плутовства, исходившего от всей этой банкетной команды. А ведь это они помыкают тренерами, продают и покупают игроков, присваивают себе победы и ищут виновных в поражениях; они убеждены, что только на них и держится футбол. Освободится ли когда-нибудь великая игра от паразитирующих прихвостней?..
Застолье наше редело, члены правления, откушав, один за другим исчезали. Мы собирались откланяться, как вдруг с эстрады кто-то объявил о присутствии советской делегации. И начался какой-то совсем другой вечер. К нам двинулись со всех сторон люди. Оттащили столики, убрали стулья и перед нами, для нас, принялись танцевать ритмичную куэку (танец с платочком). Сначала молодые люди, потом пожилые, потом вышел повар и стал приплясывать, аккомпанируя себе ударами ложкой о металлическую тарелку.
Мы почувствовали себя обязанными как-то ответить на это нечаянное, простосердечное представление. «Споем?»- «Споем!»
И смело завели: «Из-за острова на стрежень, на простор речной волны...»
Зал затих и слушал нас с вниманием и сочувствием. Наверное, мы пели не слишком складно. Но наше месячное турне заканчивалось, все мы люто соскучились по дому, и нам самим была кстати русская песня, и, кто знает, быть может, до чилийцев дошло, что поем мы не просто так.
Нам хлопали, жали руки и снова пошли чеканить свою лукавую, с вызовом куэку. Официальный тягостный банкет смыло и унесло, осталась трогательная доброта людей, представлявших не правление, не магазины и фабрики, а самих себя, свое радушие и веселье. Ради таких людей, ради их удовольствия и разыгрываются футбольные матчи, летают с континента на континент команды..

Предыдущая страница 8


[i] Огл. 1 2 3 4 5 6 7 8


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Лев Иванович Филатов - Наедине с футболом

Оглавление

  • НАШЕ ПРИСТРАСТИЕ (Страница 1)
  • СБОРНАЯ МАТЧЕЙ (Страница 1)
    • 1. ЦДКА - «Динамо» (Москва). 24 сентября 1948 г. (Страница 1)
    • 2. СССР - ФРГ (сборные). 21 августа 1955 г. (Страница 1)
    • 3. Швеция - Бразилия (сборные). 29 июня 1958 г. (Страница 1)
    • 4. «Динамо» (Киев) - «Торпедо» (Москва). 16 октября 1960 г. (Страница 1)
    • 5. «Динамо» (Тбилиси) - «Торпедо» (Москва]. 18 ноября 1964 г. (Страница 2)
    • 6. Бразилия - СССР (сборные). 21 ноября 1965 г. (Страница 2)
    • 7. Англия - ФРГ (сборные). 30 июля 1966 г. (Страница 2)
    • 8. «Динамо» (Киев) - «Селтик» (Глазго). 4 октября 1967 г. (Страница 2)
    • 9. СССР - Венгрия (сборные). 11 мая 1968 г. (Страница 2)
    • 10. «Динамо» (Киев) - «Спартак» (Москва]. 30 сентября 1969 г. (Страница 3)
    • 11. Англия - Бразилия (сборные). 7 июня 1970 г. (Страница 3)
  • ЧТО ОСТАВЛЯЕТ МАСТЕР (Страница 3)
  • МЕЖДУНАРОДНЫЙ КЛАСС (Страница 4)
  • СТРАННАЯ ПРОФЕССИЯ (Страница 5)
  • ГОЛОС ЗА КАДРОМ (Страница 6)
  • ВОЗВРАЩЕНИЕ К ГАЗЕТНЫМ СТРОЧКАМ (Страница 6)
    • НА РАССВЕТЕ (Страница 6)
    • СОЛНЦЕ (Страница 7)
    • ФРЕСКИ (Страница 7)
    • ПРОГУЛКА (Страница 7)
    • «ЗОЛОТАЯ БОГИНЯ» (Страница 7)
    • КОРОЛИ (Страница 7)
    • ПАССАЖИР (Страница 7)
    • ОБЕД (Страница 7)
    • ЛЮБИТЕЛЬ (Страница 7)
    • ГОЛУБЫЕ ОБЪЕКТИВЫ (Страница 7)
    • ДЕНЬГИ (Страница 8)
    • ПОРТЕРО (Страница 8)
    • БАНКЕТНАЯ КОМАНДА (Страница 8)


Лев Иванович Филатов - Наедине с футболом

Лев Иванович Филатов

Наедине с футболом

 Читать книгу

Аннотация

Автор размышляет о разных сторонах футбола, о выдающихся матчах, выдающихся мастерах и тренерах, об интересных событиях и встречах на стадионах и зa их пределами. В выборе материалов и в оценках автор руководствуется личными взглядами и симпатиями, право на которые ему дает тридцатилетняя работа в футбольной журналистике.

Создание книги: Stanichnik (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Лев Иванович Филатов - Биография

Лев Иванович Филатов

На основную страницу

Биография

Лев Иванович Филатов (1919-1997) - ведущий спортивный журналист, автор книг: «Тайны «Золотой богини», «Ищи борьбу всюду», «Ожидание футбола», «Наедине с футболом», «Футбол сегодня». За свою журналистскую работу награжден орденом «Знак Почета». Заслуженный работник культуры РСФСР. Долгие годы был главным редактором еженедельника «Футбол-Хоккей» (1966—1983 гг.). Его очерки регулярно публиковались в «Советском спорте», «Юности», «Неделе», «Журналисте», «Огоньке».