Лев Иванович Филатов - Форварды

1 Лев Иванович Филатов

СТО - ЭТО КЛАСС

Кому доводилось писать торопясь, пугаясь оставшихся до последнего, предельного срока минут, знают слова, услужливо являющиеся на выручку. Сам пишущий не слишком им доверяет, рад от них отмахнуться, поискать иные, которые не набиваются, таятся, храня достоинство единственной верности, но он лишен выбора. Даль в своем словаре определил журналистику как «срочную словесность». Пишущим о спорте, обязанным в мгновение ока изложить свои впечатления о только что увиденном, доподлинно известно, насколько скупа и жестка бывает такая словесность. Особенно легко даются преувеличения: всегда тут как тут, словно набор детских красок, слова «красивый», «блестящий», «необыкновенный», «высочайший», «неповторимый», и прочее в том же роде.
Я прибег к этой оговорке по той причине, что собираюсь завести речь о талантливости и заранее смущен и стеснен тем, что и это понятие в «срочной словесности» тоже среди ходовых, его направо и налево прикалывают к майкам спортсменов, едва те «проклюнутся». Назовут талантливым, как по плечу похлопают, и забудут. И сколько людей, столь щедро поощренных, прошло стороной, не оставив о себе памяти!
А спортивный талант существует, - правда, не в таких больших количествах, как нас второпях заверяют. Сразу же ограничу предмет разговора: интересуют меня форварды.
Футбольный природный дар точно так же трудно поддается словесному изображению, как и любой другой. Заманчиво представить, коль скоро подразумеваются физические свойства, классически сложенного, как античная статуя, атлета. И плечи у него гордо развернуты, и вся мускулатура - одно загляденье, и ноги длинны, легки и сильны. За долгие годы созерцания футбола я видывал на поле людей безупречной стати. Но затрудняюсь назвать «грека» или «римлянина», сделавшегося видным мастером. Возможно, кто-то со мной не согласится и предъявит свои примеры. Но много их не будет. Случаи же, когда скульптурного красавца на трибунах окрещивали «дубиной», а приземистого, с кривоватыми ножками, похожего на краба величали «красавец игрок», я наблюдал неоднократно во время матчей юношеских команд. Потому юношеских, что здесь идет отбор «в мастера».
У футбола собственная мера красоты и целесообразности. Он принимает любых, не считаясь с антропометрическими и эстетическими представлениями. До поры до времени в футбол играют все. Точнее сказать, гоняют мяч, резвятся, азартничают, разминают косточки, дышат полной грудью. Когда же остаться должны считанные единицы, те, что будут появляться на поле Лужников, собирая толпы зрителей, те, чьи имена у всех на устах, и кругом только и разговоров что об их редкостных доблестях, тут футбольные контролеры становятся дотошными, придирчивыми, пропускают по одному, в час по чайной ложке, да еще оглянувшись вслед, вздыхают, что дали маху, не доглядели, позволили проникнуть лишним. Среди пропущенных мы опять-таки встретим любого - «метр с кепкой» и гиганта, худущего и крепыша, налитого силой. Но все они, считается, знают толк в футбольной игре, имеют для нее природные данные, ростом и весом не обусловленные, и отнюдь не только внешние.
Расхожая фраза «неужто из ста миллионов нельзя отобрать одиннадцать сильных футболистов?» потому и прижилась, что основана на вторичных аргументах - выучке и усердии, а первичный - одаренность - в расчет не берется.
Форварда называют «человек-гол». Оставим в стороне назидательные нравоучения о том, что хорошая игра возможна при равном участии всех, что единство обороны и атаки совершенно обязательно и неспроста именуется «гармонией», что без надежных партнеров никому на поле подвигов совершать не дано. Отнесем все это к разряду истин, известных каждому.
Счастливый удар форварда выделен из всего захватывающего футбольного зрелища как жемчужина. Он поднимает на ноги в порыве ликования болельщиков, его повторяют в разных ракурсах, с разных камер по телевидению, ловят фотографы, описывают во всех подробностях репортеры, его переносят на схемы и включают в учебники, о нем, если он особенно удался, вспоминают и много лет спустя очевидцы, а сам нанесший этот удар, пока жив, готов снова, с нарастающей картинностью рассказывать, как его угораздило ударить и попасть.
Скорее всего, гол от того высоко ценим, что он редок. Иногда утверждают, что публика тянется на стадион смотреть голы и чем их больше, тем полнее она удовлетворена. Думаю, что это не так. Не часто, но бывает, что одна команда забивает в ворота другой пять, шесть, а то и больше мячей. Какова же реакция стадиона? Первые два он примет с подобающим воодушевлением, к третьему отнесется прохладнее, а остальные будет сопровождать и смехом и свистом. Иные зрители и вовсе потеряют интерес - «нечего было смотреть, обыграли как детей...» Ценители футбола взращены на том, что гол рождается в борьбе, в преодолении, в муках и тогда-то он берет за душу. Зрелище преодоления, когда с обеих сторон в равной мере приведены в действие сообразительность, быстрота, ловкость, когда игроки видны и все вместе и по одиночке, когда выпукло проявляются характеры, один на всех, командный, и свой, особый, каждого, когда непомерно караются самые пустяшные оплошности да еще вмешивается случай со своими жуткими шуточками, - такое зрелище и захватывает нас полностью в часы, как мы его называем, настоящего футбола. Оно близко нам по духу, это зрелище, оно напоминает нам все то, чем мы сами живем за пределами стадиона, и мы жаждем, чтобы лучшие чаяния сбылись, чтобы восторжествовали умение, воля, справедливость, как в сказке с добрым концом. И гол - это развязка, венец, знак того, что силы, ушедшие на преодоление, выразились сполна.
Голов забивают не так много. 1:0, 2:1, 2:0, 3:1 - самые распространенные цифровые символы побед. С таким счетом играют равные, достойные друг друга команды, это внешняя примета классного футбола. И в этом благополучие, здоровье игры. Убежден, если матчи вдруг начнут приносить счет 10:8, футбол обмелеет, измельчает, меньше станет говорить нашему сердцу, превратится из столкновения судеб в спор технических совершенств.
Готов предположить, что мое утверждение не всех устроит, но думаю, что фатальные промахи, падения некстати, рикошеты, попадания мяча в штанги позволяют аудитории сполна пережить матч, ощутить его драматизм. Да, мы гневаемся, брюзжим, критикуем, но и живем футбольными злоключениями. Даже страшновато представить футбол вычерченным по линеечке...
Оттого и ставят так высоко форвардов, людей, умеющих в одном ударе выразить все упования, оправдать всю яростную, изо всех сил борьбу за преодоление. Гол при случае способен забить каждый из находящихся на поле. И он будет горд. А форвард обязан забивать из матча в матч. Собственно говоря, он тогда только и заслужит право называться форвардом. И, может быть, наиболее точную ему характеристику дал болельщический фольклор: «Не уходит с поля без гола». Как редки голы, так же редки и форварды. И уже одно это обязывает признать за ними особого рода талант.
... У газетчиков ценятся затеи: разделы, рубрики, аншлаги, конкурсы, призы, клубы... Без них нельзя - злоба дня стучится в двери редакций.
Осенью 1967 года Константин Сергеевич Есенин, из историографов советского футбола выделяющийся фантазией и тягой к занимательности, принес редактору еженедельника «Футбол - Хоккей» список одиннадцати футболистов, забивших в чемпионатах страны больше чем по сто голов. Его глаза за стеклами очков горели: «Вы чувствуете, их одиннадцать - футбольное число!» Но редактор не клюнул на забавное совпадение: «А почему только голы чемпионата страны? Разве те, что забиты в матчах сборной или в розыгрыше европейских кубков, хуже?». Огоньки за стеклами очков погасли, я был назван скучным человеком. Спустя несколько дней Константин Сергеевич принес другой список. Эффект одиннадцати пропал, возникло пресловутое тринадцать. Но зато проглянули контуры более справедливого отбора.
Не помню, кто произнес слово «клуб». А его название явилось сразу, из есенинского списка, потому как Григорий Федотов еще в 1948 году первым из советских форвардов забил сто мячей в чемпионатах. Игрок с легендарной славой, к моменту возникновения Клуба его не было среди живых, и тем более было уместно почтить его память.
К. Есенин дал свои «сотни», художник Игорь Массина нарисовал эмблему Клуба, сотрудниками редакции были опрошены форварды на тему: «Самый памятный гол», а мне, редактору, осталось написать вводные слова, заканчивавшиеся так: «Верим и надеемся, что Клуб привлечет внимание молодых футболистов и вдохновит их».
И в номере еженедельника от 26 ноября 1967 года Клуб имени Григория Федотова народился на свет.
К. Есенин на протяжении многих лет холил и лелеял Клуб. Находил забытые голы, что-то уточнял в одному ему доступных таблицах, спорил с оппонентами, благодарил за подсказки и напоминания, благо почта Клуба не иссякала. А сам Клуб тем временем расширял свои ряды, и это более всего говорило в его пользу, он потерял бы смысл, оказавшись кружком для избранных, для небожителей.
Хотя люди мало-мальски интересующиеся футболом знали о существовании Клуба Федотова, помещался и проживал он на маленьких страницах еженедельника и был как бы собственностью редакции.
Правда, самими бомбардирами он был принят со всей возможной серьезностью. Всеволод Бобров, когда узнал, что в первый есенинский список одиннадцати он не попал, с досадой обронил: «Сколько там не хватает? Трех? Да я и сейчас, если меня выпустят на поле, забью!» А было ему тогда сорок пять. Другой известный форвард засыпал меня письмами, где ставил под сомнение подсчеты К. Есенина и уверял, что забитые им мячи в протоколах приписали другим, он не придавал этому значения, а теперь, когда появился Клуб, требует, чтобы справедливость была восстановлена, и даже грозил пожаловаться на нас с Есениным.
Александр Пономарев, человек азартный, заводной, не то чтобы спорил, а задирался, убеждая меня, что с ним плохо обошлись, поместив на третью строку, ниже Никиты Симоняна и Валентина Иванова: «У меня же больше всех голов в чемпионатах - 148, а они в сборной назабивали! Я же не виноват, что в мое время сборной не было...»
Все утряслось, когда К. Есенин, затратив не один год на розыски голов, забитых в розыгрышах Кубка СССР, прибавил их и членам клуба и кандидатам. Претензии отпали, были ублаготворены, как видно, все, считавшие себя записными бомбардирами. Не так уж и много их оказалось. С 1936 года голы в матчах чемпионатов страны забивали примерно две с половиной тысячи футболистов. А в Клубе из них - сорок.
Пока интерес к Клубу вертелся вокруг списка его членов, форвардов уже не игравших и имел историко-арифметический уклон, он не находил широкого резонанса. Но как только мир болельщиков проведывал, что до заветной сотни совсем немного кому-то из тех, кто сейчас на поле: Рамазу Шенгелия и Давиду Кипиани, Виктору Колотову и Виталию Старухину, Андрею Якубику и Юрию Гаврилову, волнения нарастали, за этих форвардов начинали переживать сообща, каждому их голу радовались - словом, в федотовский Клуб провожали с почетом, всем миром.
Сделавшись сообществом не одних только знаменитостей прошлого, но и современников, Клуб Г. Федотова снялся со страниц еженедельника и пошел гулять по свету. О нем теперь рассуждают на трибунах стадионов, упоминают по телевидению и радио, пишут в газетах.
И, быть может, самый стойкий и жизнеспособный корешок Клуба - это интерес к нему молодых форвардов, поглядывающих на его двери. Они не скрывают этого и в частных беседах и в газетных интервью.
Я пробегаю глазами список членов Клуба Г. Федотова, пытаюсь мысленно представить их себе в игре (а я видел всех) и замечаю, что меня привлекают не какие-то общие их черты, а совсем наоборот - их непохожесть. Они не похожи друг на друга ни внешне, ни темпераментом, ни манерой поведения, ни своими игровыми достоинствами, ни своей футбольной судьбой, ни возрастом, когда им сопутствовали наибольшие удачи. Да и мяч в магический прямоугольник ворот они посылали по-своему, как им было удобно и естественно. Впрочем, всегда и во всем так: соответствовать общепринятым, обязательным требованиям - это квалификация, а переступить их пределы, выразить в деле свою природу, натуру, индивидуальность - это искусство.
В наше время, когда игра строится на быстрых тактических экспромтах, выход на ударную позицию игрока, которого противник не ждет - полузащитника, защитника, стал признаком налаженной командной игры. Тем не менее, когда в конце чемпионата мы смотрим список преуспевших бомбардиров, там оказываются все те же знакомые фамилии. Люди, умеющие забивать голы, оправдывают свою репутацию из года в год.
В ходу и такое соображение: больше забивают форварды ведущих команд, у них преимущество перед остальными, им легче. В Клубе, например, состоит вся пятерка нападающих ЦДКА послевоенных лет: Алексей Гринин, Валентин Николаев, Григорий Федотов, Всеволод Бобров, Владимир Дёмин. Или Никита Симонян, Сергей Сальников, Николай Дементьев, Анатолий Ильин, игравшие в «Спартаке» в пятидесятые годы. Или Эдуард Стрельцов, Валентин Иванов, Геннадий Гусаров, с именами которых связано преуспевание московского «Торпедо» в начале шестидесятых. Или Олег Блохин и Виктор Колотов из киевского «Динамо», блиставшего в семидесятых. Или Давид Кипиани и Рамаз Шенгелия, вознесенные в Клуб гребнем волны успехов тбилисского «Динамо» на рубеже восьмидесятых.
И все-таки «сотня» далась далеко не всем, даже признанным бомбардирам, игравшим в командах чемпионского достоинства, отмеченным золотыми медалями. Назову нескольких: московские динамовцы Карцев, Трофимов, Конов, Численко, Козлов, киевские динамовцы Онищенко, Биба, Лобановский, Бышовец, спартаковцы Татушин, Исаев, Осянин, Севидов, тбилисские динамовцы Баркая, Гуцаев, араратовец Андриасян... Каждого из них останавливали свои шлагбаумы: травмы, потерянные сезоны, уход из футбола прежде срока. Так что поостережемся с выводом, что состоящим в ведущих клубах легче. Сто голов - не технический норматив, это и повесть о спортивной жизни, которую не каждому удается прожить сполна и благополучно.
Наверное, если бы в Клубе состояли одни чемпионы, это выглядело бы однообразно. Не становились чемпионами Олег Копаев, Виктор Ворошилов, Анатолий Банишевский, Борис Казаков, Геннадий Красницкий, Эдуард Малофеев, Виталий Старухин, Берадор Абдураимов, Хореи Оганесян, Валерий Газзаев, Сергей Андреев, играли они в командах скромных, а забивать забивали, и все в почетном Клубе.
У жизни в футболе свое время, свои измерения, неровные и капризные. Команды и те сходят со сцены, меняют названия, принадлежность к спортивным обществам, кочуют из лиги в лигу. Тренерские карьеры хоть и длятся десятилетиями, но они прерывистые - то фавор, то опала. А уж футболисты мелькают, сменяя друг друга, так, что иной раз и не уследишь, начинаешь наводить справки: «А где такой-то?» - и слышишь: «Закончил». Если отбросить редкие счастливые исключения, то мастеру отпущено пребывать в футболе высшего уровня с десяток сезонов.
Не все укладываются и в этот сжатый срок. Многих подводило обманчивое ощущение неистраченной, нескончаемой молодой силушки, и вдруг, как в кино, надпись через экран - «конец».
Оттого, наверное, мы и дорожим памятью о тех, кто полевые годы свои прожил душа в душу с футболом и успел ему отдать все, что мог. Но даже и такие люди проходят перед нашими глазами гораздо быстрее, чем хотелось бы.
Часто напоминают: «Футбол меняется. Он сейчас другой, чем в прежние годы». Но изменяется он не сам по себе, не по велению свыше, не в один прекрасный день. Его изменяют труд, мысль и искусство больших тренеров и мастеров. От матча к матчу, от тренировки к тренировке. Никто не приходит в футбол на готовенькое, каждому зеленое поле приходится измерять вдоль и поперек самому. Но и никто не выходит начинать с азов - выходят играть дальше.
Странно слышать, что нынешним форвардам труднее забивать. Если бы было так, не сумел бы Олег Блохин в восьмидесятые годы превзойти рекорды Александра Пономарева и Никиты Симоняна, установленные в сороковые и пятидесятые.
Современную командную скорость и маневренность, выросшую в авиационных пропорциях, ставят в противовес старому тихоходному футболу. Но разве мы, вспоминая о Чкалове, Громове, Покрышкине, читая Экзюпери, берем под сомнение их заслуги из-за того, что они пользовались аппаратами менее совершенными, чем нынешние?! Других тогда не существовало. Старый футбол пользовался той скоростью и той маневренностью, которые считались предельными. Сложность задачи выглядела точно такой же, как и сейчас.
Говорят еще и о том, что тактические ходы усложнились, мяч и игроки совершают маршруты запутанные, замаскированные, прежде легче было предусмотреть, откуда надвинется опасность - чаще всего из зоны центрального нападающего. Теперь же, когда форвардов сократили до двух, атакуют со второй линии - игроки, как их принято называть, середины поля. Однако в федотовском Клубе мы найдем полусредних нападающих - инсайдов по старой терминологии: Автандила Гогоберидзе, Сергея Сальникова, Николая Дементьева, Валентина Николаева, тех, кто сейчас был бы игроком середины поля.
Имеем ли мы право утверждать, что изобретены какие-либо небывалые способы забивания голов? Не думаю. Нам издавна известен гол после прострела вдоль ворот. После навеса и удара головой. После удара издали. После комбинационного розыгрыша мяча вблизи от ворот. После дриблинга и рывка вперед в одиночку. После скоростного прорыва. Со штрафного удара мимо «стенки». С углового. С пенальти.
Другое дело, что в наши дни к голевым ситуациям идут несколько иначе, чем прежде. Прострел с фланга может сделать не нападающий, а защитник, в комбинациях участвуют неожиданные сочетания футболистов. Но все же, если руководствоваться заключительным чертежом, голы одинаковы и прежде и теперь. И мастерства они требовали и требуют такого же, как и порыва, интуиции, отваги.
Есть голы, от которых замирает дух, их повторные, показы по телевидению смотришь - и не надоедает. Бывают голы простые, потребовавшие напора, упорства, силы, называемые «трудовыми». А то вдруг мелькнет гол нелепый, уродец, гол-подарок, такой, что остается руками всплеснуть. Каких только поворотов не знает футбол! Когда же речь идет о форвардах, по сто и больше раз посылавших мяч в сетку, отпадает надобность толковать об удачах, счастливых случайностях или вопиющих оплошностях противника. Сто - это класс. Так было, и так есть. Футбол, при обязательности решительно всего, из чего он скроен и сшит, живет и поживает благодаря людям, посылающим мяч в цель. И нам остается задуматься: каковы эти люди? Вы не найдете здесь жизнеописаний. Не найдете и технических характеристик, которые бы послужили учебным целям.
В сжатых очерках я хотел изложить собственные впечатления о форвардах, привлечь внимание читателя к своеобразию их судеб, манер игры, к их индивидуальности. Это же замечательно, что ни один не повторяет другого!
На этом наблюдении приходится особенно настаивать. И вот почему. То и дело сталкиваешься с вульгарным истолкованием футбола, когда игроков уподобляют фишкам, оловянным солдатикам и всю игру сводят к их механическому перемещению в нужные точки поля. Я твердо уверен, что по вине схоластов, вульгаризаторов у нас затерялось немало молодых игроков, обещавших стать звездами, а некоторые, хоть и провели на поле отпущенный им для игры срок, сделали малую долю того, на что были способны.
Форвард, отмеченный талантом, заслуживает того, чтобы в командную игру - с соблюдением чувства меры, конечно, - вносились поправки на его своеобразие. От этого остаются в выигрыше он сам, его команда, да и весь футбол. Как ни странно, более всего чуток и прав бывает зритель. Он быстро выделяет яркие индивидуальности, привязывается к ним, без них для него футбол не футбол. И это не болельщическая причуда, а вывод вполне реалистический, многократно подтвержденный жизнью большого футбола.

1 Следующая страница


Лев Иванович Филатов - Форварды

Форварды 2

КЛУБНАЯ ГАЛЕРЕЯ

В Клуб все вошли на законных основаниях, и какие-либо предпочтения некорректны. Как же разместить портреты в клубной галерее? Думаю, что проще и лучше всего - по возрасту, по старшинству. Тогда мы уважим тех, кто начинал, говоря по-футбольному, открывал счет, и, кроме того, в повествовании возникнет, если хотите, историческая перспектива, спутница полезная при неизбежных сравнениях, поскольку и футбол и его герои имеют свое время, свои декорации и обстоятельства.
Одно небольшое исключение все же напрашивается: не разъединять пятерых, составлявших линию нападения ЦДКА в послевоенные сезоны. Случай уникальный, повториться он не может. Пять игроков, выступавших одновременно в одной команде, забили каждый более чем по сто мячей!
Всего значения армейской команды и ее форвардов нельзя понять, если не оглянуться на те годы. Только-только кончилась война, и для многих людей возможность погрузиться в футбольные страсти была отзвуком Победы, одной из выстраданных мирных радостей.
В прохладные дни на стадион «Динамо» я ходил в солдатской шинели демобилизованного без погон. Одетые так же встречались там на каждом шагу, и мы окидывали друг друга понимающим взглядом. Многого тогда у нас не было. А футбол был. И не какой-нибудь, а за душу берущий.
В те предтелевизионные годы высоко ценилось личное присутствие на матче. Очевидец (его называли «счастливый обладатель билета») имел право на монолог любой продолжительности, мог важничать и медлить, никто из замерших слушателей не дерзнул бы перебить, поторопить. Сейчас таким правом, по-моему, не пользуется никто, даже тренер сборной. Рассказы свидетелей и пересказы рассказов («а один тут говорил...«), марш Дунаевского из «Вратаря», блантеровские позывные, радиопьесы Синявского, игравшего голосом сразу за всех, чьи интонации, восклицания и недомолвки говорили нам больше, чем слова, - все это очаровывало, завораживало, горячило.
Тогда для нас не существовало никакого другого футбола кроме своего. О довоенных трех чемпионатах мира мы, болельщики, и понятия не имели, как и о послевоенном, 1950 года, прошедшем в далекой Бразилии. Турне московского «Динамо» в ноябре 1945 года по Великобритании и в декабре того же года ЦДКА по Югославии (оно теперь почему-то забыто, а в то время вызвало большой резонанс), как никакие другие последующие, были приняты близко к сердцу, пришлись в тон общему настроению.
И немудрено, что встречи с участием этих двух команд воспринимались как самое лучшее, что способна преподнести игра. Скорее всего, определенное преувеличение тут было, но честное. Мы не были эрудитами, всезнайками, скептиками, как сейчас, мы простодушно доверяли и любовались.
И вот он, наипрекраснейший футбол, когда бодро выбегает из-под земли и рассыпается по зеленому ковру команда, в красных рубашках и синих трусах, команда лейтенантов, как ее именовали на трибунах. Ну а уж ее пятерка форвардов - это же краса и гордость!
Так и начнем, с армейцев. По порядку номеров, справа налево, тех номеров, которые они носили на спинах, с которыми и запомнились.

АЛЕКСЕЙ ГРИНИН

Он оставлял впечатление человека сильного от головы до пят. На поле перевидаешь разных: с массивными ногами и невыразительным торсом и, наоборот, с могучим торсом и со сравнительно жидковатыми ногами, а то и таких, у кого непонятно, в чем душа держится. Потом, правда, привыкаешь, что первое впечатление обманчиво, здоровяк может оказаться неповоротливым, а тощий всех перебегает да и так врежет мяч под перекладину, что и богатырю не снилось. Гринин, с резким, прямым профилем лица, свою внешность, свое сложение оправдывал полностью. Защитника он мог и обогнать, и оттереть плечом, и обмануть. Обманывал тоже на свой лад: наносил сокрушительный удар вроде бы прежде времени, когда по всем расчетам для верности полагалось еще приблизиться к воротам. Он воплощал в себе опасность откровенного, незамаскированного рывка по правому флангу, рывка, гарантированного крепостью тела (сунешься и отскочишь) и непоколебимой уверенностью в своей правоте.
Гринин не менял принятых решений, он рвался по прямой то к угловому флагу, то наискосок на встречу с вратарем. Бил и в дальний угол и в ближний. Мастер ясных, точных линий: и сам угловые подавал, и бесстрашно надвигался на мяч, когда его набрасывали с другого фланга, мог вырваться и по центру - для разнообразия, и одиннадцатиметровые бил просто и сильно. От футбола каждый из нас волен ждать того, что ему больше по вкусу. Гринин устраивал тех, кому импонируют крепкое сложение, молодечество.
Хорошо известно, и мы в этом постоянно убеждаемся, что для футбола одной силы мало. Встречаются игроки, не умеющие соизмерять свою силу с рисунком комбинаций, с размером ворот, со смыслом игры. У них вечные перелеты, мяч улетает или за линии поля, или далеко за спину игрока, ждущего передачу. Гринин был счастливо снабжен каким-то внутренним счетчиком, знал, когда и сколько надо пустить в ход силы, все у него получалось целесообразно.
В московском «Динамо» в те годы на правом краю играл Василий Трофимов, в тбилисском - Гайоз Джеджелава. Им не приходилось сходиться лицом к лицу с Грининым, вечно они располагались на противоположных - по диагонали - сторонах прямоугольного поля. А конкурировали постоянно на тех же кусках газона - два Приземистых трюкача и высокий, статный Гринин, отвергавший зигзаги и обманные виляния. Они конкурировали в спорах болельщиков - кто лучше. К чему умалчивать, будучи тогда молодым завсегдатаем «Востока», я держал сторону Трофимова. И сейчас, перевидав многих форвардов, наших и иностранных, своего мнения не переменил. Но есть довод, перед которым невольно умолкаешь: голов Гринин забил больше, он в Клубе, а те, с кем его сравнивали, не дотянули. Довод словно бы арифметический, а упрямый.
Много лет спустя в ходе одной из дискуссий было публично высказано утверждение, напоминавшее лозунг, что нам-де следует держать курс на таких форвардов, каким был Гринин, что силовой стиль - наш стиль, таким он был и таким должен остаться. Полемичность тут, как мне кажется, дошла до тупика. Были отвергнуты не только зарубежные образцы, вроде бразильца Гарринчи, но заодно и все другое, чем располагал наш футбол. Сам Гринин, я уверен, не вкладывал в свою манеру игры какого-то особого значения, не стал бы настаивать, что только так, как он, и полагается играть крайнему форварду. Он играл как ему сподручно, в этой естественности и заключалось его своеобразие, потому он и не был ни на кого похож, что и позволяет вспоминать о нем десятилетия спустя. В футболе попытки наладить серийное производство одинаковых игроков не просто наивны, они и опасны.
Сам Алексей Григорьевич Гринин ответственности за то, что всуе упоминалось его имя в пылком споре, нести не может. Чего только не придумывают иной раз из желания добра футболу! Вспомнил я об этом единственно ради того, чтобы, пусть и косвенно, дать понять, насколько выделялся правый крайний ЦДКА Гринин, что сподобился стать чем-то вроде точки отсчета в дискуссии. Посредственностей в такие дела не вовлекают. И напоследок скажу, что призыв «к Грининым» еще и потому был странным и тщетным, что других таких, как он, у нас не объявлялось.

ВАЛЕНТИН НИКОЛАЕВ

Вспоминая кого-нибудь из звезд прошлых лет, обычно себя спрашиваешь: «А как бы он выглядел сегодня на поле?» Знаешь, что доказать ничего нельзя, вопрос обречен повиснуть в воздухе, остается довериться воображению. Валентина Николаева, правого инсайда ЦДКА, без каких-либо «но» и «если» я легко вижу в любой нынешней команде. И приноравливаться бы ему не пришлось - вышел бы и заиграл, только называли бы иначе - игрок середины поля. Не на него ли глядя, тогдашний тренер ЦДКА Борис Аркадьев в своей книге «Тактика футбольной игры» еще в 1950 году, предвосхищая перемены, написал, что было бы заманчиво из линии нападения одного игрока перевести в полузащиту? Николаев в самом деле нес в себе зерно тактических открытий. Он играл по всему полю, от ворот до ворот, и это не была беготня - он выцарапывал мяч у атакующих противников, переправлял его своим форвардам и, как мы знаем, раз уж ведем о нем рассказ, забивал сам, видя в этом не случай, оказию, удачу, а строгую обязанность.
Сейчас игроков подобного образа действий немало, они даже обязательны. Но таких, которые, как Николаев, регулярно бы забивали голы, можно пересчитать по пальцам. Так что правый инсайд ЦДКА не только в объеме работы, как ныне принято выражаться, был равен современным игрокам середины поля, что уже само по себе удивительно, ибо тогда никто к этому его не принуждал, но он еще не мыслил для себя футбола без завершения атаки.
В современном футбольном лексиконе существует понятие игрока «конкретного» и «неконкретного». Второй это тот, кого можно увидеть повсюду, он трудится не за страх, а за совесть, во всем участвует, футболка на нем мокрая, хоть выжимай. А кончится матч, и трудно вспомнить, что же он сделал: и решающие атаки прошли без его участия, и ворота свои не спасал, и порученный ему игрок противника то и дело вырывался на свободу. Николаев был игроком предельно конкретным. В какой-то мере и его партнер справа Гринин и Федотов с Бобровым, считавшиеся сдвоенным центром нападения, зависели от Николаева - он их разгружал от так называемой черновой работы. Должен признать, что тогда, глазами молодого болельщика, я не видел Николаева таким, каким вижу сейчас. Зрелищно он проигрывал остальным четверым. От тех ждали чудес, а он возле этих чудес хлопотал, как ассистент, сам обычно забивал голы как бы только для счета, чтобы перевернули цифру в глазнице башни на Восточной трибуне. Теперь я понимаю (тренер и его товарищи, конечно, знали это и тогда), что без Николаева и вся игра ЦДКА не так бы складно шла и многие из чудес не состоялись бы.
Прочно вклинился в историческую хронику гол Боброва в матче ЦДКА с московским «Динамо», сыгранном в сентябре 1948 года. Гол и впрямь памятный, эффектно сделавший армейцев в последнюю минуту чемпионами. Он будет мной упомянут еще раз, когда речь пойдет о Боброве. Тот матч закончился со счетом 3:2. Один из трех мячей, второй, забил Николаев. Об этом теперь мало кто помнит. А ведь без этого удара ничего бы у. армейцев не вышло!
Полноватый, с коротковатыми ногами, круглоголовый, он по силуэту напоминал восьмерку, ту, что носил на спине. Ничего не было в его наружности такого, что давало бы романтический отблеск. Это потом, когда он сделался тренером, а я журналистом и мы познакомились, я разглядел его лучистые глаза, милую улыбку, короткие, по-детски кудрявые и потому странно седеющие волосы и ощутил, что передо мной чрезвычайно привлекательный человек. До матча его команды или после, когда ни обратись, можно быть уверенным, что Николаев скажет все как есть, ничего не упустит, не затемнит. Матч выигран, а он досадливо машет рукой: «Да ничего хорошего! Один закатили еле-еле, а могли три пропустить...». Матч проигран, а он, погоревав, вдруг улыбнется: «А вообще, я вам скажу, играли неплохо».
Однажды на ответственном заседании он держал ответ после поражения молодежной сборной. Игра проходила за границей, телевидение ее не транслировало. В таких случаях расстилают ковер оправданий, всем известных, которые для удобства пользования можно было бы давно записать на пластинку: и самолет задержался, и в автобусе полночи тряслись, и поле неважное, да еще не разрешили на нем потренироваться, и окна гостиницы выходили на шумную улицу, и кто-то из игроков прибыл скрыв травму, и судья свистел невпопад, благоволил к другой команде... Николаев постоял лицом к аудитории, повертел, не раскрывая, тетрадочку в руках, попереминался с ноги на ногу и отрезал: «Да что толковать? Сильнее они были, чисто нас переиграли». Эта небывалая фраза была произнесена настолько чистосердечно, в ней выразилось такое понимание дела, что ни у кого из изготовившихся к долгому расследованию не нашлось, что сказать. На том все и кончилось, Николаева отпустили с миром.
Поговаривают, что он везучий тренер. Два раза молодежная сборная страны под его началом становилась чемпионом Европы. В семидесятом его родной клуб, который он тогда тренировал, в Ташкенте проигрывал дополнительный матч московскому «Динамо» 1:3 за звание чемпиона, а под конец все феерически перевернулось, и пришла победа 4:3. Если бы существовал клуб знатных тренеров, то и в него вошел бы этот человек, всю жизнь верой и правдой, «от ворот до ворот» служивший футболу. Везучий тренер? Легко бросить словцо, оно словно бы необидное, с улыбочкой, да и плохо ли тренеру быть везучим! Только не вяжется представление об игроке Николаеве, себя не жалевшем в футбольных трудах, с везучим тренером Николаевым. Везение как манна небесная, а Николаев человек земной, футбольную землю он обрабатывал в поте лица. И от молодых своих игроков того же требует. Не случай его козырь, как у везунов, а служение.

ГРИГОРИЙ ФЕДОТОВ

В своей книге «Звезды большого футбола» Николай Старостин писал: «Достаточно мне было увидеть Григория Федотова в раздевалке, как я с первого же взгляда понял, что это незаурядный игрок».
Вот как, еще не на поле, а в раздевалке! И это верно. Не только наметанный взгляд знатока примечал в Федотове нечто из ряда вон выходящее, и мы, юнцы, взирали на него как на диво дивное. Было это в довоенные годы, на матчи «Металлурга» обычно ходило не так много народу - тогда была эра динамовско-спартаковская. Но прошел по Москве слух, и болельщики двинулись «на Федотова, на Гришу». Лет десять спустя его на трибунах стали почтительно именовать Григорием Ивановичем, а объявился он Гришей.
Для меня он так и остался навсегда в двух обликах: Федотов довоенных сезонов и послевоенных. Бывает, футболисту за тридцать, а он с трибун все такой же, как в девятнадцать. О Федотове полагается сказать, что на футбольном поле, перед нами, прошла вся его жизнь. Он и умер, ненамного пережив день своего расставания с игрой.
Юный Гриша со светлой есенинской челкой, да и весь светлый, деревенский добрый озорник, сразу привлекал к себе внимание пружинистой согнутостью в плечах, наклоном тела вперед, вольным, свободным шагом в низкой посадке, как на рессорах. В нем была какая-то добродушная мягкость, он словно нарочно показывал себя таким, и думалось, что вот-вот он выпрямится, расправит плечи, приосанится и станет похож на остальных молодцеватых футболистов. Нет, он не шутил, не прикидывался, таким он и остался ни на кого не похожим, чуть склоненным к земле, расслабленным, никакой не вояка, мирный, покладистый парень. И одно это заставляло с нетерпением ждать, что же будет дальше.
А дальше он получал мяч, который оказывался ему удивительно впору, и бежал с ним все так же чуть пригнувшись, длинными шагами, с виду не быстро, потому что не частил, а на самом деле страшно быстро, что обнаруживалось, когда защитник отставал. Даже не хочется называть то, что он делал, служебными словами: дриблинг, финты, навес, прострел, удар. Тогда что-то исчезнет. Верно, все это он делал, но настолько по-своему, не заученно, а по-федотовски, что вроде бы он показывал нам всем, как еще можно играть в футбол. Все, чего касалась большая федотовская нога, выглядело совсем не так, как мы привыкли видеть. Сильно пущенный им мяч почему-то мягко и удобно снижался прямо под удар партнеру. Вратарь на месте, а мяч после прикосновения Федотова его таинственно огибает и ложится в сетку. Ему бы полагалось бежать влево - там свободно, а он режет угол, сближается с защитником, и, будто не замечая его, прокидывает мяч вперед, и продолжает бег, уклонившись от столкновения, и бьет, почти уже падая, в дальний угол. Мяч летит к нему, он склоняется почти до травы и бьет подъемом ноги в верхний угол. Федотов на поле, и ты глазеешь, очарованный, и за счетом матча не следишь, ждешь, когда же снова он встретится с мячом и что-то еще невиданное покажет.
Считалось, что Федотов «идеально маскировал свои взрывы». Именно так отозвался о нем тренер Михаил Якушин. А мне представляется, что он не был притворщиком, что более всего и сбивало с толку защитников, привыкших ждать заготовленных каверз.
Он не развлекал публику, он удивлял и восхищал. Было известно, что он из Ногинска, футбольных университетов не проходил, просто рожден для футбола и все тут. На левом краю ему было просторно, он там резвился и тешил душу. Немного погодя, оказавшись в ЦДКА, Федотов был переведен в центрфорварды. Это было повышение в должности. Тут надо было и партнерами заведовать и обязательнее стали голы. Федотов с первого же матча освоил новую роль, став построже к себе, щедрее к своим товарищам. Но федотовского в нем не убавилось. Под другим, прямым, углом находились теперь от него ворота, ему даже стало удобнее. О федотовском ударе, одном из труднейших, - с лету с поворотом - писали, изготавливали учебные кинограммы. Не знаю, помогло ли это кому-нибудь. Я же помню: для Федотова все четыре угла ворот были одинаковы, он попадал как по заказу, как на спор, будто большая его нога брала мяч и швыряла куда он хотел, в любую точку, дурача и приводя в отчаяние вратарей.
Евгений Евтушенко в стихотворении, посвященном Всеволоду Боброву, назвал Федотова «гением паса».
Он знал Федотова послевоенного, Григория Ивановича, поэтому и отвел ему как бы вспомогательную роль. А видел бы его до войны, когда тот был Гришей, возможно, пришли бы иные слова.
Когда в 1945 году возобновился чемпионат, Федотову было двадцать девять. Рядом с ним возник Всеволод Бобров, на шесть лет его моложе, в расцвете сил, и тоже центрфорвард. Тренер Аркадьев изобрел для них вариант сдвоенного центра нападения. Такого еще не было в нашем футболе. Федотов принял это как должное. Теперь трибуны увлекались Бобровым, его прорывами, дриблингом и голами, а Федотов не то чтобы ушел в тень, а приноровился, стал отступать назад, предоставляя молодому, окрыленному успехами Боброву действовать на направлении главного удара. Ну а помочь, подыграть партнеру для Федотова было просто. Свои голы тем не менее он продолжал забивать исправно и в 1948-м первым забил сотый в матчах чемпионатов.
Не объявись в ЦДКА Бобров, Федотов, вероятно, продолжал бы оставаться единственным центрфорвардом. Но Аркадьеву все равно пришлось бы что-то изменять. Послевоенный Федотов был другим игроком. Не годы на нем отразились. На его туго перебинтованные колени, на плечо, опустившееся после травмы, горестно было смотреть. Врожденная плавность движений стала бережной, опасливой, на единоборство ему уже надо было решаться, делая над собой усилие, а когда так, то игрока невольно тянет на те участки поля, где спокойнее и малолюднее. От юной беспечности, от веселого озорства не осталось и следа. По полю перемещался и прекрасно играл человек как-то быстро постаревший, посуровевший, замкнувшийся в себе. А можно выразиться и определеннее: человек битый. Футболиста старят не годы, а травмы.
Один из вечных, проклятых вопросов. Спросите любого тренера о положении дел в его команде и услышите: «Если бы не травмы...» Спросите игрока о его планах, и он не забудет прибавить: «Если, конечно, не помешает травма».
Футбол - игра рискованная. Станешь беречься, уходить от «стыков», отпрыгивать по-заячьи от вытянутой в твою сторону ноги, притормаживать, вместо того чтобы кинуться вперед что есть силы, и ничего не добьешься, превратишься в пустого игрока, отвергнутого и товарищами-одноклубниками и зрителями. Тут уж ничего не попишешь. В игре, где перекрещиваются предельные скорости бега, где мяч приходится постоянно отвоевывать, где сталкиваются сильные, тренированные люди, где решает мгновение, в такой игре опасность повреждения входит в условие задачи. Подчас никто не бывает виноват, а пострадавший скачет с поля на одной ноге, поддерживаемый врачом. Иной раз игрок сам переступит грань допустимого риска и, что называется, нарвется. Холодная погода, мокрое обманчивое поле тоже могут сыграть злую шутку. А сколько травм на тренировках! Там ведь тоже все всерьез, на пределе...
Если бы только по этим причинам игроки выходили из строя, оставалось бы вымолвить со вздохом: «Футбол есть футбол...» Но живет-поживает еще и подлая грубость. Более всего от нее страдают форварды, как люди, таящие в себе угрозу воротам. Они поглощены своими замыслами, своим бесстрашным движением вперед, рывками, прыжками, ведением мяча и потому становятся беззащитными, им невозможно и подумать о том, как уберечься. Тут-то их и стараются подловить (слово «подлость» скрыто в этом глаголе, как видите) под благовидным предлогом «самоотверженной» защиты своих ворот.
С той поры, когда играл Федотов, по всему свету много сделано во славу футбола. И стадионы понастроили, и телетрансляции доставляют к нам на дом матчи со всего света, и уйма увлекательных турниров напридумана, и тренироваться стали по-научному, и система игры менялась не раз, а противоядие против грубых приемов не найдено. Футбол бережет свой принцип равенства: с каждой стороны по одиннадцати человек, правила едины во всем мире, условия турниров объявляют заранее и составляют так, чтобы всех поставить в одинаковое положение. Нет только равенства между злоумышленной грубостью и тем наказанием, которое за нее отмеривается. Разве можно сравнить безобидную судейскую желтую карточку с ударом сзади по ногам вдохновенно и красиво кинувшегося к мячу форварда?! Или пропуск одного календарного матча грубияном с тем, что им поверженный выбывает на полсезона?
Григорий Федотов принял на себя больше, чем кто-либо другой, неправедных ударов. И вот странность: это широко известно, об этом вспоминают в мемуарах - словом, исторический факт. Однако нигде не сыщешь фамилии тех, по чьей злобе беспримерное дарование форварда, сделавшегося гордостью отечественного футбола, было преждевременно урезано. Остро не хватает «черного списка» - его бы побаивались. Вместо этого миндальничаем, отводим глаза, прощаем. С чисто технической точки зрения грубый прием ведь ни в коем случае не неизбежен, достаточно защитников, играющих классно и порядочно, их принято уважать и ценить столь же высоко, как и умелых форвардов.
Разговор на эту тему был бы уместен и в очерках о многих других форвардах. Он возник в связи с именем Федотова, потому что его судьба со всей возможной очевидностью поведала нам о футбольном злодействе. И, может быть, потому еще, что Федотов был доверчив и незлобив, он с удивлением смотрел на тех, кто его цеплял и валил с ног.
Есть форварды - рыцари определенных достоинств. Я затрудняюсь выделить какие-либо стороны дарования Федотова. Идут годы, сменяют друг друга на поле поколения, а Федотов в памяти держится особняком, как мастер, выразивший себя искусством игры. Необычайно удачно, что он первым забил сто мячей и Клуб носит его имя. Это неспроста, не воля случая. Это по заслугам.

ВСЕВОЛОД БОБРОВ

О Всеволоде Боброве столько написано, что теряешься: а можно ли что-то сказать, не слишком повторяясь?
Начну, может быть, и со скучноватого, зато с точного - с цифр, которые оставил нам на память о себе Бобров.
В пяти чемпионатах он играл за ЦДКА. И вот как играл: в 1945 году забил 24 мяча (в 21 матче), в 1946-м - 8(8), в 1947-м - 14(19), в 1948-м - 23(17), в 1949-м - 11(14). Сложим отдельно мячи и матчи. 80 раз Бобров брал ворота, приняв участие в 79 матчах. Вот уж кто не уходил с поля без гола, так это он!
И тут же вопрос: почему так мало он играл? Да, за пять сезонов он пропустил 49(!) календарных матчей. И это в пору, когда ему игралось в охотку, когда он слыл неудержимым, когда о нем только судили да рядили.
Ему на роду было написано играть мало. Дарованием его был прорыв - наверное, самое редкое и уж наверняка самое дух захватывающее футбольное деяние. В прорыве все: бесстрашие, быстрота, ловкость, интуиция, открытый вызов преградам, лоцманское чутье фарватера, по которому предстоит провести мяч, а в самом конце - удар, ради чего все и затевается. Прорыв трудно замаскировать, а особенно тому, кто им славится. Прорывов Боброва ждали, они не могли не состояться, иначе незачем было выходить на поле этому человеку, ленившемуся поспевать за всеми событиями. Он ждал своей очереди. И когда она наступала, высокий, всем заметный, бросающий послушное гибкое тело то чуть влево, то чуть вправо, Бобров резал зеленую гладь поля, как сильный катер, а поспевавшие за ним, виснувшие на нем, преграждавшие ему дорогу, оставались сзади, как две косые волны. Он возникал перед воротами как бог футбола, разгоряченный и разгневанный, не знающий удержу, и бил как-то бесшумно, тайно, легко, продолжая прорыв. Все это было как наваждение, как нечто совершающееся вопреки всему общепринятому.
Мы в каждом матче можем увидеть прорыв по флангу, заканчивающийся передачей мяча в центр, прорыв, сменяющийся паузой, когда игрок решает подождать партнера, длинный прорыв - забег, после которого у выскочившего вперед не остается сил для удара по воротам. Прорывы Боброва были редкостны тем, что доводились до конца, он не «наводил панику», не «обострял обстановку», а рвался забить. И забивал. Ясно, что не все свои голы провел он только так. Умел он и подстеречь мяч в засаде и выскочить на тонкую передачу партнера. Многое было ведомо этому бомбардиру милостью божьей. Но прорыв сделал его фигурой исключительной, неповторимой. Обречен же он был играть мало из-за неотвратимой расплаты, которая его ожидала за небывалую дерзость. Бобров был крупной мишенью, и в него попадали. Не мог он не знать, что играет с огнем, но, широкая натура, не умерял себя, чего бы это ему ни стоило.
Геракл совершил двенадцать подвигов. Нисколько не сомневаюсь, что и у Боброва найдется столько же подвигов, особенно если вспомнить, каков он был еще и в хоккее с шайбой. Что до футбола, то по памяти, не вороша старых газетных страниц, назову такие: первое появление на поле после замены в матче с «Локомотивом» - и за полчаса два гола и сразу шумное признание; турне по Великобритании в 1945 году вместе со столичным «Динамо»; знаменитый третий гол в ворота «Динамо» в 1948 году, сделавший чемпионом его клуб; уже упомянутые 80 мячей в 79 матчах в ЦДКА; гол в товарищеском матче с венгерской сборной в 1952 году, когда наша команда называлась сборной Москвы, тот гол, когда он обвел всех защитников и вратаря Грошича; самый первый гол вновь созданной сборной СССР, открывший ее счет; в том же 1952 году на Олимпиаде в Финляндии, забитый болгарам; три мяча в фантастическом матче там же, на Олимпиаде, в ворота югославов, когда наши проигрывали - 1:5 и отыгрались - 5:5. Семь? Добавьте еще пять хоккейных подвигов - они легко найдутся, и вот он спортивный Геракл - Всеволод Бобров.
Из ЦДКА Бобров перешел в клуб ВВС, созданный экстренно и самовластно за счет игроков из других команд. Хоккейная команда получилась, а футбольная не сложилась. Футбол не подчиняется произвольному приглашению более или менее известных игроков без взыскательного отбора. И даже Бобров в футбольном ВВС потерялся, его голы как бы упали в цене - не смотрелись в матчах средненькой команды при полупустых трибунах. Второй, и уже последний, взлет был у 30-летнего Боброва, когда Б. Аркадьев призвал его в сборную СССР. Интересная задача его, как видно, увлекла, он загорелся, провел несколько матчей разведывательного толка, в том числе и два с венгерской сборной, тогда, думается, игравшей ярче всех в мире, потом - три официальных матча на Олимпиаде (остался верен себе, забив 5 мячей), был выбран капитаном команды. Словом, сборная началась с Бобровым во главе. Это не забудется.
Всего-то-навсего у него 116 матчей чемпионата страны (в наше время столько можно сыграть за три с половиной сезона), всего три матча в сборной, а слава такая, что и тридцать лет спустя о Боброве говорят настолько живо и весело («Сева!»), со столькими красочными подробностями, благо и привирать-то нет нужды, что кажется - он завтра опять выйдет на поле, всех обведет и забьет с прорыва свой гол. Остаться для людей живым, без хрестоматийного глянца, всемогущим Бобром, войти в стихи, в книги и тем самым продолжать незримую службу футболу - удел редкостный. Двенадцать подвигов Геракла - один из вечных сюжетов живописцев. Право, меня не удивит, если на каком-либо стадионе или в зале на стенах изобразят подвиги Боброва.

ВЛАДИМИР ДЁМИН

Со старым футболом уходят и слова. «Бек», «центр-хав», «инсайд» - анахронизмы. Возникают новые - «стоппер», «либеро», «игрок середины поля». «Крайний нападающий» сейчас еще говорят, они пока существуют, но трудно поручиться, что сохранятся. Большинство играющих в линии атаки теперь просто «нападающие», перемещаются по полю как им удобно. А вот слово «краек» не услышишь. Этого нежного наименования прежде удостаивались крайние нападающие невысокого роста, неуловимые как ртутные шарики, крепенькие как боровички, мастера скоростного ведения мяча, которым поручалось завязывать атаку. Сейчас, сидя у телевизоров, мы то и дело слышим попреки комментаторов: «А фланги-то пустуют». Замечания резонные. Без игры на флангах у ворот образуется что-то вроде дорожной пробки - движение закупоривается, атаки становятся монотонными. У хорошо организованной команды на края поля врываются поочередно полузащитники и защитники, становясь на какое-то время крайними форвардами. В старом же футболе, когда в штате- состояли пять, а потом четыре нападающих, фланги не пустовали, там постоянно находились мастера своего дела, и в том числе особо заметные, пользовавшиеся неизменной симпатией зрителей «крайки». Симпатия возникала из парадоксальности противостояния: на мощного, рослого защитника набегал с мячом малыш и как бы на смех его обыгрывал и обгонял. Такими «крайками» были тбилисец Г. Джеджелава, киевлянин М. Гончаренко, московские динамовцы С. Ильин и В. Трофимов, спартаковец Б. Татушин. «Крайком», левым, был и армеец Владимир Дёмин.
Когда Дёмин (футбольный народ звал его Дёмой) вел мяч вперед, то не кошка играла с мышью, а мышь с кошкой. И люди ждали с нетерпением, когда мяч попадет к Дёме, чтобы полюбоваться поединком, серьезность и острота которого сдобрена юмором, Дёмины удачи, его выкатывания, шли под добрые аплодисменты. Без мяча он в сравнении с остальными, находившимися на поле, впечатления произвести не мог. Выбегал последним в цепочке, забавный толстячок. С мячом же он сливался. Они, две неразлучные бусины, вместе развивали вдруг такую скорость, что непонятно было, Дёма ли гонит мяч или тот, тоже круглый, катится, увлекая за собой форварда.
При пяти нападающих подразумевалось, что крайние при первой возможности отсылают мяч в середину, низом или верхом, а там вступают в действие инсайды и центрфорвард. А между тем левый «краек» ЦДКА - в Клубе: забил сотню голов.
Нападающие ЦДКА по замыслу тренера Б. Аркадьева не делились на забивающих и обеспечивающих, их игра заметно отходила от господствовавших тогда стандартов. Тактическими принципами армейцев в атаке были «смена мест в линии нападения» и «игра в одно касание». Эти принципы позволяли команде вести игру всегда только быстро, не тратя времени попусту, и с постоянными геометрическими сюрпризами, застававшими противников врасплох. Секрет долгих достижений ЦДКА состоял не в том только, что красные рубашки носили отличные мастера, аив том, что командная игра была сконструирована тренером с опережением времени, была в те годы новаторской, предвосхищала и будущие скорости и будущие свободные перемещения игроков. Тогда можно было услышать: «Повезло Аркадьеву. С такими игроками как не побеждать?». Я же думаю, особенно теперь, когда перед глазами множество примеров, как иные тренеры ничего ровным счетом не добивались, имея в своем распоряжении сильных игроков, а другие, получив нисколько не лучших, благодаря своему режиссерскому умению создавали интереснейшие команды, что «повезло» тогда не одному Аркадьеву, а и футболистам, оказавшимся под его началом.
Позже руководители армейского клуба, видимо ориентируясь на версию «везения с игроками», пытались призывать под свои знамена многих, уже хорошо себя зарекомендовавших. Но команда так и не сумела больше подняться на высоту, завоеванную при тренере Аркадьеве.
Дёмин был типичным «крайком» тех времен. Но, я уверен, не состоял бы в Клубе, если бы не испытал на себе благотворного тренерского влияния. Он неподражаем был в обыгрыше на левом фланге, мягко пасовал партнерам/ но он и бил по воротам слева, менялся местом и оказывался то в центре, а то и справа, бил и оттуда. Так что «краек» он был не простой, умел срываться со своего постоянного места, куролесил, задавал загадки прикрепленным к нему сторожам, в каких-то эпизодах выглядел форвардом привычным для нас сегодня.
Такие разные «птенцы гнезда» Аркадьева, они были нерасторжимы, все-то им было ясно, давалось легко. С виду, конечно, легко. Ясность и легкость, верные внешние приметы истинного мастерства, и сделали этих пятерых нападающих красой и гордостью футбола тех лет.

НИКОЛАЙ ДЕМЕНТЬЕВ

В чемпионате 1954 года левый инсайд «Спартака» Николай Дементьев провел 17 матчей и забил 7 мячей. Было ему тогда 39 лет. Это не могло не привлечь внимания: нравоучительно указывали, насколько безукоризненно Дементьев соблюдал спортивный режим, с какой тщательностью готовился к каждому выходу на поле. Нисколько не сомневаюсь в могущественном влиянии этих добропорядочных условий. И все-таки, думаю, не выручили бы они, не будь худенький, стройный, поджарый Дементьев награжден природой сначала долгой молодостью, а позже, уже пожилым, поразительной моложавостью. Когда отмечался его юбилей, свои поздравления в еженедельнике «Футбол - Хоккей» Н. Симонян озаглавил возгласом удивления: «Дементьеву пятьдесят? Не верю». Не верилось Симоняну, бок о бок с ним игравшему, не верилось и всем нам, кто имел удовольствие видеть его на поле.
Его старший брат Петр, легендарный Пека, сподвижник столь же легендарного ленинградского центрфорварда Михаила Бутусова, какое-то время пользовался более громкой известностью, чем Николай, как виртуоз, фокусник, оставлявший защитников с носом, к восторгу трибун. Позже, когда вошел в силу Николай, знатоки, правда втихомолку, не желая идти наперекор сложившемуся мнению, стали поговаривать, что «Коля пошел дальше брата, играет построже и полезнее для команды». Не собираюсь развивать это сравнение, даже братьям не дано повторить друг друга, и хорошо, что они были разными, несмотря на родственное сходство. Упомянул я о нем ради того, чтобы оттенить преданность Николая командному футболу. Он был умным и аккуратным тактиком, умел и забыть о себе, остаться невидимым, когда это требовалось, умел и вспомнить о своей обводке, мягкой и решительной, о своем прямом ударе издали, который так и называли - «дементьев-ским». Все, что он делал (а иногда и вытворял), отличалось пониманием обстановки, для него разбираться в перипетиях футбола было радостью, он с нетерпением ждал мяча, заранее зная следующий ход.
И этот-то футбольный мудрец выглядел мальчишкой! Невысокий, легкий, с белесым хохолком, хитро петлявший среди мощных противников, он, как казалось нам с трибун, играл с прищуром, с улыбочкой и не дерзкой, а доброй, непременно доброй, потому что злость темнит глаза, а ему надо было все светло и подлинно видеть, чтобы придумывать и затевать. Мальчишество ему шло, зрители ему симпатизировали, чувствуя, что перед ними человек, играющий в футбол мастерски, но с той очарованностью мячом, которая родом из нашего детства.
Николай Дементьев принадлежит к поколению, не сумевшему провести все свои сезоны - его молодые, лучшие для футбола годы отрезала война. Кроме Дементьева назовем Пономарева, Соловьева, Федотова, Бескова, Пайчадзе, Гринина, Николаева, Дёмина. Справедливость требует этого не забывать, когда мы о них вспоминаем и ведём счет забитых ими мячей.
Будучи заодно с С. Соловьевым в 1940 году переведен из Ленинграда в московское «Динамо», тогда еще молодой Дементьев под началом тренера Б. Аркадьева влил живую струю в игру начавшего было хиреть знаменитого клуба, и тот круто взмыл в чемпионы. Потом - война. В 1945 году Дементьеву уже тридцать (по привычным меркам - критический возраст), всего-то в «Динамо» он успел сыграть 26 матчей, и тут он был отпущен.
Он пришел в бедствовавший после войны «Спартак» вроде бы «немного помочь», а состоялось прямо-таки второе рождение. Девять сезонов в основном составе, 187 матчей чемпионата, 55 голов, участник трех победных финалов Кубка СССР, дважды чемпион страны! Кто мог предположить, что расцвет Дементьева наступит после тридцати и продлится почти до сорока, что в 1950 году 35-летний Дементьев в «33 лучших» получит первый номер?.. Судьба прекрасная сама по себе и вдвойне прекрасная тем, что опровергла общепринятые представления. Если долог век свободного защитника ил" вратаря, это удивляет меньше - они могут что-то сэкономить в движениях. Дементьев был инсайдом, а значит, и форвардом и игроком середины поля одновременно, был диспетчером, от которого ждали голевых передач резвые Симонян и А. Ильин, он поддерживал темп наравне с молодым Нетто да еще обязан был сопровождать правого полузащитника противника, когда тот шел в свою атаку. Тут ни поблажек, ни пощады - игра со всех ног. Если и звали его партнеры почтительно Тимофеичем, то мы на трибунах знали одно: Коля или даже Кока.
Полузащитник «Спартака» и сборной Федор Черенков появился на белый свет спустя пять лет после ухода Дементьева из большого футбола. Когда я наблюдал за ним, постоянно на память приходил Дементьев: та же мальчишеская стать, та же видимая радость от игры, та же легкость движений и тот же светлый ум. Так что представить себе Дементьева на поле легко-тем, кто видел Черенкова. Пожалуй, движения Дементьева были более классическими, что ли. Впрочем, и футбол был другой, сейчас поворачиваться приходится чаще, быстрее и резче. Да и речь идет не о копии - она невозможна, - а о силуэтном сходстве.

БОРИС ПАЙЧАДЗЕ

В ту пору, когда я заделался болельщиком, не было, как мы теперь говорим, мира футбола, был мирок, тесный и простенький. Дома, под боком, находились «Динамо» и «Спартак» - главные, вокруг которых все вертелось, а так как им надо же было с кем-то играть, то существовали еще «Локомотив» с ЦДКА да ленинградцы с киевлянами. Допускаю, что взрослые люди судили не столь элементарно, я же смотрел глазами подростка. И вот объявлен матч за Кубок СССР «Спартака» с динамовцами Тифлиса (в 1936 году так назывался Тбилиси). Тифлисские футболисты? Кто такие? Забавно будет взглянуть, как их разделает под орех «Спартак»! И я покатил в трамвае на стадион «Динамо». Началось, как я и предполагал: спартаковцы один за другим деловито забили два мяча. Стало даже скучновато. А потом что-то переменилось. Что именно, я тогда понять был не в силах. Но матч закончился со счетом 3:3. Какая-то нелепица, чепуха... Как мог «Спартак» позволить себе опростоволоситься? Пришлось спустя три дня поехать на продолжение встречи - уже не из любопытства, а с азартным предвкушением, как будут поставлены на место заупрямившиеся, неведомо откуда возникшие тифлисцы. Не стану пересказывать то, что произошло, матч этот вошел во многие книги как пример громкой кубковой сенсации и, больше того, как матч, положивший начало широкой известности тбилисского
«Динамо». Основное время снова дало счет 3:3, а в дополнительное грузинская команда забила еще три мяча.
Ясно, что тогда я не подозревал, что присутствую на матче, которому суждено войти в историю. Не скрою и того, что увидеть девять мячей в воротах «Спартака» было сильным потрясением. Но хорошо помню, что мое мальчишеское огорчение каким-то странным образом (тогда это случилось впервые, а потом не раз повторялось) сглаживалось приятным удивлением от знакомства с «обидчиками».
Если выразиться совсем просто, вровень с восприятием, на которое я тогда был способен, то я открыл для себя, что в футбол можно играть красиво. Если прежде я восхищался мужеством, быстрым, бегом, пушечными ударами, то в тот раз неизвестная мне приезжая команда привнесла в игру очарование скользящих, неочевидных движений, мягкой перепасовки, изящного обмана. И был в той команде игрок, являвший собой средоточие всех ее достоинств, центрфорвард Борис Пайчадзе. С того далекого августовского дня и по сей день, всю жизнь, я стараюсь не пропускать матчей тбилисского «Динамо», а Пайчадзе до конца его карьеры, до 1950 года, стал для меня форвардом, на которого невозможно наглядеться. Мне не доводилось передавать сообщений с футбольных полей, когда он играл, писать в газеты я начал чуть позже. Но знаю, что этому человеку обязан многим, такие, как он, формируют понимание игры и вкус.
Наверное, потому не истощается наш интерес к футболу, что мы постоянно что-то в нем открываем: молодых игроков, новые и обновленные старые команды, зарубежные клубы, а иногда и целые страны, - разумеется, в футбольном смысле. С годами это входит в обиход, делается нормой, к этому привыкаешь, ждешь. У меня же получилось, что первым таким открытием стали команда «Динамо» (Тифлис) и ее центрфорвард. И как это забыть!
Пайчадзе на поле выглядел приземистым, крепко стоящим на земле. Столкнуть, сбить, оттереть его было нелегко. Про всадников говорят: «В седле как влитой». И Пайчадзе был как влитой. Встречаются искусники-недотроги - чуть тронут такого плечом, а он уже растянулся на траве. Пайчадзе был устойчив, умел отстоять мяч от нажимов и наскоков. И оставался искусником.
Он, по-моему, еще и не любил падать, считал это ниже своего достоинства. Запомнилась его перемежающаяся скорость: то рванется, то помедлит, и глядишь, всех обманул, выбрался с мячом из окружения.
С его именем связано появление амплуа «блуждающего форварда». Во времена классического «дубль-ве» было смелым новшеством, что центрфорвард перемещался, как ему заблагорассудится, по всей ширине поля. Для Пайчадзе в этом не было ничего мудреного, он знал всю футбольную работу, умел сделать лучшим образом то, что полагается крайнему нападающему, и инсайду, и, само собой, центрфорварду, выдвинутому ли вперед или оттянувшемуся в глубь поля. Он играл не столько по. заданию, сколько по ситуации, что позволительно, когда игрок наделен безошибочной интуицией. В термине «блуждающий» есть что-то вольное, анархическое. Не всякому эта роль по плечу. Дело даже не в игровом умении. «Блуждать» полагается, не теряя ни на мгновение связи с товарищами, не считая свои права особыми, исключительными, тебе принадлежащими, тебя украшающими. Тут держит проверку личность. Пайчадзе неспроста целых десять лет был капитаном своей команды, ему доверяли, он был надежен. К, сколько я помню, никогда он не позволял себе выкинуть фортель, чтобы развлечь публику, хотя и мог, конечно, хотя этим иногда пробавлялись некоторые его партнеры. Все, что он делал, было разумно, экономно, вело к цели. Его дриблинг, ловкий по исполнению, более всего славился тем, что был „дриблингом вперед", иначе говоря, служил атаке, а не личному удовольствию. В этом отношении он опережал свое время. Знаю, что это не больше чем совпадение, но то, что Борис Соломонович долго был директором спорткомбината «Динамо» в Тбилиси, меня не удивляет - он и в молодые свои, годы директорствовал в команде.
Трижды Пайчадзе выступал в финале Кубка СССР и команда его проигрывала. Шесть раз тбилисское «Динамо» при нем становилось призером, но ни разу не было чемпионом - какой-то малости ей вечно недоставало. Что же в таком случае оставил после себя Борис Пайчадзе? Только имя да воспоминания пожилых болельщиков?
На его, да и на наше, счастье есть другой ответ. К тбилисскому «Динамо» пришли победы и в чемпионате страны и в розыгрыше Кубка СССР и в Кубке кубков.
Не могли не прийти. Это было делом времени: верность собственному истолкованию футбола как состязанию в тонкой игре рано или поздно вознаграждается. Началось же все от времен центрфорварда Пайчадзе и его команды, которая и тогда твердо настаивала на своем и тогда играла красиво и сильно. Решающие аргументы в пользу своей правоты она еще не умела привести. Новые поколения грузинских мастеров их привели. Я не вижу у нас другой команды, история которой была бы столь последовательной и непрерывной. Не нужны изыскания. Простой взгляд дает нам отчетливое и достоверное свидетельство о связи времен, о том, что команда Пайчадзе не канула в Лету, реку забвения, она прошла обязательную трудную часть дороги, ее сменили другие команды того же названия и довершили начатое. Так что ответ таков: Борис Пайчадзе оставил после себя тбилисское «Динамо».

СЕРГЕЙ СОЛОВЬЕВ

Бревно на цепях, которым, раскачав, ударяли в стену крепости, чтобы пробить, - таран, древнее орудие. Его назначение проще простого, открытое и прямолинейное - увесистая, упорная сила. «Таранами» с давних времен и до сей поры именуют центрфорвардов мощного сложения, выставленных прямо против ворот, от которых ждут, что они продерутся сквозь стену обороняющихся, вколотят мяч в сетку. Тех, кто повыше ростом, называют еще и «столбами», на них накидывают мяч, и они должны выпрыгнуть и переправить его в ворота. Считается, что «тараны» и «столбы» уходят в прошлое, сдав полномочия форвардам маневренным и быстрым. Да и от самих названий отдает чем-то старинным, примитивным...
Все это так. И тем не менее едва ли, не каждый английский клуб и в наши дни имеет центрфорварда, в котором мы без труда можем узнать «тарана» - высокого, твердо стоящего на ногах, уверенно играющего головой. Правда, эту примету британского футбола принято рассматривать как дань стародавним традициям, как упрямый консерватизм, о ней обычно говорят с усмешкой. Но ирония, как видно, англичан не смущает, их клубы, заметим, славятся, они частенько побеждают в розыгрышах европейских кубков. Само собой, современный английский «таран» учел новые веяния - он подвижен, отходит назад, играет с партнерами, однако едва в чужой штрафной площади запахнет жареным, он тут как тут и ловит момент. Тип такого игрока в английском футболе сложился, надо думать, еще при изобретении игры. «Таранов» там ищут, учат, культивируют, поощряют и отказываться от них не думают. Да и незачем, коль скоро они забивают. Их существование оправдано и тем, что в Англии исстари высоко ценится игра головой, а центрфорварды - «тараны» в ней большие мастаки. В свою очередь, чтобы им противостоять, и защитники обязаны знать толк в этой игре.
Так что, мне кажется, лучше бы не иронизировать по этому поводу. В конце концов, дело не в том, как называется должность, а в том, как человек, ее занимающий, с ней справляется. Можно называться модно - «либеро», «оттянутым форвардом», выучить назубок новейшие тактические заповеди, а играть так себе, впустую. А старинный «таран», все намерения которого, кажется, известны наперед, если он знает, что от него требуется, своего добьется.
Для нашего футбола «тараны» и «столбы» не характерны. Из членов Клуба, да и то с оговорками, можно к ним причислить А. Пономарева, 3. Калоева, Г. Красницкого, В. Старухина. Может быть, потому их и немного, что игра в воздухе у нас вообще в меньшем почете, чем игра внизу, на земле, что комбинационный розыгрыш мяча считается главным признаком хорошего тона. Если же мы видим, что мяч набрасывают издали на штрафную площадь, где скопление игроков, то пренебрежительно отзываемся: «Навал!». Если кто-то вознамерится напрямик рассечь оборону, о нем тут же скажут: «Не видит поля!» Так из года в год, от поколения к поколению создаются представления о «хороших, верных» и «плохих, неверных» способах борьбы. Ну а если в команде есть форвард, классно играющий головой либо имеющий мужество, силу и скорость для прямого прорыва? Как тогда быть? Не отказываться же от его услуг?
Московский динамовец Сергей Соловьев самый что ни на есть «таран». Был он центрфорвардом, потом левым крайним, но смена позиции не отразилась на нем, ему все равно было, на каком участке рассекать оборону. Нельзя сказать, что это умение, - такому не научишься. Его близкий товарищ, одноклубник, вратарь Алексей Хомич рассказывал мне, что Соловьев был человеком молчаливым и застенчивым, мягким и покладистым. А на поле, преображался в Соловья-разбойника, безжалостного, неукротимого. Однажды он в течение трех минут забил три мяча в ворота московского «Торпедо», что считается до сих пор рекордом. Удача не случайная, в ней выразился его нрав форварда. Кряжистый, ноги кавалериста, широкогрудый, черноволосый - взгляд с трибуны сразу его выхватывал. А когда он срывался с места, то тут уж глаз от него не оторвешь - что-то должно было произойти. Позже Константин Бесков вспоминал: «Бросать Соловьева в прорыв было одно удовольствие».
Соловьев не оставил о себе памяти как об игроке техничном, дриблере, решавшем запутанные тактические задачки. Он прорывался и забивал. Простота его действий покоряла зрителей, и в тот день, когда гол ему удавался, он в их глазах выглядел триумфатором. Если же не забивал, то, согласно обычаям болельщического скорого суда, начинали поговаривать, что Соловьев простоват, кроме скорости и напора ничего у него нет, что он не чета своим партнерам - Бескову, Карцеву, Трофимову. Цифры на табло (в то время на башнях) властвуют над общественным футбольным мнением, давая повод то для перехваливания, то для развенчивания. Сейчас, по прошествии многих лет, я убежден, что ни за что не забил бы все свои голы Соловьев (он четвертый в чемпионатах страны, несмотря на пропущенные военные годы), если бы только и умел обгонять защитников, укрывать мяч сильными плечами и жестко бить. Скоростные прорывы не могут в таком большом количестве на протяжении многих сезонов удаваться без чувства локтя с партнерами, без непринужденности в укрощении мяча. Просто мы этого не замечали, нас устраивал сам его неудержимый рывок. К этому он нас, зрителей, приучил, этим нас избаловал, и мы, избалованные, как водится, далеко не всегда были объективными.
Простоватый «таран». А неизвестно, как выглядела бы слава послевоенного «Динамо» без забитых Соловьевым мячей. Он исполнил на поле все завещанное ему природой. С честью, сполна. И никакой он не,старинный. С его скоростью и широким маневром он и сейчас украсил бы любой ведущий клуб. Он забивал, не ведая страха и сомнений. Такие люди футболу нужны всегда.

АЛЕКСАНДР ПОНОМАРЕВ

Это как пароль и отзыв: «Торпедо» послевоенных лет и Александр Пономарев. Есть и вариант постарше: сталинградский «Трактор», довоенный - Александр Пономарев. Не решусь назвать другой пример такого рода. «Спартак» и Симонян? Но рядом с ним были Дементьев, Ильин, Нетто, Сальников... Киевское «Динамо» и Блохин? Так не скажешь, помня о Колотове, Мунтяне, Онищенко, Конькове... Московское «Динамо» и Соловьев? А Бесков, Карцев, Трофимов? Тбилисское «Динамо» и Пайчадзе? Память подсказывает Гогоберидзе и Джеджелава... ЦСКА и Федотов? Опять не выходит. Тут же Бобров, Николаев, Гринин, Дёмин...
Мне даже кажется, что Пономарев сознательно выбирал те команды, где всё должно было сходиться, увязываться вокруг него. Жаден он был до игры, до голов, до капитанской повязки, до роли вожака, хозяина, до внимания завороженных трибун. Он и из тоннеля на поле поднимался не со всеми - выходил один, и его косолапую развалочку знали. Только случайно забредшему на стадион человеку могли померещиться в ней неловкость и ленца, а завсегдатаи предвкушали, как, едва раздастся свисток, Пономарь встрепенется, загорится, пойдет таранить и быстрым обернется, и поворотливым, и товарищей принудит к себе подстраиваться. Он напоминал кулачного бойца, по которому равнялась стенка, его молодецких ударов ждали, он бил жестко, метко, наотмашь.
Без хитрости в футбольной игре не проживешь. Мы по привычке говорим «обыграл», а могли бы сказать «обманул», «надул», «провел», что даже вернее. Пономарев был хитер по-своему. Он не сомневался, что устоит на ногах при любом противоборстве, выцарапает мяч, вылущит его как орешек и прорвется. Он прямо шел на противника, бросая ему вызов, и часто побеждал в открытую. Ну а уж удар у него был тяжеленный. Как никто другой, он умел бить с носка, «пыром». И защитники попадались. Им казалось, что они, согласно всем правилам защитного ремесла, непременно отберут мяч у форварда, идущего напрямик, бесхитростно, а он мяч заслонял своим невысоким, крепко сбитым телом - эдакий броневичок! - ноги его врастали в газон, еще нажим, еще шаг, и Пономарев краем глаза видит ворота. И тут же удар. Он готовил его в уме заранее, до того, как войти в схватку, и вратари не успевали угадать его намерение.
Пономарев играл в одно время с Бесковым, Пайчадзе, Симоняном, Г. Федотовым, конкуренция за признание среди центрфорвардов была отчаянная. С точки зрения эстетов, Пономарев был самоучкой, игроком без школы, силовиком, и казалось, где уж ему тягаться с изощренными хитрецами... А он не только имел свой лагерь поклонников (это еще можно объяснить клубной привязанностью), но и с присущей футболу наглядностью набирал баллы в матчах, когда его «Торпедо» с буйным озорством былинного Василия Буслаева обыгрывало, как на показ, знаменитые команды, где состояли его, так сказать, личные конкуренты, центрфорварды ЦДКА, московского и тбилисского «Динамо», «Спартака» ...
В 1946 году чемпионом был безупречный ЦДКА, а лучшим бомбардиром - Пономарев. В 1948 году опять-таки славили ЦДКА, а во впервые составленном списке «33 лучших» под номером один среди центрфорвардов значился Пономарев. В 1949 году (по футбольному летоисчислению динамовском году) «Торпедо» вышло в финал Кубка СССР против чемпиона (перед этим устранив с пути ЦДКА) и победило. Пономарев, чрезвычайно серьезный и важный, с капитанской повязкой, крепко, по-хозяйски держит хрустальную вазу как собственность - этот снимок один из самых известных в фотодосье нашего футбола, его то и дело перепечатывают в разных изданиях.
Не словесные доказательства, не пристрастие очарованных болельщиков вознесли Пономарева, а забитые им голы. Спустя много лет Блохин побил его рекорд чемпионатов страны. Своих же современников, которых мы высоко чтим до сей поры, Пономарев превзошел всех. Он не был непредсказуемым, как Г. Федотов, не обладал штурманским кругозором Бескова, не был изящен, как Симонян, не стал новатором, как «блуждающий форвард» Пайчадзе. Но он, как никто, боролся и забивал. Это его слова: «Ищущий удобств не станет бомбардиром». Произнес он их, когда был тренером, в назидание молодым. В этом афоризме он весь. Что верно, то верно, Пономарева не страшила, не обескураживала самая головоломная, безнадежная на вид позиция, он всегда верил, что пробьется. И пробивался. И до конца остался самим собой, не отходил в глубину поля. Центрфорвард - и никто иной. В 1949 году ему был 31 год, а он забил 23 мяча. Второй за ним из торпедовцев забил 9. Потому и называли послевоенное «Торпедо» командой Александра Пономарева.
Футбол обитает в нашем воображении, а оно требует, жаждет необычайного, редкостного, удивительного, заманчивых преувеличений. «Команда одного неукротимого, яростного бомбардира» - это звучит, в этом есть что-то богатырское, футбольная личность предстает перед нами всемогущей, исключительной. Ни в коем случае не намерен оспорить давно сложившийся вошедший и в память и в литературу образ. Что было, то было. И пусть таким остается.
Но футбол идет и дорогой познания, что-то отбирает, признает, берет на заметку, оставляет про запас, другое ставит под сомнение, откладывает в сторону. Эта невидимая, внутренняя жизнь игры не считается со вчерашними легендами, ей дороже истины, которые понадобятся завтра.
Оттого и неминуем бесстрастный, безжалостный вопрос: «Возможны ли повторения и желательны ли?»
Имея одного уникального бомбардира, «Торпедо» все же не сделалось командой равноценной ЦДКА и московскому «Динамо». Шесть чемпионатов - и лишь однажды призовое, третье, место. Если о строе игры тогдашних двух лидеров много рассуждали, да и позже отмечался их вклад в развитие футбольных идей, то игра «Торпедо» не признавалась заслуживающей пытливого учебного разбора. Симпатия, восхищение - да, пожалуйста. Сам Пономарев будоражил футбольный мир. Кого-то изумляли его немыслимые подвиги (один всех обыграл!), другие ломали голову, как себя обезопасить от его ударных прорывов. И все же вариант игры «на Пономарева» никого не соблазнял. Не только потому, что другого подобного ему не родилось. Законы высококлассного футбола не допускают столь откровенной зависимости от одного. Правда, в том «Торпедо» состояли хорошие игроки: А. Акимов, А. Гомес, В. Мошкаркин, Г. Жарков, Н. Морозов, но заряжено оно было Пономаревым, и все об этом знали наперед.
Как бы то ни было, невозможно забыть этого форварда, надвигающегося на защитников, словно их и нет. И внезапную силу его ударов не забыть. Вот он сошелся с противником, кажется, еще должно что-то последовать, а мяч ткнулся в сетку. И вратарь в сердцах срывает с себя кепку и швыряет ее вдогонку за мячом: «Эх, Пономарь!»

КОНСТАНТИН БЕСКОВ

Отчетливо помню, как он, восемнадцатилетний, с русым чубчиком и коротко выстриженным затылком, уже тогда плотный и основательный, появился на краю линии нападения «Металлурга» с благословения дальновидного Бориса Аркадьева. И можно было бы продолжать рассказывать о Бескове-форварде. Однако так сложилась жизнь этого человека, что его имя - это имя тренера. И хочешь не хочешь начать полагается с его тренерской деятельности. Но я знаю, что мне не придется искусственно соединять два непохожих отрывка, он - цельная личность и свои команды вел точно так же, как играл сам.
Большой тренер отличается от остальных тем, что в его руки попадает не какая-то определенная команда, а футбол в целом. Руководя своей командой, желая ей добра, шагая с ней вверх по турнирной лестнице, он не довольствуется этим, как большинство его добросовестных коллег, а на ее примере, с ее помощью предлагает общему вниманию собственное истолкование игры, ее тактики, ее морали, нащупывает новое.
Тренерская квалификация Бескова всегда котировалась высоко, и все же оставалось ощущение, что его поиски Синей Птицы тщетны.
В свое время, возглавляя «Торпедо», ЦСКА, «Локомотив», «Зарю», московское «Динамо» и сборную страны, Бесков, как правило, интересно начинал, ему удавалось быстро переводить команды в разряд перспективных. И всякий раз ему не давали доводить начатое до конца. Тренеры окружены сверх меры нетерпеливыми работодателями, от них требуют призов раньше разумных сроков. Бескову доставалось чаще и больше, чем другим, потому что он принципиально отвергал любую иную работу, чем с дальним прицелом. Поскольку дипломатичность ему несвойственна, разрыв не заставлял себя ждать.
И вот в 1977 году его позвал на выручку оплошавший «Спартак». Внешне задача выглядела просто: вернуть именитый клуб в высшую лигу. Все было во вкусе Бескова: экстремальность ситуации, право начать с нуля, доверие, самостоятельность. В предельно короткий срок «Спартак» был реорганизован, омоложен, восстал из пепла. Большой неожиданностью это не выглядело, все знали, что у Бескова твердая рука.
Однако обстоятельства сложились таким образом, что работа Бескова приобрела куда большее значение.
Вспомним: в тот момент, когда «Спартак» вернулся в высшую лигу, наш футбол переживал лихую годину. Большинство команд погрязли в мелководной турнирной конъюнктуре, в большом ходу была игра на ничью, процветала «выездная модель». Никому не было дела до футбола, о его совершенствовании и развитии не помышляли. Он весь сжался вокруг борьбы за очки и места, стал вроде бы практичным и деловым, а по сути дела - бескрылым, корыстным и трусоватым.
И вдруг ближе к концу 1978 года пронесся слух, что «Спартак» играет. Нет, никакого экстра-класса у него не замечено, но играет. И слуха этого было достаточно, чтобы приунывший футбольный народ потянулся на матчи «Спартака».
В самом деле, к общему удовольствию, явилась команда, во главу угла поставившая атаку, стремящаяся разумно и весело комбинировать, не чуждая красот и тонкостей. Она установила контакт со зрителями благодаря тому, что приобретение очков поставила в прямую зависимость от достоинства своей игры.
В 1979 году «Спартак» выиграл чемпионское звание и после этого шесть раз подряд состоял в призерах. И в розыгрышах европейских кубков, которые признаны пробным камнем, выглядел пристойно, побеждал клубы Англии, Голландии, Бельгии, а в декабре 1983 года, в нашу нефутбольную пору, пробил окно в четвертьфинал Кубка УЕФА, расколдовав непреодолимый прежде рубеж.
Вовсе не намерен преподнести «Спартак» командой без сучка и задоринки. И в наших турнирах, и в европейских он изведал за эти годы немало горьких поражений, далеко не всегда добивался того, чего от него ждали.
И тем не менее он приобрел более ценное, чем медали, название «ведущей команды», которое молва присваивает тем, чья игра завладевает умами, находит последователей. В этом и проявилась более всего заслуга «Спартака», руководимого Бесковым. Пример оказался заразительным, многие тренеры стали пересматривать взгляды на футбол. Его игровая сущность в нашем чемпионате стала выходить на передний план. Открытие? Думаю, что нет. Скорее выпрямление перегиба.
Бесков - олицетворение правильного футбола. И как игрок и как тренер. Всю жизнь с последовательностью ему присущей, испытывая удары судьбы, не соглашаясь на полумеры, он отстаивал тот футбол, в который играл сам в молодые годы. Что же такое «правильный» футбол? Это не приверженность какой-либо системе игры. С того времени, когда Бесков был центрфорвардом в московском «Динамо», многое переменилось в облике игры, и эти перемены он принимал как должное, никогда не слыл консерватором. Напротив, и команда, в которой он играл, отходила от общепринятой схемы, нащупала вариант с четырьмя защитниками лет на десять раньше, чем его предъявили бразильцы - чемпионы мира 1958 года. И сам Бесков, по авторитетному свидетельству Б. Аркадьева, являлся «наиболее ярким представителем «центра» новой формации».
Команда вышла на поле. Не важно, в 1945 или в 1985 году, следует ли она «дубль-ве» или системе 4 - 4 - 2, скромный ли это клуб или сборная, оспаривающая звание чемпиона мира, - она обязана играть правильно. Это значит, что во всех перемещениях по полю игроков и мяча должен чувствоваться разум, футболисты должны отдавать себе ясный отчет в том, чего они хотят, что делают. И этот разум полагается выразить на языке футбола - точными передачами, комбинациями, целесообразностью любого перемещения или приема, настойчивостью и увлеченностью. «Умный игрок» - это большая похвала в устах Бескова. «Без царя в голове» - это о том, кому не помогут ни быстрый бег, ни пушечный удар считаться «правильным» по Бескову футболистом.
«Динамо», когда в его рядах был Бесков, играло именно так, правильно, разумно, и если и уступало немного ЦДКА в их интереснейшем семилетнем соперничестве, то, как считали сами динамовцы и их тренер Михаил Якушин, лишь из-за разного рода привходящих обстоятельств и случайностей, а в классе игры превосходили своих более целеустремленных конкурентов. Дела давно минувших дней, и в то время трудно было что-то доказать, а сейчас и подавно. Существенно то, что динамовская игра послевоенных лет рассматривалась многими как, если угодно, наиболее культурная, задуманная и сложно и тонко. Ну а Бесков в линии нападения был первой скрипкой.
Он имел выдающихся партнеров. «Таран» Сергей Соловьев, хитрый, дальновидный дриблер Василий Трофимов, худой, тонконогий, с необъяснимо могучим прямым ударом по верхним углам ворот Василий Карцев. И среди них Бесков, занимавшийся делом, для которого был рожден, - комбинационной игрой. Он и тогда, на поле, еще не зная своего будущего, выглядел тренером. Партнеров своих он не то чтобы знал - он их чувствовал и в каждом маневре угадывал, в чем должна состоять его поддержка. Они все же славились чем-то определенным, а от Бескова требовалось их тактично объединить, чтобы швы игры остались невидимыми и динамовская атака выглядела бы непринужденной, чтобы все в ней было правильно. И ему это удавалось. А ведь он не был разыгрывающим, он носил гордое название «центр» и забивал много, как и полагалось. Включая в наступление других, он вел его и сам. Это и позволило ему стать форвардом «новой формации». Много лет спустя Бесков говорил, что выше всего он ставит те свои голы, которым предшествовал умный пас. Иначе говоря, оказывая любезности, он ждал и требовал ответных, уже тогда уразумев, что футбольное товарищество должно быть всеобщим, что только в этом случае команда способна стать классной. С таким пониманием футбола он и сделался тренером.
При всей своей осведомленности о подноготной футбола, где затаено всякое: и злое, и нечестное и глупое, при его суровости и резкости, он стал крупным тренером потому, что верил во всемогущество игры как таковой, верил с детства, верил и молодо и убежденно.
При всем желании Бескова не отнесешь к числу тренеров-победителей. Когда он работал в московском «Динамо», эта команда дважды была вторым призером, а чемпионом стать так и не сумела. «Спартак» пять раз был вторым, был третьим, золотые же медали достались ему лишь раз. И сборная в годы его руководства до заветных призов не дотягивалась. И в розыгрышах европейских кубков и «Динамо» и «Спартак» где-то обязательно останавливались.
Однако все команды, которые тренировал Бесков, пусть они и не знали полных побед, привлекали к себе внимание игрой интересной, правильной, игрой на победу.
Не берусь объяснить, почему тренеру Бескову со скрипом даются победы. Тренеры - люди разные, хотя спрос с них одинаков. Вполне допускаю, что каких-то глубинных черт характера, необходимых для того, чтобы приобрести репутацию тренера-победителя, Бесков не имеет, но уж что ему щедро отпущено, так это дар режиссера, постановщика игры, дар распознавания и выращивания футбольных дарований. Дар редкий, ценный в любые времена. Когда же этот дар был проявлен Бесковым с ошеломляющей наглядностью в критической ситуации для нашего футбола, он, без преувеличения, спас положение. Думаю, что в тот момент постановщик игры был нужнее, чем тренер-победитель.
Бесков человек не меняющийся, его футбольные идеалы и взгляды сложились раз и навсегда. И если ты их когда-то узнал, можешь издали следить за его работой и обязательно найдешь подтверждения тому, что тебе известно. С Бесковым не получаются споры, его убежденность как крепость, он готов обороняться, даже если на него не нападают. Должно быть, к этому его вынудила многотрудная тренерская жизнь с незаслуженными обидами и непониманием окружающих. То и дело кто-то отзывается о нем как о «невозможном» человеке. Что ж, Бескову есть что охранять и есть от кого защищаться. Это нельзя не уважать. На таких людях и стоит футбол.

АВТАНДИЛ ГОГОБЕРИДЗЕ

Большие мастера существуют не сами по себе, не только в благодарной памяти людей, их видевших на поле. Они прибавляют что-то к нашим знаниям о футболе, к нашему восприятию, влияют на будущее игры и в техническом смысле и в нравственном - словом, становятся явлением. Гогоберидзе из этого числа.
Он выходил на поле на протяжении семнадцати сезонов. За это время можно закончить десятилетку, институт, аспирантуру, из первоклашки, не видного за ранцем, вырасти в научного сотрудника. А в тбилисском «Динамо» играл все тот же Гогоберидзе. Для меня видеть Гогоберидзе на стадионе было так же привычно, как Гоголеву в Малом театре или Яншина в Художественном. Подумать только, Гогоберидзе имел партнерами Б. Пайчадзе, М. Бердзенишвили, Г. Джеджелава, с кого начиналось тбилисское «Динамо», а потом был заодно с 3. Калоевым, М. Месхи, Ш. Яманидзе, Г. Чохели, В. Баркая, М. Хурцилава, годившимися тем в сыновья. Да и семнадцать его сезонов, видимо, не были пределом. Он появился в первом послевоенном чемпионате, когда ему было 23 года.
Не помню, чтобы кого-то интересовал возраст Гогоберидзе. В 31, 32, 33 года, в трех чемпионатах подряд, он был первым в своем клубе по числу забитых мячей, в 37 лет состоял в «33 лучших». Роковой рубеж тридцатилетия был придуман позже, не знаю уж каким формалистом. Близорукое анкетное рвение не только обижает ни в чем не повинных мастеров, но и наносит ущерб футболу, их преждевременный уход подчас лишает игру тонкости и зрелости, ей, игре, нужны люди, знающие ее вдоль и поперек. Прощание неминуемо, но оно должно свершаться естественно, не быть торопливым и грубым.
Гогоберидзе постоял за тех, кому тридцать с хвостиком, раздвинул наши представления о возрастных границах. Это не выглядело феноменальностью, уместнее говорить о культуре человека, отчетливо знавшего, что требуется для хорошей игры, умевшего свою неиссякаемую маневренность гарантировать тренировочным трудом и образом жизни. То, что Гогоберидзе наделен внутренней культурой, легко обнаруживалось с трибун. Всегда сдержанный, захваченный игрой, он выглядел на поле тем, кого принято называть воспитанным человеком. Постоянно, еще до вмешательства судьи, он останавливал, успокаивал нервничавших товарищей, хотя сам был пылким не менее, чем они.
«Нашими лучшими полусредними я считаю Валентина Николаева, Николая Дементьева, Автандила Гогоберидзе...» - так писал Б. Аркадьев в своей книге. Знакомые все лица, не так ли? Тогда еще не было нашего Клуба, счет голам вели небрежно, а эти трое, названные в назидание в теоретическом труде, лестную оценку умудренного тренера оправдали. Там же Б. Аркадьев писал: «Потеря игровой направленности в сторону ворот противника - опасное перерождение полусреднего, обесценивающее его как игрока нападения». Благодаря Клубу мы знаем, что эти трое «не переродились», свое игровое предназначение осуществили сполна.
Как редактору, мне известно, что значит быть названным Б. Аркадьевым в качестве примера. Однажды я попросил его в рукопись статьи ввести подобные примеры, которые бы иллюстрировали его утверждения. Он ответил, что должен подумать. Думал день. Позвонил и продиктовал, куда и какие фамилии вставить. Еще через день позвонил снова - одних вычеркнул, назвал других. Вычитывая гранки, он долго сидел, взвешивая свои примеры, вздыхал, опять какие-то фамилии убрал, вписал новые. «Ну, теперь, кажется, грубых ошибок нет, один, правда, вызывает у меня беспокойство, но он молод, будем считать, что ему выдан аванс».
Невозможно представить, чтобы Б. Аркадьев, убежденный сторонник обоснованного, безупречного взаимодействия, признал «лучшим полусредним» Гогоберидзе только за его личные совершенства. Можно не сомневаться, да так оно и было, что он видел в нем футболиста, разумно ведущего общую игру, знающего толк в тактическом розыгрыше, соблюдающего вечно ценимое чувство меры в соотношении «я» и «мы». Неспроста он в 1947 году пригласил Гогоберидзе вместе с ЦДКА совершить турне по Чехословакии, а в 1952 году включил в состав заново созданной сборной СССР.
Все это проливает свет и на Гогоберидзе как на игрока, и на его клуб, тбилисское «Динамо». Долгое время одной из постоянных тем разговоров было обсуждение, почему тбилисцы, играющие ярко, всем нравящиеся, никак не доберутся ни до золотых медалей, ни до Кубка. Одной из сильных версий было «чрезмерное увлечение индивидуальной игрой». Я взял это выражение в кавычки, поскольку привожу выдержку из напечатанного. Так что версия была не разговорная, кулуарная, а открытая, чуть ли не официальная. Не возьмусь судить, одна ли эта причина действовала или влияли и другие, а эта среди них. Тбилисцы по своей футбольной одаренности давным-давно, с довоенных времен, имели право на призы, но прежде их сделались чемпионами и ЦДКА, и московское «Торпедо», и киевское «Динамо», а они лишь в 1964 году, в своем 25-м чемпионате.
Сейчас, после того как тбилисское «Динамо» свело короткое знакомство со всеми призами, мы в его неудачах ищем причины общего порядка, те же, что и у остальных команд, а не «особые». Премудрости игры, именуемой современной, отвечающей в каждый данный момент всем требованиям последней моды, тбилисскими футболистами и тренерами познаны и усвоены. Но шли они к этому в самом деле долго и трудно.
Гогоберидзе, который был связующим звеном нескольких поколений, сделал, возможно, больше, чем кто-либо другой для сглаживания «чрезмерного увлечения», для того, чтобы его команда обрела устойчивое равновесие в коллективных проявлениях. Он настаивал на этом не в диспутах, а тем, как играл. Однажды его партнер Заур Калоев так выразился: «Когда Гогоберидзе был среди нас, просто душа пела». Последний раз его видели на поле в 1961 году, а два года спустя тбилисцев поздравляли с победой в чемпионате. Красивый мужчина, рослый, тонкий в талии, как танцор, он и на поле был красив. Его образ не искажала безостановочная, тяжелая футбольная работа, на которую он себя обрек. Наверное, так было еще и потому, что он ее сам добровольно выбрал, любил и был горд, что способен с ней справиться. Он был прямым предтечей нынешних звезд из числа игроков середины поля. Он не знал устали в перемещениях, и ни одна атака не обходилась без него, он просто не мог к ней опоздать, тут уж дело чести. Красота движений в футболе - понятие не отвлеченное, ее создает и высвечивает разумность, целесообразность того, что делается, рывок ли это, наклон, шаг в сторону для отвода глаз, прыжок. Гогоберидзе был из тех, кого называют умными игроками, и выше похвалы не существует, футбол в этом смысле подчинен измерениям, понятным любому из нас, берущихся его оценивать. Человек, справляющийся с делом красиво, умно, с видимой легкостью, прославляет не одного себя, а и само дело. Такие встречаются не часто. Оттого Гогоберидзе и было дано предвосхитить игру тбилисцев на годы вперед, стать игроком-явлением.

СЕРГЕЙ САЛЬНИКОВ

Заглянул в два авторитетных справочника, и в обоих о Сальникове слово в слово сказано следующее: «Один из наиболее техничных игроков советского футбола». Фраза удобная, раз и навсегда изобретенная для служебного пользования: все верно, но и не отмечено ничего, что бы позволило отличить человека от десятка других, кому тоже впору этот отзыв.
Техничность - дар счастливой координации, дар, который полагается лелеять и упражнять. Сама по себе техничность не делает игрока крупной величиной. Ею надо распорядиться таким образом, чтобы окружающие поняли, какие преимущества она дает игроку, как выгодно команде иметь такого игрока и, наконец, как вырастает, поднимается вся игра, когда ее ведут технично. Искусному человеку позволено многое. Два-три финта, защитник теряет голову, и публика аплодирует. Обведен один, другой, третий, и снова одобрение на трибунах. И уже складывается та самая фраза: «Из наиболее техничных...» Кто же против красивого?! Прекрасно, когда футбол сшивают не из одних суровых нитей, а и из цветных. Тот наблюдатель, который, глядя на такого иллюзиониста, вдруг спросит вслух: «А что дальше? Кому это нужно?» - рискует нарваться на упрек в занудстве. Между тем он смотрит в суть футбола, который «не читки требует с актера, а полной гибели всерьез», не демонстрации техничности, а ее употребления для общего дела игры и победы.
Да, Сергей Сальников - «один из наиболее...» Больше того, он и перестав играть остался в глазах не только зрителей, но и новых поколений футболистов наиболее авторитетным экспертом по части техники, что ему удалось благодаря его заметной журналистской деятельности. Его и в этой области полагается признать «одним из наиболее техничных», он пользовался пером затейливым, тонко заточенным. Его заботил, как он выражался, «стиль письма», а спортивная душа принуждала его к соревнованию с журналистами-профессионалами. Думаю, у нас не было другого автора, который бы подмечал так много деталей игры. Бывало, мы в редакции вдоль и поперек обсудим вчерашний матч, и не только в своем журналистском кругу, а и с участием кого-нибудь из тренеров, из бывших игроков, и вроде бы все сказано, а явится Сальников и с порога заявит: «А вы заметили, как восьмой номер с лёта одним касанием опустил мяч одиннадцатому, а тот не ждал такой прыти и испортил момент?.. А как он разыграл длинную стенку с десятым во втором тайме?» И наш разговор, было угасший, вспыхивает, мы все, поощренные Сальниковым, начинаем припоминать подробности, которые оставили в стороне, увлеченные больше сюжетом и драматизмом матча, чем его тонкостями.
Сальникову принадлежит термин «тактика эпизода». Суть тут в том, что в ходе общекомандных операций успех зачастую приносит чисто и умно разыгранный короткий эпизод. Ему это и полагалось подметить, поскольку он сам, будучи игроком, особенно преуспевал в эпизодах, умел их создавать и завершать. И кроме того, он их коллекционировал, держал в памяти и свои собственные и те, что подметил с трибун. Это была его личная «эпизодотека», составленная с разбором. Забавные, нелогичные происшествия, приключившиеся на поле, он тоже в нее включал, любил повеселить слушателей и сам хохотал. Ему чужды были навязчивые, догматические каноны. Пройдя через труженичество и все тяготы, Сальников сберег отношение к футболу как к тонкой, веселой игре, где высоко ценится все редкое, необычайное, возникающее среди обязательных бесконечных повторений.
Он был виден, различим на поле. Высоко поднятая голова, плечи развернуты, грудь вперед, весь уклончивый, чуткий, легконогий, прыгучий, готовый моментально изменить направление своего ли движения или движения мяча. Всегда оставалось впечатление, что ему все дается легко, само собой, как бы между прочим. А он еще и убеждал нас в этом впечатлении, выбирая приемы посложнее, поинтереснее, избегая простеньких, стандартных, заранее угадываемых. Любя мяч, он, как истинный мастер, знал меру этой любви. Красивый, он не красовался, играющий - не заигрывался. Никита Симонян, главный бомбардир «Спартака», и по прошествии многих лет повторяет: «Повезло мне с партнерами, сначала Тимофеич (Н.Дементьев), потом Серега (С.Сальников)...» Эпизод одному не создать - это Сальников прекрасно знал, и свою изощренную техничность не держал для личного удовольствия, вкладывал ее в общий котел, благо его понимали, ведь рядом находились кроме Симоняна Нетто, А. Ильин, Исаев, Татушин, Парамонов, Маслен-кин, знавшие толк в классной игре.
Сальников - из удачливых. Прожитые им в футболе годы необычайно насыщены. Ему было девятнадцать, когда ленинградский «Зенит» (27 августа 1944 года - обратите внимание на дату!) играл в финале Кубка СССР с ЦДКА. Сальников, левый крайний «Зенита», забил решающий гол, и ленинградцы победили 2:1. Среди кубковых финалов за этим навсегда сохранится особое место: сыгран в дни войны. Сальников был в сильном московском «Динамо», в «Спартаке» в его лучшие годы, стал олимпийским чемпионом в Мельбурне, в рядах сборной участвовал в знаменитом матче в 1955 году с чемпионом мира командой ФРГ, матче, сделавшем наш футбол широкоизвестным, играл на чемпионате мира 1958 года в Швеции. Он на поле встречался со звездами мирового футбола, в партнерах у него перебывали все звезды нашего футбола тех лет, и состоял он под началом самых известных тренеров. У него всегда были перед глазами образцы классного футбола, он равнялся по ним, умел их подметить, ухватить, запомнить, перенять. И оставался сам среди наиболее искусных.
Сальникову я обязан за многие футбольные удовольствия в те годы, когда он играл, а я сидел среди зрителей. Когда же мы стали товарищами по профессии, я стал ему обязанным за рассказы «с поля», за экскурсии по этажам высотного футбола. Он был не из тех, кто твердит общеизвестное, повторяет раз и навсегда сложившиеся характеристики. Вдруг скажет осторожно, не на публике, а доверительно с глазу на глаз, но твердо про знаменитого бомбардира: «А играть-то он как следует не умел, рост да сила - и ничего больше». Сначала удивишься, а поразмыслив, поймешь взыскательную точность Сальникова. Много лет я пытался и не мог заставить его сесть за книгу воспоминаний. По пальцам можно пересчитать мастеров футбола и тренеров, способных без помощи и подсказки литераторов рассказать о пережитом. Сальников среди таких был первым. Читая его обозрения в газетах, слушая его телерепортажи, я печалился, что этот человек, имевший свой отчетливый, проверенный всей его жизнью, не только не устаревший, а делающийся все более актуальным взгляд на футбол как на игру красивую и умную, не соберется с духом и не засядет за книгу.
Последние встречи остаются в памяти как особо многозначительные. В перерыве матча мы столкнулись в коридоре под трибунами стадиона «Динамо». Только что в «Советском спорте» были напечатаны очерки из этой моей книжки о пятерке форвардов послевоенного ЦДКА. Я не сомневался, что Сальников их прочитал, и внутренне насторожился, ожидая его неминуемого и чрезвычайно важного для меня отзыва: героев очерков он знал короче, чем я, - он с ними играл и дружил.
И тут молодая улыбка во все лицо и слова неожиданные, мило-непосредственные:
- Я за вами тянусь, думаю - догнал, а прочитаю новенькое и вижу - нет, еще отстаю... И меня упомянете? Иногда я играл совсем недурно, например с «Миланом» в Италии...
На душе у меня полегчало, и я перевел разговор.
- Сережа, вы начали писать книгу?
- Опять вы за свое?
- Не за свое, а за ваше...
- Сяду, сяду, время никак не выкрою. Да вы же знаете, меня еще могут не понять...
Он верно чувствовал, что не все поняли бы и разделили его «техничное» отношение к футболу. Разве легко дается правота! Это потеря, что книги Сальникова нет.

ВИКТОР ВОРОШИЛОВ

Он москвич и свои наиболее удачные сезоны отыграл в «Локомотиве» в ту пору, когда эта команда, изведавшая на своем веку больше, чем любая другая, турнирных злоключений, набрала на какое-то время силу и ей оказалось по плечу сначала занять второе место в чемпионате, а потом добыть Кубок. Вместе с левым инсайдом Ворошиловым в линии нападения были тогда хорошие форварды: И. Зайцев, В. Бубукин, В. Соколов. «Локомотив» не чувствовал себя слабее других, держался на поле с достоинством. Ворошилов оказался в своей стихии, мяч всегда-то был ему послушен, а тут он получил возможность проявить и свои комбинационные способности, благо партнеры были быстры и напористы, и вести регулярный обстрел ворот, ибо и к этому его влекло. Немудрено, что в «Локомотиве» он забил большую часть своих голов и представляет его в федотовском Клубе. Ворошилов умел всего себя вложить в завершающий удар. Не будучи силачом, он так резко замахивался, так наклонялся в ту сторону, куда должен был полететь мяч, так помогал себе взмахом рук, что выстрел получался сокрушительным, за снарядом уследить было невозможно, и лишь запоздалое движение вратаря указывало, где пробоина.
И был он меток. Обычно промахи атакующих принято объяснять тем, что «техника подвела». Однообразность истолкования не внушает доверия. Нередко видишь, как мяч летит в сторону от ворот, хотя удар был нанесен согласно всем правилам. Меткость - одно из природных качеств. Ее развивают, упражняют, но тот, кто ею наделен, чувствует себя увереннее. Для форварда она выражается в ориентировке, в глазомере, в знании тех точек, с которых невозможно промахнуться, в постоянном ощущении, что прямоугольник ворот как прорезь прицела. И когда все это есть, мяч послушно раз за разом летит в цель. Классные бомбардиры, люди постоянно попадающие, они все - Вильгельмы Телли. Их называют еще и снайперами, и преувеличения в этом нет. Ворошилов был из метких, мяч за «молоком» не посылал.
Если бы Ворошилов играл только в «Локомотиве», наше представление тут начало бы клониться к концу. Но он прежде был в куйбышевской команде «Крылья Советов». А это повод для особого разговора.
Прежде всего назовем время: с 1949 по 1955 год. Из этих семи лет остановимся на первых пяти, когда в «Крылышках» центрфорвардом был Александр Гулевский.
Ради доказательности последующего изложения приведу факты. В чемпионатах 1949, 1950 и 1951 годов куйбышевская команда у ЦДКА выиграла из шести встреч три, две свела вничью и одну проиграла. В чемпионатах 1950 - 1953 годов в семи матчах с московским «Динамо» она два матча выиграла, четыре свела вничью и один проиграла. А в те годы эти два столичных клуба были «китами» и, надо же, так попадались, встречаясь с куйбышевцами, на первые роли не претендовавшими! Характерно и то, что из пяти упомянутых побед, которые в то время даже стали выглядеть ожидаемыми сенсациями, четыре дали счет 1:0 и одна - 2:1.
Если бы разгадка таилась в фатальном невезении лидеров или только в героическом упорстве куйбышевцев, не было бы нужды ворошить старое. Тогда, не умея вникнуть в смысл происходящего, большинство болельщиков относилось к этим матчам юмористически, как к диковинным выкрутасам футбола и, как всегда в таких случаях, симпатизировало слабейшей стороне, «Крылышкам», и ехидничало над заведомо сильнейшей - ЦДКА и «Динамо».
Между тем, как стало ясно - позднее, диковинка имела продуманный секрет.
Условно, схематически дело выглядело так: на своей половине поля «Крылышки» вели игру семь на семь, а то и восемь на восемь, тогда как на чужой половине - трое на трое или двое на двое. С ЦДКА и «Динамо» эта расстановка возникала сама собой, она предопределялась тем, что маститые, славящиеся атакой команды были преисполнены уверенности в превосходстве и нисколько не сомневались, что «раскатают» жмущегося к своим воротам противника. Однако куйбышевцы проявляли невиданную стойкость в обороне, облегчавшуюся тем, что в многолюдье знаменитые московские форварды теряли привычные связи и маневры. А тем временем, пока кипела толкучка у их ворот, кто-нибудь из куйбышевцев, чаще всего инсайд Ворошилов, умевший дать длинный пас, бросал в прорыв Гулевского, сторожившего свое мгновение, а тот был быстр и агрессивен, и москвичам приходилось кидаться на спасение своих ворот. Они делали вид, что это недоразумение, снова принимались за свой штурм, но эпизод, к их досаде, повторялся. Игра, с точки зрения лидеров, принимала странный характер, действовала им на нервы, в конце концов нервы не выдерживали, и комбинация Ворошилов - Гулевский (понятно, бывали и другие) кончалась голом. Единственным, но достаточным. И - «дурацкое» поражение. Иногда забивал и Ворошилов, он обычно сопровождал Гулевского в его прорывах, чтобы сыграть с ним в «стенку» или подобрать и добить мяч. Этот тактический вариант окрестили «волжской защепкой», сторонников у него было маловато, а обвинителей - сколько угодно.
Уже тогда было ясно, что «защепка» не имеет будущего как генеральная линия, что она непригодна для команды, метящей в чемпионы. Нельзя же каждый раз подвергать себя такому страшному испытанию, быть на волосок от поражения, надеясь на зыбкую удачу!
Так-то оно так, но оставить без внимания «защепку» тоже нельзя было, если о нее спотыкались не кто-нибудь, а ЦДКА и «Динамо». Ее снисходительно признали пригодной для тех команд, которые не рассчитывают в равном встречном бою одолеть лидеров, другими словами - для слабых команд и с оговорками, как запасной вариант на всякий случай, при непредвиденных обстоятельствах и для сильных.
Позже игра «от обороны», игра на контратаках получила широкое распространение, вошла в обиход, мы ее можем наблюдать в неограниченном количестве в турнирах любого ранга. Сейчас вокруг нее копий не ломают - признано, что все команды, даже классные, чемпионского достоинства, обязаны уметь ее вести, не говоря уж о том, что им полагается знать, как ей противостоять, как ее обезвреживать, если к ней прибегает противник. Так что куйбышевские «Крылышки» тридцать лет назад в известной мере стали пионерами тактического варианта, заставившего всех тренеров и теоретиков положить его на макет и изучать со всем тщанием. Ворошилов, состоявший в этой команде диспетчером, должен быть отнесен к числу создателей этого варианта, он был в нем влиятельной фигурой.
Тренеры и руководимые ими команды вольны в выборе командной игры. Ушли в прошлое времена, когда прямо-таки в административном порядке всем предлагалось следовать одинаковым образцам. Теперь признано, что разные вкусы и разные соображения имеют право на существование. Но футбол упростился бы, завял, если бы все вдруг выбрали игру «от обороны». Он жил и продолжает жить поисками игры активной, отталкивающейся от ясного и смелого намерения переиграть противника.

НИКИТА СИМОНЯН

На протяжении четверти века, до того как взошла звезда Блохина, Никита Симонян был самым результативным форвардом советского футбола. Да и сейчас он - и, как видно, надолго - второй. Много лет числилось за ним рекордное достижение: 34 мяча в 36 матчах чемпионата 1950 года. Сколько лет минуло, только в сезоне 1985 года О. Протасов превзошел симоняновское число. Много-много раз видел я его на поле, восхищался его голами, а связно объяснить, за счет чего они ему удавались, не умел. Какая-то загадочность, скрытность окружала его успехи. Не был он чудодеем, как Г. Федотов, не пробивался, как Бобров, Пономарев, Соловьев, не петлял и не изворачивался, как Иванов, не бил сокрушительно, как Гринин, не был суровым геометром, как Бесков.
Кто бы ни вспоминал, ни толковал о Симоняне, обязательно упоминал о его безукоризненной корректности. Он и в разговоре, даже если вспыхнет жаркая, дерзкая перепалка, вежлив, никого не заденет неосторожным словом, в обращении с людьми, будь то приятели или случайные встречные, неизменно выдержан, терпелив, любезен. Человеку не дано уйти от самого себя: Симонян и на поле был такой же. В его движениях, прежде чем сила и быстрота, сначала бросались в глаза мягкость, плавность, какая-то даже застенчивость из-за того, что попал он в общество, где все как один резкие, не церемонятся. Словом, на первый взгляд оставлял он впечатление человека не от мира сего, не от футбольного мира.
Уже во время работы над этими очерками, повстречав Симоняна, я спросил: «Как бы вы сами объяснили, благодаря чему забивали так много?» И он, нисколько не удивившись вопросу, чуть подумав, сказал следующее: «В молодые годы я не был полезен в середине поля, в подыгрыше. А как только возникал голевой момент, что-то во мне преображалось, менялось, я весь собирался в кулак, чувствовал уверенность, все видел, знал, что нужно сделать. Позже я перестроился, больше стал участвовать в командной игре и к завершению атаки шел вместе со всеми...»
Итак, Симоняна преображал голевой момент. Здесь кончалась его кажущаяся расслабленность, его «вежливость». Дальше - никаких колебаний, быстрый скользкий рывок и удар в ту точку, которую он успел выбрать. Симонян был не из тех, кто бьет и бьет при малейшей возможности, надеясь, что когда-нибудь мяч попадет куда надо. И не из тех, кто под игом сомнений то подправляет себе мяч под ногу еще получше, то ищет глазами партнера да так ни разу за весь матч и не ударит. Симонян бил не часто, а забивал чаще других. И это не парадокс, это стиль, сначала человеческий, а затем футбольный. Он знал себя и не пытался быть каким-то другим.
В молодости ему крупно повезло с партнерами. Иметь рядом Игоря Нетто и Николая Дементьева - это значило получать постоянно в подарок голевые моменты. И им, разумеется, было удобно знать, что, если Никита пошел на удар, дело будет. Потом, в 1955 году, в «Спартак» вернулся Сальников. И ему и Симоняну было «в районе тридцати», оба - искушенные и закаленные, они нашли друг в друге людей одного игрового направления и, получив в товарищи молодых форвардов Бориса Татушина, Анатолия Исаева и Анатолия Ильина, стали опорой пятерки нападающих, можно смело сказать, образцовой, которая украшала в те годы наш футбол и в «Спартаке» (чемпионы 1956 и 1958 годов) и в сборной страны (в полном составе - олимпийские чемпионы в Мельбурне).
Способность к разгадке голевых моментов, сделавшая молодого Симоняна снайпером, с возрастом как бы расширилась, став способностью решать многоплановые тактические задачи. Но и сохранилась. Вот цифры его последних чемпионатов: 1956-й - 16 мячей в 20 матчах, 1957-й - 12 (в 18), 1958-й - 9 (21).
Год 1958-й был, по существу, прощальным в карьере Симоняна-форварда. Летом того года наша сборная выезжала на финальную часть чемпионата мира в Швецию. И там, в самом первом матче, со сборной Англии, сыгранном вничью - 2:2, счет четким низовым ударом открыл центрфорвард Никита Симонян. Мне приходилось от него не раз слышать, что он гордится этим своим ударом. Понять его можно: и сборная Англии не рядовой противник, и первый наш чемпионат мира, и удар нанесен был классно (я тому свидетель), а форварду как-никак тридцать два, и для «эндшпиля» ход, признаем, был эффектный.
Тонкость в любом проявлении: в области ли чувств, в ремесле ли, в искусстве - не бывает очевидной, не лезет в глаза. Ее надо уметь различить и оценить по достоинству. Иной раз, сидя на трибуне, можно было не сообразить, откуда взялся Симонян и как сумел он отправить мяч в сетку. Это и была его особенность игрока в высшей степени тонкого, обнаруживавшего себя в угаданные им считанные мгновения.
Много лет он отдал тренерскому занятию. И в нем он умел угадывать «голевые моменты»: дважды «Спартак» и один раз «Арарат», находившиеся под его началом, мало того что становились чемпионами - остались в памяти командами с красивой, атакующей игрой. Не сомневаюсь, что во всех этих случаях хороший вкус Симоняна, его наставления мастера мастерам были той отделкой, которая придавала законченность, блеск и лоск. Когда же он сталкивался с необходимостью в решительной коренной перестройке, в переучивании, в наведении железного порядка, ему это оказывалось как бы не с руки. То ли он был смолоду избалован своими благополучными игровыми сезонами, своим талантливым, само собой сложившимся спартаковским окружением или проявлялись врожденные мягкость и деликатность, тренеров не выручающие, как бы то ни было, Симоняну многотрудное, упорное, терпеливое строительство не давалось. А в отделочных работах его рука, его футбольная тонкость легко угадывались.

АНАТОЛИЙ ИЛЬИН

Форвард, сколько бы он ни забил за свою жизнь, хранит в памяти избранные голы. У Ильина таких голов целая коллекция, в музее для них понадобился бы отдельный стенд.
1955 год. Впервые к нам приехала команда - чемпион мира, сборная ФРГ. Наша сборная ее побеждает 3:2, третий, решающий, гол забил левый крайний Ильин.
1956 год. Финал I Спартакиады народов СССР Москва - Грузия 2:1. Гол Ильина делает москвичей чемпионами.
1956 год. Мельбурн, финал турнира Олимпиады СССР - Югославия. Удар Ильина - 1:0. С этой минуты и навсегда одиннадцать наших футболистов - олимпийские чемпионы.
1958 год. Дебют советской сборной на чемпионате мира в Швеции. После группового турнира дополнительный матч за выход в четвертьфинал СССР - Англия 1:0. Гол забит Ильиным.
1958 год. Драматическая развязка чемпионата страны. После его окончания переигрывается матч «Спартак» - «Динамо» (Киев). Если спартаковцы проигрывают, чемпионом становится московское «Динамо». За четверть часа до конца счет 1:2. Удар Ильина выравнивает положение, выглядевшее безнадежным, а вскоре Сальников забивает победный гол. В том сезоне «Спартак», выиграв и Кубок, сделал третий в своей истории «дубль».
Больше чем уверен, если переворошить «простые» матчи «Спартака» в чемпионате и розыгрыше Кубка, отыщется еще немало голов Ильина, обеспечивших выигрыш. Моя уверенность основывается на общем представлении об этом форварде. Его удачи не имели ни малейшего оттенка везения, в нем всегда звенело желание забить, он был как натянутая струна. Некоторые футболисты, обычно играющие вроде бы неплохо, в матчах повышенного значения уходят в тень, их на поле и не сыщешь. Другие сникают в международных встречах, у третьих не клеится в сборной, хотя в своих клубах они центральные фигуры. Ильин из тех, кого ничто не смущало. Ему требовалось получить мяч, увидеть перед собой ворота, и он знал, что делать дальше, пусть даже на поле команда марсиан. Невозмутимость, хладнокровие и прямо-таки магнитное притяжение к воротам противника были определяющими его чертами. Мне не помнится, чтобы Ильин отвлекался по пустякам, хватался за голову, бегал ябедничать судьям: атака сорвана, надо поскорее затевать следующую, только и всего.
Само собой разумеется, Ильин знал свою игру левого крайнего. И скорость умел варьировать, и финты у него были легкие, на ходу, и по воротам бил без колебаний с привычных точек. В «Спартаке», да часто и в сборной, на левой стороне он входил в треугольник, который вместе с ним составляли Игорь Нетто и Сергей Сальников. Эти мастера комбинационной вязи умели находить дело для Ильина, он не томился без мяча, не простаивал в ожидании. Ему такое соседство было как нельзя кстати, оно одаривало его возможностью заниматься тем, к чему лежала душа - проскальзывать к воротам.
В одном интервью Ильин выразился так: «Форварды не должны быть очевидны». Мысль интересная сама по себе. Она тем более обращает на себя внимание, что ее высказал нападающий эпохи «дубль-ве», когда властвовало строгое разделение труда. Скорее всего Ильин имел в виду, что его собственная игра на позиции левого крайнего в самом деле не была очевидной. Испытывая потребность забивать, послушный этому внутреннему велению, он то и дело уклонялся от испытанных тактических образцов, нарушал их, выбирая свои решения и пути. Скажем, вместо рекомендованного всеми наставлениями ухода от крайнего защитника и передачи мяча вдоль ворот - рывок к воротам наискосок, который заставал врасплох. Не исключаю, что в то время такие зигзаги поведения могли в иных случаях, если мяч прокатывался мимо или его ловил вратарь, вызывать недовольство партнеров и тренера. Возможно, иногда Ильин, ненасытный до остроты, слишком много брал на себя, переиначивал принятый рисунок. Но он - в Клубе, да и заветная коллекция подтверждает его право на внеочередной, лишний завершающий удар. По сути дела, Ильин был скрытым, затаенным еще одним центральным нападающим.
Футбольная игра, как бы она ни была продумана и обоснована, обязана включать в себя экспромты, отклонения от тактических правил - они не просто украшают и расцвечивают ее, но и дают ей прямые выгоды, которые никто заранее не в силах вычислить и предугадать.
Ильин не выглядел на поле трюкачом и обманщиком, он был прост и ясен. Но самолюбивая страсть угрожать и забивать помогла ему освоить собственные, удобные трюки и приемы, которые не казались выигрышными сами по себе, но служили ему верой и правдой, выводя на голевые позиции. А ему больше всего и надо было от игры: изловчиться ударить в движении, на скорости, когда этого не ждут. И игра его поняла, вознаградила и выделила.

ЗАУР КАЛОЕВ

Во внешности Заура Калоева была приспособленность к взлету, как будто он был проверен и испытан в аэродинамической трубе. Рослый, плечистый, тонкий, с залысинами, он напоминал нос самолета, по бокам которого снизу располагались четыре мотора - инсайды и края. Благодаря ему нападение тбилисского «Динамо» могло, играя, набирать высоту. Линии атак, отрываясь от взлетной полосы газона, уходили вверх, на Калоева, он прыгал и настигал мяч на недоступных траекториях. Его и на шаржах рисовали с крылышками, и в любой характеристике, самой немногословной, присутствовала фраза «хорошо играл головой». Калоев бережно относился к своему дарованию. Мне приходилось видеть его на тренировке: других и след простыл, а он все разбегался и прыгал на мяч, который ему посылали с углов поля. Наверное, никто не считал и не знает, сколько он забил головой, но в памяти он остался человеком в высоком, свободном полете.
Калоев и на плоскости поля проявлял себя не хуже других - техничный, толковый. Предполагаю, что все же ударом ноги он чаще посылал мяч в ворота, чем ударом головой. Но, что поделаешь, мы любим те приемы, что удаются реже, и, приметив за кем-то склонность к необычным проявлениям, ждем их, храним в памяти и даже излишествуем в своих отзывах. Вдруг о защитнике пойдет слава, что он забивает не реже форвардов! И все этому охотно верят - интересно же! Потом, узнав из какой-то таблички, что забил он, оказывается, всего-навсего пяток мячей, удивятся, что так мало, но слава все равно выживет: впечатление дорого. И хорошо, что так. Все редкое имеет собственную шкалу оценок, мы его храним в отдельном призовом шкафу. Это - жизнь игры, ее приключения и странности.
Вспоминая о Калоеве, тут же видишь Михаила Месхи, левого крайнего. Их дружеские пикировки, которым я бывал свидетелем, вылились в ходячий анекдот.
- Кем бы ты был, если бы я не посылал мяч тебе в голову и он не отскакивал в ворота? - серьезно, без улыбки спрашивал Месхи.
Калоев не уставал добродушно смеяться шутке:
- Хорош бы ты был со своими пасами, которых никто, кроме меня, достать не мог...
Одно время в ходу и в почете был термин «тандем». Он подразумевал, что два футболиста не эпизодически, а постоянно, сознательно, разученно связаны друг с другом, причем роли между ними распределены заранее, однако это не смущает тандем, он крепко сшит, оба - мастера своего дела и полностью доверяют один другому.
Такими тандемами были в свои юные годы Стрельцов и Иванов в московском «Торпедо», Красницкий и Стадник в «Пахтакоре», Банишевский и Маркаров в «Нефтчи». Примеры для иллюстрации, они не исчерпывают перечень. Такой тандем нарочно не скроишь, он возникает, когда двое способны и хотят работать на одной волне, когда между ними возникает взаимное притяжение и им в радость дополнять друг друга.
Месхи был неповторимым крайним форвардом. Его обманному движению присвоено наименование «финт Месхи». Проворный, неиссякаемый на уловки, он заставлял зрителей не только восхищаться, но порой и хохотать. И, может быть, непривычный для стадиона смех некоторые тренеры, лишенные чувства юмора, а заодно и чувства прекрасного, ставили Месхи в вину, полагая, что игра его недостаточно практична, отдает цирковым аттракционом. Оригинальность нередко бывает наказуема. Без вины виноватый Месхи получил из-за этого неполную меру признания, на которое вправе был рассчитывать. Он был дискуссионной фигурой на протяжении всех своих сезонов, даже когда находился в сборной страны и получал за рубежом громкую прессу.
Что же до практичности его игры, то она выражалась столь мягко, неброско, ненавязчиво, что иной наблюдатель мог ее если не проморгать, то оставить без внимания на фоне более впечатляющих происшествий. Голов он для крайнего забил немало, но были они просты, ничего орудийного, никакой акробатики, никаких жестких схваток. Выскочит, неуловимо переиграв защитников, на свободное место и ударит куда требуется. И передачи его с фланга, низом ли, верхом, были настолько услужливы и удобны, что вроде бы и труда никакого не требовалось, чтобы так послать мяч товарищу. Высокое умение всегда оставляет ощущение простоты. Вот только повторить почему-то не удается.
И образовался в тбилисском «Динамо» тандем Месхи - Калоев. Оба делали то, что любили. Месхи раскручивал защитников слева, выбегал к линии ворот и, как бы в знак дружбы и любезности, поднимал мяч над тем местом, куда должен был прибыть Калоев. Тот прибывал точно по расписанию, совершал свой взлет и бил головой. Были бы они игроками ничего иного не умеющими, их бы раскусили, разоблачили, а тут не угадаешь - они же что угодно могли сотворить, и попробуй поймать то мгновение, когда среди других вариантов атаки мелькнет их авианомер. Были бы они оба или даже один из них менее, чем требуется, чуткими на ситуацию, малая вероятность успеха, скорее всего, отбила бы у них охоту к этой комбинации. Но они ее настолько верно чувствовали, что выполняли даже с шиком, равные в разном умении. Вроде бы ничего из ряда вон выходящего, во всех учебниках есть схема: навес мяча с фланга на центрфорварда и удар головой по воротам. А запомнилось как нечто редкое. Открытием была красота исполнения.
О тандемах стали забывать, увлекшись общекомандной игрой, в которой участвуют сразу многие и каждый загадочен, как «икс», где непостоянство - тактическое условие. Игра сама умеет выбирать себе дороги. Но вот что любопытно. Пережив за сравнительно короткий промежуток времени несколько крутых превращений, каждое из которых на первых порах по законам моды становилось непререкаемо обязательным для всех, игра, как только рвение открывателей и подражателей стихало, заставляла вспоминать о старых ценностях, настойчиво указывала, что нет нужды отказываться от того, что прежде было испытано и проверено и несло добрую службу. Мне нетрудно представить, что и в рамках нынешнего тотального футбола может возникнуть и прекрасно себя проявить содружество двоих, которое, войдя в ткань командной игры, расцветит и усилит ее.

ВАЛЕНТИН ИВАНОВ

Когда я пишу эти строки, Валентину Козьмичу Иванову, старшему тренеру московского «Торпедо», пятьдесят. Его, как и других тренеров, показывают во время матчей по телевидению, его лицо хорошо знакомо. И разве можно ему дать столько?! Сущий бес, он и секунды не проведет спокойно, вскакивает, вздымает руки к небу, взывая к справедливости, кричит, сложив ладони рупором, и даже если сидит, подперев кулаком щеку, брови подскакивают, губы вздрагивают. Мне рассказывали, что игроки его жалеют: «Разве ж так можно убиваться, надолго ли хватит?» Лица, призванные следить за порядком, укоряют его, одергивают, однажды даже удалили со стадиона за перепалку с судьей. Нехорошо? Разумеется, если опираться на благочинное представление о тренере как о человеке с бездонным терпением. Но ведь и не нарочно он такой, себе во вред на тренерской скамье? Команда Иванову досталась нелегкая, люди помнят ее прекрасные сезоны, помнят и то, как блистал на поле нынешний тренер, ждут повторения, требуют, торопят. Их можно понять: надоела вечная репутация команды «перспективной», а она никак не выбьется из середины - то пообещает, то разочарует, то снова пообещает, и так не один год. Вот и мечется на своей скамейке Валентин Козьмич, тоскуя о торпедовской игре...
Впрочем, только ли поэтому? А разве не был он точно таким же, когда играл?
Если бы понадобилось кого-то из мастеров пригласить в театр пантомимы, чтобы он изобразил движения и переживания футболиста, никто бы не подошел так, как Иванов. У него хватило бы для этого и пластики, и мимики, и знания всех нюансов. Он артистичен от природы. На поле он играл в футбол и одновременно играл самого себя. Это не было ни позерством, ни рисовкой, двойная игра его вела, воодушевляла, давала ему силы.
Он играл и успевал, как искусный мим, крохотными летучими жестами, передергиванием плечами, поворотом головы сообщать внимательному зрителю, как он относится к происходящему, каковы его удивление, досада или удовольствие. Он вел игру и вел рассказ об игре, комментировал ее. Монотонная, угрюмая невозмутимость ему была чужда. Он, как и полагается, кидался отбирать глупо потерянный партнером мяч и давал понять, как он возмущен этой глупой потерей. Выскочив на открытую позицию и не дождавшись мяча, он опять-таки как полагается бежал стремглав обратно, но в наклоне головы виден был упрек тому, кто его не заметил. И так всегда, во всех матчах своих четырнадцати сезонов. Иного Иванова просто не было, а если бы он вдруг переменился, мы бы его не узнали, не поверили, что перед нами тот самый торпедовский правый инсайд.
Судьба Иванова в отличие от судьбы его сподвижников-торпедовцев, с которыми вместе он составлял могучую кучку своего клуба, Валерия Воронина и Эдуарда Стрельцова, представляется более чем благополучной. И поиграл вволю, и ничего с ним не случалось, выходил сухим из воды после разных передряг, побывал на всех крупнейших турнирах, отмечен наградами, написал книгу, стал во главе родного клуба. Чего еще желать?
Не знаю, что думает об этом сам Иванов, мне же, с симпатией наблюдавшему за ним много лет из лож прессы наших и заграничных стадионов, до сих пор кажется, что он всего, на что был способен на поле, не совершил. Ничьей вины тут нет, и уж во всяком случае самого Иванова.
Вот Олег Блохин. Он вложил свое дарование, свои рекордные голы в достижения киевского «Динамо», получая взамен чувство равенства от игры партнеров, постоянное высокое напряжение задач. Блохин верно служил киевскому «Динамо», всегда имевшему на прицеле чемпионское звание, а киевское «Динамо» отвечало взаимностью своему преуспевающему бомбардиру.
Иванов свою футбольную службу проходил не в столь передовом подразделении. Выпадали удачи: игра вместе с молодым Стрельцовым, яркий сезон 1960 года, под конец - чемпионский 1965-й. Это были вспышки, взлеты, в остальном же «Торпедо», слывя командой способной, вело мирное, срединное существование, места с пятого по десятое характеризовали его во времена Иванова достаточно объективно. Большей частью Иванов играл с партнерами, уступавшими ему в классе. Он вечно был перенапряжен, знал, что при неудачах не на других, а на него, как на сильного, обратят укоризненные взгляды, его промахи, а не других, сочтут особо непростительными.
А он был рожден для игры тонкой, нервущейся, игры с ответом, трудной по замыслу и легкой по исполнению. Не так уж много выпало ему такой игры.
Его называли «великим инсайдом». Не возьмусь сказать, как его назвали бы, если бы он играл сейчас. Но он и в наши дни был бы так же ценен. Он был мастером во всем, в любом проявлении. Поле он не оглядывал - он его чувствовал. Это было его счастьем и его наказанием. Его то понимали, то не понимали. Если сказать - через раз, то хорошо.
Иванов любил мяч как живое, дорогое существо, он томился и скучал без него. Некоторые считали его чересчур жадным до мяча, не замечая, что свое требование он тотчас подтверждал, выскакивая на удобную для продолжения комбинации позицию, что он как никто другой умел играть без мяча. А двигался по полю он скользя, вальсируя, тайно, обходными путями, грациозно.
Он и голы забивал по-своему: найдет незащищенное пятнышко, вроде того, откуда бьют пенальти, скользнет туда, и сразу никто и не сообразит, что произошло, а мяч - за белой линией, и сам Иванов смотрит ему вслед, будто тоже удивлен. Сокрушающие удары, молодецкие прорывы не были его стихией, душа его лежала к лабиринту, футбол для него был затейливой игрой, в которой он мог себя показать. Вся его игра была на нервах, на отгадке, часто рвалась, что неминуемо в футбольной тесноте, но уж если ниточка, им продернутая, попадала в игольное ушко, то это была филигранная редкость.
Одно время считалось хорошим тоном утверждать, что футбол становится «интеллектуальным», что в этом его прогресс. По-моему, все зависит от людей. И сейчас можно играть топорно и убого. Когда же на поле появляется игрок-умница, как Иванов, умнеет и футбол.
Когда я вижу, как страдает Иванов на тренерской скамейке, вместе с сочувствием закрадывается сомнение: не оттого ли так надолго затянулось его тренерское мытарство, что он, как в свои игровые годы, все ждет и надеется, что вот-вот сам по себе вспыхнет и побежит пламенный язычок игры? Тут нам позволительно только гадать: интуитивный форвард и интуитивный тренер - сбудется ли и как скоро, с каким успехом эта связь?

СЛАВА МЕТРЕВЕЛИ

Даже если мы видели человека часто, запомнить его можем, словно сфотографировав, в определенный момент, в определенной позе. Славу Метревели я почему-то всегда вижу на «Парк де пренс» в 1960 году, когда наша сборная проводила финал Кубка Европы с югославами. Наши проигрывали 0:1, шел второй тайм, настроение прескверное, нет ощущения, что возможна перемена к лучшему, югославская команда дело знает. Над нами низкие скользящие облака, моросит дождь, мы на трибунах ежимся от озноба, да и темно - освещались тогда стадионы скупее, чем нынче. И вдруг сильнейший удар издали левого инсайда Валентина Бубукина, будто с отчаяния. Громадный вратарь Виденич падает, мяч отлетает от его рук, совсем недалеко, Виденич уже приподнимается, чтобы кинуться вперед и накрыть мяч, и тут, как движение тени, неведомо откуда возникает Метревели и легонько бьет по мячу перед руками в перчатках. В том матче, которому суждено было стать историческим, удар Метревели не просто ответил единицей на единицу - он привел наших в чувство, они заиграли с этой минуты в полную силу, и когда в конце концов явилась победа, она выглядела вполне закономерной, все уже шло под диктовку нашей команды.
Я написал, что вижу Метревели «почему-то» в том эпизоде. Нет, не одни чрезвычайные обстоятельства выдающегося матча заставили меня сделать тот «снимок», хотя и их было бы достаточно. Метревели там промелькнул такой, какой он есть. Не думаю, чтобы кто-то другой был способен так угадать, метнуться и чуть коснуться мяча, чтобы опередить вратаря на длину кисти. Метревели всегда вел игру на неразличимые сантиметры, на время, для которого требовался чувствительный хронометр. Он любил игру озорную, с фокусами, любил подразнить противника.
Многих футболистов, слывших техничными, знал наш футбол. Метревели среди них. Нелегко, а быть может, и невозможно установить, кто техничнее. Знаю одно твердо: его техничность была невидимой, неощутимой, он все делал скрытно, просто, про него язык не поворачивается, сказать, что он «прекрасно выполняет приемы». Он не отводил на них ни усилий, ни лишнего мгновения, он обводил, обманывал, обгонял, бил по мячу так, словно это ему ничего не стоило. Что хотел, то и делал. Он был игроком бесшумным, бегал по верхушкам травинок, игроком тайным, теневым, невесомым. Поэтому, наверное, так и врезалась в память его метнувшаяся тень на ночном «Парк де пренс».
Метревели наделен абсолютным футбольным слухом, обостренной чувствительностью и к той игре, в которой участвовал, и к той, за которой наблюдал со стороны. Он точно и резко отделял «классное» от всего остального. Избирательность его оценок, его отрицание среднего, рядового, будничного можно было принять за хвастовство, за гонор. Так некоторым и казалось: «Воображает!» А он продолжал вылезать с ехидными замечаньицами, и лучше ему от этого не становилось. Не могу сказать, что когда-нибудь слышал от него, так сказать, развернутое изложение взглядов, он и в беседах, как и на поле, проявлял себя в репликах. Однажды мы с ним сидели на стадионе на соревнованиях легкоатлетов. Метали молот. И от каждого удара увесистого металлического шара по газону Метревели вздрагивал. Он страдал за «поляну», как футболисты называют поле, зная, что для красивой игры нужна безукоризненная поверхность.
Он непоседа, егоза, у него в крови бродило движение. Когда мне приходилось странствовать со сборной, не раз видел, как в час, отведенный для отдыха, Метревели слонялся в поисках собеседника и объяснял: «Не умею лежать». Больше всего он любил на скорости промчаться с мячом заодно с понимающими партнерами. Излюбленными его голами были те, которые он забивал на бегу в дальний нижний угол, мячу он доверял закончить им начатый рывок.
Мы все с удовольствием вспоминаем годы, когда в окружении дельных людей работа особенно спорилась. И у мастеров футбола в этом отношении судьбы разные. Кто-то весь свой короткий век промается в компании его недостойной. Другим повезет на партнеров, на тренера, и тогда есть что вспомнить, есть чем гордиться. Метревели везло дважды, он счастливчик. Сначала в московском «Торпедо», где бок о бок с ним играли В. Иванов, В. Воронин, Г. Гусаров, Н. Маношин, Б. Батанов, потом в тбилисском «Динамо», где были Ш. Яманидзе, М, Месхи, В. Баркая, М. Хурцилава. И тот и другой клуб с участием Метревели становился чемпионом. Имел он немало наград и знаков признания его таланта.
А в сборной, несмотря на очевидные заслуги, Метревели то и дело оказывался под знаком вопроса - не всем тренерам импонировало его тонкое искусство, для некоторых чересчур тонкое. Не лишено вероятия, что не устраивали его строптивость, шалости, острый язычок. На чемпионате мира 1966 года Метревели появился в самом последнем матче. И у международного журналистского корпуса возникло недоумение: как можно было держать в запасе такого игрока? Ответить никто из наших не мог.
Люблю вспоминать, как играл Метревели: футбол вырастает в моих глазах, легчает, добреет, хорошеет.

ГЕННАДИЙ ГУСАРОВ

Для одних футбол - всепоглощающая страсть, которой они послушны и верны до конца своих дней. Для других - юношеское увлечение, они отдают ему дань, а когда приходит время выбора, находят себе дело, работу и футболом балуются изредка на досуге, при случае вспоминая не без удовольствия: «Играл в первой юношеской, приглашали в команду мастеров, но...» И встречаются совместители, не желающие ни отказаться от футбола, ни перенебречь своими способностями в другой области. Геннадий Гусаров, играя в московском «Торпедо», закончил авиационный институт - его тянуло к инженерии. Сам по себе этот факт мог остаться неупомянутой подробностью из анкеты Гусарова, если бы этот форвард и в игре не проявлял инженерных наклонностей.
Отвлечение, полагаю, нам поможет. В Клуб Федотова не вошел Валерий Лобановский, левый крайний киевского «Динамо», позже тренер этой команды. Лобановский тоже из совместителей. Он, человек с математическими способностями, играя в команде мастеров, окончил политехнический институт, а сделавшись тренером, продолжает интересоваться точными науками и цитирует академика Глушкова чаще, чем футбольных авторитетов. До сих пор, хотя прошло много лет, вспоминают, как Лобановский подавал угловые удары, закрученные то в дальний, то в ближний угол ворот, и как замирали трибуны, когда он отмеривал длинные шаги до мяча, и как метались вратари, не в силах угадать, какую разновидность удара выберет этот рыжеволосый долговязый парень с непроницаемым лицом, производящий в уме одному ему ведомые расчеты. Эти свои - ставшие надолго знаменитыми - угловые Лобановский заранее исчислил и репетировал, как заправский инженер. Да и потом, в своей тренерской практике, и учебные занятия рассчитывал математически, и прохождение команд по длинной турнирной дистанции планировал с точностью до половины очка, и саму игру видит как чертеж, который обязаны аккуратно и добросовестно нанести на зеленый ватман поля футболисты, как некую «структуру», осуществляемую «коалициями». И игроков выверяет не на глазок, не по вкусу, а с помощью фиксации всех их движений, и высшая похвала его звучит так: «Какая машина!» Математический уклон, привнесенный в футбольную игру в больших количествах, возведенный во всеобщий принцип, как знать, к добру ли он?
Геннадий Гусаров ни на чем таком не настаивал, он просто играл в инженерном стиле - чисто, точно, вычислений. Так проявлялась его натура. Футбол, великодушный и щедрый, разрешал ему. оставаться самим собой. Гусаров и внешне был, что называется, в образе: стройный, подобранный, правильные черты лица, спокойная сосредоточенность, исключающая какие-либо внешние эмоциональные всплески - словом, уравновешенный молодой человек, знающий, чего хочет.
Гусаров был центрфорвардом «Торпедо» 1960 - 1961 годов, когда эта команда, созданная и руководимая одаренным, вошедшим в силу тренером В. Масловым, достигла той заоблачной высоты в. футболе, которую напрасно измерять привычными местами и очками. Она была командой, играющей умно и изысканно. В ту пору, хоть и модернизированная, применялась система «дубль-ве». На правом крыле находились Слава Метревели и Валентин Иванов, на левом - Борис Батанов и Олег Сергеев. В середине - Гусаров. Конструкция возлагала на него обязанность бить по цели. Он этим и занимался. Два сезона подряд приз лучшего бомбардира чемпионата принадлежал ему.
Секрет одиннадцати, способных составить выдающуюся команду, над которым вечно бьются тренеры, зная, что он пусть и редко, но одаряет поразительным эффектом, наверное, самый большой секрет в футболе. Мудрые тренеры, однажды находившие одиннадцать незаменимых, долгие годы после этого были не в состоянии повторить своей находки. Даже игроки, считающиеся самыми лучшими, будучи механически собраны вместе, могут не сложиться в команду. Когда я вспоминаю «Торпедо» тех лет, то отчетливо вижу, что в нем далеко не все были «самые, самые». Не сумма действовала, а произведение. Вот и игра слов напросилась: команда как произведение, как нечто творческое. И до чего же все они не были похожи один на другого! Тончайший техник Метревели, порывистый хитрец и зачинщик Иванов, беззаветно трудолюбивый Батанов, отчаянный, угловатый Сергеев, полузащитники, которые всегда были заодно с ними; готовый все взять на себя Валерий Воронин и превосходно выполняющий ювелирную работу Николай Маношин. И им всем не обойтись было без Гусарова в центре атаки. Все, что они затевали, выдумывали, готовили, он завершал логичным, верным, с виду простым ударом по воротам. Затей, фокусов, излишеств он себе не позволял - к ним его душа не лежала, душа инженера. Забивали и другие. А он, как мы знаем, чаще.
Торпедовское «произведение» оказалось недолговечным. Лишили должности В. Маслова за второе (!) место в чемпионате 1961 года, ушли из команды сразу несколько из одиннадцати. Кем их потом ни заменяли, потерянного было не вернуть. Ушел и Гусаров. В московское «Динамо», тогда сильное.
В «Динамо» центрфорварда Гусарова переквалифицировали в полузащитника. Он освоился быстро, стал и в этой роли видным игроком. И что самое интересное: как был, так и остался инженером. Движение - и быстрый пас без задержки, умная чертежная работа. Никакой суеты, никаких пустых хлопот, никакого бесцельного вождения мяча вокруг да около, верность схеме, на которой стрелы его передач всегда целесообразны, всегда лучшим образом продолжают атаку.
С именем Гусарова не связано каких-либо подвигов, падений и возвышений. Да ему это и не пошло бы! Он ценил в футболе чистую работу, ту, от которой более всего пользы. Потому он и в Клубе.

ОЛЕГ КОПАЕВ

Говоря «жизнь футболиста», мы подразумеваем годы проведенные в команде, на поле, перед аудиторией, и, понимая, что эти годы конечно же лишь часть жизни, все же знаем, что они и целая жизнь. Они имеют начало и конец, они сжаты, спрессованы, в них заключены подъемы, кульминации, звездные часы, ученичество, зрелость, старение, счастливые обстоятельства и полосы невезения, они кажутся нескончаемыми, но незаметно набирают такую ошеломляющую скорость, что решительно все становится непоправимым и невозвратным, они драматичны для каждого на особый лад - кому дарят награды и признание, а кому кары, разочарование, сожаления. И они никогда не повторяются, эти «жизни футболистов». В любой из них при внимательном взгляде проглядывает своя канва, своя внутренняя логика, предопределенная свойствами личности, влиянием окружения, когда благотворным, а когда губительным. И даже не надо говорить: «Все было как в жизни». Просто - жизнь.
Олега Копаева до 25 лет мало кто знал. Это редкость. В такие годы большинство мастеров приобретает имя. Он не получил футбольного образования, с детства увлекался легкой атлетикой, бегал на коньках и на поле вышел случайно - уговорили. На поле он остался, футбол притянул, а уверенности в себе не ощущал. В командах пониже рангом получалось, а в ЦСКА поглядели на него, 20-летнего, год подержали и отпустили. Ростовский СКА вышел в высшую лигу, срочно пополнялся, позвали и Копаева из армейского клуба Львова. Выпускали, играл, но, по правде говоря, что за форвард - три чемпионата миновали, а за душой всего навсего 9 забитых мячей... И тут весть: тренером назначен Виктор Маслов, совсем недавно руководивший образцовым «Торпедо».
Копаев всем вышел: и ростом, и быстрым бегом, и прыгучестью, да как-то тушевался, скромничал, места себе не находил на поле. И прозорливый тренер место ему нашел. Он определил Копаева на левый фланг и разработал с ним скоростной маневр: длинный внезапный рывок с края в центр штрафной площади, с тем чтобы, запутав, сбив с толка защитников, оказаться на свободном месте. А уж дело партнеров отдать ему вовремя мяч для удара - хоть по земле, хоть по воздуху, благо Копаев умел и любил играть головой. И форвард ожил. В первый год игра по сценарию Маслова позволила Копаеву забить 11 мячей. Как бы для начала, для разгона.
А во втором сезоне при Маслове Копаев осенью оказался лучшим бомбардиром чемпионата - 27 мячей. Его выдвижение застало всех врасплох. Я пролистал спортивные издания за 1963 год, нашел отрывочные упоминания о Копаеве, но ни единой фотографии, хотя бомбардиров «щелкают» особенно прилежно. И команда Копаева в том году с его помощью забила более всех мячей, была отмечена призом - фарфоровой вазой с портретом Г. Федотова. Все свои голы Копаев провел с игры, половину - ударами головой. Ему исполнилось 26.
Маслов переехал в Киев. Копаев с левого фланга был переведен в центр. Сменились партнеры. Но отныне ему ничего не было страшно. Он понял, почувствовал игру маневренного форварда, вошел во вкус. Как и все, переносил травмы, пропускал матчи, но, выздоровев, тут же приступал к исполнению своих обязанностей. Взгляните, как на языке цифр выглядят семь сезонов Копаева, с легкой руки Маслова сделавшегося бомбардиром: 11 27, 10, 18, 14, 17, 13. Сложив, получим 110. По числу голов в чемпионатах страны он обогнал многих более знаменитых. Потом о нем стали писать так: «Исключительно настойчивый и устремленный на ворота форвард, очень хорошо играл головой».
Тут верно схвачен итог в готовом виде. А что пережил Копаев в первой половине своей жизни футболиста, когда таяли считающиеся лучшими годы, а он то ли неудачник, то ли вообще зря, по ошибке надел бутсы? И как бы все обернулось, не окажись в Ростове Маслов?!
Тренерское вмешательство в судьбы игроков мало изучено. Хрестоматийные примеры положительного свойства устно передаются от поколения к поколению. То и дело слышишь, как верно, иной раз парадоксально, разгадывали истинные способности игроков Аркадьев, Маслов, Якушин, Жордания, Бесков, Севидов. И счастливы те мастера, которым подобрали место и игру, а то и принудили, вопреки их желанию, делать то, что потом стало у них великолепно получаться. Но ведь невозможно поверить, что подобные вмешательства всегда вели к лучшему, к открытиям... Тренеров много, они разные, наверняка кого-то из игроков пускали и по кривой, ложной дороге, и футбол нес потери. И об этом, случается, толкуют со вздохами, но вполголоса. А чего бы, казалось, деликатничать? Самые горькие ошибки не должны уходить в песок, если желать Добра делу...
Поиграл Копаев заметно, на совесть, есть что вспомнить и ему самому, и тем, с кем был связан одной веревочкой на поле, и тем, кто видел его с трибун. А можно и пофантазировать. Представим, разгадали бы и одобрили его лет на пять раньше, скажем в ЦСКА. Тогда, возможно, и сборная приобрела бы острого, забивающего форварда, и он сам, раньше набравшись футбольного ума-разума, смелее освоился среди звезд. Тренеры сборной проявили к нему интерес после того, как он в своем клубе выдвинулся в бомбардиры, но это было вынужденное, формальное, признание, да и запоздалое - годы уходили.
Вот и еще одна жизнь, непохожая на другие, со своим счастьем и со своими сожалениями.

ЭДУАРД СТРЕЛЬЦОВ

Не было другого футболиста, о котором говорили бы так много, долго и разноголосо, как об Эдуарде Стрельцове. И это не было суесловием, пустым перемыванием косточек. Как был он на поле человеком видным, крупным, узнаваемым с первого взгляда, природой вылепленным для футбольных подвигов, так и все обстоятельства его жизни игрока были крупными, резко очерченными, драматичными, открытыми, удобными для того, чтобы вокруг них посостязаться во мнениях.
Он начинал... Пусть помогут тютчевские строки: «...когда весенний первый гром, как бы резвяся и играя, грохочет в небе голубом». В 1954-м ему семнадцать, но уже вся Москва прослышала, что в «Торпедо» появился Стрелец. Фамилия-то еще какая - словно нарочно придуманная для центрфорварда! Мальчишеский русый чубчик, угловатость, стеснительная улыбка, а вымахал повыше своих взрослых товарищей, сила в нем играет, ноги сами бегут широченными шагами. Тогда только что расстались с футболом Пономарев, Бобров, Бесков, Федотов, Пайчадзе, Соловьев - целая плеяда центрфорвардов разного покроя, и кто-то должен был явиться им на замену. Одного Симоняна было мало, без классных «девяток» люди футбола себе не мыслили. Стрельцову были рады, как продолжателю, юнец этот утверждал всех в мысли, что не оскудела земля на центрфорвардов, все идет как полагается.
В первом своем сезоне он себя еще не знал, погромыхивало вдалеке. А во втором гром грянул прямо над головой: Стрельцов двинулся на ворота. Взыграла его рельефная мускулатура, придавая его массивности послушную ловкость, вынося в мгновение ока туда, куда рвалась его жаждавшая атаки душа, и приседали на своей белой линии в страхе вратари, сбивались с ног защитники, не зная, как остановить надвигающуюся махину. Это было потрясение основ: какой-то малый из юношеской команды завода «Фрезер» вынудил всех испытанных мастеров и тренеров ломать голову, как играть против него. «Торпедо» было на вторых ролях, впрямую не конкурировало с тогдашними лидерами, московскими «Динамо» и «Спартаком», однако «проблема Стрельцова» жгла и будоражила всё футбольное общество. Молодой центрфорвард уже тогда быстро из торпедовского превратился в общего, «нашего»: в сборной он дебютировал в Стокгольме и забил в ворота шведов три мяча.
В 1956 году 19-летний Стрельцов в списке «33 лучших» признан центрфорвардом номер один. На Олимпиаде в Мельбурне в самом головоломном матче, с болгарами, Стрельцов забил гол, спасший от назревавшего поражения и открывший путь к победе, - словом, выручил. В финале с югославами его, правда, тренер Г. Качалин вывел из состава, предпочтя сыгранную спартаковскую пятерку форвардов во главе с 30-летним Симоняном, и золотой медали Стрельцов не получил. Интересно, что тогда многим казалось, что он не ущемлен, впереди было столько международных турниров, на которых он не мог не прогреметь!
Приближался чемпионат мира, первый, в котором приняла участие советская сборная. В отборочном турнире ей выпало провести дополнительный матч с поляками на нейтральном поле в Лейпциге. И там Стрельцов открыл счет, наши победили 2:0, и теперь - дорога в Швецию. Все у нас тогда ждали этого чемпионата с уверенностью, что советская сборная не подкачает, а может быть, и привезет «Золотую богиню». Что и говорить, расстановку сил в мировом футболе мы видели в розовом тумане, о бразильцах судили по клубу «Атлетика португеза», гостившему в Москве, и ничего, кроме жонглирования, не показавшему. Сборную ФРГ, тогдашнего чемпиона мира, наши дважды обыграли в товарищеских встречах. Побеждали на стадионе «Динамо» знаменитые клубы Англии, Италии, Югославии, Венгрии, да и недавний успех на Олимпиаде в Австралии что-то значил. Но что было несомненно, так это то, что команда у Г. Качалина и впрямь сложилась как на подбор.
И тут, незадолго до выезда, стряслась беда. Стрельцов совершил тяжкий проступок, после которого его не было ни на футбольном поле, ни дома шесть лет, а двое других - защитник Огоньков и правый крайний Татушин - были дисквалифицированы. Сборная отправилась в путь с «заплатами» - без трех основных игроков. Я был командирован на чемпионат в Швецию, и до сих пор меня, как очевидца, то и дело спрашивают: «А если бы тогда были Стрелец и Татушин с Огоньковым, могла бы наша сборная взять первый приз?» На вопросы такого рода ответов не существует. «Если бы да кабы...» Но сам по себе этот вопрос, живущий долгие годы, передает горечь обманутых ожиданий, испытанную тогда многими.
Стрельцов вернулся в «Торпедо» в 1965 году. Было ему 28. Тот и не тот. Те же мускулатура, массивность, размашистый шаг. Облысевшая голова, движения помягчавшие, замедленные. Дерзостные порывы сменились рассудочностью, осмотрительностью. Молодого центрфорварда сменил футболист с той же фамилией, который уже не надвигался на ворота, как гроза, а приближался к ним, ведя за собой партнеров, комбинируя заодно с ними, деля голевые шансы. И мы открыли для себя другого Стрельцова. Со многими форвардами случается такая перемена, но происходит она постепенно, от сезона к сезону, здесь же совершилась сразу, круто. Ждали одного, появился другой. Однако этот другой оказался настолько интересен, что того, молодого, если и не выбросили из головы, то отложили в сторону, в прошлое. И занялись новым, голы по-прежнему забивающим, но хладнокровно, как бы при случае, а более всего ведущим игру, ищущим небывалые продолжения, щедрым и терпеливым, чье главенство в команде теперь выражалось в умудренности старшего. И тот, Эдик, Стрелец, был фигурой, и этот, Эдуард Стрельцов, пользовался на поле правами ферзя.
Есть книга «Вижу поле». Ее написал Стрельцов в содружестве с литератором Александром Нилиным. Мне кажется, что Стрельцов имеет право быть довольным книгой, - она одна из лучших в жанре футбольных мемуаров. И название у нее точное.
Не о книге я хочу сказать (она сама за себя говорит), а о впечатлениях, из нее вынесенных. Автор, Стрельцов, смотрит на нас с ее страниц не просто человеком размышляющим (это в порядке вещей, хотя в большинстве мемуаров авторы - информаторы, события комментирующие с простоватой безапелляционностью), а и сомневающимся, избегающим скоропалительных выводов и приговоров, признающимся, что допускает и иные истолкования того или иного события, роли какого-то человека. Следя за ходом его мыслей при чтении, я все время видел его одновременно на поле. Он и играл так - не настаивая, что возможно одно-единственное решение ему известное, а иные не годятся. Он был высокого мнения о футболе. Мало сказать, что любил его, он его еще и уважал. Не он оказал честь футболу, играя в него, это футбол его одарил, позволив в него поиграть на больших стадионах. Скромность? Нет, тут посложнее: высота взгляда истинного мастера, которому открыты возможности его дела, скрытые от поверхностных наблюдений, да и им самим не реализованные сполна. Такое отношение звезды к футболу и к себе внушает полное доверие. Он играл и искал, играл и думал, играл и страдал, если не получалось. Когда мне сейчас иногда доводится видеть Стрельцова на трибунах, наблюдающего за игрой, я чувствую, что он продолжает искать и думать - настолько он уходит в себя.
И еще одно впечатление. В книгах знаменитых футболистов чемпионаты, турниры, матчи, поездки, случаи, разговоры так плотно пригнаны друг к другу, что невольно думаешь: «Вот как интересно пожил человек!» В книге Стрельцова этого пестрого антуража не много. Это прекрасно, что автору нашлось, чем его заменить. Но и грустно. Человек, которому так много было дано, которому на роду было написано стать фигурой мирового значения (говорили и говорят: «А мог бы стать как Пеле, чем он хуже?»), остался за пределами главной фабульной линии своего времени. Имел возможность выступить на трех чемпионатах мира и на трех чемпионатах Европы, а не был ни на одном. «Торпедо» в его отсутствие, в 1960 году, сделалось командой-эталоном. В 1964 году торпедовцы чуть-чуть не дотянули до чемпионского звания - проиграли тбилисскому «Динамо» дополнительный матч в Ташкенте. Стрельцова с ними не было.
Только однажды ему удалось пережить успех. Это было в первый год после возвращения. Он вел вперед свое «Торпедо», забил больше всех, осенью стал чемпионом страны и вновь, как в юные годы, в «33 лучших» был назван первым центральным нападающим.
Два раза подряд, в 1967 и 1968 годах, журналисты избирали его лучшим игроком года. Обычно результаты голосования бывают связаны с достижениями клуба или сборной, где находился лауреат. Но в 1967 году «Торпедо» осталось на 12-м месте, в 1968-м - на третьем, а Стрельцова вывели из сборной, и он не поехал на финальную часть чемпионата Европы. Конъюнктура явно была против него. Однако над конъюнктурой возобладала незаурядность мастера. Интересно, что после того, как в мае 1968 года его вывели из сборной, он в чемпионате страны заиграл легко и молодо, забил 21 мяч, словно знал, что больше ему так не играть. Еще в двух сезонах Стрельцов появлялся на поле, но голов уже не забивал.
Большие игроки, хотим мы того или нет, вспоминаются нам в той команде, где они блистали, заодно со своими партнерами. Их оттуда не выдернуть, да и не нужно. Даже Пеле я не могу представить помимо Гарринчи, Диди, Жаирзиньо, Герсона, Тостао, помимо сборных Бразилии 1958 и 1970 годов. Стрельцов, однако, сам по себе. И со своей судьбой, и со своей игрой. Когда об игроке в качестве высшей похвалы говорят, что зрители «ходили на него», нередко это выглядит преувеличением. На Стрельцова в самом деле ходили.

ГАЛИМЗЯН ХУСАИНОВ

На всех стадионах, где выступал Галимзян Хусаинов, (а где он только не побывал!), своими небольшими, как копытца, твердыми бутсами он перебрал все травинки. Однажды без блокнота спросил я у него, что важнее всего в футболе, и он не задумавшись, с улыбочкой коротко бросил: «Ишачить». Зная его непосредственность, я обязан был поверить. Но поверил не сразу - все-таки тонкостей в его игре было немало. А потом понял и оценил искренность его ответа, без малейшей рисовки.
Хусаинов играл долго, до тридцати шести. Сам по себе этот факт не является исключительным - были люди, игравшие еще дольше. Полагается обратить внимание на время его футбольной службы: с 1957 по 1974 год. Это был период перестройки игры от системы «дубль-ве» к бразильской (4-2-4) и к той, которая практикуется поныне. Хусаинов прошел через все реформы, через все тактические превращения, и ему всегда находилось место, всегда он оставался игроком заметным. «Спартак» без него и представить себе трудно. Он побывал левым крайним, инсайдом, полузащитником, потом просто форвардом, одним из двух, вместе с Осяниным. Применив вошедшую в моду в футбольном обиходе терминологию, скажем, что он от специализации прошел путь к универсализации. Проще говоря, из игрока, имевшего определенный круг обязанностей, превратился в игрока, появлявшегося всюду и умевшего сделать наилучшим образом все, чего требовала обстановка.
А сложения он был «наилегчайшего» - рост 164, вес 64. Чтобы ощутить его разносторонность, вспомним, что в двух финалах Кубка СССР, в 1965 и 1971 годах, он забивал решающие голы головой (!). Это было настолько неожиданно, что его в обществе друзей прозвали «королем воздуха». Он принял шутку, сам ее повторял, но немногие знали, как настойчиво тренировал прыжок на высоко летящий мяч этот упорный «малыш».
На моих глазах в Монтевидео в матче сборных Уругвая и СССР (наши выиграли 3:1) Хусаинов вышел вместо Воронина, блестящего полузащитника, которого знали повсюду и повел себя настолько уверенно, что местные журналисты тут же придумали, что игроки в русской команде как в кукле матрешке: вместо одного побольше вынимают другого точно такого же, но поменьше. Чтобы это пришло в голову, мало было подметить, что Воронин и Хусаинов оба черноволосые, - бросалась в глаза и их схожесть в элегантности приемов.
Хусаинов чаще всего забивал голы, находясь справа или слева от ворот, ударом в противоположный дальний угол. Он брал не силой удара, а точностью. Но запомнился он не в последних моментах, а в том, как к ним шел. Многое умевший, он удивительно отбирал мяч, легонько снимал его с ноги противника, мимоходом, как иногда говорят в таких случаях, обкрадывал. И тут же его след простывал - короткими шагами он уносился вперед, на ходу лавируя и перепрыгивая через подставленные ноги. Вертким он был и находчивым. И никогда не унывал, если атака срывалась, - был уверен, что начнет новую, а потом и третью, и двадцатую, и какая-то удастся.
Добросовестными можно назвать многих, Хусаинов был сверхдобросовестен. Приняв широкую, маневренную, свободную игру по всему полю, он бегал словно бы в свое удовольствие. К нему приходилось подстраиваться партнерам - нельзя же, чтобы один бегал больше всех! Он был лидером команды по километражу. И никогда не казалось, что он перенапряжен, играет из последних сил. А теперь вспомним его словцо: «Ишачить!» Верно, он был великим тружеником, и все его удачи, все его голы подготавливались полуторачасовым движением. Тружеников футбол принимает, а благоволит не ко всем. Бестолковых, грубо работающих, с мячом, мчащихся не туда, куда надо, лезущих напропалую футбол не жалует, ставит их в смешные положения, оставляет в дураках. Хусаинов был в чести у футбола. Его труженичество, скрашенное смекалкой, мягким обращением с мячом, любезностями, оказываемыми партнерам, и, что тоже обращало На себя внимание, безукоризненной корректностью к противнику, стойкостью против грубости, сделало этого «малыша» крупным мастером.

БОРИС КАЗАКОВ

В футболе, как и в любой иной зрелищной отрасли, приходится считаться с влиянием и странностями популярности. Я затруднился бы вывести ее прямую и справедливую зависимость от класса и несомненных заслуг всех, кто ею пользовался, подвизаясь на зеленой сцене. В болельщическом фольклоре, да и в обиходе журналистов и деятелей футбола, имеют хождение давно изготовленные перечисления звезд, знаменитостей, которыми бряцают, едва возникает нужда в патетических воспоминаниях, в нравоучительных доводах. Это в порядке вещей. Своя история, память, свои музеи уместны в любом разделе человеческой деятельности. И однако, глядя на эти постоянные перечисления и соглашаясь с ними, нередко ловишь себя на мысли: а почему в них не попали некоторые игроки, не только ничем не уступавшие привычно называемым, но порой и превосходившие их умением и надежностью?
Популярность может навсегда приобрести форвард, забивший в одном матче чрезвычайного значения гол, которого ждала с перехваченным дыханием вся телевизионная аудитория. Или вратарь, сотворивший в одночасье иллюзионные номера и сберегший ворота под градом ударов, точно так, как барон Мюнхаузен взмахами шпаги защитил себя от дождя. Или защитник, ничего собой не представлявший, но имевший счастье состоять в команде, переживавшей звездный год, состав которой тут же все затвердили, как детскую считалочку. А то и еще проще - за невероятный ударище, страшась которого противники гнулись и отворачивались. Или, наоборот, за миниатюрность, за мальчишество, когда каждое единоборство, выигранное «малышом», вызывало веселое торжество на трибунах. Да и не угадаешь, как рождается иной раз симпатия, а вслед за ней и популярность.
Одно только нелишне иметь в виду: игрокам, заручившимся популярностью, больше прощается: «Ничего, он себя еще покажет, не беда, что вчера скверно сыграл... » Их защищает дружное общественное мнение, нетерпящее, когда задевают любимых героев. И, что весомее всего, им в характеристиках что-то всегда прибавляют сверх того, чего они объективно заслуживают.
Борис Казаков этим удобным правом на прибавление не пользовался. Все, что он сделал, он сделал сам. Снисходительная, доброжелательная молва ему не потворствовала. Он прошел в футболе не то чтобы стороной, но скромно. Однако с достоинством. Всего три года он был на виду, когда находился в ЦСКА. Тогда он и в сборной поиграл, и разок попал в «33 лучших», и в газетах о нем писали. Остальные же свои сезоны Казаков провел в Куйбышеве, в родных «Крыльях Советов», забил, защищая их честь, 62 мяча, став первым бомбардиром клуба, чем, конечно, его сильно поддержал, хотя круто изменить положение и не мог. «Крылышки» много лет пользовались уважением за то, что не склоняли головы перед лидерами, а роль их в чемпионатах все же была ограниченной, подсобной. Тем более достойны уважения увесистые голы Казакова, те, что в пользу «Крылышек».
Мало сказать, что Казакову ничего не прибавляли. У него, как мне представляется, еще и норовили отнять. Его широковещательно поучали, требуя, чтобы он, центральный нападающий, больше двигался, маневрировал, был неиссякаемо активен и напорист. С точки зрения идеальной модели эти советы, скорее всего, были правильны. Да только Казаков соответствовать им был не в состоянии, являя собой форварда совсем иного склада. И потому никого не слушал, подлаживаться не собирался. Человек статный, серьезный, подобранный, он на поле производил впечатление думающего. Хорошо зная себя, он делал ставку на выбор позиции, на угадывание места и времени развязки. У него были нужные для такой игры короткий рывок, легко дававшееся ощущение партнеров, умение непринужденно, одинаково метко бить с обеих ног. Благодаря этому он имел в достатке голевые моменты и регулярно забивал. В ЦСКА за три сезона - 39 мячей. Казаков с В. Федотовым образовали незаурядную связку в центре, и неспроста те сезоны для армейского клуба были благополучными: дважды третье призовое место и раз пятое. Но... что имеем, не храним. После возвращения Казакова в Куйбышев ЦСКА в следующем чемпионате сполз на девятое место. Пусть это не единственное объяснение. Но и не простое совпадение.
В Клубе Федотова состоят 40 форвардов. Из них 20 норматив выполнили в матчах только чемпионата страны. Среди них - Борис Казаков.
Времени позволено делать перестановки. Не пользовавшийся громкой славой, заученно, педантично и близоруко критикуемый Казаков сегодня выглядит форвардом, с похвальным упрямством постоявшим за жизнеспособность своего дарования. Его пример лишний раз убеждает в том, что своеобразие личности в футболе полагается уважать.

ГЕННАДИЙ КРАСНИЦКИЙ

Однажды, вспоминая о своей работе с «Пахтакором», Б. Аркадьев произнес: «Умножьте все сделанное Красницким на два и получите представление о его способностях».
Мы нередко, отзываясь о футболистах, говорим: «сильный», «крепкий», «атлетического сложения», даже «мощный». Применительно к Красницкому все эти слова меркнут и бледнеют. Он выглядел исполином.
Мартын Иванович Мержанов, первый редактор «Футбола», не доверял футболистам высоченным, могучим и даже имел на сей счет теорию. Он утверждал, что в футболе преуспевают люди небольшого, среднего, чуть выше среднего роста: они лучше скоординированы, ловчее, разворотливее, мяч им послушнее. Когда он видел на поле игрока, заметно возвышавшегося над остальными, морщился и качал головой: «Этого парня укоротить сантиметров на десять - вышел бы толк». Если иметь в виду форвардов, с Мержановым трудно было спорить. Самые прославленные из них, как иностранные - Пеле, Фонтен, Копа, Зеелер, Мюллер, Вава, Тостао, Чарльтон, Гривс, Хенто, Амансио, Ривера, Гарринча, Пушкаш, Зико, Росси, Платини, так и наши - Пайчадзе, Федотов, Бесков, Пономарев, Симонян, Сальников, Хусаинов, Маркаров, Бышовец, Блохин, Шенгелия, не отличались исключительными, выпиравшими внешними данными, их футбольный атлетизм, их соответствие игре скрыты от глаз и проявлялись в полной мере, когда они касались мяча. Красницкий ростом, массивностью противоречил теории Мержанова, и тот посматривал на него скептически.
Так-то оно так, но удивительно многообразный футбол Красницкого принял благосклонно. Если смолоду центрфорвард «Пахтакора» был «тараном», пускал в ход рост, вес и силу, то со временем в нем открылись и способности к комбинационной игре, он с видимым интересом пасовал партнерам, помогая им наносить завершающие удары, хотя в подробном, тщательном розыгрыше мяча участвовать не любил.
Особо славился Красницкий исполнением штрафных. Мяч устанавливал подолгу, отходил от него далеко, и, когда начинал разбег, так что земля гудела, трибуны замирали, нервно, как марионетка, подскакивал вратарь, съеживались игроки в «стенке». Бывало, что и не выдерживали - рассыпались в стороны. Если удар оказывался метким, мяч находили в сетке - полет его был невидим.
Потом стали замечать, что Красницкий берет уже не только на испуг, не только «разряжается», а и искусно закручивает, подрезает мяч. Откуда это взялось, что переменилось?
Любопытно по этому поводу высказался сам Красницкий в «Футболе».
«Когда вы пришли к мысли, что кроме сильного удара нужно вооружиться ударом точным, хитрым?» - спросил корреспондент Э. Аванесов.
«Мечтал об этом все время, сколько играл. Но... Но прилежанием я тогда похвастаться не мог. А у тренера Якушина характер оказался кремневым. Поначалу, не понимая, что он добра желает, я ершился - уж очень выматывался от якушинских индивидуальных заданий. Это продолжалось года два. Теперь-то я очень благодарен Михаилу Иосифовичу за строгость».
«Что требуется от форвардов, чтобы повысить результативность при исполнении штрафных и других ударов?» - еще один вопрос.
«На собственном опыте убедился, что мешают нам в этом техническая отсталость и лень».
Красницкому в момент интервью было 27 - для футболиста возраст, что называется, философский. Я намеренно привел точные выдержки, пусть слова «прилежанием похвастаться не мог» и «лень» принадлежат самому Красницкому. Произнесены они были чистосердечно, без обиняков, что выгодно характеризует нашего героя, а нам они дают разгадку к замечанию Аркадьева.
В футболе воспитанность достовернее всего проверяется тем, насколько игрок на протяжении полутора часов поглощен своим делом, игрой, насколько он способен не отвлекаться на выяснения отношений с противниками, с партнерами, с судьей, со зрителями. Красницкий и по этой части был уязвим: терял минуты и нервную энергию на подсказки товарищам, конфликтовал больше допустимого с арбитрами, картинно выражал неудовольствие, когда ему не давали мяч. За все это его прорабатывали и наказывали. В 28 лет он ни с того ни с сего решил оставить футбол, но полгода спустя вернулся.
Допускаю, что Красницкий чересчур доверился всемогуществу своей импозантности, незаурядности, исключительности. Как бы то ни было, мы не получили полного представления, чем был способен одарить футбол этот человек, внешне столь непохожий на остальных форвардов.
Ну а свою одаренность он доказал без чрезвычайных усилий: заветная сотня голов покорилась ему не то чтобы легко, но как-то сама собой; играл и забивал. Ни лавры лучшего бомбардира сезона, ни призовое место клуба его не манили, всего разок появился в финале Кубка, но, видимо, с непривычки к таким испытаниям ничем себя не проявил, как и в трех матчах за сборную страны.
Футбольное имя Красницкий себе составил. О нем помнят, иначе и быть не могло - уж очень он был заметен на поле! Но невольно думается, что мог он забить и двести мячей за свой век, если верить Б. Аркадьеву. Да и почему бы не верить?!

ЭДУАРД МАЛОФЕЕВ

Мы привычно толкуем о прогрессе футбола как игры. Приметы его находим в убыстрении движений, в разнообразии тактических построений, в использовании советов ученых для лучшей тренированности команд. Однако наша бодрая констатация страдает обезличенностью, безымянностью: прогресс идет как бы своим чередом, независимо ни от кого. А он рукотворен, едва ли не целиком зависит от людей тренерской профессии. В чем же причина умолчаний? В скромности, неосведомленности, несправедливости? Все понемногу дает себя знать. А более всего - неустроенность, двусмысленность, уязвимость этой профессии.
Она чуть ли не вдвое моложе самого футбола. Было время, когда вся власть принадлежала капитанам команд, игрокам наиболее авторитетным. Потом появились тренеры, люди закулисные, малопонятные, в часы игры посиживающие на лавочке. И тут же был изобретен убийственно ловкий афоризм: «Выигрывают футболисты, проигрывает тренер». Он оказался чрезвычайно удобным, дал адрес «козла отпущения». И по сей день он в ходу, позволяя администраторам «принимать меры», не вникая в суть событий.
И зачинатели этой профессии и, можно сказать, их внуки, нынешние ее представители, свою многотрудную и без того нервную службу несли и несут, стоически выдерживая нахрапистые, неразборчивые обвинения, терпя скоропалительные наказания. Б. Аркадьев, В. Маслов, Г. Качалин, М, Якушин сегодня, когда вокруг их имен уже не бурлят конъюнктурные страсти, зачислены в «классики», на них ссылаются, их цитируют. Но сколько же в свое время на их долю выпало уничижительной критики, взысканий и увольнений!
И как же мало знаем мы тренеров! Удивительная вещь, игроки-звезды с охотой издают мемуары (еще бы, они же, согласно расхожему афоризму, выигрывают!), а из тренеров с заслугами - ни один: ни Аркадьев, ни Маслов, ни Качалин, ни Якушин, ни Бесков (они же проигрывают и о чем рассказывать?). Вот и попробуйте в этом «великом безмолвии» составить представление, каков он, толковый, дельный, честный тренер! Одни предположения, догадки и пересуды...
Все же лед подтаивает. Все чаще общественный суд милостиво соглашается признать, что и тренеры выигрывают. Умножаются примеры благотворного влияния тренеров на судьбы команд. И, кажется, к счастью, мало-помалу формируется мнение, что вообще все начинается с хорошего тренера: с ним и футболисты предстают в лучшем виде, и игра приобретает стройный вид, и открывается череда побед.
Глубоко убежден, что футбольный прогресс будет еще более очевиден, когда тренерская профессия приобретет полагающиеся ей права и уважение, когда научатся верно судить о квалификации, перестанут назначать кого попало, без разбора.
Отзвуком далекой поры, когда единоначальником был капитан, остается наше удивление и огорчение, что мало кому из прекрасно игравших, отличавшихся на поле ясным умом, волей и искусством, кому мы верили, суждено было сделаться столь же видными тренерами. Пришлось признать, что существует барьер, через который перешагивает редко кто из звезд. Зато если барьер преодолен, то человек в свое новое качество, хочет он того или нет, привносит многое, если не все, из того, что ему было присуще в юные годы, когда он бегал по полю и забивал голы, и мы в нем, тренере, без труда и с удовольствием узнаем прежде знакомого нам форварда.
Эдуард Малофеев был высочайшего мнения о футболе и считал не то чтобы обязанностью, а счастьем отдавать всего себя игре. Его одаренность как форварда была скорее душевной, сердечной, чем физической, - выгодными внешними данными он не был отмечен. И удар у него был неопределенный, средней силы, и ловким трудно было назвать этого румянощекого, ясноглазого крепыша с чуть кривоватыми ногами. Он из Коломны лихо прикатил в Москву, в «Спартак», да, на его беду, в начале шестидесятых там ждали новых Сальниковых и Нетто, вводить его в состав не спешили и с легкой душой отпустили в минское «Динамо». А это оказалось, как вскоре выяснилось, на беду «Спартака», которого после этого четыре года не видели среди призеров, а Малофеев в первом же своем сезоне в Минске забил 23 мяча! Обиды он не затаил и до сих пор охотно повторяет, что многим обязан спартаковскому клубу, Н. Старостину, Симоняну, Дементьеву...
Хотя я и давно связан с людьми футбола, но пуда соли с ними не съел: у журналиста особый наблюдательный пункт, он со своими героями в обнимку не ходит. И все же моих наблюдений достаточно, чтобы утверждать: в большинстве, в лучшем большинстве, люди футбола простодушны.
Они у всех на виду, играют сами себя. Они борются, рискуют, каждый раз не знают, чем кончится спектакль, кто одолеет, все у них идет взаправду, все необратимо и непоправимо. И наперед известно - таковы правила игры, которые они впитали с малолетства, - что напрасны каверзы, подвохи, капризы, что нечего рассчитывать на жалость и снисхождение, отмерено будет в строгом соответствии с тем, что потрудились, себя не жалея, с тем, что сумели хоть чуточку превзойти противника, который, по совести говоря, нисколько не хуже. Да и все происходит на виду у миллионов глаз! А если возникнет неясность, телевидение тут же предложит замедленный повтор. И зрители видят насквозь: не одни движения мяча по полю, но и любое душевное движение.
Открытое занятие футбол, открытые и его люди. Да и как может быть иначе, когда в футбол приходят прямо из детства, по любви, с горящими глазами! Как Малофеев прикатил из Коломны в «Спартак». Ни анкеты, ни протекция не помогут «получить местечко». Сама игра выбраковывает не только неспособных, а и трусливых, ленивых, выпивох, эгоистов - тех, кому не по нутру строгое футбольное братство. Иногда отторжение происходит позже, чем следовало бы. Нянчатся, жалеют, надеются... Но происходит.
Малофеев наделен прямо-таки идеальным для футбола простодушием. Он играл в команде средней руки, но с таким старанием, словно от каждого матча зависело все в его жизни. Сто голов дались ему не просто. Когда это произошло, он в интервью низко поклонился товарищам, назвал их поименно: Мустыгин, Адамов, Погальников - всех расхвалил до небес и твердо заявил, что без них ему столько ни за что бы не забить. И сказал, что ему, чтобы забивать, нужно было находиться в наилучшем физическом состоянии и в приподнятом настроении. Никаких необычайных бомбардирских тонкостей и секретов он себе не приписывал. «Приподнятое настроение»! Это было сказано предельно искренне. Если бы меня спросили, как забивал Малофеев, я, скорее всего, ответил бы, что он заносил мяч в ворота грудью.
Такое почему-то осталось впечатление. С мячом он был или без мяча, его тянуло, клонило к воротам, словно он там что-то обронил и ищет. Он настолько открыто мечтал об атаке, что за ним шли, просто чтобы не оставить, не бросить одного в трудную минуту.
И вот Малофеев тренер, Все в том же минском «Динамо», команде средней руки. Ну хорошо, потрудился и шагнул с ней вместе из первой лиги в высшую - не такая уж невидаль. В высшей лиге минчанам полагалось бы вести себя благоразумно, смирно и скромно, дорожа местом. Не тут-то было! Они, как вскоре выяснилось, заявились не время проводить, а с претензиями, да какими - на чемпионство! И мы смогли убедиться, что Малофеев свою жизнь в футболе продолжает на той же высокой ноте, что он по-прежнему в приподнятом настроении - грудь вперед и рвется к воротам.
Сделавшись в один день, как тренер чемпионов, фигурой, заинтересовавшей сразу всех, он при каждом удобном случае заводил речь о «чистосердечном футболе» (эпитет сам подобрал), подразумевая под этим родство и единство со зрителями, честную борьбу в каждом матче, желание игроков тратить на поле все, что они имеют за душой. Он отверг охоту за турнирными очками способами тайными и запрещенными, трусливое, ущербное деление игры в зависимости от стадиона на «свою» и «чужую».
О моральных категориях заговорил в полный голос молодой тренер. А все видели, что игра его команды в чисто футбольных аспектах соответствовала лучшим образцам: разумная, быстрая, атлетичная, твердая. Но это он, видимо, считал само собой разумеющимся, вопросом сугубо профессиональным, для сегодняшнего состояния умов и нравов в нашем футбольном обществе не столь существенным.
Сохранив с мальчишеских лет простодушие, Малофеев, получив чемпионскую трибуну, не мог не забить тревогу, видя, что в бесконечно дорогой его сердцу футбол ужом проползает хищническое, корыстное браконьерство.
Нормативные федотовские сто мячей для Малофеева были выплатой долга клубу, его приютившему, и футболу, его признавшему. И как тренер, теперь уж сборной, он, судя по всему, намерен и дальше расплачиваться с футболом чистой монетой.
Тренер из форвардов, молодой, по сути дела только начавший. И, глядя на него, разве не тянет сказать, что хороший тренер обязательно, может быть, прежде всего должен быть честен?! Перед игроками, перед футболом, перед зрителями. Само собой разумеется, Малофеев такой не единственный и не первый. Но он необычайно вовремя напомнил, от какой печки полагается танцевать людям его профессии, людям, в чьих руках благополучие футбола.
Пусть футбол в наше время сближается с наукой, пусть делается сложнее и труднее - он остается простодушным по целям своим, по предназначению, по вечному стремлению - играя, побеждать. Если отнять у него это простодушие, останутся видимость, фикция, обман.

ЭДУАРД МАРКАРОВ

Место Маркарова в футболе - линия, где расходятся вкусы. Она невидимая. Те, кто находится по сторонам, временами, под давлением колебаний ситуации, перешагивают ее, делая вынужденные уступки. Но ненадолго, потом расходятся каждый на свою половину. Футбол изучен вдоль и поперек, известны все его многочисленные слагаемые. И плохая игра и хорошая, и победа, и поражение тут же обрастают тысячью аргументов, любой из которых имеет право на существование. Однако всеобщая эрудиция не в силах сладить с симпатиями к тому или иному игроку, к характеру игры той или иной команды. Форвард забивает, он душа команды, а кто-то упрямо талдычит: «Не нравится, не в моем вкусе...» Команда играет красиво, сноровисто, лидирует, и опять-таки доносится голос: «Несерьезно, ненадежно, легковесно...» Хоть разбейся, ничего не докажешь, вкус, он ведь характеризует не только предмет спора, но и самих спорщиков.
К Маркарову судьба была благосклонна. Сын Артема Маркарова, известного бакинского футболиста, он с первых детских шагов оказался в чарующем мире игры: семья, двор, стадион, где отец работал тренером. И все получалось у мальчика, влюбленного в мяч. Всему, что можно делать одному, он научился сызмальства. Юнцом его приметил Б. Аркадьев и взял в «Нефтчи», преподал ему уроки игры с партнерами, определил его в центрфорварды. И опять все стало получаться. Рядом был Юрий Кузнецов, один из выдающихся диспетчеров, человек, наделенный не просто, тактическим разумом и совершенным пасом, а еще и отцовским попечением об игроках передней линии.
Позже Маркаров и сам испытал удовольствие от игры в стиле Кузнецова, когда центрфорвардом в «Нефтчи» стал Банишевский, а на фланге был Казбек Туаев. Но Маркарова в отличие от Кузнецова постоянно манили к себе ворота, он никогда не довольствовался ролью подыгрывающего, все его блуждания, маневры, финты кончались рывком и ударом.
Потом, как водится, стал он замечать на себе косые взгляды: «Уже не тот, 29...» И перешел в «Арарат».
Этот клуб того же стиля, что и «Нефтчи», техничного, комбинационного, и Маркаров чувствовал себя как рыба в воде. Но было и отличие. «Арарат», испытав на себе влияние тренеров А. Пономарева, Н. Глебова, Н. Симоняна, постигал науку командной, волевой игры, постепенно выходил в лидеры. Маркарову снова повезло с партнерами по атаке: Аркадий Андриасян, Левон Иштоян, Николай Казарян, Оганес Заназанян - все в расцвете сил, все жаждущие себя показать, все «технари» да еще прошедшие школу тактики московских тренеров. Маркаров среди них был старшим. Его это устраивало, да и их тоже. Он вел игру, встречавшую полное понимание. Вместе с «Араратом» Маркаров стал чемпионом, дважды выигрывал Кубок, а самое главное - поиграл на виду, команда тогда всем нравилась.
Даже в самом кратком изложении получается биография лучше некуда. Маркаров ведь не просто блистал, поигрывал, производил впечатление, покорял аудиторию - он привел еще и те доказательства, против которых спорить не принято: 129 мячей в чемпионатах страны - шестой (!) результат в нашем футболе.
Вопреки всему этому, Маркаров имел половинное признание. Никто не ставил под сомнение его искусство обращения с мячом, соглашались, что он из виртуозов. Может быть, он перебарщивал, заигрывался? Ни в коем случае. Все его изящные проделки с мячом мелькали как искры, ровно столько, сколько нужно, отмеренные, как в аптеке, для общей игры, для атаки, для того, чтобы забить гол. Видел ли он поле? Еще бы, провидец, каких мало! Веером шли от него передачи мяча, ни малейшей возможности не упускал из виду. Хватало ли ему сил? Его голы только часть ответа. Он успевал всюду, совершал акробатические бесстрашные прыжки, бросался в единоборства, на выручку зазевавшемуся партнеру. Он был из тех, кто не считает своих движений, не экономит.
Что же в таком случае мешало ему состоять в «классиках», заодно с Г. Федотовым, Пайчадзе, Бесковым, Стрельцовым, Дементьевым, Ивановым, Симоняном, Гогоберидзе? Почему проходили мимо него, формируя сборную?
Честный ответ показался бы странным, поэтому его и замалчивают, хотя он существует: ростом не вышел. Как просто - 164 сантиметра, и отказ. Права на такой отказ нет, нет и разумных доводов. Зато есть «вкус». И тут ничто не поможет. Какие доводы, примеры, аналогии ни приводи, натолкнешься на усмешку: «Все это прекрасно, но если мы проиграем, скажут: «Кого набрали? Что за детский сад? Нам нужны атлеты. Надо лезть, давить, а не чикаться», и меня снимут за непонимание, как надо формировать команду». Так объяснит тренер. Да и далеко не все болельщики примут «малыша». В крайнем случае смилостивятся: «У нас-то ничего, пусть играет, а на международной арене ему делать нечего».
Я сильно подозреваю, что в случае с Маркаровым ссылка на рост выручала тех, кто ему не давал ходу. Для определенной категории людей он играл слишком тонко. К такому, как Маркаров, любых партнеров не приставишь, начнется неразбериха. Нужно, чтобы и остальные были ему под стать, а это перестройка, смена взглядов, концепций... Зачем мудрить? Лучше попроще, попрочнее, с гарантией от поражения. Правда, без гарантий на классную игру. Вот так и властвуют немудреные вкусы.
А сам Маркаров сделал все, чтобы о нем помнили как о редкостном мастере.

БЕРАДОР АБДУРАИМОВ

Нам неустанно, особенно в телерепортажах, навязывают существование «стопроцентных ситуаций». Если виновата словарная нищета, то куда ни шло, простим. Но, похоже, в «сто процентов» верят. Имеется в виду положение игрока с мячом перед воротами, когда он, согласно уверенности смотрящих матч, обязан забить гол. Если это получается, то тут же тон снижается заявлением «остальное было делом техники». Если же мяч в сетку не проникает, тон повышается до патетического, где все вместе - и обманутые надежды, и школьные поучения, и сарказм. Прислушайтесь: сегодня сфальшивившего мастера стирают в порошок, а три дня спустя, когда он забьет великолепный гол, называют чуть ли не профессором по части удара.
Все это - накипь от эмоций. Стопроцентных ситуаций в футболе не существовало и сто лет назад, не бывает их и сейчас, они вообще игре не свойственны. Доподлинно известно, что в наших чемпионатах начиная с 1936 года одиннадцатиметровые штрафные удары забиваются в таком соотношении: семь с половиной из десяти. И это не мимолетное, наблюдение, а статистика достаточно больших чисел, которую вывел страж нашего Клуба Константин-Есенин. Пенальти тоже принято относить к «стопроцентным» ситуациям, а он, как видите, всего «семидесятипятипроцентный». Что же тогда говорить о мгновениях, предшествующих удару с игры?!
Пробегает время, и мы от щедрот своей влюбленности в футбол сочиняем легенды о вратарях, которым «забить было невозможно», и о форвардах, которые «не промахивались». Нам хочется, чтобы существовали такие герои даже вопреки нашему рассудку, нашей осведомленности. И пусть себе живут-поживают сказки, наша услада. Да они и со значением, футбольные сказки, как и любые другие, - «сказка ложь, да в ней намек...»
Мастерство тогда уважаешь и признаешь, когда оно проникнуто стремлением к совершенству. Бразильский форвард Пеле давно закончил играть, но его никто не превзошел, он остался «королем». Нам странно представить, что он бил мимо. А так бывало. Я видел его с трибун стадиона в семи матчах, кроме тех, что смотрел по телевидению, и прекрасно помню, как он останавливался словно вкопанный и качал головой, глядя вслед скользнувшему от его ноги в сторону от ворот мячу. «Сто процентов» не давались и «королю», гению футбола. Но этот человек потому и сделался великим форвардом, что стремился к идеалу, даже зная, что достичь его на футбольном поле никому не дано, оттого и дико, невежественно было укорять его за промахи.
Вот какое вступление получилось к очерку об Абдураимове. Почему бы это? Он любил забивать, вел счет своим голам, самолюбие его подстегивало. И верил в свой удар. Школьником не ленился вставать по утрам пораньше и без конца бил и бил в стену. И начав в «Пахтакоре» в тот год, когда клуб вышел в высшую лигу, Абдураимов быстро приобрел репутацию форварда «с ударом». Плотный, быстрый, упрямство угадывалось в наклоне крупной головы, он бил легко и естественно, на бегу, без замаха, резко и неожиданно. Левша, а стал правым крайним, и не просто так, а с намерением. Когда шел с фланга к центру, ждали, что ударит по ходу движения в дальний угол, как все правые крайние, а он своей сильной левой бил вдруг в ближний угол, чем заставал врасплох вратарей.
Мне представляется, что Абдураимов был у нас одним из лучших по технике удара. Он сам разучил, натренировал завершающий удар и связывал с ним свои надежды на успех. Это был как бы его личный взнос на текущий счет команды, с его помощью он рассчитывал приблизиться к «ста процентам» попаданий. Однако не приблизился.
В первые сезоны вера в удар оставляла его подолгу безучастным на фланге, в стороне от событий, в ожидании мяча. Ему казалось, что вынужденные простои он оправдает, когда дело дойдет до момента завершения. Его чаяния сбывались реже, чем ему хотелось.
В 25 лет Абдураимов выиграл соревнование бомбардиров года, забил 22 мяча из 42-х, которые числились в том чемпионате за «Пахтакором». Его удар не стал лучше, просто он заиграл вернее, понял, что за мяч полагается бороться, что позицию, с которой можно хорошо ударить, надо искать в постоянном движении. И сразу вырос как форвард. Перешел в ЦСКА, - наверное, тянуло его в команду посильнее «Пахтакора», а то ведь что за радость быть лучшим бомбардиром года, когда твоя команда все равно на 17-м месте?! В ЦСКА у Абдураимова не получилось, не стал он там по игре своим. Вернулся в «Пахтакор», а тот вскоре выбыл в первую лигу. Счет голам, которые он так любил забивать, пришлось прервать, в Клубе прибавляются только забитые в матчах высшей лиги.
Абдураимов сделал что от него требовалось - вместе с «Пахтакором» вернулся в высшую лигу. А тут подкрался «эндшпиль», забивать удавалось все реже.
Не так уж много счастливой игры выпало на его долю. Мне часто казалось: есть команда и есть Абдураимов. Давали себя знать заблуждения, заметно запоздавшее прозрение, неблагополучие дел в клубе, может быть, и замкнутый характер. Как бы то ни было, форвард, имевший все основания забивать много, остался далек от тех «ста процентов», о которых мечтал. Но, несмотря ни на что, клубный норматив осилил, оставив о себе память, как о форварде «с ударом», правда, без ясной и прямой футбольной судьбы.
И в жизни игрока, как и перед воротами, «стопроцентных ситуаций» не бывает. А бил по воротам Абдураимов классно, красиво, это помнится.

ВЛАДИМИР ФЕДОТОВ

Был я однажды в турне со сборной командой. Вдруг среди руководителей команды возник шумок: «Безобразие, Михаил Месхи скупает журналы со своими фотографиями... Экая нескромность!» Левому крайнему нападения было сделано внушение. Сразу после душеспасительной беседы мы с Месхи отправились пройтись по улицам Буэнос-Айреса. На нашем пути оказался газетный киоск, на витрине были разложены издания, открытые на наиболее привлекательных, броских страницах. И на нас глядел большой портрет Месхи. Мой спутник, не задумываясь, взял номер журнала.
- Чудаки, - негромко произнес Месхи, когда мы пошли дальше, - думают, что я собираю для рекламы, чтобы красоваться. А у меня сын. Вырастет, спросит, кем я был. Что я ему отвечу? Вот и покажу картинки...
Сыновьям мастеров не дано знать, как играли их отцы. Владимиру Федотову в 1949 году, когда его отец, Григорий Федотов, проводил свой последний сезон, было шесть лет. Мастера покидают поле, в сущности, молодыми людьми, и детям их, когда подрастут, остаются рассказы очевидцев, предания, семейные архивы, кадры старой кинохроники, где мелькнет иногда фигура отца, странно худого, напряженного, почти неузнаваемого. Не научились мы (а может быть, просто руки не доходят) делать хотя бы короткие фильмы о наиболее искусных футболистах, которые бы служили памятью всему юному потомству, любопытному и переимчивому.
Не так уж много сыновей идут по стопам знаменитых отцов. И приходится им нелегко. Смотрят на них во все глаза, ждут чуда повторения - фамилия-то громкая! А посмотрев, отзываются разочарованно, особенно старики: «Что-то, конечно, есть, но до отца далеко».
Владимир Федотов, сын Григория, Федотова, все это прошел, перенес, вытерпел, особенно вначале, пока не стали на трибунах забывать, что он сын, не стали относиться к нему по заслугам, не заглядывая в родословную. А ведь он еще играл в том же клубе, что и отец, на том же месте и с тем же номером - «девяткой» на спине. Да и внешнее сходство проглядывало: блондинистый, тяжелые, наклоненные вперед плечи, широкий шаг, замедленность движений перед рывком, увесистый гулкий удар. И корректностью, скромностью поведения, вкусом к игре комбинационной Владимир Федотов напоминал отца. Вероятно, если бы он появился сам по себе, с другой фамилией, его бы признали легче и благосклоннее, а ему пришлось прорывать тесное кольцо сравнений.
У армейского клуба история как ни у какого другого. Еще в предвоенные годы, когда чемпионами становились то «Динамо», то «Спартак», он вместе с тбилисским «Динамо» их преследовал, подпирал. Потом были семь послевоенных сезонов, с 1945 по 1951 год. Единственные в своем роде успехи имели тогда армейцы: пять раз чемпионы, два раза вторые призеры, трижды хранители Кубка. Даже киевское «Динамо», впоследствии многолетний лидер нашего футбола, не имеет таких семи сезонов.
Дальше клуб настигла беда. Необъяснимо сурово отреагировали у нас на неудачу сборной на Олимпиаде 1952 года. Козлом отпущения сделали армейскую команду, как ведущую, в сердцах ее расформировали. Два года она не существовала и вернулась в строй чемпионата в 1954 году, С тех пор лишь однажды она сумела стать первой, большей же частью тянула лямку то незаметного середняка, а то и откровенного аутсайдера. Когда поначалу ее неудачи объясняли злополучным двухлетним перерывом, принять такую версию можно было. Потом эти объяснения стали вызывать иронические улыбки - не тридцать же лет требуется, чтобы создать сильную команду!
Хоть и очень много воды утекло с тех пор, как армейский клуб верховодил на стадионах, память о его славных временах живет, от нынешнего ЦСКА продолжают требовать, чтобы он стал таким же, каким некогда был ЦДКА. Из-за этого, как мне кажется, команда живет беспокойно и нервно, ее руководители не умеют претензии привести в соответствие с реальными возможностями, бросаются из крайности в крайность, принимают, как им кажется, «решительные меры», а по сути дела, не имеют необходимой в таких случаях терпеливой и дальновидной программы.
Все это в полной мере испытал на себе форвард Владимир Федотов на протяжении пятнадцати сезонов. Уж как трясло на турнирных ухабах его команду! То она третий призер, то в обнадеживающей «шестерке», а то и девятая, либо десятая, или, еще чище, двенадцатая-тринадцатая. И никак не могла устоять, задержаться в передовой группе, шатало ее туда и сюда. Слишком резко и часто меняли тренеров и состав, наспех собирали в ЦСКА мастеров из всех команд, а они вскоре уходили. Вся эта кутерьма напоминала труды средневековых алхимиков, наобум искавших смесь, из которой должно брызнуть золото. Владимир Федотов позже не поленился, посчитал, и вышло, что возле него в линии атаки перебывало около пятидесяти (!) партнеров. Он рассказывал с грустной улыбкой, что иногда не всех, кто выходил с ним на поле, знал по именам.
И вот ведь участь: как бы ни выступал ЦСКА, Федотов считался центральной фигурой, спрос с него был выше, чем с других. Положение на поле обязывающее - сначала центрфорвард, потом диспетчер, и умел он многое, да и фамилия звучала. Ему бы, наверное, лучше игралось в другом клубе: в «Динамо», «Торпедо», «Спартаке», но разве позволительно сыну Григория Федотова уйти из отцовского клуба?! Три сезона, когда рядом был Борис Казаков, остались в памяти лучшими. Три из пятнадцати.
И все-таки выдался год, когда ЦСКА с Владимиром Федотовым выиграл звание чемпиона. Тогда очков у него оказалось одинаково с московским «Динамо», полагался дополнительный матч. Словно вернулись далекие отцовские времена! И Владимир Федотов себя показал. Во втором матче (первый дал нулевую ничью) армейцы незадолго до конца безвылазно проигрывали 1:3. Федотов забивает еще один мяч. Потом грубо обрывают его прорыв, и одиннадцатиметровый в ворота «Динамо». Счет равный. И вскоре Федотов забил четвертый мяч. Произошло это в Ташкенте, глубокой осенью 1970 года.
А в 1971 году ЦСКА был двенадцатым...
Всем нам, опекавшим Клуб Г. Федотова, уж так хотелось, чтобы в него вошел Владимир Федотов! Мы переживали за его «сотню». Давалась она ему с превеликим трудом. И он дотянул. На самолюбии, вопреки всему, ведь его команда в последние, самые тяжелые для него сезоны застряла среди замыкающих.
Владимир Федотов стал шестым представителем армейской команды в Клубе бомбардиров. Пятеро игравших во главе с его отцом в годы преуспеяния, и он, игравший в трудное, смутное время.

АНАТОЛИЙ БАНИШЕВСКИЙ

Мальчонка, насилу загнанный матерью домой со двора, где он в темноте гонял с ребятами мяч, лежит в постели, делая вид, что спит. Ноги гудят, побаливают, вздрагивают - он еще в игре. И пока не взял сон, рисует себе свое будущее: он - центрфорвард, годочек, так и быть, поиграет в юношеской сборной, а потом его попросят в первую сборную, где одни знаменитости, он там всех моложе, но это не беда, забивает гол за голом разным заграничным чемпионам...
Мальчишеские мечтания не пустая блажь, с них все начинается. И не столь важно, что мечтают тысячи, а угадывают единицы. Важно, что угадывают. Угадал и Анатолий Банишевский.
Ему девятнадцать, он из бакинского «Нефтчи» приглашен тренером Николаем Морозовым в первую сборную. Юный центрфорвард играет в восьми матчах и забивает семь мячей. Вылет в Грецию, и там, на стадионе в Пирее, Банишевский проводит три гола, это - «хет-трик». Турне по Южной Америке, матчи со сборными Бразилии на «Маракане», Аргентины на «Ривер Плейте», Уругвая на «Сентенарио», и на всех этих огромных, всемирно известных стадионах, где за игрой советской сборной в общей сложности следило четверть миллиона зрителей, Банишевский забивает по мячу. Да и закончились эти матчи лучше некуда: в двух первых - ничьи, в третьем - победа. И он в одной компании с Яшиным, Шестерневым, Ворониным, Метревели, Месхи, Хурцилавой, Хусаиновым, в одном с ними созвездии...
Банишевский, рыжеватый, кудрявый, с хитрыми глазами, был из тех форвардов, которые по первому впечатлению кажутся флегматиками, и невозможно представить, откуда может взяться в таком человеке все то, что требуется забивающему голы. Люди этого типа, со скрытой энергией, которую они держат про запас, постепенно накапливая ее до поры до времени, отличаются обманной угловатостью и расслабленностью, пока не грянет их мгновение. И тут вдруг человек делается неузнаваемым. Расслабленность оборачивается выстрелом, угловатость - наивернейшим красивым движением, ленца и вялость - обгоном всех, кто тщится задержать, рассеянность - отгадкой единственной точки, где необходима появиться, чтобы завершить атаку наверняка. Витавший в облаках обзаводится там молниями.
Не знаю, быть может, все слишком идеально началось, или юноша не знал толком, как распорядиться своим дарованием, и не оказалось никого рядом, кто бы заставил его это дарование хранить, как порох, сухим, или в «Нефтчи», клубе, жившем в щадящем режиме, от молодого центрфорварда не требовали больше того, что он давал и без особого труда, и для него не умолкали медные трубы - как бы то ни было, в дальнейшем футбольная линия Банишевского заскользила по нисходящей.
Заявить - судьба погибшая, пожалуй, сильно. И нормативные для Клуба сто мячей забиты, и в сборной сыграно без одного полсотни матчей, и имя приобретено, но и сказать - нормальная судьба язык не повернется. Чего только не случалось с Банишевским! И болезни, и травмы, и долгая дисквалификация за прегрешения (позже сам признает публично: «Пижон был, правильно наказали»), и уход его клуба из высшей лиги в первую на несколько лет, и необдуманное, легкомысленное расставание с командой в 27 лет («все, кончено с футболом»), и возвращение блудного сына.
Под конец он во что бы то ни стало отчаянно стремился забить сотый гол, что позволило бы ему остаться в хрониках футбола таким, каким он был на самом деле. И как же это далось тяжко (его слово), когда уже 32 и ноги не несут! Спасибо Джавадову - откатил ему мяч, хотя мог забить и сам. После этого уже навсегда ушел с поля. И грустный итог, который сам и подвел: «Из пятнадцати сезонов потерял семь».
Банишевский по сей день бакинец, его не соблазнили ни Москвой, ни Киевом, никакими чемпионскими клубами. Он и в сборную приходил с бакинскими мерками, все жалел, что не удается, как в клубе, сыграть вместе с Эдиком Маркаровым. Что тут скажешь? Каждый повинуется собственному внутреннему голосу. Отличные бакинские форварды Аликпер Мамедов и Юрий Кузнецов. наибольшего признания добились в московском «Динамо», перешел в «Арарат» и Маркаров, где стал чемпионом. Банишевский никуда не поехал. Нерассудимая ситуация: похвальная верность клубу и родному городу и, что можно предположить, принесенное ради нее в жертву дарование. Впрочем, нам не дано знать, каково было бы Банишевскому в Москве или Киеве. Лишь умозрительно, наугад, можно предположить, что было бы лучше. Как форварду. А как человеку?
«Поэты рождаются в провинции, а умирают в Париже», - утверждает французская пословица. В общем виде (и примеров тому сотни) она годна и для футбола. Но как не уважать людей-, которые предпочли оседлость? Может быть и не прогремев в мировом масштабе, они жили уважением земляков и немало совершили ради того, чтобы футбол пускал корни повсеместно.
Баку выдвинул немало хороших мастеров. Но из них один Банишевский все свои голы забил, играя в клубе своей юности; он чаще, чем все другие бакинцы, вместе взятые, представлял свой город в сборной команде страны.
Путаная судьба талантливого форварда по прошествии времени перестала принадлежать ему одному. Незачем ее лакировать. Знать о ней, хотя бы вкратце, нелишне и тем мальчишкам, которые перед сном грезят о футбольных подвигах.

ГИВИ НОДИЯ

Путь игрока Нодия можно так изложить, что в конце напросится восклицательный знак.
Сколько он себя помнил, с восьми лет, был центральным нападающим. 17-летнего его приняли в кутаисское «Торпедо», а два года спустя - в тбилисское «Динамо». В 18 лет - в юношеской сборной СССР, она выигрывает турнир УЕФА, и Нодия - чемпион Европы. Смолоду голы ему давались на удивление легко, к 22 годам он забил 55 мячей в чемпионатах страны, что стало рекордом. Состоял в первой сборной, побывал на чемпионате мира 1970 года в Мексике, участвовал в матчах за европейские кубки. Его включали в «33 лучших», он член федотовского Клуба, четыре раза отмечен бронзовой медалью чемпионата страны.
Все это вместе производит внушительное впечатление, и какие могут быть сомнения, что человек вдоволь наигрался, повидал, поездил!
И все-таки, сдается мне, что Нодия, если его попросить рассказать о прожитом все как есть, начнет со вздоха: «Играл я не в лучшие времена».
Когда тбилисское «Динамо» в 1964 году впервые сделалось чемпионом, его в команде еще не было; когда достижение было повторено в 1978 году, его уже не было. И Кубок СССР в 1976 году тбилисцы завоевали без него. В европейских турнирах динамовцы при Нодия начинали, пробовали, примерялись, и чуть только доставался противник с именем, клуб из Голландии или Англии, следовало поражение, время побед над «Эйндховеном», «Вест Хэмом» и «Ливерпулем» еще не пришло. Когда сборная страны была сильной, Нодия ходил в юниорах, а в его пору она обмелела, разжижилась, потеряла путеводную нить. В Мексике он после матча открытия был переведен в запасные. Да и проведя в ее составе 21 матч, Нодия забил всего-навсего пять мячей, что не вяжется с репутацией удачливого центрфорварда. И тут, пожалуй, не до восклицательного знака.
Футбольные цифры имеют большую власть, иногда даже слишком большую. 1:0 как итог матча обжалованию не подлежит, но он и не всякий раз убеждает нас в том, что команда, заимевшая единицу, лучше той, которая осталась с нулем. Цифры, они как иероглифы, над которыми полагается поломать голову, чтобы проникнуть в их суть. Футбол сплошь зашифрован цифровым кодом, но мы скользнем по поверхности, если целиком ему доверимся. Ровно, мяч в мяч, по 110, забили члены Клуба Нодия и Дементьев. Оставим в стороне, что они ничего общего не имели между собой как игроки. Обратим внимание лишь на то, что дементьевские 110 и для него самого, и для очевидцев, и для истории футбола были значительны, памятны уже потому, что характеризовали не только этого игрока, а забивались во славу сначала московского «Динамо» в период его подъема, потом «Спартака», набиравшего силу, творившего сенсации в кубковых розыгрышах, поднявшегося на чемпионский уровень.
Судьба любого большого мастера отражает особен ности времени, переживаемого его командой и футболом в целом. Свое искусство футболисты показывают не в безвоздушном пространстве, не в колбах, выгодные обстоятельства их поощряют и вдохновляют точно так же, как неблагоприятные ограничивают и придерживают.
Нодия прекрасно начал. Жило в нем юношеское бесстрашие, когда он летел на встречу с мячом, а лучше сказать - на свидание. Голова вжата в плечи, руки приподняты и отставлены, он весь как птица. Если же представить движение тбилисской атаки, то опять проглядывал птичий разворот: крылья - фланги, и Нодия посередине, как острый клюв. Он сообразовывался со взмахами крыльев, чутко следил за ними; мяч, посланный с края поля в штрафную площадь, считал своим мячом, он обязан был поспеть к нему и ударить с лёта, с ходу, ногой или головой. Невысокого роста, он умел прыгнуть высоко, а чаще отгадывал траекторию и настигал снижающийся мяч.
Год от года такая игра давалась все труднее. Быть может, к нему привыкли, защитники научились предупреждать его соколиные взлеты. Но верно и то, что не шла, не пела в то время командная игра у «Динамо», и он, игрок зависимый от соседей, нуждавшийся в их щедрости, все реже встречался с мячом. Свои последние голы в счет федотовского Клуба Нодия забивал в московском «Локомотиве», по одному, изредка, копя по зернышку.
Все форварды изменяются с годами. Отважная, безмятежная юность Нодия, прожитая им в полете за мячом, возможно, несколько затянулась, не получила развития. Но она запомнилась. Красивы были не столько полеты мяча, направленного им в ворота, сколько полеты его самого.
Еще одна индивидуальность, еще одна судьба.

ВИКТОР КОЛОТОВ

Осенним вечером 1970 года проводился в Лужниках товарищеский матч СССР - Югославия, ничем не примечательный. Наши выиграли 4:0 спокойно, без затруднений. И только одна фамилия привлекла внимание: Колотов. «Кто такой, откуда?» Оказалось, из казанского «Рубина», клуба первой лиги. Случай редкий сам по себе, а тут еще неизвестный парень забил гол, и фамилию его, появившуюся на табло, поневоле пришлось запомнить. Как видно, тренер Валентин Николаев остался им доволен, и в следующем матче, на Кипре, снова играл полузащитник из Казани.
А потом - обычная история. Как семь городов спорили за право считаться родиной Гомера, так и несколько клубов высшей лиги загорелись мечтой о Колотове. Дело кончилось хлестким газетным фельетоном - молодому казанскому полузащитнику, растерявшемуся под напором зазывал, крепко досталось.
Переходы футболистов из команды в команду, если окинуть взглядом обширное прошлое нашего футбола, в целом ряде случаев вели к добру. Напомню хотя бы, что вошедшие в историю как классические команды
ЦДКА и московского «Динамо» послевоенных лет, вероятно, таковыми не стали бы, если бы в их ряды не вошли форварды Николаев и Карцев из «Локомотива», Г. Федотов и Бесков из «Металлурга», Дёмин из «Спартака», С. Соловьев из ленинградского «Динамо».
Правда, верно и то, что глубочайшим, нежным уважением пользуются люди, сохранившие верность одному клубу. Вполне понятное, трогательное, идиллическое чувство. Если иметь в виду членов федотовского Клуба, назову Блохина, Иванова, Стрельцова, Пайчадзе, Гогоберидзе, Симоняна, Ильина, Банишевского, Красницкого, Малофеева, В. Федотова, Кипиани. И все-таки язык не повернется объявить тех, кто однажды переменил команду, людьми подозрительными, с червоточинкой. Для этого надо быть злопамятным, ограниченным фанатиком, потерять ощущение реальности.
Если пренебречь заядлыми летунами, которые ищут удобной жизни по той причине, что не являются большими мастерами, не чувствуют себя уверенно и прочно, лишены чувства собственного достоинства, то переходы (а их не так уж и много, заметны они из-за дыма вокруг них раздуваемого), если они серьезны и разумны, не просто оправданны, но и желательны, необходимы. Несколько примеров я привел. Вот и другие: Пономарев, Маркаров, Хусаинов, Шенгелия, Дементьев, Нодия, Якубик, Гаврилов, Газзаев. Все они в другом клубе либо оказывались в более благоприятных игровых условиях, либо испытывали моральное облегчение, и их мастерство расцветало. В широком смысле слова, с точки зрения интересов общего футбольного хозяйства, это было вполне рентабельно.
Колотову полагалось состоять в одном из ведущих клубов - лишь в этом случае его появление в сборной обещало стать постоянным. Не хочу поминать старое: скорее всего, у юного Колотова закружилась голова и он что-то напутал. И однако (случай с Колотовым не первый и не последний), нельзя не заметить односторонности нашего футбольного правосудия - оно идет по простейшему пути, сосредоточивая огонь на том, кому морочили голову, а не на тех, кто морочил. По моему глубокому убеждению, именно эти лица, неспроста тщательно маскирующиеся, должны в первую голову фигурировать в фельетонах и подвергаться наказаниям. От их бойкой, бесцеремонной прыти весь сыр-бор.
В конце концов Колотов уехал по правильному адресу, в киевское «Динамо», к хорошему тренеру А. Севидову, в классную команду, после небольшой заминки копившую новую силу.
Происшествие давнее. Тем не менее есть смысл его вспомнить. Не из-за его начала, а из-за конца. Колотов явил собой пример мастера, который безукоризненным служением футболу как в клубном, так и во всесоюзном масштабе не просто замолил заблуждения молодости, но и доказал, насколько важно футболисту найти свое место, как много он способен совершить, если окажется в подходящей компании, под началом дельных тренеров, если примет участие в турнирах высокого ранга.
Колотов - один из самых титулованных наших футболистов. Он не испробовал свои силы только на чемпионатах мира, что его беда, но не вина. Он завоевывал медали чемпионата страны, чемпионата Европы, олимпиад, Кубка СССР. Кубка кубков и Суперкубка, несколько раз был первым в «33 лучших». И в Клуб Г. Федотова вошел, став в нем единственным представителем игроков середины поля. Мог бы и не входить, никто этого от него не требовал - у него и без того на поле была уйма обязанностей. А он вошел, потому что рвался забивать голы. И тут уже не одно умение или тренерское задание - это характер, человеческая сущность.
Игрок поразительной активности, ничто не казалось ему менее или более необходимым, он готов был отвечать за все происходящее. В обороне ворот усерден, терпелив, отважен, и, посмотрев его за этим занятием, нельзя было не произнести: «Вот твердый защитник!» И не считал это эпизодом, помощью тем, кому по штату полагалось обороняться. Нет, вместе с ними, в одном ряду, сколько нужно, отбирал мяч, подставлял грудь, кидался в рискованные подкаты.
Тут же мы его видели среди атакующих, мчащегося со всех ног к мячу, посланному вперед, и теперь хотелось воскликнуть: «Вот истинный форвард!»
Длинноногий - трусы ему казались коротковатыми - он перемахивал через поле по-лосиному, часто без мяча, в ту точку, где надеялся его повстречать. То был один из вариантов атаки киевского «Динамо», да и сборной, колотовский вариант. С одного фланга мяч перебрасывали на противоположный, и он туда несся, вратарь и защитники противника не успевали перестроиться, перед Колотовым оказывался открытый угол ворот, и он бил в упор. Этот комбинационный росчерк тайны в себе не содержал, геометрически был прост, но для него требовался Колотов - у другого ничего бы не вышло, никто не был способен с середины поля, из толпы игроков вынестись, всех оставив за спиной, и явиться к мячу как из-под земли.
Большому мастеру, имеющему партнеров средних способностей, обычно приходится разрываться на части, ему в каждом матче вменяется в обязанность больше разумного. Рядом с Колотовым были Мунтян, Веремеев, Буряк, Коньков - ткачи, плетущие узоры командной игры, и ему, не столь искусному в передачах, не требовалось делаться диспетчером. Рядом были молодые форварды Блохин и Онищенко, из тех, кому голы снятся по ночам, и ему не было нужды опасаться, что, кроме него, забить некому. Его игра была уравновешенна, ясна, легко вплеталась в общую игру команды и, в свою очередь, ее обогащала и разнообразила. Вот и осталось впечатление, что Колотов сумел на поле выразить себя полностью. Для игрока это большая удача. Как и для футбола.

ВИТАЛИЙ СТАРУХИН

Почему-то считается, что лучший футбольный возраст двадцать три-двадцать пять. Возраст, что и говорить, прекрасный. Но не перечесть случаев, когда форварды в тридцать, а то и старше начинают заколачивать голы еще хлеще, чем в молодые годы, и вокруг них тогда вскипает всеобщий интерес, подчеркнуто сочувственный, особенно у людей в годах, бывалых болельщиков, которые радуются так, словно этот форвард и за них постоял. Возьмем и пофантазируем: каков был бы футбол, если бы возраст расцвета наступал от тридцати до сорока, в ту пору, когда мужчины в полной мере набираются опыта и разума? Я думаю, что футбол в их исполнении смотрелся бы интереснее и уж наверняка заслуживал названия «интеллектуальный». Не потому ли и случаются такие взрывы у 30-летних форвардов, что они к этому моменту постигают те тайны футбола, которые не давались в юности?
Один из поздних бомбардиров - Виталий Старухин. Год 1979-й, год «Спартака», во втором сезоне после возвращения в лигу высшую из первой выигравшего чемпионское звание. Такой сюрприз способен затмить все остальное, тем более что у «Спартака» великое множество болельщиков по всей стране. Нет, не затмил: в ту осень симпатизировали Старухину, центрфорварду «Шахтера», забившему в матчах чемпионата 26 мячей и выигравшему приз «Труда». Дальше - больше. В предновогодних выборах лучшего футболиста года предпочтение у журналистов получил Старухин, опередивший по популярности звезд «Спартака». Его бомбардирское достижение было столь поощрено еще и потому, что совершил он его в «роковые» для футболиста 30 лет. В подобной ситуации выборщики про себя думают: «те» еще успеют, а «этому» другого случая не представится.
Старухина я намеренно назвал центрфорвардом, хотя и знаю, что в конце семидесятых этот термин отдавал старинкой. А он оставался центрфорвардом и по району действий, «переезжать» из которого не собирался, и по всем повадкам. Достаточно высокий, рано облысевший и потому выглядевший особенно крупноголовым, Старухин имел любимое занятие: подстеречь высоко летящий мяч и боднуть его в сетку. В годы, когда играл Старухин, он был общепризнанным, а точнее сказать, единственным мастером игры головой. Он не особенно высоко выпрыгивал, как это умеют английские центрфорварды, нет, он угадывал ту точку, где ему следовало оказаться. Вряд ли его удары головой надо представлять эффектными, напротив, они совершались обычно незаметно, в столпотворении. Одно резкое касание, и мяч скрылся из виду, только что летел, а теперь гните спину и доставайте его из ворот! С детских лет любил он забивать головой, имел к этому способности и развивал их. Все, не только защитники, а и любой человек на трибунах, знали, чем силен Старухин. И все-таки он улучал мгновение, подкрадывался, и его голова обрывала полет мяча.
Мяч сам не летает. Партнеры знали любимые точки своего центрфорварда и заученно навешивали мяч то к ближней, то к дальней штанге. Говорят (правда, как проверишь?), что головой он забил половину своих мячей. Впрочем, это правдоподобно.
Умел он - и тоже как заправский центрфорвард - выскочить, а то и продраться прямиком к воротам. Он не был шустрым, чтобы лавировать и проскальзывать, движение его угадывались заранее, но надо же и остановить массивного человека! Останавливали. И тут вспыхивало разноречие. Одни негодовали, что опять Старухин разлегся и вымаливает несуществующий штрафной, притворяется, другие горячо брали его сторону, клеймили, обидчиков, выкрикивали: «Так и гибнет футбол!» Спорщиков в случае со Старухиным не так легко рассудить. Бывало (он сам это печатно признавал), что лежал на траве дольше, чем требовали медицинские нормы, и падать старался во всю длину, подрагивая, чтобы наверняка тронуть сердце, присутствующих, а арбитров особенно. Может быть, картинность была формой протеста. Не исключаю и того, что он не был от природы устойчив на ногах. Как бы то ни было, повторения приедались, и судьи не слишком ему доверяли. В конце концов пантомимы оборачивались против Старухина - нередко свисток помалкивал, когда его цепляли явно сверх допустимого.
Так уж сложилась футбольная мораль, что стадион отдает предпочтение игрокам, которые прилагают все усилия, порой отчаянные, чтобы преодолеть праведное и неправедное сопротивление, балансируют, скачут на одной ноге, касаются земли и выпрямляются на бегу и все же берут свое, обгоняют, проталкивают мяч товарищу или ударяют в сторону ворот. Такими нельзя не восхищаться. Они, если растянутся на газоне, то в положении дальше ехать некуда, и судья не ошибется, наказав обидчика. Я всем сердцем за таких игроков. Но мораль моралью, а есть параграфы правил.
Свой 101-й гол в зачет Клуба Старухин забил с пенальти, назначенного английским судьей в матче «Шахтера» с западногерманским «Айнтрахтом» осенью 1980 года, после того, как Старухина сбили и он с привычной драматичностью растянулся. Потом говорили с иронией: «Наш судья пенальти ни за что не дал бы - не поверил бы». Англичанин не имел предвзятого мнения, он руководствовался исключительно пунктом правил. Думаю, что в матчах внутреннего календаря Старухин недобрал порядочно штрафных; защитники, ему противостоящие, тоже ведь знали о судейском предубеждении, знали, что могут позволить себе с ним лишнее. Несправедливость коллизии усугублялась извечным предпочтением в судейских наказаниях, отдаваемым обороняющимся. Проще и безопаснее наказывать форвардов за малейшую провинность в штрафной площади; если же делать это поровну, то неприятностей и конфликтов не оберешься.
Когда Старухина избрали лучшим игроком года, немедленно раздались голоса: «В сборную его! Почему не берут?» К. Бесков, стоявший тогда во главе сборной, и бровью не повел. Это был не первый случай, когда выражалось недоумение по поводу дискриминации любимца. Один много забивает в чемпионате, другой потрясает аудиторию дриблингом на краю, третий бегает исключительно быстро, четвертый стреляет как из пушки метров с сорока... «Чего еще надо, а в сборной их нет!»
Футболистов постоянно делят на категории, классифицируют, хотя абсолютно надежных, объективных критериев не видно. Есть списки «33 лучших», символические сборные - недели, месяца, года, выборы игрока года в странах и на континентах Журнал «Киккер», издающийся в ФРГ, присваивает на свой страх и риск футболистам звание государственного значения, международного и мирового. Одни выделяются во внутренних соревнованиях, в бундеслиге, другие - в международных, когда защищают честь клубов и сборной, ну а третьи, мирового значения, - они, понятно, наперечет - достойны состоять в сборной команде всего мира.
Практичнее всего тот отбор, который происходит при формировании сборной команды страны. В круг кандидатов попадают игроки, говоря попросту, хорошие. А дальше тренер, если он проницателен, наделен даром предвидения, из всех «хороших» оставляет не обязательно «самых хороших», а тех, кто способен соответствовать уровню игры сборной, такой, какой он ее замыслил. Тренер руководствуется многими соображениями, а в наши дни к его услугам и разного рода точные объективные обследования. И все-таки его выбор в том случае окажется удачным, если он сумеет поделить «хороших» игроков на годных только для клубов и тех, кому самое место в сборной. Мы помним, сколько случайных игроков перебывало в сборной в разные годы и сколькими интересными мастерами пренебрегали. Большая часть ошибок, по-моему, на этой почве.
Старухин для «Шахтера» был находкой. Команда и тренеры продумали и отрепетировали «игру на Старухина». Большинство решающих моментов создавалось с его непременным участием. Когда он на поле не выходил, чего-то не хватало. Игра «Шахтера» со Старухиным выглядела организованной, команда брала Кубок СССР, занимала призовые места в чемпионате.
Но то, что подходит клубу, сборную далеко не всегда устраивает. Ей полагается быть готовой к любой разновидности игры. А сборные, стремящиеся к ведущему положению, обязаны, следуя наисовременнейшим тенденциям, идти дальше, придумывать что-то свое. Взять на вооружение надолго вариант частного характера она не имеет права - ее быстро раскусят, среди ее противников нет наивных, класс всех действующих лиц выше, чем на клубном уровне. Поэтому не раз можно было наблюдать, как тот или иной герой внутреннего чемпионата, восхищавший своими личными приемами, выглядел инородным в сборной.
Старухин замечательный, прямо-таки образцовый клубный форвард. Такие, как он, - редкие люди, благодаря им повседневный футбол, главный наш репертуар, смотрится с неоскудевающим интересом.

АНДРЕЙ ЯКУБИК

За трехзначным числом забитых мячей, которое через черточку стоит против фамилии Якубика в списке членов Клуба, просвечивает лик судьбы с чертами размытыми и странными, с переплетением обстоятельств горестных и счастливых, где футбол и жизнь в тугом узле.
Был в московском «Динамо» полузащитник Андрей Якубик. Свой, с Красной Пресни. Играл себе и играл, компании не портил, но и нельзя сказать, чтобы украшал. На трибунах к нему относились по-доброму. Статью парень вышел, сильный, рослый, знали, что ударить может по воротам так, что и мяча в полете не увидишь, ждали этого его удара залихватского не то чтобы с надеждой, как чего-то обязательного, а при случае, вдруг прорвется... Забивал он изредка, но голы его нравились. Был честен в командной работе, себя не жалел, честен и в манерах, подвохи и грубость ему не по нутру. Играл. а погоду не делал.
«Динамо» - команда с претензиями. Другим неудачи, скромные места как с гуся вода, а ей не прощали - не могли примириться с тем, что она не на самом верху. Меняли тренеров, тасовали игроков, а все не то, не истинно динамовское, хотя случалось, команда ненадолго всходила по турнирной лесенке. В таких случаях молва, скорая на расправу, виноватит любого, все нехороши. И Якубику ничего не прощали, находили, что он и неловок, и поля не видит, и по воротам ленится бить, хотя и может, посвистывали его оплошностям. Злой досады он у болельщиков, пожалуй, не вызывал, но сложилось мало-помалу мнение, что он - не для «Динамо», точнее, не для того «Динамо», которое витало в воображении людей, помнивших славное прошлое клуба и с нетерпеливой горячностью полагавших, что дело легко поправить, если заменить трех-четырех игроков, только и всего. Такое мнение в секрете не держится, да и руководители команды его охотно принимают - им же нужно чем-то заслониться! Ну а игроки, попавшие в немилость, напрягаясь в желании делать все как можно лучше, и вовсе теряют свободу движений, необходимую мастеру, ссутуливаются, у них перестает получаться и то, что они умеют. Они даже рады не выходить на передний план, не показываться, отработать бы без грубых ошибок все, что обязаны. Твердый, жесткий переплет, вырваться из него не просто. Чем дальше, тем труднее было Якубику, становился он на поле человеком без определенных занятий. А годы шли. И у «Динамо» ничего не вытанцовывалось, и Якубику как футболисту грозило забвение. Еще немного, и конец игре, а потом если и вспомнят, то разве что из-за забавной, детской фамилии - «Я - кубик».
После трагической гибели футболистов «Пахтакора» клубу этому пришли на выручку. Из разных городов в Ташкент были посланы игроки, «Пахтакору» предоставили три льготных сезона с сохранением места в высшей лиге, пока организуется новая команда. Среди командированных был и динамовец Андрей Якубик. Он шел на доброе дело, этот честный парень, не зная, конечно, что его ждет. Да и кто тогда об этом думал! А для Якубика, против отъезда которого «Динамо» не возражало, это был и выход из запутанного, двусмысленного положения.
Во вновь созданном «Пахтакоре» он сразу заиграл. Словно вздохнул всей своей широкой грудью. И побежал по полю легко, и голы принялся забивать, и признание трибун получил. Заново начал 27-летний мастер, когда по всем устоявшимся представлениям полагалось бы ему мирно «доигрывать». А он вошел в «Пахтакор», будто ничего до этого не было, только и открылся ему большой футбол, поманил, притянул, посулил все те свои трудные радости, которые прежде не давались.
Увидев такого Якубика, «Динамо» вернуло его домой.
Попытка обратной пересадки ничего не дала, несовместимость сказывалась по-прежнему, игроку, глотнувшему вольного ветра, возвращаться в подсобные рабочие было ни к чему. Он не мог стать динамовским Якубиком, но «получше». Он был уже заметным пахтакоровским игроком, успел привыкнуть к полному доверию партнеров, веривших, что он, Якубик, решит исход матча голом. И Якубик вскоре вернулся в команду, ставшую его командой.
Говорили: «Якубик раскрылся». Это и есть поворот судьбы. Он не был в состоянии научиться играть по-другому - не тот возраст, да и вообще таких чудесных превращений футбол не знает. Будучи в «Пахтакоре», он делал все то, что умел, находясь в «Динамо». Если бы Якубик из классной команды ушел в заведомо среднюю и там «раскрылся», это не удивило бы - не так уж редко иные футболисты следуют старинной заповеди: «Лучше быть первым парнем на селе, чем последним в городе». Но он сумел наилучшим образом себя проявить в «Пахтакоре», который в те годы не только не уступал ни в чем московскому «Динамо», но, пожалуй, превосходил его в командной игре.
Бывает, что форвард начинает играть в команде роль исключительную, партнеры считают себя обязанными держать его в поле зрения, отдавать ему тут же мяч, все заслуживающие внимания события разворачиваются вокруг него, и зрители надеются, что только при его участии что-то может удастся, а без него не на что рассчитывать. Такой премьер, как правило, футбольно одарен. Но надежности в игре на одного не так уж много: то его закроют защитники, то он окажется не в духе, а то вдруг примется покрикивать на партнеров, желая показать, что ему невмоготу в обстановке непонимания и примитива. В таком образе футбольных действий есть что-то любительское, дачное, нарушается одно из важнейших установлений футбола высокого класса о соблюдении чувства меры в том, что делают один и девять остальных полевых игроков, создается крен, перекос, фальшивая нота, игра теряет складность и разумность, распадается на эпизоды с «его» участием, интересные, и все остальные, ничего не значащие, проходные.
Якубик в «Пахтакоре» премьером не сделался, хотя и забивал регулярно наиболее значительные голы. Он успел получить в «Динамо» хорошее воспитание, когда командой руководил К. Бесков, кстати и заметивший Якубика. Чувством меры он был наделен: трудиться, перемещаться по полю, разыгрывать мяч, выходить на ударную позицию - наравне со всеми. Это как нечто само собой разумеющееся. А сверх того, коль скоро необходим его завершающий удар, он обязан быть особенно зорким, находчивым в мелькающих и ускользающих ситуациях, годных для этого удара. Это то, что он вменял себе в обязанность в каждом матче.
Мы все легко и охотно принимаем на: плечи груз обязанностей, если видим, что выполнения их ждут, надеются, что мы с ними справимся, и идут нам навстречу в том, что для этого требуется. Якубику вместо жесткой, ограниченной тактической роли, которую он имел в «Динамо», предоставили в «Пахтакоре» роль свободную, роль лидера. Его зона - зона атаки, чужая половина поля, где он должен и затевать атаки и доводить их до конца. Волна, им самим поднятая, выносила его к воротам противника, а там дело за ударом. За Якубика никто из партнеров не играл лишнее, его угоднически не искали - он был среди всех, но своего момента не упускал. Все, что он не сыграл смолоду, он наверстал, отыграл в зрелые годы. Это не было второй молодостью, это была молодость, несколько задержавшаяся. Игроки, которым за тридцать, то и дело чем-то выдадут свой возраст. Якубик и в тридцать три, уже войдя в федотовский Клуб, был неотличим от молодых партнеров и продолжал забивать. Тот же самый Якубик по своему футбольному умению, которого мы помнили в «Динамо», и неузнаваемый по уверенности в себе, по появившемуся у него в «Пахтакоре» чувству собственного достоинства.
Уж, кажется, может ли быть интереснее сюжет короткой карьеры! Нет, жизнь уготовила еще один поворот. После чемпионата 1983 года Якубик решил больше не играть и вернулся в Москву. Следующей весной, по привычке, ходил тренироваться в родной клуб и, почувствовав, что силы есть, предложил свои услуги. Динамовцы подумали и отказались: возраст не тот. А тут не заладилось у «Пахтакора», и вспомнили о Якубике. И он снова, в третий раз, полетел в Ташкент. И словно это было нарочно придумано - Якубик вышел на поле в матче против «Динамо». Три мяча он забил в тот вечер, и «Пахтакор» отпраздновал победу.
Так распорядилась Якубиком судьба. За место в строю, отданное ему с полным доверием, он расплатился многими голами, которые позволили «Пахтакору» встать на ноги после трех льготных сезонов.

ДАВИД КИПИАНИ

Когда в декабре семьдесят седьмого журналисты выбрали Кипиани лучшим футболистом года, они не знали, что год спустя он получит золотую медаль чемпиона страны, еще через год вместе со своим тбилисским «Динамо» выиграет Кубок СССР, а весной восемьдесят первого - европейский Кубок кубков. Что ни говорите, регалии имеют над нами власть, в этом же предпочтении они не утяжелили чашу весов избранника. Выходит, все решило его бросавшееся в глаза искусство? Да, это так. И не оно одно.
Сезон семьдесят седьмого оставил о себе недобрую, тревожную память. Это тогда наша высшая лига погрязла в мелкотравчатых расчетах, чуть не половина матчей закончилась вничью. Среди тренеров объявились «теоретики-модернисты», бесстыдно высмеивавшие тех, кто пытался говорить о футболе как об игре красивой, увлекательной, имеющей обязанности перед аудиторией. В тот момент еще не пробил час «Спартака» и минского «Динамо» - они находились за пределами высшей лиги, и неизвестно было, на что надеяться.
Тбилисское «Динамо» оставалось островком футбольной игры, подобием заповедника, и к нему с надеждой обращались взоры. А в этой команде, ну совсем как сошедший со страниц Красной книги, возвышался человек, всем на удивление верный идеалам футбола, не желавший считаться с тем, что творится вокруг, игравший как ему подсказывало сердце. Голоса журналистов и были ему наградой за прекрасное чудачество. Тот референдум выбрал игрока и выбрал футбол, угодный людям.
Кипиани начал левым крайним нападения, находясь под влиянием своего предшественника Михаила Месхи, обожаемого тбилисским стадионом. Нелегко ему было выдерживать невольный конкурс.
Но вскоре футболу были предложены новые пьесы. Голландец Круифф со своей внешне вольной, но внутренне обоснованной и строгой игрой возбудил у многих желание ему следовать. Только оказалось, что его «монолог» мало кому по плечу. Передвижение по всему полю лишь наружная примета, суть была в удивительном понимании игроком всего происходящего и умении сделать все, что необходимо. Я видел Круиффа в нескольких матчах чемпионата мира 1974 года в ФРГ когда он был уже знаменит. На первый взгляд он вел себя как ему было угодно - появлялся то в обороне, то в середине, то на передовой. И даже возникал вопрос: «А каково партнерам, не путает ли он их?» Вопрос быстро уходил за ненадобностью. Круифф настолько верно чувствовал командные задачи, что всегда оказывался там, где нужно, и партнерам не было нужды вертеть головой, чтобы его отыскать. Он был замешан во всех стоящих эпизодах, одни предвосхищал, другие создавал. Футбол был для него игрой мысли, а быстрота ног и покорность мяча его словно бы и не заботили, да и мы, зрители, разве что уходя с матча, вдруг вспоминали, как он легко движется, как безукоризненно, невидимо техничен.
Кипиани оказался из тех немногих не только в нашем, а и в мировом футболе, кто сумел предложить собственный вариант «монолога». Точные повторы в таких случаях не то чтобы невозможны - они сковывают, оборачиваются школярством, а то и карикатурой. Игрок широкого профиля - назовем это так - был вытребован, вызван на поле вновь открытыми возможностями футбола, стал приметой команд высокого класса. Кипиани не подражал, он самостоятельно пришел к мысли, что способен осовременить, обогатить, двинуть вперед игру своего клуба.
Его исходной позицией стала середина поля. А можно сказать, что и все поле. Голы, им забитые, не оставляют сомнений в том, какой он был форвард. Его репутация ведущего игру диспетчера могла поспорить с репутацией форварда. А как он сновал возле своих ворот, если команде приходилось туго! Когда речь идет об игроке подобного образа действий, едва ли возможно выделять те или иные его качества. И все же, когда я мысленно представляю себе играющего Кипиани, то вижу, как он делает длинную передачу.
Длинная передача - это повеление игре перемениться, перестроиться, приказ разума. Дело зашло в тупик на левой стороне, мяч безысходно крутится, буксует в толчее, и тут кто-то решительно посылает его на правую сторону, - оказывается, там есть кому его подхватить, и атака из бестолковой и тесной вмиг превращается в свободную и опасную. Это всегда красиво и умно. Но такая передача не всем доступна не только по техническим причинам - она требует смелости, футболист должен презреть возможность ошибки, которую ему потом припомнят. Ошибался ли он? Конечно, но об этом не вспоминается. Уверен, что его партнеры, Рамаз Шенгелия, Владимир Гуцаев, Виталий Дараселия, помимо длинных передач Кипиани игры себе не мыслили - к хорошему ведь быстро привыкаешь! Так был создан рисунок, которому повиновалось тбилисское «Динамо», рисунок, позволивший команде несколько лет подряд славиться на европейской арене. Мне кажется, что в искусстве длинных передач Кипиани не имел себе равных не только в нашем футболе.
Играл ли Кипиани в сборной страны? Заглянув в справочник, мы обязаны ответить положительно. Если же довериться ощущению, тянет сказать, что не играл. Его появления в сборной были отрывочными, разрозненными, тренеры включали его в состав, словно идя на уступку. Он не был там основным, постоянным игроком, как Блохин, Чивадзе, Дасаев, Демьяненко, а в прошлом Шестернев, Воронин, Хурцилава, Иванов, Нетто, Яшин. Во времена Кипиани сборную формировали исходя из срочной, турнирной злобы дня, а не из интересов игры. Этот подход был практичным, до поры до времени гарантировал сносные результаты - не зря наша сборная приобрела репутацию крайне редко проигрывающей. Однако игровой аскетизм рано или поздно себя разоблачал и, как правило, в самые кульминационные моменты не позволял сборной ни подняться высоко, ни зарекомендовать себя играющей оригинально, как это удалось, например, французской команде на чемпионате мира в Испании.
В прежние годы, если у тренера сильной, классной команды спросишь: «А почему у вас играет такой-то? Он же хуже остальных!» - обычно следовал ответ: «Да, но должен же кто-то бегать...» Сейчас картина обратная. Глядя на ловкого искусника, так и подмывает справиться: «Как он к вам попал?» И тренер, если ему хватит мужества, обязан сознаться: «Что поделаешь, кто-то должен же играть...» А можно обойтись и совсем без искусников - их ведь обуревают непонятные, опасные фантазии, тогда как если всем вести себя «попроще», «построже» и отработать положенное, то ничья уж точно будет в кармане.
Тбилисское «Динамо» крепло, поднималось и взорлило наконец, явив в своей судьбе самое прекрасное, что существует в футболе: единство игры и достижений. Этому взлету Кипиани отдал всего себя, пройдя весь путь от начала до конца. Его последний сезон стал и последним сезоном команды, круто, точно она была сбита на лету, спикировавшей в полосу кризиса.
Играя, Кипиани исподволь готовился стать тренером: приглядывался, записывал, размышлял, занимался самовоспитанием, учась хладнокровию, чтобы голова всегда оставалась ясной. Помня, как играл Кипиани, нетрудно представить, о какой команде он мечтает. Ему и поручили тбилисское «Динамо» в трудное время. Но это следующая страница, она открыта, озаглавлена и еще бела...

ОЛЕГ БЛОХИН

Было время, когда форварды вершили свои богатырские дела на стадионах в кольце зрителей, большей частью одних и тех же, завсегдатаев. Наблюдение велось с порядочного расстояния, издалека, и любимые герои выглядели уменьшенными, в какой-то мере условными фигурами.
Телевидение своими приближениями разрушило старую постоянную стадионную дистанцию, позволив нам взглянуть в лицо героям. Н они, эти герои, мало-помалу сделались людьми, живущими среди нас. Если когда-то наше привычное «нравится не нравится» относилось преимущественно к игровым доблестям, к мощи и меткости ударов, к обманным петлям финтов, к ловким, бесстрашным прыжкам, к телесным, физическим приметам, то теперь все чаще и настойчивее принимается в расчет вставленный в рамку телевизора портрет в точном смысле этого слова. Его ждут и ловят, в него всматриваются, строят предположения о нраве и характере форварда, чертах симпатичных, располагающих и чертах сомнительных, непривлекательных.
Много лет Олег Блохин в компании с артистами, комментаторами, поэтами, ведущими различных передач регулярно появлялся среди нас. И не только как форвард, посылающий мяч в ворота, но и как человек, о котором любой волен отозваться по своему разумению, произнести то самое «нравится не нравится».
Это тем более заманчиво и доступно, что Блохин, как и полагается мастеру футбола, не разыгрывал заученные роли, возникал на экране не в тщательно пригнанном костюме, не с безукоризненной прической и продуманной, всегда к месту и ко времени улыбкой, а целых полтора часа вместе с товарищами, взъерошенный, потный, с отметинами от падений на трусах и футболке, боролся изо всех сил, мчался стремглав, бил по круглому обманному мячу, открыто досадуя и возмущаясь, торжествуя в миг удачи, - словом, жил непредсказуемой, окаянной, рискованной футбольной игрой.
И мы частенько видели лицо Блохина в пылу борьбы, лицо человека, которому не до хорошей мины, если игра плоха, да еще не ведающего, в какое мгновение его решит выделить и показать телережиссер.
От самых разных людей, болельщиков и неболельщиков, мне приходилось выслушивать мнение о Блохине вовсе не футбольное. Одним импонировали его непосредственность, увлеченность, другие корили его за раздраженную, угловатую жестикуляцию, за нападки на партнеров и судей, видя в этом проявления неровности характера, а то и пробелы в воспитании, капризы звезды.
Лицо Блохина - простое, аскетичное, с напряженными желваками. Я рискнул бы выделить в его выражении заносчивость, обидчивость, нервность и вспыльчивость.
Попробуем же проследить, насколько связано наше впечатление от крупного телевизионного плана с футбольным дарованием Блохина.
«Качество всех качеств форварда - наибольшая результативность игры». Слова эти принадлежат самому уважаемому из наших тренеров - Борису Андреевичу Аркадьеву. Это не афоризм, брошенный на ходу, он из его учебника, обдуманный, выстраданный постулат.
Да к голу стремятся и рвутся сообща. Ради него, даже если он всего-навсего один, трудятся, не жалея сил, все одиннадцать, слитые в команду. Да, все предшествующее голу важно чрезвычайно: один рванулся вправо и увлек за собой защитников, другой - влево, показывая, что ждет мяча, и кому-то из обороняющихся приходится к нему кинуться, чтобы прикрыть, третий делает передачу - хитро и точно - форварду, который затаился, а теперь выскочил из тени, чтобы ударить по воротам. Все разыграно как по нотам маленьким дружным оркестром.
Когда же приходит то самое завершающее мгновение, оркестр смолкает, сделав свое дело, и вступает солист. Тут уж он один. На секунду, но один.
Малейшая шероховатость движения, лишние полшага, мелькнувшее в душе колебание, испуг от жаркого дыхания преследователя, потеря из виду незащищенного угла ворот, соблазн вколотить мяч как из пушки, вместо того чтобы легонько перекатить за белую линию, гнет ответственности («другого такого шанса не будет») или, наоборот, самонадеянность и небрежность, рожденные миражом простоты того, что осталось сделать, - и все пропало, все насмарку, остается обхватить руками повинную голову, обессилено свалиться на мягкую прохладную траву, которая все равно не утешит.
На деловом футбольном наречии все это умещается в выражение «реализация голевого момента». Если вдуматься, тут собрано все, что есть в футболе: от техники удара до умения владеть собой, от прилежания на тренировках до характера.
Блохин с 1972 года на протяжении всех своих сезонов убеждал нас в том, что он, как никто другой, наделен «качеством всех качеств». И убедил.
Если киносценаристу понадобится сверхблагополучное житие футболиста, он может смело адресоваться к Блохину. Тут ничего не прибавишь, не придумаешь, не расцветишь. Худенького мальчонку из «Юного динамовца», бегавшего легко и неслышно, приметил проницательный тренер В. Маслов. Другой хороший тренер, А. Севидов, бережно, щадя готовил его к дебюту. Едва дебют состоялся, пошли чудеса одно другого краше: сразу первый бомбардир чемпионата, сразу форвард № 1 в «33 лучших», постоянное место в сборной. И дальше, много лет, без отступлений и срывов, снова и первый бомбардир, и форвард № 1, и трижды подряд лучший футболист года, а в 1975 году - «Золотой мяч» еженедельника «Франс футбол» как лучшему в Европе.
До этого, в семидесятые годы, приз присуждали Мюллеру, Круиффу, Беккенбауэру - мировым величинам, и Блохин в одном с ними ряду. Он забивает и забивает, удержу нет, и уже Константин Есенин, в тетрадках которого записаны все голы, сигнализирует о первом рекорде - рекорде возраста! Блохин на отметке 92, он в свои 23 года превзошел всех наших записных бомбардиров прошлого на 31 мяч!
И пошли трещать все другие рекорды: чемпионата страны, сборной, Клуба Григория Федотова. Не на глазок, не по впечатлению, а доказательно Блохин - главный бомбардир советского футбола. И заметьте, все это происходило в то время, когда только и слышались со всех сторон глубокомысленные изречения, что «голы стало забивать труднее, чем прежде, в футболе - засилье обороны».
Все это прекрасно. Но феномен Блохина хочется понять, хотя бы сделать попытку его объяснить, а по аллее из восклицательных знаков к разгадке не приблизишься.
Голы принято складывать, радуясь, что сумма круглеет. Достанем из «кубышки» Блохина единичку, мяч, забитый им на стадионе в Мюнхене во встрече киевского «Динамо» за Суперкубок с «Баварией». Сухо, конспективно дело выглядело так. Передачу Блохин получил на своей половине поля, когда динамовцы отбили атаку. Он один, перед ним четыре защитника и вратарь. Тактическую выгоду можно было получить и в том случае, если бы Блохин задержал у себя мяч, подождал партнеров и игра планомерно перешла к воротам противника. А он дерзнул, словно его осенило,, словно услышал подсказку с неба. И отправился вперед один. Проскочил двух защитников, обманул третьего и, чтобы не искушать судьбу, когда нацеререз двинулся четвертый, ударил в дальний угол.
Мало сказать, что гол стал единственным и решил исход матча (в ответной встрече, в Киеве, Блохин забил в ворота «Баварии» еще два). Этот гол видела по телевидению вся Европа, и он был объявлен «фантастическим», «суперголом». Невиданный случай, чтобы форвард в одиночку так непринужденно расправился с бывалыми мастерами защиты «Баварии» во главе с самим «принцем» Беккенбауэром! Блохин тогда вмиг покорил сердца всех знатоков, что предопределило его избрание кавалером «Золотого мяча».
Спросим сами себя: «Нам, прекрасно знающим своего Блохина, так ли уж удивителен был этот эпизод?» Ответ напрашивается такой: «Все было исполнено в стиле Блохина, его прорыв, его гол!»
Когда перед Блохиным открывался мало-мальски свободный кусок поля, он на нем обгонял любого. По ходу движения еще и переиграет, обведет, скрытно уйдет в ту сторону, где его не ждут. И закончит рейд ударом по воротам хоть напрямик, хоть под углом, с мало что сулящей позиции, но ударит. Скоростной рывок, дриблинг, с виду угловатый, но действенный, и обязательно удар в конце. Но что тут феноменального? Разве нет других форвардов, быстрых, увертливых, норовящих почаще ударить? Есть такие. Однако, как у Блохина, у них не выходит.
Чем дольше я за ним наблюдал, тем яснее мне становилось, что его атакующим выпадам предшествует интуитивное озарение. Он не кидался, не тыкался наобум, понапрасну, не старался побегать для блезиру, как многие другие. Но вот Блохин решает, что его момент пробил, подметит какой-то непорядок, пробел в расстановке оборонительной линии и со всех ног пускается в свой набег - когда прямой, когда путаный. И тут он готов на любой риск, на любую сложность, тут он идет до конца. У него свое, обостренное видение игры, он ее предчувствует, предугадывает. И видно, как он прямо -таки страдает, если обманывается в своих ожиданиях: так все выглядело просто - и на тебе, сорвалось.
Блохин открыт во всех своих игровых переживаниях, по нему без приборов можно при желании изучить, каким испытаниям подвергается нервная система форварда. И он просто не в силах что-либо скрыть. Тут его и подстерегали упреки. Надо полагать, что он их и начитался и наслушался вволю. Но не переменился и к концу карьеры, став отцом семейства. А ведь он отходчив, готов принести извинения, да и ни на какой злостный проступок не способен, хотя ему больше, чем другим, доставалось от грубых поползновений.
Вспомним выражение его лица: заносчивость, обидчивость, нервность и вспыльчивость.
Ни одна черточка не вступает в противоречие с манерой его игры, с тем, как он забивал свои голы. И мне легко предположить, что его страстность, возбудимость, быстрота ответных реакций, душевная ранимость не что иное, как выражение его тонкой нервной организации, лежащей в основе его редкостных футбольных достоинств. Словом, всё на лице.
В юности он слыл индивидуалистом - всё ему хотелось и затеять и закончить самому. Через это, скорее всего, полезно пройти, лишь бы заблуждение самонадеянности не укоренилось. К своему блестящему сезону 1975 года (он был таким и для киевского «Динамо») Блохин подошел умея все, что полагается уметь форварду высшего класса. Мы открыли, что он хорош в отборе мяча, в комбинационном розыгрыше, в длинных передачах, что район его маневрирования расширился, заняв практически все поле, что завершающие удары - и это одно из уникальных его качеств - разнообразны: и сильные, пробойные, и хитрые, незаметным касанием в уголок, и головой в прыжке, что его не смущает ни дистанция, ни точка обстрела.
Всю свою игровую жизнь Блохин провел в команде с именем, ему выпало счастье взаимодействовать с Бышевцом, Онищенко, Мунтяном, Веремеевым, Коньковым, Колотовым, Буряком. Такое соседство дает льготы и обязывает к соответствию. Мало сказать, что Блохин соответствовал своей команде, - он на протяжении ряда сезонов был фигурой, во многом определяющей и лицо и результаты киевского «Динамо» - многократного чемпиона страны. А это не так просто при таких партнерах...
Потом, как это нередко бывает, подкралось время, когда Блохин в своем клубе остался «последним из могикан».
Командной игре учатся всю жизнь. Даже бразилец Пеле, этот чудодей, на чемпионате мира 1970 года, своем последнем чемпионате, был заметно мудрее, чем прежде. Многие форварды с годами охотно переходят на штабную работу, начинают по-отцовски направлять молодых и резвых, отступая назад. И Блохин преуспевал в таких занятиях. Правда, магия имени и рекордного числа забитых им голов темнила глаза иным тренерам и болельщикам. Раз Блоха, значит, обязан быть неуловимым, скакать и есть поедом противника.
Думаю, что с прежними своими партнерами Блохин не выглядел бы сильно изменившимся. Когда весь фон игры киевского «Динамо» упростился, поубавилось надежности и тонкости, Блохин с его врожденным пониманием футбола вел себя на поле как требуется, вполне реалистично. Если раньше, в благополучные для его клуба годы, многое из удававшегося Блохину могло кому-то казаться либо везением, либо заслугой партнеров, либо чем-то не поддающимся уразумению, то в трудное время мы получили возможность убедиться, как много он умеет, какой он разносторонний мастер.
Пусть реже, чем раньше, но посолидневший Блохин нет-нет да и оборачивался Блохой - не так он устроен, чтобы отказаться от ставки на свой интуитивный риск! Юношеская легкость осталась у Блохина и когда ему перевалило за тридцать. Самолюбивое, заносчивое желание забивать по-прежнему бросало его то и дело в быстрые прорывы, в гущу событий.
Жизнь мастеров футбола сжата до предела. На наших глазах тот, кто, кажется, совсем недавно впервые выбежал на полевой простор чуть нескладным, с нежным лицом мальчишечкой, за какой-нибудь десяток сезонов преображается в сурового, твердого мужчину, в шевелюре которого нас, пожалуй, не удивила бы проседь. Некоторых мы и провожаем с ощущением, что человек постарел, отдал все, что мог, ему уже как-то и не к лицу появляться на людях в трусах и гонять мяч. А есть и такие мастера, в ком неистребимо мальчишество до прощального дня на поле. Чаще всего это форварды. Блохин - из этого числа.
Нередко с оттенком удивления говорят: «Надо же, так долго Блохин играет, а обходится без серьезных травм!» Это в самом деле может показаться странным. Известно ведь, что с теми, кто таит в себе угрозу, подчас не церемонятся. Я бы объяснил это так: его не то чтобы не били - его не доставали. Скорость, изворотливость, чувство опасности выручали его, позволяя уклоняться от неправедных преград. И это тоже признак его интуиции, обостренного чувства игровых ситуаций.
Мы беседуем с Константином Есениным, и я спрашиваю: «Сколько будут помнить Блохина? Лет двадцать?» Вижу за стеклами очков остановившиеся в напряжении зрачки собеседника, понимаю, что он ведет какой-то подсчет, и жду. «Да нет, не двадцать, а все пятьдесят», - уверенно произносит Есенин.
Вот насколько вперед ушел этот форвард от всех остальных! Угадывается место, которое уготовано Олегу Блохину, обладающему «качеством всех качеств», в летописях нашего футбола и в нашей благодарной памяти. О нем еще и напишут и расскажут, что-то, как водится, присочинят, великодушно забыв все то, за что его укоряли, когда он бегал перед нашими глазами по зеленому газону, не умевший и не желавший скрывать, что для него меткое попадание - счастье, а любая заминка, оплошность, непонимание замысла - горькое разочарование, если не беда.
Удивительная вещь: футбол вроде бы становится все более логичным, изученным, многое для него заготавливается впрок на макетах, что-то делается автоматически, как нечто обязательное, а значение единственной в своем роде, слушающейся собственного внутреннего голоса личности не только не затушевывается, а, наоборот, возрастает. И об этом нам тоже рассказывает лицо Блохина на крупных телевизионных планах.
Лицо человека, дышащего игрой.
Он не прост для тренерского уразумения, его не впишешь в разнарядку обязательного для всех поведения на поле. Даже зная назубок, что вменено мастеру при любом повороте событий, когда его команда или рвется в спасительное наступление, или терпеливо держит оборону, Блохин удивлял нелогичным поступком, с виду авантюрным. Тренер скрежещет зубами: он же заранее выдал каждому нотную запись, и вдруг опасные, своевольные выкрутасы...
Не хочу утверждать, что Блохин всегда оказывается прав. Этого никому не дано в футболе. Но бывало не раз, что его вольности в конечном счете вернее вели к поставленной цели, чем многократно испытанные приемы. И тогда тренеру на словах приходилось сменять гнев на милость, но в его потрясенной душе все равно оставалась зарубка неудовольствия. Да, с Блохиным тренерам было не сладко. Впрочем, как и с другими истинными звездами, для которых их футбол начинается после того, как прочитан и закрыт общедоступный учебник.
Очевидцы обычно не задумываются: а как они расскажут когда-нибудь о том, что сейчас перед глазами? Как же играл наш форвард-рекордсмен? Заранее можно предвидеть, что. будущие рассказчики столкнутся с трудностями.
Игру Блохина не схватишь в повторяющемся рисунке. С другими форвардами легче. Тбилисец Рамаз Шенгелия сторожит свой момент неподалеку от ворот. Спартаковца Юрия Гаврилова надо искать среди товарищей, сообща надвигающих частую сеть тщательных передач. Ереванец Хорен Оганесян, атакующий полузащитник, то и дело выкатывается вперед из укрытия, как пушечка для стрельбы прямой наводкой.
Олег Блохин - вольный сын футбола. Непредсказуемость интуитивных озарений, разумеется, его личный дар. Но дар этот проявился поразительно вовремя. Даже затрудняюсь представить, каков был бы Блохин прежде, в игре по классическим схемам, когда каждый форвард имел наименование (полусредний, крайний, центральный), район действий и перечень задач, - настолько он принадлежит и отвечает полностью своей футбольной эпохе.
Теперь игроков, которым доверено вести обстрел ворот и забивать голы, называют одинаково - «форварды». Их стало меньше, чем в былые годы. Зато они получили больше прав на свободные перемещения, на маневрирование, на инициативу. Как никто другой из наших форвардов, Блохин сумел понять эти права и воспользоваться ими.
Его мы видели повсюду не потому, что он неиссякаемо вынослив. В нем бродили замыслы, и, поощряемый ими, он бродил по полю, выискивая миг начала атаки.
На протяжении всех своих сезонов Блохин оставался современным, форвардом - героем наших дней: его игровая манера нисколько не устаревала, ему не грозили обвинения в старомодности. Благодаря этому он и в свои тридцать с лишним выглядел моложе многих молодых, послушных незатейливых трафаретам.
Скорее всего, и забил Блохин так много голов по той же причине. Верный в своем искусстве всем требованиям времени, он не страшился усовершенствованной в те же годы многолюдной обороны.

ЮРИЙ ГАВРИЛОВ

Трудно поручиться, что Гаврилов сделался бы видным мастером, если бы не слились воедино три обстоятельства. Это - падение «Спартака», осенью 1976 года лишившегося права быть в высшей лиге; назначение К. Бескова тренером попавшего в беду клуба и появление в московском «Динамо», где находился Гаврилов, полузащитника А. Максименкова, которому была отдана роль диспетчера. Бесков собирал кого мог: начинающих, безвестных, неудачников, лишь только замечал искорку дарования. Гаврилов в основной состав «Динамо» никак не вклинивался, выходил на поле в лучшем случае через раз, а в том году, когда пришел Максименков, сыграл всего пять матчей. Ему стукнуло 24, в таком возрасте неловко посиживать на скамейке. И руководители «Динамо», выполняя миссию доброй воли по отношению к «Спартаку», может быть даже с чувством облегчения, удовлетворили ходатайство Бескова и отпустили Гаврилова.
В тот момент этот переход игрока из клуба в клуб являл собой прямо-таки идеальный пример спортивной целесообразности. Правда, спустя два-три года в динамовской среде послышался ропот: «Как же можно было отдать Гаврилова?!» Да, но отдавали не того Гаврилова, каким он со временем стал, сожаления были даже не запоздалыми, а безосновательными. Как поверить, что в «Динамо» ему предоставили бы такой же простор для проявления себя, какой он получил в «Спартаке», сделавшись там едва ли не главным, кто определял активную комбинационную игру, провозглашенную Бесковым?
В этой немудреной житейской истории скрыт еще и футбольный подтекст. Верно, что Максименков имел все преимущества перед Гавриловым. Еще в «Торпедо», откуда он перешел в «Динамо», Максименков прекрасно себя проявил, он был в расцвете сил, да и внешне выглядел солиднее, надежнее, мужественнее, чем худущий, тонконогий Гаврилов. Одно было неясно: почему динамовцами диспетчер рассматривался в единственном числе? Разве в киевском «Динамо» не задавали тон игре Мунтян, Веремеев и Буряк, каждый из которых заслуживал наименования диспетчера, в тбилисском «Динамо» Кипиани и Дараселия, позже в «Спартаке» тот же Гаврилов и Черенков? Или в сборной Бразилии 1982 года Зико, Сократес и Фалькао? Футболисты с конструкторскими данными столь же редки, как и наделенные даром забивать голы. Представление, что в штатном расписании команды существует графа «Диспетчер-1 (один)», - от скудности воображения.
Первое время в «Спартаке» Гаврилов оказался в паре с форвардом Георгием Ярцевым, который тоже был открыт Бесковым. Никому не известный, 29 лет от роду приглашенный в «Спартак» из футбольного небытия, этот невысокий, подвижный, чувствительный на острые положения нападающий, попав под покровительство мастера голевых передач Гаврилова всем на удивление показал себя чрезвычайно деятельным бомбардиром и в 1978 году выиграл приз «Труда». Вот ведь досада: где же раньше были тренеры - прозевали такого форварда!
Диапазон действий Гаврилова расширялся. Он стал играть увереннее, масштабнее, разнообразнее, что само собой развило в нем вкус к завершению комбинаций. Вот как это можно проиллюстрировать: в 1978 году Ярцев забил 19 мячей, Гаврилов - 6, в 1979-м - Ярцев - 14, Гаврилов - 13. Коэффициент пользы обоих вырос, а соотношение стало равным, игра от простого образца шагнула к более сложному, а значит, и более затруднительному для противников.
Если задаться целью сфотографировать форварда забивающим характерный для него гол, в подавляющем большинстве случаев появятся кадры, где он в энергичном движении и видно - вот какой молодчина, храбрец, как правильно, как красиво все делает! Для того чтобы заснять гавриловский гол, понадобятся один за другим несколько снимков, где был бы прослежен весь маршрут мяча, расстановка и перемещения партнеров. Разумеется, ему удавались и удары издали, четкие, особенно наискосок, в нижние углы ворот. Но более всего Гаврилов помнится ставящим точку после длинной, сложной фразы. Осенью 1983 года «Спартак» в розыгрыше Кубка УЕФА на стадионе «Динамо» играл с английской «Астон Виллой». Напомню: справа Сочнов послал мяч вдоль ворот англичан, он пролетел на другой фланг, там его поймал Черенков и уже слева снова пробил вдоль ворот, где в двух шагах от линии среди англичан, как на автобусной остановке, маячил Гаврилов. Легкое касание - и гол. Это было то, что в духе Гаврилова, - предугадать и закончить комбинацию.
Футбол для него - игра (это и оценил в нем Бесков), он любитель проникнуть в штрафную площадь противника хитростью, быстрым чертежиком - «я тебе, ты мне», втянуть в свои росчерки партнеров. Как Всеволод Бобров преображался, начиная свой прорыв, распрямлялся, крупнел на глазах, так и Гаврилов, затевая атакующую комбинацию, вытягивается в тугую струнку, хотя только что казался вяловатым и понурым. Разница в том, что Бобров шел сам до конца, а Гаврилов пускается в путь-дорогу имея в виду не обязательно себя, а какую-то общую затею, которая, вполне вероятно, в итоге обойдется и без него.
Гаврилов из упорных, терпеливых людей. Его замыслы частенько рвутся, и сам он то и дело ошибается в передаче. Правда, намерение его обычно видишь, в этом он не фальшивит, наугад и на «авось» ничего не делает, что заметно отличает его от иных мастеров, позволяющих себе послать мяч таким образом, что трибуны грустно задумываются: «Чего он хотел?» Срывы не смущают Гаврилова, ему словно бы все нипочем. Даже если зрители начинают посвистывать, снова берется за свое. И нередко какое-то из упрямых его повторений достигает цели. А он и в этом случае в восторг не впадает, будто знал, что так все и должно закончиться. Что ж, он успел убедиться, что к клавишам, на которых ему играть, ведут узенькие лазейки...
В том же матче с «Астон Виллой», когда «Спартак» уступал в счете 1:2, на предпоследней минуте Гаврилов бил пенальти. Бьющему не позавидуешь, зрителям впору зажмуриться, легко же вообразить, что ждет футболиста в случае промаха. Гаврилов ударил просто, низом, в правый от вратаря угол, как всегда, когда бьет пенальти. «А что тут особенного?» - говорил его вид.
И надо было так случиться, что в этом же турнире, во встрече с бельгийским «Андерлехтом», когда беспрерывно атаковавшему «Спартаку» до зарезу необходим был гол, Гаврилов пенальти не забил. Он ударил точно так же, но послабее, и вратарь успел броситься. Самонадеянность? Небрежность? Затмение? Не знаю. Не удивлюсь, если и сам Гаврилов этого не знает. Умеющий вдруг не сумел. В который раз пришлось убедиться, что сильные потрясения в футболе к одной технике не сведешь.
Гаврилова, по-моему, так никто и не знает, как правильно называть: полузащитник или центральный нападающий? Называют и так и эдак, как кому милей. Меня не соблазняет терминологический спор. Более важно, что он с благословения тренера очертил круг своих задач и даже народилось выражение «вариант Гаврилова». И полузащитник, успевающий в оборону при необходимости, и диспетчер, и оттянутый назад центрфорвард, и бомбардир - все это вместе Гаврилов. И со всеми этими обязанностями он справляется не за счет какой-то необычайной выносливости, а главным образом благодаря игровому разуму, подсказывающему, где следует оказаться в каждое следующее мгновение.

ХОРЕН ОГАНЕСЯН

Странно жалеть, что человек не родился на несколько лет раньше. И все же не могу побороть ощущение, что Оганесян обидно, самую малость разминулся с тем «Араратом», где была целая когорта красивых мастеров во главе с Маркаровым и Андриасяном, с «Араратом» чемпионского достоинства. Он как нельзя лучше пришелся бы ко двору в той команде, да и она высветила бы, отчеканила его талант. Оганесян едва начал в ней, а она, та команда, уже заканчивалась, себя исчерпав. При нем, в весеннем чемпионате 1976 года, «Арарат» по старой памяти схватился с московским «Динамо» в борьбе за первое место, но не выдюжил. А в осеннем сполз на 14-ю строку таблицы. И больше не покушался на лидерство.
Все свои футбольные годы Оганесян провел в несколько странной роли вожака, команды, не имеющей запросов. Правда, «Арарат» сберег свою игровую манеру, сплетенную из мягкой ловкости и неистовых взрывов, что позволяло ему время от времени отводить душу, задавая трепку то киевскому «Динамо», то «Спартаку», то вдруг, словно по заказу, на спор обыграть подряд все московские клубы на их стадионах. «Арарат» остался зрелищно привлекательным, но засучив рукава играл изредка, трудно было угадать, когда его осенит вдохновение.
Оганесян тем не менее всегда был виден и различим, можно сказать, возвышался, не будучи велик ростом. Он и игру направлял и голы забивал, многие из которых редкостной красоты. Его умелость настолько выпирала, что тренеры сборной, хотя они и менялись, неизменно его приглашали.
Одна из нередко встречающихся ситуаций: команда средней руки и состоящий в ней игрок высокого класса. Случается, что такого мастера засасывает болото заниженных требований. Другого полностью устраивает собственная исключительность, он не прочь покрасоваться, сверкнуть в выгодных эпизодах, зная, что любую победу свяжут с его именем. Бывает, команда старательно работает на своего выдающегося мастера, заботится, чтобы он увенчивал ее игру, а он к этому привыкает и невольно сужает свою задачу, требуя чего-то одного - либо навеса, либо паса на выход.
Поведение Оганесяна не укладывается ни в один из ходовых образчиков. Он на редкость добросовестно и уравновешенно исполнял обязанности атакующего полузащитника, оставаясь заодно с партнерами, никаких выгод и привилегий для себя не искал, со всеми по-братски делился мячом и удобными ситуациями. Просто он эти обязанности выполнял настолько хорошо, что само собой делался центральной фигурой. И, кроме того, природное предощущение игры помогало ему брать на себя смелость, как только позволяла обстановка, выскакивать на голевую позицию и наносить удар, превращаясь в самого что ни на есть форварда. Он забивал регулярно, но, повторю, не потому, что на него играли остальные, а потому, что он сам записал это в свою роль. Мне он представляется прежде всего футболистом, наделенным человеческим тактом, - ни малейшего позерства, никакого желания показать «я - Оганесян, не кто-нибудь!» И такт этот превратил его в большого мастера вернее, чем если бы он старался во что бы то ни стало доказывать, что он большой мастер.
И в сборной Оганесян на месте. Разве что чуточку, иногда, в каких-то эпизодах давало себя знать его тактическое одиночество. Там он рядом с игроками, привыкшими годами в своих клубах изо дня в день действовать на поле по строгому рисунку, когда все взаимодействия отработаны, привычны, построены на равном участии. Оганесяна же его клубная жизнь к этому не приучила, не избаловала его в лучшем смысле слова четкими, разумными откликами, может быть, даже не обязала так, как других, доверять партнерам. Словом, издержки привычек, приобретенных в «Арарате», играющем стройно лишь изредка, у Оганесяна, полузащитника сборной, нет-нет да и прорвутся. Иногда думаешь, что Оганесяну, умеющему и знающему практически все, провести бы сезон в клубе с регулярной игрой, борющемся за призовое место, и слетели бы с него заусенцы вольных, лишних действий и порывов, которые он, сам того не желая, приобрел в «Арарате». Да и меньше было бы в его душе отметин разочарования. Не счесть, сколько он провел в ворота мячей, которые не удерживали победу. Даже свой памятный сотый гол он забил в кубковом матче, проигранном «Зениту».
Широкий в груди, коренастый, с литыми мускулистыми ногами, похожий на знаменитых армянских штангистов, Оганесян с первого же шага, с первого движения оказывается, может быть несколько неожиданно, стремительным, как бы обтекаемым, созданным для извилистых путей, внезапных остановок, ложных поворотов, и мяч покорно следует его намерениям - летит то ласково, то хитро, то с карающей, злой силой. Футбол ему в самый раз, как и он футболу. И это впечатление, создающееся быстро, решительно укрепляется многократными подтверждениями. Он выдержан, с головой уходит в игру, увлечен, на него приятно смотреть, он преподносит зрителям футбол в подарок.
Признаться, было огорчительной неожиданностью узнать, что Оганесян, капитан, лидер, главный бомбардир, дисквалифицирован, отчислен из «Арарата». Это стряслось в канун его тридцатилетия, летом 1985 года, когда до благополучного завершения яркой карьеры, до почетных проводов оставалось не так уж много. Суть происшедшего была изложена в фельетоне на страницах «Труда». Неожиданность заключалась в том, что Оганесян на поде долго умел быть послушным строгим законам командной игры, умел держать в узде свою одаренность, в противном случае не сделался бы он фигурой. А под конец выяснилось, что за пределами поля не устоял он перед соблазном довериться своей «исключительности». Раздвоение личности не проходит безнаказанно. И вот оборван путь игрока, оборван счет забитых им мячей... Еще один вариант судьбы: вывих души.

РАМАЗ ШЕНГЕЛИЯ

Спросил я однажды своего товарища, журналиста, как ему нравится Шенгелия. А он, словно ждал вопроса, ответил как отрезал: «А что в нем может нравиться? Играет на подхвате, ловит ошибки защитников, только и всего...» Я промолчал и стал еще внимательнее наблюдать за Шенгелия.
Что есть голевой момент? В простом, бесспорном виде он выглядит как появление форварда с мячом перед воротами, когда, кроме вратаря, никто не способен ему помешать забить. Если он промахнется или удар парирует вратарь, все в один голом восклицают: «Имел верный момент и смазал!» Когда же гол рождается не столь явно, когда его не ждали, принято говорить: «Мяч забит из трудного положения».
Шенгелия, согласен, может при поверхностном взгляде произвести впечатление форварда, играющего элементарно. При атаке своей команды он торопится в чужую штрафную площадь, как на рабочее место по звонку, и ждет случая, чтобы ударить по мячу, полученному от партнеров. Предположим, он в самом деле на подхвате. Почему же тогда он так удачлив? Почему ни наши испытанные защитники, ни иностранные не находят на него управу - такие ли они простачки?
А разгадка в том - и это прозевал мой коллега, - что Шенгелия большей частью забивает те самые голы из трудного положения. Он стоит на ногах как вкопанный, принимает на плечи и спину тяжесть напора защитников, срывается с места легко, неуловимо, как вспугнутая птица, уверенно манипулирует с мячом, смело пускаясь в обводку в тесноте, на кратчайшем расстоянии, он прирожденный конспиратор, таящий свои намерения, бьет с обеих ног и в прыжке головой, у него острый глаз, ходы партнеров предвидит по неуловимым признакам. Благодаря всему этому Шенгелия забивает голы вроде бы из ничего, фактически же обеспеченные его разносторонностью.
Как бомбардир, он оказал множество важных услуг и своему клубу в пору его взлета, и молодежной сборной, когда она завоевала звание чемпиона Европы, и первой сборной в отборочном турнире к чемпионату мира 1982 года. Но такой отзыв слишком узок. Шенгелия имеет не одни турнирные заслуги - он расширил наши представления о голевом моменте. А это вклад в футбол.
Шенгелия - кутаисец, воспитанник тренера Карло Хурцидзе, благословившего в большой футбол Кутивадзе, Дзодзуашвили, братьев Нодия, Сулаквелидзе, Костава, Сванадзе. Мне представляются интересными слова Шенгелия о первом тренере: «Он учил меня тому, что я любил, - забивать голы, мы с ним искали самые разные, сложные, невероятные моменты». Как это мудро, разглядеть в мальчишке его склонность, его направление и поощрить, дать толчок! Это совсем не одно и то же, что обучать ребят по единой программе, ради всеобщей успеваемости, когда таланты, без которых изнывает футбол, проходят незамеченными в толпе и непоощренными.
Шестнадцатилетним Шенгелия стал форвардом кутаисского «Торпедо», игравшего в первой лиге, а когда выяснилось, что парень из забивающих, его перевели в тбилисское «Динамо». Ему было двадцать два, «Динамо» выиграло чемпионат, а Шенгелия избрали лучшим футболистом года. Он играл под безоблачным небом: в прекрасной команде, в компании с Кипиани, Гуцаевым, Дараселия, Чивадзе, его понимали, и он всех понимал. Спустя еще три года тбилисцы разжились Кубком кубков, а их лучший бомбардир снова избран первым футболистом года. Начали поговаривать, что если так пойдет и дальше, Шенгелия приблизится к Блохину, потягается с ним по числу забитых голов.
И тут над головой Шенгелия собрались тучи. Внешне это выразилось в исчезновении его фамилии из списка «33 лучших», где до этого он был завсегдатаем. Списки эти составляют тренеры, люди, знающие цену игрокам, умеющие обнаруживать колебания в их игре. Да и зрители замечали, что Шенгелия «не тот», потяжелел, часто его заменяли во время матчей, потеряв надежду. И это в 25 - 26 лет!
Об игроках принято судить просто: в форме он или не в форме. Форма - это полная готовность к игре. Для футболистов, выступающих с марта по декабрь в десятках матчей разных турниров, каждый из которых помимо того, что значителен, еще и собирает аудиторию, жаждущую получить нешуточное зрелище, постоянная готовность едва ли не главная проверка их тренировочного труда, образа жизни, самосознания - словом, квалификации. Если футболист славится умением, интересными приемами, имеет успех у публики, но мы время от времени видим его на поле еле таскающим ноги и все у него идет вкривь и вкось, правильно будет поостеречься с производством его в классные мастера. Высокий класс постоянен. Лучшие потому и лучшие, что их не шатает из стороны в сторону - самолюбие им этого не разрешает.
Все, что футболист умеет, - это его богатство, и преподнесенное природой и отточенное, затверженное бесконечными рабочими повторениями. Беречь это богатство и значит быть в форме. А оно, это богатство, тонкое, хрупкое, не выносит пустой самоуверенности. Так в любом мастерстве, в том числе и в футбольном.
Шенгелия продолжает играть. И не пустился бы я в нравоучения, если бы не испытывал симпатии к форварду, наделенному редким даром забивать из трудных положений.

ВАЛЕРИЙ ГАЗЗАЕВ

Уроженец Орджоникидзе, он появился для всеобщего обозрения в московском «Локомотиве», а с 1979 года состоял в «Динамо». И «Локомотив» дышал на ладан, и от прославленного столичного динамовского клуба в это время оставалось одно название. Если и было на кого посмотреть, то на Газзаева. Он держал на себе весь репертуар «Динамо». Так бывает в цирке: номера так себе, но великолепный клоун спасает представление. Стоп! Так ли уж случайно подвернулось слово «клоун»?
В житейском разговорном обиходе слово это содержит насмешку. А в цирке? Там - нетерпеливое ожидание, восхищение, уважение. Еще бы, Дуров, Карандаш, Попов, Никулин - признанные мастера своего дела, знаменитости, артисты, взглянуть на которых публика валом валила!
Талантливый клоун - и жонглер, и акробат, и канатоходец, и дрессировщик, и фокусник. Он умеет все, и это умение ловко, исподволь обращает в эксцентрику, пользуется им как того требует реприза, по-своему, как ему надо. Он не пробавляется шуточками и трюками - он смешит со смыслом, с намеком, у него есть цель, он знает, чего добивается. Он обречен быть заметным, ему не за кого укрыться. Одна оплошность - и пиши пропало. Он обязан быть единственным в своем роде, ни на кого не похожим, обладать непосредственностью, которая позволяет зрителям верить, что его выходки рождаются тут же, на глазах, «из ничего».
Газзаев на футбольном поле - фигура не для подражания, он сам по себе, таких называют характерными персонажами. Его вихляющаяся, вразвалочку походка, черные усики, короткая прическа с мысиком надо лбом, которую он не забывает оглаживать, выделяют его еще до того, как началась игра. Так и кажется, что этот человек способен к чему-то необычному, незаурядному. И впечатление не обманывает.
У меня нет оснований предположить, что он намеренно старается выделиться, обратить на себя внимание. Но так получается. Если о других мастерах уместно отозваться, что они дриблинг, финты и иные сложные хитрости применяют, то Газзаев их демонстрирует, блещет ими. Он создан для них, он их обожает, верит в них. И знает себе цену, как мастер всего тонкого, затейливого, с выкрутасами, с обманом, что хранится в заветных тайниках футбола.
В игру он пускается с нескрываемым удовольствием, и мы на трибунах проникаемся его неравнодушием и ждем, что же он сотворит, какое коленце выкинет. Он терпелив, как заядлый охотник. У него может долго ничего не клеиться, его отрежут, заслонят бдительные, расторопные защитники, он прикинется потерявшим всякие надежды, впадет в мнимую апатию, а сам будет подстерегать тот подходящий момент, когда окажутся кстати его опасные штучки. Вроде бы игра обрела монотонность, защитники противостоящей «Динамо» команды полностью приноровились к атакам и прерывают их с автоматической четкостью, как вдруг все круто переменилось, смешалось, сбилось - это Газзаев прорвался там, где его не ждали, обвел одного, второго и ударил на бегу, и мяч, словно сам войдя во вкус дриблинга, по немыслимой кривой снижается в верхнем углу, и вратарь в отчаянии.
Газзаев щедро, большими дозами отпускает аудитории изящные, редкие приемы, в обычных матчах мелькающие изредка и ненадолго. Глядя на него, их можно изучать, ими можно любоваться. Нередко в желании обязательно довести до конца свои «па», он забывает, что не один, и становится похож на тетерева, теряющего слух, когда токует. Тут его принимаются поругивать. Но быстро прощают. Его счастье, его самое дорогое свойство в том, что он, будучи жадным до игры, до мяча, жаден и до разящего удара по воротам. Неутомимый исследователь К.Есенин подсчитал, что из 34 голов, забитых Газзаевым в чемпионатах 1979 - 1981 годов, 29 определяли конечный результат матча, прибавляли «Динамо» турнирные очки. Как не простить такому форварду, что он порою «заигрывается»! Вспомним и то, что в финальном матче розыгрыша Кубка СССР 1984 года, когда «Динамо» встречалось с «Зенитом», не кто иной как Газзаев открыл счет, а потом с его идеальной подачи забил Бородюк. И была отпразднована победа, которой так не хватало бедствовавшему клубу!
Вся игровая жизнь Газзаева соткана из «за» и «против». Я не раз убеждался, что болельщики и годы спустя не могут ему простить коряво пробитого пенальти из серии послематчевых в финале Кубка СССР в 1979 году, после чего приз оказался в руках тбилисских динамовцев. И осенью 1984 года, опять в кубковой встрече, но с киевскими динамовцами, и опять в послематчевой серии, Газзаев смазал пенальти. Числятся за ним и другие промахи при этом ударе. А он тем не менее не упускает случая выйти к одиннадцатиметровой отметке, хотя всем мало-мальски сведущим зрителям известно, что он рискует, играет с огнем.
Не оттого ли его притягивает этот штрафной удар, что в нем, горячем, вспыльчивом, вскипает жажда мщения, - ведь в матчах «Динамо» противников наказывают главным образом за неправедные попытки остановить рвущегося к воротам Газзаева? Не оттого ли он в неладах с этим ударом, требующим хладнокровия, что наносит его в сердцах?
Свои отношения со зрителями Газзаев сам в одном из интервью расценивал как сложные. Иначе и быть не может - фигура он противоречивая. Весь вопрос в том, с каким аршином к нему подходить. Если потребовать, чтобы он решительно все делал правильно, по учебнику, боюсь, что форвард Газзаев растворился бы и мы бы здесь речи о нем не вели. Любой знаменитый нападающий потому и заметен, что умеет, когда иначе нельзя, повести себя и сыграть «неправильно». Газзаев предложил общему вниманию собственное истолкование роли форварда. И упрямо постоял за себя, забив сто федотовских голов. Он мечтал об этом не таясь, и не одно самолюбие его подхлестывало, а и сознание, что этим достижением он докажет свою правоту перед футболом, перечеркнет многие из «против», ибо что может быть убедительнее, чем мяч во вздрогнувшей сетке!
У оригинальности, самостоятельности есть свои пределы. Лучший бомбардир московского «Динамо», неугомонный затейник, пролаза, искусник, несколько сезонов находившийся у всех на виду, однако тренеров сборной команды страны ставил в тупик. Брать или не брать? Напрочь отказаться от популярного форварда было трудно, и его испытывали. Но всякий раз наступало быстрое разочарование. Тщетно гадать, приспособился бы он, вольница, к строгой игре сборной, если бы ему отвели побольше времени. Но его включения и впрямь выглядели диссонансом. Он играл, как ему было естественно, а сборная не та боевая единица, которая может довериться одному, даже большому, мастеру, безукоризненное равноправное коллективное маневрирование - условие благополучия этого гвардейского подразделения. Эксцентричность Газзаева выглядела чрезмерной, нарочитой, наивной.
Однажды Газзаев, забив красивый мяч, от избытка чувств кувыркнулся через голову. Было ему тридцать, а какая детскость! Нет, не случайно подвернулось слово «клоун». В лучшем, цирковом, смысле этого слова. Артист, мастер, умеющий зажечь, взбудоражить, развлечь публику и твердо знающий, чему в конечном счете должна служить в игре хитроумная реприза, что она не пустячок, не смешинка, а приближение к голу. Его фамилия, зажженная на стадионном табло после взятия ворот, - такой он мыслил свою афишу.

СЕРГЕЙ АНДРЕЕВ

Каждый из нас в детской компании знавал мальчиков, которые и в играх и когда надо было спасаться после проказ быстрее всех срывались с места, и только их и видели. Такой уж им отпущен природный дар. В спорте он называется стартовой скоростью. Андреев отмечен этим даром. Не знаю, выручал ли он его когда-нибудь . в минуту опасности. В футбольной игре ему, форварду, он служит, чтобы идти навстречу опасности.
Его можно увидеть и в середине поля, и на флангах с мячом и в борьбе за мяч, в контакте с партнерами, пасующим и принимающим пас. Но это еще не Андреев, а футболист, каких немало. Когда же мяч окажется в его ногах поближе к штрафной площади противника и он, только что безучастный, ринется вперед, мгновенно оставив за спиной тех, кто неусыпно его караулил, - это Андреев. Когда, часто перебирая короткими массивными ногами, он неуловимо, на бегу, без замаха с пушечной силой выстрелит по воротам, - это тем более Андреев.
Он не оставляет впечатления красивого форварда, каким были Бобров, Сальников, Стрельцов, Кипиани. Приземистый, квадратный крепыш, твердо стоящий на ногах, он ничем не выделяется на поле, его теряешь из виду среди более высоких и представительных футболистов. Но соседям на трибунах так и хочется посоветовать не сводить с него глаз. Он молниеносен и тем красив. Красив и полет мяча после его удара. Чуть зазеваешься, отвлечешься - и уже упустил андреевский взрыв и жди тогда телевизионного повторения в «Футбольном обозрении».
Форварды такого склада способны состоять в команде любого направления, их можно включить и в комбинационные росчерки, и в отрывистые контратаки, и в напористое давление, их можно оставлять впереди подкарауливать случай и давать им простор, отступя от ворот противника, в расчете на пронизывающий выпад. Они появляются на футбольном небосклоне не столь уж часто, эти люди, - короткие молнии.
Ростовский СКА - команда капризной судьбы. Ростов - один из городов, имеющих у нас давнюю и вполне обоснованную славу футбольного города. А его команда то долго украшает собой высшую лигу, то соскользнет в первую, вернется в высшую, наделает там переполох и снова, как с горки, съедет в первую. Андреев разделил со своим СКА и хмурые превратности судьбы, и солнечные дни. Дважды его команда уходила в первую лигу, сначала на два сезона, потом на один. И возвращалась. Если принять во внимание, что Андреев в трех турнирах первой лиги забил 56 мячей (в зачет Клуба они не идут), то справедливо будет сказать, что он не просто «разделил судьбу», а сделал все, что от него зависело, чтобы руководить судьбой. Одна из причин власти футбола над нами состоит в том, что мы судим о нем не только как об игре, а и как о жизни. И интересно, что футбольные коллизии, как правило, пробуждают в людях обостренное желание, чтобы решительно все свершалось на законных основаниях, честно, справедливо, по совести и, если угодно, красиво. И потому верность игрока своему клубу, да еще большого игрока клубу, испытывающему потрясения, вызывает уважение.
Можно и сто и больше раз отправить мяч в прямоугольник ворот, а привыкнуть к этому невозможно. Точно так же не приедается зрелище гола и аудитории. Пусть это футбольное таинство повторяется - оно неповторимо, в нем заложена новизна свершения. Но есть голы незабываемые. Они входят в историю, переживают тех, кто их забил. Не каждому, даже искусному, мастеру они удаются. У Андреева таких голов два.
Год 1980-й, Рио-де-Жанейро, стадион «Маракана», товарищеский матч сборных Бразилии и СССР. При счете 1:1 (первый мяч провел Ф. Черенков) Андреев наносит решающий удар, и победа, первая победа советских футболистов над легендарными бразильцами! Сбылось то, о чем мечтали игроки нескольких поколений со дня первой встречи нашей и бразильской сборных в 1958 году на стадионе «Уллеви» в шведском городе Гетеборге во время чемпионата мира. Тогда был проигрыш - 0:2. Однажды, в 1965 году, на «Маракане» нашим удалась ничья - 2:2, и любопытно, что мячи забили члены Клуба Банишевский и Метревели. Теперь можно с чувством гордости за федотовский Клуб отметить, что победу над бразильцами тоже принес форвард, в нем состоящий.
Год 1981-й, Москва, Лужники, финальный матч Кубка СССР. «Спартак» - ростовский СКА. Подразумевалось, что выиграет «Спартак»: его щегольская комбинационная игра в расцвете, он дома, на трибунах в полном сборе его наэлектризованные, избалованные, самоуверенные болельщики. А ростовская команда не слабенькая, конечно, но и звезд с неба не хватает. На весах, куда кидали гирьки, отлитые из логических доводов, спартаковская чаша перевешивала. Но матч, когда он всего один, очень легко из теоремы преображается в драму. Спартаковцы не забили пенальти. Их гирьки смело с поля, и над игрой повис знак вопроса. А у ростовчан осталась в неприкосновенности их надежная гирька - короткая молния Андреева. И она-таки сверкнула в полете метко посланного им в дальний угол мяча.
Так ростовский СКА вписал свое название в славный перечень победителей, а форвард Андреев - в список забивавших голы в финалах Кубка.
Есть форварды, которые свое пребывание на поле оправдывают и не забивая голов. Один беззаветно трудится, задавая тон, другой отвлекает на себя внимание защиты, третий великодушно и тонко преподносит прекрасные шансы товарищам, четвертый раскрывает шикарный веер отборных приемов, восхищающих зрителей. Не хочу сказать, что Андреев вне командной игры, напротив, он усерден, готов участвовать в любой акции. Однако же голы - его специальность, его предназначение. Молнию мы обнаруживаем, когда она сверкает, форварда Андреева - когда он забивает.

* * *

Наверное, это в порядке вещей, что в ходе работы над книгой то и дело задумываешься: а как ее закончить, как в последних фразах при расставании с читателем подчеркнуть и замысел и настроение? Этот сборник очерков точки не требовал, с самого начала было ясно, что повествование остановится на странице, внизу которой уместна будет пометка «продолжение следует». Сегодня их, наших лучших бомбардиров, сорок. Но недолго просуществует это число. Не знаю, кто и в какой день забьет свой заветный сотый гол. Знаю только, что каждый следующий член Клуба вступит в него со своим особым опытом, со своей историей и добавит что-то существенное и своеобразное к нашим представлениям о форвардах.

Предыдущая страница 2


[i] Огл. 1 2


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Лев Иванович Филатов - Форварды

Оглавление

  • СТО - ЭТО КЛАСС (Страница 1)
  • КЛУБНАЯ ГАЛЕРЕЯ (Страница 2)
    • АЛЕКСЕЙ ГРИНИН (Страница 2)
    • ВАЛЕНТИН НИКОЛАЕВ (Страница 2)
    • ГРИГОРИЙ ФЕДОТОВ (Страница 2)
    • ВСЕВОЛОД БОБРОВ (Страница 2)
    • ВЛАДИМИР ДЁМИН (Страница 2)
    • НИКОЛАЙ ДЕМЕНТЬЕВ (Страница 2)
    • БОРИС ПАЙЧАДЗЕ (Страница 2)
    • СЕРГЕЙ СОЛОВЬЕВ (Страница 2)
    • АЛЕКСАНДР ПОНОМАРЕВ (Страница 2)
    • КОНСТАНТИН БЕСКОВ (Страница 2)
    • АВТАНДИЛ ГОГОБЕРИДЗЕ (Страница 2)
    • СЕРГЕЙ САЛЬНИКОВ (Страница 2)
    • ВИКТОР ВОРОШИЛОВ (Страница 2)
    • НИКИТА СИМОНЯН (Страница 2)
    • АНАТОЛИЙ ИЛЬИН (Страница 2)
    • ЗАУР КАЛОЕВ (Страница 2)
    • ВАЛЕНТИН ИВАНОВ (Страница 2)
    • СЛАВА МЕТРЕВЕЛИ (Страница 2)
    • ГЕННАДИЙ ГУСАРОВ (Страница 2)
    • ОЛЕГ КОПАЕВ (Страница 2)
    • ЭДУАРД СТРЕЛЬЦОВ (Страница 2)
    • ГАЛИМЗЯН ХУСАИНОВ (Страница 2)
    • БОРИС КАЗАКОВ (Страница 2)
    • ГЕННАДИЙ КРАСНИЦКИЙ (Страница 2)
    • ЭДУАРД МАЛОФЕЕВ (Страница 2)
    • ЭДУАРД МАРКАРОВ (Страница 2)
    • БЕРАДОР АБДУРАИМОВ (Страница 2)
    • ВЛАДИМИР ФЕДОТОВ (Страница 2)
    • АНАТОЛИЙ БАНИШЕВСКИЙ (Страница 2)
    • ГИВИ НОДИЯ (Страница 2)
    • ВИКТОР КОЛОТОВ (Страница 2)
    • ВИТАЛИЙ СТАРУХИН (Страница 2)
    • АНДРЕЙ ЯКУБИК (Страница 2)
    • ДАВИД КИПИАНИ (Страница 2)
    • ОЛЕГ БЛОХИН (Страница 2)
    • ЮРИЙ ГАВРИЛОВ (Страница 2)
    • ХОРЕН ОГАНЕСЯН (Страница 2)
    • РАМАЗ ШЕНГЕЛИЯ (Страница 2)
    • ВАЛЕРИЙ ГАЗЗАЕВ (Страница 2)
    • СЕРГЕЙ АНДРЕЕВ (Страница 2)


Лев Иванович Филатов - Форварды

Лев Иванович Филатов

Форварды

 Читать книгу

Аннотация

Сборник очерков о 40 лучших форвардах советского футбола, членах Клуба имени Григория Федотова. В этом клубе состоят те, кто в официальных матчах забил не менее ста мячей. Очерки рассказывают о своеобразии мастерства форвардов, об их судьбах, счастливых и сложных. Их написал журналист Лев Филатов, один из учредителей Клуба, видевший на поле, в игре всех своих героев. 1986г.

Создание книги: Stanichnik (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Лев Иванович Филатов - Биография

Лев Иванович Филатов

На основную страницу

Биография

Лев Иванович Филатов (1919-1997) - ведущий спортивный журналист, автор книг: «Тайны «Золотой богини», «Ищи борьбу всюду», «Ожидание футбола», «Наедине с футболом», «Футбол сегодня». За свою журналистскую работу награжден орденом «Знак Почета». Заслуженный работник культуры РСФСР. Долгие годы был главным редактором еженедельника «Футбол-Хоккей» (1966—1983 гг.). Его очерки регулярно публиковались в «Советском спорте», «Юности», «Неделе», «Журналисте», «Огоньке».