Леопольд фон Захер-Мазох - Живая скамья

1 Леопольд фон Захер-Мазох

Когда пани Замби Михаловская взяла к себе в дом в Маляхов дочь крестьянина Олизера в качестве няни к своему ребенку, никто не обратил внимания на бедную девушку, с нечесаными, всклокоченными волосами и испуганными глазами, пришедшую босиком, в толстой рубашке и заплатанной юбке.
Но едва только пани одела девушку – по своему вкусу очень мило, а по понятиям галицийских деревенских красавиц очень прилично, – миловидная Матрена привлекла к себе все взоры.
Что-то азиатски пышное приобрела ее стройная фигура в желтых сафьяновых сапогах, в пестрой сборчатой юбке, в красной «корсетке» – безрукавке – и в пестром цветном полушубке. Белая рубашка грациозно вздымалась под белой овчиной, а длинные толстые косы кокетливо раскачивались по круглым бедрам.
Пугливое выражение ее свежего лица все больше и больше уступало выражению приветливой доверчивости. Не прошло и двух недель, как она приобрела гордую посадку головы, как у принцессы, и искрящиеся черные глаза ее, казалось, готовы были повелевать и грозить.
Вскоре все мужские сердца в Маляхове воспылали любовью к ней: кучер и казак соперничали с лакеем, а следом господский писарь воспылал к ней страстью, да и сам управляющий, высокородный пан Богуслав Михаловский был близок к тому, чтобы записаться в поклонники Матрены.
На славянском востоке истории подобного рода случаются также часто, как в сказочных магометанских странах.
Превратила ведь однажды простая еврейка, красавица Эстерка, голову миропомазанника, короля Казимира польского, в скамейку для своих ног – и не одна крестьянская Венера превращала своего надменного благородного господина в послушного раба своих бесконечных капризов. Как раз в то время красивая дочь одного глоцовского крестьянина стала графиней Комаровской.
Пан управляющий был мужчина в самом расцвете и обладал любящим сердцем, которое его властная и капризная супруга никогда не могла вполне удовлетворить. Маленький уголок в этом сердце всегда оставался свободным: вначале его заняла одна очаровательная помещица, потом жена еврея-корчмаря, а после нее одна швейцарка-гувернантка.
В настоящее время трон пустовал, и Матрена была как будто прямо создана для того, чтобы занять его. Пан Михаловский скоро заметил, что у него множество соперников, и, чтобы не рисковать и не натыкаться на помеху в лице какого-нибудь писца или казака, он решил без промедления объясниться в любви своему идеалу.
Вскоре представился подходящий случай – в местечке по соседству началась ярмарка. Пан Михаловский купил там несколько ниток кораллов, яркую шелковую косыночку и пару серебряных сережек и явился с этими сокровищами как раз в тот момент, когда, по счастливой случайности, жена его уехала в гости к соседней помещице.
Он проскользнул в заднюю комнатку, где Матрена в это время играла с ребенком на низком турецком диване, и начал с того, что преподнес ей отливающую всеми цветами радуги косыночку. Плутовка сразу смекнула, в чем дело, и, лукаво улыбнувшись, блеснула своими белыми зубками.
Управляющий похвалил ее цветущий вид, полюбовался ее роскошными волосами – затем на сцену вышли сережки. Матрена разрумянилась от радости и охотно уселась смирненько, когда ее господин собственноручно начал вдевать их ей в уши.
Наконец, влюбленный управляющий выгрузил кораллы. Матрену это, по-видимому, совсем покорило; по его приказанию она встала и распахнула свою овчину, а он надел ей на шею великолепное ожерелье.
– И красивая же ты девушка! – бормотал пан Михаловский, – как будто создана для того, чтобы вводить в искушение мужчин...
И бедный, слабый Адам тотчас же поддался соблазну и обвил руками хитрую Еву.
Она попыталась вырваться, но он крепко прижал ее к себе и поцеловал в белую шею. Тогда она с подобающей почтительностью легонько толкнула его в бок, но это тоже не помогло – пан управляющий все настойчивей выражал свои чувства. Потеряв терпение, Матрена подняла крик.
Черт привел в эту минуту пани Замби. Она вмиг сообразила, что к чему, и уже собралась ринуться на супруга с яростью тигрицы. Но он не растерялся.
– Не лги! – крикнул он на бедную испуганную девушку с видом строгого судьи. – Ты – воровка! Это ты утащила деньги!
– Что такое? – недоумевая, спросила пани Замби. – Матрена что-то украла?
– Да, я поймал ее на месте преступления!
– Барыня, я не виновата... барин меня... барин хотел... – бормотала бедняжка, запинаясь.
– Ну да! наказать тебя! – закончил за нее управляющий.
– Это мое дело! – заявила пани Михаловская, – где плетка?
Она направилась в угол, где на гвоздике висело орудие ее величия рядом с чашей со святой водой, а Матрена тем временем неожиданно угостила управляющего сильным пинком и, когда тот попятился, быстро распахнула окно, выпрыгнула во двор, вскочила на барскую лошадь, которую казак водил по двору, и ускакала.
Все растерянно смотрели ей вслед и, прежде чем они опомнились и подумали броситься в погоню, Матрены уже и след простыл.
Матрена скакала без оглядки, ни на мгновение не останавливаясь, через деревню, через поля, пока не очутилась в лесу. С безумной поспешностью устремилась она по узкой, поросшей высокой травою тропинке. Смертельный страх охватил ее: она сознавала, что теперь, уведя господскую лошадь, она действительно совершила преступление.
Благополучно добравшись до лесистых холмов, она поехала шагом по скалистой тропинке, держась у отвесных гранитных стен, уходящих вниз, в темные пропасти с шумящими водопадами, – все выше и выше, пока мрачная карпатская пустынь не окружила ее со всех сторон.
Здесь только она с облегчением вздохнула. Что делать дальше, Матрена не знала. Она знала только то, что сюда не дотянется ничья рука, что в эти места не дерзнет забраться ни один сыщик, что здесь она будет в безопасности и на свободе.
Обогнув скалистый утес, Матрена вдруг увидела перед собой юношу в костюме воинственных горцев, лежавшего на обрыве, поросшем низким сосняком и мхом, и державшего в руке длинное ружье. Оба, остолбенев, смотрели друг на друга.
– Кто ты? – спросил юноша.
– А ты кто? – вопросом ответила Матрена, придержав лошадь.
– Я Метуд Иевдаш, – ответил юный герой, – тот самый, чье имя всюду знают и перед кем трепещут. Сотня храбрых гайдамаков послушна моей воле.
– А я бедная девушка. и пришла попросить твоей защиты и помощи, – схитрила Матрена и затем в коротко рассказала ему, что с ней приключилось.
– Останься у нас, – воскликнул Метуд, – мы будем почитать тебя, как королеву.
Матрена тотчас согласилась – да и что еще ей оставалось?
Они протянули друг другу руки и отправились вместе в дальнейший путь.
Когда стемнело, они добрались до маленькой лесной поляны, на которой пылал огромный костер. Вокруг костра лежало человек двадцать вооруженных с ног до головы людей. Один из них вскочил и пошел навстречу Метуду; это был его брат Симфониан. Вместе они стояли во главе шайки.
Они обменялись несколькими словами и затем подняли топоры. Предстояла, по-видимому, борьба не на жизнь, а на смерть. Но Матрена подошла и стала между ними.
– Что вы хотите делать? – воскликнула она. – Взбесились вы?
– Она моя! – пробормотал Метуд.
– Эта красивая добыча принадлежит мне, – заявил Симфониан.
– Не тебе и не ему, – спокойно сказала Матрена, – пока еще мое сердце свободно. Постарайтесь оба покорить его. С тем, кому это удастся, я и пойду к попу.
– Ладно, – в один голос сказали братья.
– А чтобы и впредь между вами не было споров, – продолжала красавица, стоя между молодыми гайдамаками с гордым и властным видом, – вы все должны отдаться под мою власть. Не годится, чтобы дела решали две головы и повелевали два голоса. Так что? Согласны вы повиноваться мне?
– Почему же нет? – сказал, засмеявшись, Метуд, – красивой женщине легче повиноваться, чем мужчине.
– Я согласен, чтобы ты была нашей королевой, – прибавил Симфониан.
Братья созвали остальных гайдамаков, и после непродолжительного совещания вся эта дикая орда присягнула красивой и хитрой девушке.
Спустя немного времени после побега Матрены, в одно прекрасное утро, управляющий сидел перед зеркалом с салфеткой вокруг шеи и с намыленным лицом и брился. Вдруг женский голос со двора окликнул его по имени. Думая, что это зовет его жена, он встал, и высунулся в окно.
Едва он сообразил, что перед ним не Замби, а сбежавшая Матрена – сидит в своих сафьяновых сапогах и вышитом полушубке верхом на лошади – как разбойница накинула ему на шею петлю и поскакала галопом.
Управляющему ничего другого не оставалось – если только он не хотел быть задушенным, – как выскочить в окно и как был, с салфеткой на шее, скорой рысью побежать за лошадью Матрены.
Все это было делом одной минуты. Когда управляющей опомнился, они были уже за деревней. К несчастью, никто на господском дворе не заметил его комического похищения. Первой услышала об этом его жена, которой крикнула с поля крестьянка:
– Вон едет верхом Матрена, а пан управляющий мчится за ней, как бесноватый.
Пани Замби, возвращавшаяся с прогулки, повернула лошадь.
Сначала она подумала, что муж ее помешался, но пробежавший мимо крестьянский мальчишка закричал:
– Она тащит его, как теленка, на веревке!
Матрена тем временем скрылась со своим пленником в лесу.
Когда пани Михаловская послала своих людей в погоню, было уже поздно: смелая амазонка добралась до своего убежища на скале. Теперь только пустив лошадь шагом, она оглянулась и, заметив, в каком виде бежал за ней управляющий, разразилась громким смехом.
– Матрена, – взмолился несчастный, – что ты со мной хочешь делать? Ты хочешь убить меня? Пощади мою жизнь и ты получишь денег, много денег, – сколько пожелаешь!
Бритву он все еще держал в руке. Матрена снова расхохоталась.
– Брось нож!
Управляющий послушался. Когда они добрались до разбойничьего лагеря, он, весь дрожа, упал перед Матреной на колени, и снова стал молить ее о пощаде.
– Я не буду тебя убивать, – насмешливо сказала она, – но я накажу тебя так, как ты заслуживаешь, влюбленный негодяй. Я буду с тобой обращаться не как с человеком, а как с животным, каков ты и есть, и даже еще хуже – как с неодушевленным предметом, которым я буду пользоваться, как мне вздумается.
– Накажи меня, я этого заслужил, – согласился Михаловский, – только оставь мне жизнь!
Тогда Матрена сняла с его шеи петлю.
– Одно только запомни, – сказала она, – если ты попытаешься бежать, я без всякой жалости велю повесить тебя на первом же суку.
И вот управляющий остался у разбойников. Каждый раз, когда они переходили с места на место в новый лагерь, Матрена нагружала его вещами и погоняла впереди себя, как вьючное животное. В этих случаях она называла его своим ослом и угощала его, как осла, ударами плети.
Если же они останавливались, Михаловский должен был тотчас же опуститься на четвереньки и Матрена садилась ему на спину, как на диван. Когда он был ей нужен, она только произносила: «Где моя скамья?» – и бедняга-управляющий тотчас же устраивал из своего тела удобную скамью.
Покрытый медвежьей шкурой, он служил ей своего рода троном, когда она вершила правосудие, выслушивая жалобы крестьян, которые тогда довольно часто отправлялись в горы, чтобы попросить у гайдамаков защиты и поддержки против своих тиранов и мучителей, против дворян, против их управляющих, против корыстолюбивых священников.
И когда разбойники посещали какую-нибудь деревню неподалеку от Карпат, никто не осмеливался и думать о сопротивлении – наоборот, делались всевозможные приготовления, чтобы оказать сердитым гостям наилучший прием.
Для них накрывались столы, готовились изысканные блюда, водка лилась ручьем, играли евреи-музыканты, которым в Галиции выпала на долю роль цыган. Затевались танцы, буйные ребята вертелись с деревенскими красавицами, водили хороводы под грустные звуки оркестра, а Матрена, величественно растянувшись на своей живой скамье, созерцала веселые пляски и время от времени, похлопывая ногой беднягу управляющего, насмешливо спрашивала:
– А что, ты до сих пор в меня влюблен?
Однажды к гайдамакам пришел маленький краснощекий еврейский парнишка в перепачканном светло-зеленом кафтане и передал Матрене письмо от ясновельможной пани Замби Михаловской. Это было очень мило, но только вот никто не мог прочесть письма – ни гайдамаки, ни Матрена, ни светло-зеленый парнишка. Позвали пана управляющего.
– Жена просит, чтобы ты меня отпустила, – сказал он, пробежав письмо Замби, – и изъявляет готовность представить выкуп в размере ста дукатов.
Матрена громко расхохоталась.
– Передай вельможной пани, что она может получить его! – сказала она. – Столько, впрочем, этот бездельник и не стоит. Но только она должна сама за ним прийти.
На следующий же день пани Замби верхом на коне явилась в разбойничий лагерь; ее сопровождал еврейский парнишка. Матрена приняла ее, растянувшись на своей живой скамье, которую предварительно застелили медвежьей шкурой.
– Вот выкуп, – сказала пани Михаловская, высыпав деньги в подол Матрены. – Где мой муж?
– Сейчас получишь его, – ответила Матрена. – Только прежде тебе надо узнать, за что я его наказала.
– Молчи ради Бога! – донеслось откуда-то из-под земли.
Замби с изумлением оглянулась.
– Я была честной девушкой, – продолжала Матрена. – Я ничего не украла, ни гроша, ни ленточки. Этот лицемер, этот негодяй, который бегал за каждой юбкой, несправедливо обвинил меня.
– Да молчи же, ради Бога, – послышался снова подземный голос.
– Да, твой муж пришел тогда днем, – снова начала Матрена, – подарил мне шелковый платок и кораллы, и сережки, и стал приставать ко мне со своей любовью, а когда я прогнала его, чему ты оказалась свидетельницей, он объявил меня воровкой.
– Господи Иисусе, Пресвятая Дева... – прозвучало из-под земли.
– Да кто это там все разговаривает? – спросила Замби.
– Это тот влюбленный, который теперь служит мне вьючным ослом и скамейкой, – ответила Матрена.
Она быстро поднялась, стащила медвежью шкуру, и пан Михаловский на четвереньках предстал перед своей женой.
– Красиво, нечего сказать! – воскликнула пани. – Ну, погоди же, теперь я узнала тебя и буду с тобой обращаться так, как ты того заслуживаешь!
– Замби, прошу тебя...
– Марш, ступай домой! – крикнула пани Михаловская, вскочив на лошадь. – Ах ты, изменник! Ах ты, старый Дон-Жуан! Ну, если ты так хорошо себя чувствуешь в этой роли, так будь же ты отныне и моим вьючным ослом!
Сконфуженный, поплелся управляющий за женой, и долго-долго доносился до него веселый голос Матрены, и эхо глумилось над ним, повторяя раскаты ее смеха.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Леопольд Фон Захер-мазох - Живая скамья

Леопольд Фон Захер-мазох

Живая скамья

Цикл: "Демонические женщины" - 7

 Читать книгу

Аннотация

«Демонические женщины» – это цикл рассказов, героинями которых выступают властные и жестокие женщины, превращающие мужчин в своих покорных рабов и безжалостно расправляющиеся с неверными мужьями, истязающие своих слуг и коварно похищающие у других женщин их возлюбленных

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Леопольд фон Захер-Мазох - Биография

Леопольд фон Захер-Мазох

На основную страницу

Биография

(нем. Leopold von Sacher-Masoch; 27 января 1836, Лемберг — 9 марта 1895, Франкфурт-на-Майне) — австрийский писатель, гендерный извращенец.

Родился в еврейской семье в городе Лемберг, ныне Львов. Через всё творчество писателя проходит мотив гордой властительницы («Венера в мехах») с бичом в руке, обладающей безграничной властью над рабски преданным ей мужчиной. Почти все героини его книг — это сильные, демонические женщины, губящие своих поклонников. Подобная линия в его произведениях связана с событиями, имевшими место в жизни писателя. Он рос слабым и хрупким ребенком, в детстве ему довелось стать свидетелем жестокостей, сопровождавших революции в Австро-Венгерской монархии сначала 1846, затем 1848 годов.

Именно в этом последнем году он пережил событие, надолго врезавшееся ему в память: молодая родственница забрала его с собой на одну из пражских баррикад, обороной которой она руководила с пистолетом в руке. В его подсознании закодировался образ молодой женщины в мехах, командующей мужчинами. Очередным травмировавшим психику юноши испытанием явилась первая любовь к Анне Котвиц, которая была значительно старше его по возрасту. Их сексуальная связь носила садомазохистский характер. После выхода в свет наиболее известного произведения Захер-Мазоха «Венера в мехах» (1870) очередным любовницам приходилось перевоплощаться в литературных героинь, чтобы удовлетворить его своеобразные потребности.

В 1886 году психиатр и невролог Рихард фон Крафт-Эбинг обнародовал новое понятие в психиатрии и сексопатологии, связанное с творчеством писателя — мазохизм.