Леопольд фон Захер-Мазох - Вторая молодость

1 Леопольд фон Захер-Мазох

Я знал ее еще девушкой в деревне, несколько лет тому назад, когда приезжал к друзьям поохотиться. Деревня эта – восхитительный уголок, и охота там превосходная. В горах и в великолепных лесных чащах множество дичи: шагаешь по полям, собака через каждые сто шагов нападает на след зайца или стаю куропаток, а болота и маленькие пруды, поросшие тростником и водорослями, буквально кишат дикими утками и бекасами.
Старик-барон, ее отец, полковник в отставке, принял меня отлично, и я довольно часто бывал в маленьком замке, где она жила. Этот замок своими башнями, готическими окнами, навесами и витыми лестницами напоминал мне гористую Шотландию.
Бернардина была единственной дочерью барона, и так как ее матери не было в живых, то она взяла на себя все заботы по хозяйству. Однако при этом она не пренебрегала своими страстями знатной амазонки. Она ездила верхом ловко и смело, стреляла с меткостью разбойника, гребла так умело и сильно, что каждый раз поражала меня.
В сущности, она была изящным созданием, несмотря на свое крепкое сложение и полноту. Благородный овал светлого лица, восхитительный рот с яркими губами, блестящие голубые глаза, белокурые косы, словно облитые золотистым светом солнца, – все это было олицетворением счастливой молодости.
Мы были добрыми товарищами, не более. Я любовался ее мягкими движениями, когда она вскакивала в седло, как очарованный смотрел в ее жестокие глаза, когда она подстреливала сокола на лету, подавал ей руку, чтобы подсадить в седло, и заряжал ее маленькое ружье.
Ею восхищался один мой друг, Марцелл, и не требовалось особой проницательности, чтобы вскоре догадаться, что молодые люди любят друг друга – той любовью, которой любят в молодости, радостно счастливой, не заглядывающей в будущее. При этом, с самого начала было понятно, что Бернардина и Марцелл никогда не смогут соединиться друг с другом, потому что, во-первых, они были одних лет, и во-вторых, он был беден. Но в то дивное время они об этом мало задумывались.
Бернардина была свободна. Не было никого, кто надзирал бы за каждым ее шагом, – ни матери, ни старой тетки, ни гувернантки.
Она наслаждалась в полной мере своей свободой, беззаботно отдавалась любви, была счастлива и хорошела день ото дня. У нее был тот чарующий смех, тот живой блеск глаз, какие бывают только в юности, хранящей блаженную тайну, – та вольная, дикая грация движений, которая напоминает бег водяного потока и в которой чувствуется дыхание весны.
Я знал ее девушкой, и я был поражен, когда встретил ее однажды в Париже.
Она была замужем всего четыре года, но постарела лет на тридцать.
Рождение первого ребенка унесло ее молодость и красоту. Возможно, причиной этого было что-то еще.
Она вышла замуж потому, что этого желал ее отец, и потому, что она хотела стать замужней дамой.
Граф Рустан, ее муж, был дипломатом. У него было очень много орденов и очень мало волос на голове, но зато великолепные английские бакенбарды. Он был старше ее на двадцать лет, имел наружность вельможи, – знатный барин, элегантный, холодный, скупой на слова и решительный в движениях. Он никогда не улыбался. У него не было никаких страстей. Посещал ли он Жокей-клуб, вел ли игру, содержал ли дорогую красавицу, присвоившую себе сначала состояние, а потом и имя одного румынского князя, держал ли скаковых лошадей, – все это он делал только потому, что это было принято, что этого требовал хороший тон.
Бернардина же приобрела одну дурную привычку. Она почти беспрестанно зевала. Даже на первом представлении «Прекрасной Елены» я видел, как она зевала. Даже во время обсуждения со своей портнихой нового sortie de bal…
Она заметно выросла. Прежде она была среднего роста, теперь же стала длинной и худой. Когда она появлялась в декольтированном платье, ее плечи торчали, как два вопросительных знака, а тонкие руки казались длинными. Румяна не могли скрыть коричневых пятен, которыми было усеяно все ее лицо, напоминавшее погребенную шесть тысяч лет тому назад египетскую принцессу. Глаза ее тускло мерцали, как потухающий свет ночника, а в улыбке было что-то жестокое и вымученное в одно и то же время.
Граф по отношению к жене был сама учтивость, у нее же были для него только отрывистые полуслова, только резкие, нетерпеливые движения, только злые взгляды.
И эта женщина была безупречно добродетельна. Ей нельзя было сделать ни малейшего упрека – о ней вообще ничего не говорили.
Ее как будто и не существовало. На ней иногда замечали роскошный туалет, дорогие меха – ими любовались, но ее саму при этом не видели.
Я встретил ее как-то раз верхом в Булонском лесу. Она прыгала в седле, как обезьяна на спине пуделя. Это была конченая, совсем конченая женщина, и при этом та самая, которая некогда доставляла мне такое же наслаждение, как статуи Кановы, как картины Тициана, как римские элегии Гете!..
Невозвратное прошлое!
Через двадцать лет на одном богемском курорте я встретил графиню, успевшую за это время овдоветь. Я не сразу узнал ее. Это было вечером на гулянье. С ней произошла новая метаморфоза – я не узнал бы ее совсем и прошел бы мимо, если бы она не остановилась и не заговорила своим звонким голосом.
– Что вы здесь поделываете, сумасшедший вы человек? – воскликнула она, обратившись ко мне, а я изумленно уставился на нее, словно на привидение.
На этот раз она оказалась, наоборот, помолодевшей, – никто не дал бы ей теперь больше тридцати лет, а между тем, ей было сорок. Но она пополнела и повеселела – и то и другое молодит.
Теперь она была, в сущности, гораздо красивее, чем в девичестве. Та самая природа, которая становится к осени вакханкой и разукрашивает себя виноградными лозами, даже слишком расточительно снабдила эту зрелую женщину всеми теми чарами, которые способны увлечь Рубенса.
Лицо ее совсем преобразилось: круглое, полное, свежее, с живыми, умными глазами, с маленьким орлиным носом, с упрямым подбородком – оно светилось любезной и несколько кокетливой улыбкой. В горделивых движениях ее была та редко встречающаяся мягкая величавость, которая и чарует нас, и в то же время держит на известном расстоянии, допуская только идолопоклонническое служение своей силе.
Следующей зимой я снова встретил Бернардину в Париже. Мое изумление и мой восторг возрастали при каждой новой встрече. Положительно, она помолодела! Все в ней снова было молодо – и ум и сердце.
Не был ли ее другом какой-нибудь восточный мудрец, сложивший к ее ногам тайны кабалистики, – или не купалась ли она в человеческой крови, как легендарная венгерская магнатка?
Осенью я снова приехал в те места, где некогда разыгрался невинный роман хорошенькой Бернардины и Марцелла.
Как и в тот раз, меня привлекла сюда охота. Ежедневно бродил я по полям и лесам, и вот однажды встретился с графиней Рустан, также выехавшей на охоту.
Она остановила свою лошадь и приветливо протянула мне руку. Я узнал, что она проводит лето одна в том замке, который некогда принадлежал ее отцу.
Мы поболтали некоторое время, потом графиня спросила:
– Хотите посмотреть, как я буду травить зайца?
– Охотно, – ответил я, – вы знаете, что для меня жестокие женщины представляют особенное очарование.
Она засмеялась и ударила меня хлыстом, затем погнала свою лошадь и велела спустить обеих шотландских борзых. Великолепные животные вскоре настигли зайца и помчались за ним сломя голову, через пни и кочки, через рвы и плетни.
Дивное зрелище представляла эта красивая, смелая женщина, покачивавшаяся в седле с дикой грацией скифской наездницы и погонявшая своего английского скакуна громкими возгласами и ударами хлыста. Вскоре она скрылась за маленькой березовой рощей, и я потерял ее из виду, но я увиделся с ней на другой же день у нее в саду, где она играла в лаун-теннис с несколькими дамами и мужчинами, проводившими лето по соседству с ее замком.
Я залюбовался красотой этого сфинкса, стройными, плавными движениями, маленькой ножкой и своеобразной энергией, с которой она подбрасывала мяч.
Я провел на охоте еще некоторое время; она также охотилась, гребла и развлекалась в обществе соседей. Но соседи вскоре начали разъезжаться – надвигалась осень. Уже пожелтела листва, иней превращал по утрам луга и нивы в сверкающее море, холодный ветер шумел в верхушках деревьев – а графиня все еще и не думала возвращаться в Париж.
Это мне казалось странным. Самые смешные мысли приходили мне в голову, но в тот момент меня все же больше интересовала лисица, которая появлялась, как мне сообщил один крестьянин, каждую ночь на лесной опушке, вблизи замка графини Рустан.
Когда наступило полнолуние, я захватил ружье и залег в кустарнике, окружавшем стену графского парка, подстерегая лисицу.
Лисица не пришла, но зато попалась другая, более драгоценная дичь.
Я лежал в густой чаще, в тени, откуда меня не было видно. Передо мной была небольшая лужайка, вся залитая мягким сумрачным лунным светом, а за ней тянулся темный лес.
Вдруг отворилась калитка парка, и из нее тихо вышла женская фигура.
Это была графиня Рустан. Она шла, приподняв шелковые юбки и закутав голову алжирским вуалем.
Она осторожно пробиралась по высокой траве и зарослям малины и прошла так близко от меня, что задела мою руку подолом платья.
У лесной опушки она остановилась, оглянулась вокруг и потом хлопнула в ладоши. Это был, по-видимому, условный знак. Тотчас же из чащи выскочил красивый молодой человек, самое большее, лет двадцати, и бросился к ее ногам. Она нежно обняла его полными руками, а он в упоении поднял на нее глаза.
Так вот в чем был секрет ее второй молодости! Не тайны кабалистики, не теплая человеческая кровь, а новая любовь – менее невинная, но более счастливая, чем первая.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Леопольд Фон Захер-мазох - Вторая молодость

Леопольд Фон Захер-мазох

Вторая молодость

Цикл: "Демонические женщины" - 5

 Читать книгу

Аннотация

«Демонические женщины» – это цикл рассказов, героинями которых выступают властные и жестокие женщины, превращающие мужчин в своих покорных рабов и безжалостно расправляющиеся с неверными мужьями, истязающие своих слуг и коварно похищающие у других женщин их возлюбленных

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Леопольд фон Захер-Мазох - Биография

Леопольд фон Захер-Мазох

На основную страницу

Биография

(нем. Leopold von Sacher-Masoch; 27 января 1836, Лемберг — 9 марта 1895, Франкфурт-на-Майне) — австрийский писатель, гендерный извращенец.

Родился в еврейской семье в городе Лемберг, ныне Львов. Через всё творчество писателя проходит мотив гордой властительницы («Венера в мехах») с бичом в руке, обладающей безграничной властью над рабски преданным ей мужчиной. Почти все героини его книг — это сильные, демонические женщины, губящие своих поклонников. Подобная линия в его произведениях связана с событиями, имевшими место в жизни писателя. Он рос слабым и хрупким ребенком, в детстве ему довелось стать свидетелем жестокостей, сопровождавших революции в Австро-Венгерской монархии сначала 1846, затем 1848 годов.

Именно в этом последнем году он пережил событие, надолго врезавшееся ему в память: молодая родственница забрала его с собой на одну из пражских баррикад, обороной которой она руководила с пистолетом в руке. В его подсознании закодировался образ молодой женщины в мехах, командующей мужчинами. Очередным травмировавшим психику юноши испытанием явилась первая любовь к Анне Котвиц, которая была значительно старше его по возрасту. Их сексуальная связь носила садомазохистский характер. После выхода в свет наиболее известного произведения Захер-Мазоха «Венера в мехах» (1870) очередным любовницам приходилось перевоплощаться в литературных героинь, чтобы удовлетворить его своеобразные потребности.

В 1886 году психиатр и невролог Рихард фон Крафт-Эбинг обнародовал новое понятие в психиатрии и сексопатологии, связанное с творчеством писателя — мазохизм.