Леопольд фон Захер-Мазох - Власта

1 Леопольд фон Захер-Мазох

После Семилетней войны и Германия, и Австрия переживали всеобщее падение нравов. Население до того деморализовалось и одичало, что потребовались самые энергичные меры со стороны правительств обеих стран, чтобы жизнь мало-помалу вернулась в нормальное русло. Особенно пострадала Богемия и соседняя с ней Бавария, покрытые густыми, часто непроходимыми лесами, ставшими убежищем мародеров, цыган, воров и разбойников. Передвигаться по улицам было небезопасно – в тех местах, где было мало войска, совершались даже нападения и громились дворянские поместья.
Несмотря на это, первый же послевоенный карнавал стал грандиозным и долгожданным событием. Люди развлекались так страстно и неутомимо, словно старались наверстать упущенное время и упущенные праздники и запастись весельем впрок, пока вновь не началась кровавая пляска солдатских постоев, контрибуций, пожаров и погромов.
И вот на бал-маскарад, устроенный графом Гудецом в своем замке в Пильзене 21 января 1764 года, собралось все окрестное дворянство. Гости съезжались в собственных закрытых санях-каретах в сопровождении вооруженных слуг.
В числе множества знатных дам, обворожительных красавиц, заставлявших лихорадочно биться мужские сердца, была молодая вдова, баронесса Бубна. По общему мнению, она была первой красавицей, способной затмить всех своих соперниц. Однако она недолго пробыла в роли царицы бала: в полночь, когда, по традиции, дамы сняли свои маски, скипетр и корона были единодушно присуждены фрейлин Власте фон Миловец.
Четыре барышни-родственницы явились в костюмах карточных дам; Власта была дамой червей – она-то и покорила разом все сердца.
Прежде всех объявил себя рыцарем Власты сын хозяина дома, молодой граф Фердинанд Гудец, состоявший до сих пор рыцарем баронессы Бубна. Он усердно оказывал Власте тысячи маленьких услуг, стараясь заслужить ее благоволение, танцевал только с ней, а по окончании бала, усаживая фрау фон Миловец и ее дочь в сани, испросил разрешение явиться к ним на днях с визитом.
Баронесса Бубна уехала с бала глубоко уязвленная. До сих пор ей не было равных, она привыкла видеть у своих ног всех мужчин, а молодого графа Гудец она особенно охотно привязала бы к своей триумфальной колеснице – так нравилась ей его наружность, и его живая, остроумная беседа.
Через два дня граф Фердинанд Гудец явился к Миловец засвидетельствовать свое почтение, и был принят как нельзя лучше. Хозяйка дома вскоре нашла подходящий предлог оставить молодых людей одних, и так как умная и энергичная Власта не была кокеткой, то вскоре они с графом встретились еще раз.
Граф Фердинанд пел под аккомпанемент гитары итальянский романс, не спуская горячего, полного мольбы взгляда своих темных глаз с Власты, и, когда она, покраснев под его взглядом, опустила глаза, он стал перед ней на колени и поклялся ей в вечной любви и верности.
Союз двух влюбленных сердец был заключен.
Всюду только и было разговоров, что о помолвке молодого графа с красавицей Властой.
Мужчины завидовали ему, молодые дамы преследовали невесту ревностью и язвительными словами; одна баронесса Бубна молчала. Она не говорила ничего, но тем более твердым было ее решение действовать.
Граф Фердинанд Гудец вел легкомысленный образ жизни и делал без ведома своего отца значительные долги. Одному только пильзенскому ростовщику, Маркусу Розенталю, он должен был пять тысяч гульденов. К нему-то и явилась в один прекрасный день баронесса и откупила вексель графа.
Фердинанд немало испугался, когда узнал, что состоит теперь должником красавицы-вдовы, потому что он тотчас сообразил, для чего это было сделано, и не ждал ничего хорошего.
Он попытался было договориться с баронессой, но это не имело успеха, она лишь рассмеялась ему в лицо. Отец отказался от уплаты долга, а залог вещей не дал нужной суммы – что баронесса и предвидела, – поэтому ей удалось добиться по суду ареста молодого графа за долг.
До сих пор Баронессе все удавалось, но, когда подошло время арестовывать молодого графа и вести его в долговую тюрьму, не нашлось ни одного чиновника, у которого хватило бы на это духу, и баронессе было предоставлено право самой привести приговор в исполнение.
Но она была не такая женщина, чтобы струсить перед этой рискованной задачей.
Однажды вечером, когда Фердинанд фон Гудец возвращался в Пильзен от Власты, на него напали вооруженные замаскированные всадники. Произошло это так неожиданно и так быстро, что граф не успел даже вытащить свой пистолет, как оказался уже схваченным и обезоруженным. Двое слуг его бежали, а сам он был связан и с кляпом во рту и мешком на голове отправлен куда-то в закрытой карете.
Карета остановилась, графа вытащили и понесли вверх по лестнице. Когда с него сняли мешок, он увидел перед собой красавицу-вдову, сидевшую на софе и смотревшую на него со снисходительным презрением.
– Что все это значит, баронесса? – спросил он изумленный.
– Что вы – мой пленник, граф, – ответила красавица. – И останетесь моим пленником до тех пор, пока не заплатите мне вот эту безделицу. – Она показала ему вексель.
– В таком случае, я, значит, нескоро получу свободу, – ответил он со вздохом.
– Очень возможно, – обронила она, кокетливо откидываясь на софе и поигрывая своими темными, слегка вьющимися волосами.
Она была не причесана и не напудрена, и казалась вдвое прелестнее в своем розовом шелковом капоте с белыми кружевами.
– Вам предоставляется, однако, свободный выбор: вы можете отправиться в долговую тюрьму, если желаете, или же остаться у меня в замке, моим пленником. Выбирайте!
– Выбор нетруден.
– Дайте мне слово, что не выйдете из дома без моего позволения. Этого будет довольно.
– Вот вам моя рука.
– Отлично, – сказала баронесса, – больше мне ничего не нужно. Если вы пробудете здесь у меня какое-то время в роли пленника, вы останетесь здесь навеки – в роли раба.
– Как я должен это понимать?
– Это значит, что я накажу вас тем, что заставлю безумно влюбиться в меня.
– Зачем вам это?
– Чтобы отомстить вам за вашу неверность... ведь прежде вы поклонялись мне. И еще... для того, чтобы доказать моей сопернице, что мои чары могущественнее, чем ее. А пока – пойдемте, отужинаем вместе.
Две недели во власти очаровательной женщины – и задуманное предприятие увенчалось успехом. Граф Гудец забыл о Власте и лежал побежденный у ног баронессы Бубны, игравшей им, как та девушка майским жучком на ниточке.
Месть, которую она замыслила, удалась ей вполне. Однажды вечером, когда граф, стоя на коленях, молил ее о благосклонности, баронесса сама продиктовала ему письмо к Власте, в котором он забирал обратно данное ей слово и сообщал, что сделался рабом красавицы вдовы.
Когда письмо было отослано в Миловец с верховым, баронесса позвала графа Фердинанда к себе в будуар.
– Что прикажете?
– Я хотела только сообщить вам, что вы свободны, совершенно свободны.
– Как прикажете это понять? – растерянно спросил граф Гудец, и сердце его сжалось, потому что он заметил змеившуюся на полных губах баронессы злую улыбку.
– Вы не воображаете, надеюсь, – холодно ответила она, – что я в самом деле хочу всю жизнь держать вас на цепи? Это была только шутка. Вы наказаны, Власте я отомстила, – цель моя достигнута. Теперь вы можете уходить, мой влюбленный селадон.
– Баронесса! – воскликнул Гудец, бросившись к ногам жестокой красавицы. – Сжальтесь надо мной... я люблю вас... я умру, если вы меня отвергнете!
Прекрасная вдова громко расхохоталась и указала ему на дверь. Когда он уезжал верхом, низко опустив голову, униженный и раздавленный, она стояла на балконе и смеялась ему вслед.
Когда Власта фон Миловец получила письмо графа с отказом, она заперлась в своей комнате и проплакала всю ночь. К утру она совершенно овладела собой, и в ответ на утешения матери сказала:
– Я уже справилась с этим, но я не успокоюсь до тех пор, пока не будут наказаны граф и эта Бубна.
– Что же ты хочешь делать, дитя мое?
– Предоставь, это мне. Это мое дело.
Час спустя, из замка выехал Конрад, старый преданный слуга фрейлины Власты. После этого всю неделю в замок тайком приходили люди самого подозрительного вида. А затем, в одну ненастную февральскую ночь, Власта вдруг исчезла, и вместе с ней исчезли из дома несколько верных, испытанных слуг.
В уединенном лесном кабачке они встретились с компанией – человек в тридцать – отпетых ребят, частью беглых солдат, частью бродяг, которых набрал и вооружил Конрад.
Когда эти, на все готовые, решительные молодцы еще раз поклялись Власте в верности и повиновении, она возглавила их отряд.
В красной как кровь гусарской куртке, в треугольной шляпе, украшенной вместо пряжки червонной дамой, с саблей на боку – она ехала верхом впереди отлично вооруженной шайки и командовала каждым ее шагом.
Через несколько дней паника охватила все население округи, от Пильзена до самого Богемского леса. Только и разговоров было, что о страшной разбойничьей шайке, которая совершает поджоги и погромы в имениях и барских усадьбах, шайке, во главе которой стоит девушка.
Но испуг вскоре улегся, потому что обнаружилось, что нападения и набеги совершаются только на владения графа Гудец и баронессы Бубна. Разбойники целенаправленно разоряли их земли, и не трогали соседних помещиков. Даже когда шайка располагалась где-нибудь на отдых или приходила за провиантом, бандиты за все платили аккуратно и щедро.
И баронесса, и граф Гудец поняли, что это месть, а так как им было известно, что Власта исчезла из родительского дома, то у них не оставалось сомнений в том, что во главе шайки, разгромившей и расхитившей их имущество, стоит именно эта энергичная гордая девушка.
В страхе за свою жизнь оба решились скрыться. Граф Гудец бежал к своему дяде в отдаленное поместье, а баронесса нашла себе убежище в Браникском монастыре.
Но Власте вскоре удалось открыть, их местонахождение.
Однажды в воскресенье, когда и господа и люди были в церкви, а граф Фердинанд находился один в своих комнатах, смелая амазонка ворвалась в сопровождении нескольких своих людей во дворы замка, промчалась вихрем по лестнице, овладела дрожавшим от ужаса графом, велела взвалить его, связанного, на лошадь и увезла в лесную сторожку.
Вскоре после этого другая кучка бандитов, под предводительством Конрада, привезла сюда же баронессу Бубна, связанную, с засунутым в рот платком и полумертвую от страха.
Через несколько минут оба пленника предстали перед Властой. Под ее ядовито-насмешливым взглядом пленники повалились на землю и, дрожа в смертельном ужасе, стали молить о пощаде.
– Что? Мне вас пощадить?! Несчастные! – воскликнула она. – Не будет вам пощады! Вы понесете ужасное наказание за то, что так жестоко поступили со мной. Убить вас? Нет, этого я не собираюсь делать. Я знаю лучшую кару для вас. Я вас повенчаю, – это вам будет искупительной мукой на всю жизнь.
Граф и баронесса вздохнули с облегчением и, повинуясь Власте, поднялись с пола. В ту же минуту вошел нищенствующий монах и соединил пленников вечными узами.
После этого Власта отпустила их с иронической улыбкой.
Затем Власта распустила своих людей, щедро одарив их, и в сопровождении старого Конрада покинула родину.
Через год Власта вышла замуж за богатого и видного дворянина и жила с ним счастливо.
Граф Гудец и его супруга только впоследствии поняли, как дьявольски зло отомстила им Власта.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Леопольд Фон Захер-мазох - Власта

Леопольд Фон Захер-мазох

Власта

Цикл: "Демонические женщины" - 8

 Читать книгу

Аннотация

«Демонические женщины» – это цикл рассказов, героинями которых выступают властные и жестокие женщины, превращающие мужчин в своих покорных рабов и безжалостно расправляющиеся с неверными мужьями, истязающие своих слуг и коварно похищающие у других женщин их возлюбленных

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Леопольд фон Захер-Мазох - Биография

Леопольд фон Захер-Мазох

На основную страницу

Биография

(нем. Leopold von Sacher-Masoch; 27 января 1836, Лемберг — 9 марта 1895, Франкфурт-на-Майне) — австрийский писатель, гендерный извращенец.

Родился в еврейской семье в городе Лемберг, ныне Львов. Через всё творчество писателя проходит мотив гордой властительницы («Венера в мехах») с бичом в руке, обладающей безграничной властью над рабски преданным ей мужчиной. Почти все героини его книг — это сильные, демонические женщины, губящие своих поклонников. Подобная линия в его произведениях связана с событиями, имевшими место в жизни писателя. Он рос слабым и хрупким ребенком, в детстве ему довелось стать свидетелем жестокостей, сопровождавших революции в Австро-Венгерской монархии сначала 1846, затем 1848 годов.

Именно в этом последнем году он пережил событие, надолго врезавшееся ему в память: молодая родственница забрала его с собой на одну из пражских баррикад, обороной которой она руководила с пистолетом в руке. В его подсознании закодировался образ молодой женщины в мехах, командующей мужчинами. Очередным травмировавшим психику юноши испытанием явилась первая любовь к Анне Котвиц, которая была значительно старше его по возрасту. Их сексуальная связь носила садомазохистский характер. После выхода в свет наиболее известного произведения Захер-Мазоха «Венера в мехах» (1870) очередным любовницам приходилось перевоплощаться в литературных героинь, чтобы удовлетворить его своеобразные потребности.

В 1886 году психиатр и невролог Рихард фон Крафт-Эбинг обнародовал новое понятие в психиатрии и сексопатологии, связанное с творчеством писателя — мазохизм.