Леопольд фон Захер-Мазох - Теодора

1 Леопольд фон Захер-Мазох

Был пасмурный и безотрадный ноябрьский день, такой же безотрадный, как та весть, с которой явился барон Андор к Теодоре Василь. Он сообщил ей, что намерен выдать ее замуж.
Она была деревенская девушка, самая красивая и самая гордая из всех местных девушек, на которых еще видна была печать их римского происхождения. Барон увидел ее однажды, когда она плясала в кабачке, и покорил ее сердце несколькими нитками фальшивых красных кораллов и баночкой румян, которую купил для нее у разносчика-еврея: эти дети природы все употребляют румяна.
Впоследствии барон делал ей, конечно, более щедрые подарки. Одета она была, словно боярыня, и все больше и больше приобретала привычки знатной и избалованной дамы. И в эту минуту, когда его слова поразили ее, как громовой удар, она сидела в углу турецкого дивана в красных, вышитых золотом турецких туфельках и в красной бархатной, опушенной куницей кофточке, оттенявшей почти демонически эффектно ее большие темные глаза и черные волосы.
Она сидела, заложив руки в широкие рукава, – ноги ее покоились на большой медвежьей шкуре – и смотрела на барона, не проронив ни слова, даже не пошевельнувшись. Она окаменела от ужаса при одной мысли, что должна будет покинуть эти покои и снова стать крестьянкой.
– Богулеско, которого я подыскал тебе, самый богатый крестьянин в деревне, – продолжал барон, – кроме того, ты получишь в приданое все, что тебе нужно. Надеюсь, ты будешь благоразумна, Теодора.
Она оказалась благоразумной – еще благоразумнее, чем ожидал барон. Ни одной жалобы, ни угрозы не сорвалось с ее губ, – она подчинилась безмолвно и покорно. Она была слишком горда, чтобы пытаться возражать. Она даже улыбнулась, когда барон склонился к ней и поцеловал ее в лоб, но улыбка эта была холодной, неприветливой.
И только когда барон вышел из комнаты, она вскочила, подошла к окну и долго смотрела на осеннюю непогоду, потом вдруг упала на колени перед образом Богоматери, перед которым теплилась голубая лампадка, в жаркой молитве, прерываемой страстными рыданиями.
Богулеско взял ее за себя потому, что она была богатой невестой. Она получила в приданое пару превосходных лошадей, столько же коров, пятьдесят ягнят, а также наличными деньгами такую сумму, которую барон привык проигрывать в одну ночь, но которая для румынского крестьянина представляла целое состояние.
Похлопав по спинам лошадей и коров, полюбовавшись ягнятами и поцеловав деньги, Богулеско женился на Теодоре, не издав ни единого звука.
О любви между новобрачными не было и речи, об уважении – тем более; таким образом, особенно счастливым брак не был с самого начала. К тому же вскоре после их свадьбы барон Андор привез из столицы молодую жену, и Теодора еще больше прежнего приуныла, понурив голову и опустив бессильно руки.
Никто не знал, как она страдала. Прежде всего, она совсем отвыкла от тяжелой крестьянской работы, от трудной жизни и грубой крестьянской пищи.
Она переносила все молча и с гордым упорством, но заметно бледнела и худела с каждым днем. Всю зиму провела она, сидя перед печью и устремив неподвижный взгляд в огонь, погруженная в невольные думы.
Некоторое время Богулеско молча терпел это, но когда наступила весна, настало время пахать и сеять, а Теодора по-прежнему сидела, засунув руки в рукава своей овчинной шубы, – он потерял терпение и в один прекрасный день дал волю своему гневу. Надо сказать, впрочем, что Богулеско призвал на помощь несколько рюмочек крепкого хлебного вина, иначе у него не хватило бы храбрости на объяснение с «баронессой», как называли в деревне его жену.
Однажды, едва перешагнув порог комнаты, он начал громко кричать:
– Перестанешь ты спать когда-нибудь? Возьмешься ты, наконец, за работу, лентяйка, или мне придется подогнать тебя, как ленивую скотину?
– Ты, верно, пьян, – отозвалась Теодора, не пошевельнувшись.
Тогда муж подошел к ней и хотел ударить, но это была мысль неудачная.
Теодора вскочила и с пылающими глазами, с вздымающейся грудью и сжатыми кулаками стала перед ним во весь рост. В это мгновение она была похожа на прекрасного хищного зверя и способна была бы внушить страх даже гораздо более храброму человеку, чем Богулеско.
Он попятился назад и, пробормотав несколько невнятных слов, вышел из комнаты.
С этого дня он больше не решался прекословить Теодоре, но втайне лелеял надежду, что смерть скоро избавит его от нее, потому что щеки у нее впали, и все говорили, что она больна чахоткой.
Случилось, однако, иначе, чем ожидали в деревне.
Однажды, в осенний день, Богулеско привезли из лесу на его повозке мертвым. Его убила гигантская ель, которую он подпиливал для барона.
Теодора вмиг преобразилась. Куда девались неподвижное раздумье и мечтательность! Никчемная женщина, лентяйка, «баронесса» вдруг оказалась деятельной, трудолюбивой, рассудительной и предусмотрительной.
Она сама занялась хозяйством: всегда первая являлась в поле, последняя возвращалась домой с работ и работала за троих. Вся деревня с изумлением смотрела на нее. Еще бы! Они были уверены, что все теперь пойдет прахом, а между тем, наоборот, все ожило и расцвело, поля приносили лучший доход, скот тучнел, и в доме и во дворе все стало глядеть веселее, приветливее, отраднее.
Но самая поразительная перемена произошла с самой Теодорой.
Она не только стала быстро поправляться, но вскоре поздоровела и окрепла так, что по свежести и цвету щек могла поспорить с самыми молодыми из деревенских красавиц, и глаза ее засветились ярче прежнего.
Прошло немного времени, и молодая вдова начала считаться во всей округе самой прилежной и самой красивой женщиной: множество парней стали домогаться ее руки. Она принимала их очень приветливо, но всем объявляла, что свободой своей больше ни за что в мире не поступится и вторично замуж не выйдет. Наконец ее оставили в покое.
Но при всем том, что все молодые люди томились и вздыхали по ней, провожая ее страстными взглядами, когда она шла по воскресеньям в церковь в своей ярко вышитой барашковой шубке, с кораллами и золотыми монетами вокруг шеи и красными сапожками на ногах, – в то же время они побаивались «красивого дьявола», как теперь все называли Теодору.
А она отлично умела и хозяйство вести, и людьми управлять.
Горе тому, кто не послушается или сделает какой-нибудь промах.
В таких случаях она шутить не любила.
В конце концов, на службу у нее начали смотреть как на, своего рода, исправительное заведение. Если какая-нибудь девка или молодой парень сбивались с пути, и никакие меры не могли их исправить, родители отдавали их на службу Теодоре Богулеско, а она умела в короткое время обуздать самого буйного и непокорного.
В эту пору барон Андор редко живал в своем имении. Зиму молодая чета проводила в Вене или в Париже, а лето – на каких-нибудь морских купаньях. Если же они и приезжали изредка на родину, то очень редко выходили куда-нибудь за пределы господского дома, окруженного большим парком. Так и случилось, что барон и Теодора не встречались несколько лет.
Вдруг разнесся слух, что блестящая жизнь за границей расстроила дела барона, он потерял значительную часть своего состояния и решил прожить несколько лет в имении, чтобы покрыть потери.
Теодора выслушала эту весть внешне совершенно спокойно, но, встретив барона однажды на проезжей дороге, она вся вспыхнула ярким румянцем и почувствовала, как сильно забилось у нее сердце. Она ехала в город, где в это время была ярмарка, верхом на коне, сидя в седле по-мужски и с кнутом в руках, а барон ехал навстречу на своей английской лошади. Он пристально посмотрел на нее, но узнал только тогда, когда она проехала мимо.
– Теодора! – окликнул он ее.
Она остановилась и обернулась к нему.
– Что вам от меня угодно?
– Спросить, как тебе живется.
– Это вам, наверное, малоинтересно.
– Вид у тебя прелестный.
– Слава Богу, я здорова.
Все это она проговорила через плечо с холодной усмешкой и, не дождавшись нового вопроса, хлестнула лошадь кнутом и ускакала.
Следующей весной началась революция. Румынские крестьяне уже несколько раз поднимали мятеж против своих господ, но их каждый раз усмиряли силой оружия. Теперь они воспользовались всеобщими волнениями, охватившими Европу, и вновь попытались сбросить ненавистное иго.
Брожение привело к кровавым распрям, потом началось открытое восстание. Мужчины, способные держать оружие, спешили в горы, где под предводительством бывших разбойников сбивались в многочисленные шайки, и вскоре во всех долинах вспыхнула война. Нападали на дворянские поместья, избивали или убивали господ, их управляющих и служащих, расхищали движимое имущество и поджигали опустошенные здания.
Барон Андор только что отправил из имения жену и уже собирался уехать сам, когда разгром постиг и его поместье. Тщетно пытался он бежать через парк – его нашли, схватили и притащили во двор. Пока люди громили имущество, вожаки совещались между собой о том, пригвоздить ли барона к воротам или удовольствоваться чувствительным избиением его.
Вдруг среди них появилась Теодора.
– Что вы хотите сделать с бароном? – спросила она.
– Отомстить, – ответили ей.
– Так отдайте мне его! – воскликнула она. – Никому он не сделал столько зла, сколько мне, я накажу его по заслугам.
Крестьяне, которые также взялись за оружие и примкнули к мятежникам, со смехом выслушали ее и согласились.
– Да пусть забирает, – это еще похуже будет, чем, если бы мы его убили.
– Ну, возьми его себе, он твой, – решил предводитель.
Теодора живо схватила веревку и связала барону руки за спиной.
– Вот так… – бормотала она, – теперь будем свадьбу справлять.
Затем она толкнула его кулаком в спину и погнала впереди себя хворостиной, которую выдернула из плетня.
В немом отчаянии плелся барон, понурив голову. Он знал, что погиб, что ему не помогут ни мольбы, ни угрозы. Да и чем он мог ей грозить? В данный момент в стране властвовал мятеж. И чем бы он мог ее тронуть?
Перед дверью ее дома он остановился и сказал:
– Если ты хочешь убить меня, убей сразу!
– А ты меня сразу убил? – спросила она, насмешливо взглянув на него. – Нет, ты хотел замучить меня медленной смертью, и если я теперь жива, то это не твоя заслуга. Конечно, ты умрешь, но умирать будешь медленно, прежде испытав все мучения, которые уготовил мне, чудовище!
Она втолкнула его в курятник и заперла дверь на засов. Здесь он пролежал на соломе, пока не удалились мятежники. Затем Теодора отперла дверь и приказала ему выйти. Пока работник выводил вола, она сама вытащила плуг и впрягла в него Андора.
Он не оказывал никакого сопротивления, он знал, что этим только ухудшил бы свое положение. Важно было выиграть время – какая-нибудь случайность могла бы еще спасти его: могли подоспеть солдаты.
Она впрягла рядом с ним вола, потом взяла в руки вожжи и кнут, и плуг тронулся. Работник шел за ними.
Подъехав к полю, работник стал за плуг, и Теодора погнала оригинальную упряжку.
Тотчас собралась толпа любопытных, большей частью женщин и детей, все глазели на невиданное зрелище и осыпали помещика бранью и насмешками.
Три дня выходил в поле помещик. На четвертый – силы его истощились, и он остановился среди поля.
– Больше не могу, – пробормотал он, – мочи нет…
Она сильнее хлестнула и погнала его. Он прошел еще немного, потом грохнулся наземь. Но Теодора не сдавалась, она заставила его подняться и окончить свою работу.
Когда она на другой день снова хотела впрячь его, он бросился на колени и начал молить о сострадании.
– А я от тебя сострадание видела? – спросила она в ответ.
И не только не пощадила его, а на этот раз впрягла в плуг одного.
Пройдя, задыхаясь, три ряда, Андор свалился. Теодора рванула вожжу, чтобы заставить его подняться, но он снова повалился.
– Сжалься, Теодора! – простонал он, и кровь хлынула струей у него изо рта.
С чувством спокойного удовлетворения смотрела на него Теодора, упершись руками в бока.
Он лежал на вспаханной черной земле, окрашенной его кровью.
– Я умираю, – чуть слышно произнес он.
– Ты и должен умереть! – воскликнула она, – как животное, издохнуть под открытым небом, тогда Бог тебя простит.
– За что ты меня так ненавидишь?
– За то, что я слишком сильно любила тебя.
Андор глубоко вздохнул. Это был последний звук, вырвавшийся из его груди.
Когда он умер, Теодора посмотрела на него в последний раз, затем медленно направилась домой. Там она зарядила ружье своего покойного мужа и ушла из деревни, чтобы присоединиться к мятежникам.
Когда окончилась великая борьба, один из мятежников, вернувшись к своей сохе, рассказывал, что Теодора погибла в схватке с войсками от неприятельской пули.
По-видимому, это была правда, так как с тех пор никто о ней ничего не слышал.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Леопольд Фон Захер-мазох - Теодора

Леопольд Фон Захер-мазох

Теодора

Цикл: "Демонические женщины" - 1

 Читать книгу

Аннотация

«Демонические женщины» – это цикл рассказов, героинями которых выступают властные и жестокие женщины, превращающие мужчин в своих покорных рабов и безжалостно расправляющиеся с неверными мужьями, истязающие своих слуг и коварно похищающие у других женщин их возлюбленных

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Леопольд фон Захер-Мазох - Биография

Леопольд фон Захер-Мазох

На основную страницу

Биография

(нем. Leopold von Sacher-Masoch; 27 января 1836, Лемберг — 9 марта 1895, Франкфурт-на-Майне) — австрийский писатель, гендерный извращенец.

Родился в еврейской семье в городе Лемберг, ныне Львов. Через всё творчество писателя проходит мотив гордой властительницы («Венера в мехах») с бичом в руке, обладающей безграничной властью над рабски преданным ей мужчиной. Почти все героини его книг — это сильные, демонические женщины, губящие своих поклонников. Подобная линия в его произведениях связана с событиями, имевшими место в жизни писателя. Он рос слабым и хрупким ребенком, в детстве ему довелось стать свидетелем жестокостей, сопровождавших революции в Австро-Венгерской монархии сначала 1846, затем 1848 годов.

Именно в этом последнем году он пережил событие, надолго врезавшееся ему в память: молодая родственница забрала его с собой на одну из пражских баррикад, обороной которой она руководила с пистолетом в руке. В его подсознании закодировался образ молодой женщины в мехах, командующей мужчинами. Очередным травмировавшим психику юноши испытанием явилась первая любовь к Анне Котвиц, которая была значительно старше его по возрасту. Их сексуальная связь носила садомазохистский характер. После выхода в свет наиболее известного произведения Захер-Мазоха «Венера в мехах» (1870) очередным любовницам приходилось перевоплощаться в литературных героинь, чтобы удовлетворить его своеобразные потребности.

В 1886 году психиатр и невролог Рихард фон Крафт-Эбинг обнародовал новое понятие в психиатрии и сексопатологии, связанное с творчеством писателя — мазохизм.