Леопольд фон Захер-Мазох - Рыжие волосы

1 Леопольд фон Захер-Мазох

Рыжие волосы! Вопреки суеверной примете, они неизменно сохраняют необычайную привлекательность. И все же история, разыгравшаяся на юге Нового Света, которую я хочу рассказать, может только подтвердить распространенное предубеждение против этого демонического цвета волос.
Чтобы романтическое происшествие, о котором я расскажу, было вполне ясно – надо иметь в виду, что в Южной Америке рабство до сих пор существует, хотя и не официально. Негласно человеческий товар там до сих пор продается и покупается [1 - Речь идет о 70-80-х гг. XIX в., когда писал Захер-Мазох.] – этим товаром служат преимущественно китайцы и негры. Они поступают в имения в качества слуг и рабочих на таких условиях, которые совершенно уничтожают их личную свободу. Да и кому там – в глуши, вдали от городов – защитить этих горемык от высокомерия и капризов их повелителей! Тем более, что чванливые потомки испанцев совсем и не считают китайцев и негров людьми. Для них это лишь несколько более разумная порода животных.
Состоя в близких отношениях с одной крупной английской фирмой, занимающейся ввозом какао, я отправился года на два в Гуаякиль на западном берегу Южной Америки для изучения там плантаций какао.
Однажды владелец плантаций Д., у которого я поселился, сообщил мне, что хочет отправиться со мной в поместье одной немецкой дамы, чтобы показать мне образцовое устройство ее хозяйства. Одновременно он предупредил меня, что дама эта,
еще молодая и красивая, до крайности эксцентрична. Родом из Померании, она была дочерью одного местного помещика и женой графа, чье слабое здоровье заставило супругов, переселиться в Южную Америку ради мягкого климата. С тех пор, как граф умер, она живет уединенно, совершенно не бывая в обществе.
Говоря откровенно, меня в то время какао интересовало больше, чем все красивые вдовы в свете. Когда мы уже совсем собрались в путь,
к Д. неожиданно пришел деловой посетитель, и мне пришлось ехать одному, взяв с собой слугу и карточку Д.
После трехчасовой езды мы остановились у одной фермы, по виду ничем не отличавшейся от всех остальных. Мы въехали в ворота, во дворе у нас взяли лошадей, и старик негр повел меня в старый мрачный парк. Сквозь темную листву виднелось светлое здание, и вскоре мое внимание привлекла обширная веранда.
Старик негр поспешил вперед с визитными карточками – Д. и моей. Я остановился в некотором отдалении, скрытый кустарником и прикованный к месту развернувшейся предо мной необычайной картиной.
На веранде сидела в качалке восхитительная женщина в белом воздушном одеянии, закинув руки за голову, и тихо раскачивалась, а стоящий за ее спиной негр обвевал ее большим веером.
Старик негр взошел по невысокой лестнице на веранду и, преклонив колени, протянул хозяйке обе карточки. Быстро пробежав их, она сделала ему знак, и он поспешил обратно и пригласил меня следовать за ним.
Дама приняла меня необыкновенно любезно. Она действительно была молода и красива: среднего роста, полная, с рыже-белокурыми волосами – наружность во всех отношениях оригинальная. Мы разговорились – о цели моего пребывания в этой стране, о плантациях, о местных нравах и обычаях.
Когда я выразил изумление по поводу того, что владельцы поместий по-прежнему используют негров для своих личных нужд, она насмешливо заметила, что может предоставить мне наилучшие условия для изучения вопроса: она полагает, что в дрессировке рабов несколько знает толк. Заметив, что меня покоробило выражение «рабов», она насмешливо заметила, что не в названии суть.
– Каким образом, однако, удается вам, женщине слабой, хрупкой и, вдобавок, одинокой, – держать в узде этих дикарей?
– Вы сомневаетесь? – ответила она вопросом. – Я докажу вам это. Впрочем, я вовсе и не так слаба и хрупка, как вы думаете.
Она приказала подать прохладительного и, когда мы освежились, сама предложила показать мне свои владения. Она позвонила и тотчас же появился негр. Она что-то приказала ему вполголоса, и вскоре он вернулся, неся в руках пару красных кожаных сапожков, на которых блестели маленькие серебряные шпоры.
Негр опустился на колени перед своей хозяйкой и начал надевать ей сапожки. Она небрежно протягивала ему то одну, то другую ногу и, улыбаясь, смотрела на меня. Затем она предложила мне папирос и вышла, чтобы переодеться. Когда она вернулась, на ней была короткая красная шелковая юбка и белая блуза, а на голове, для защиты от солнца, широкополая соломенная шляпа.
Когда мы спустились со ступенек веранды, я увидел в саду ее диковинную верховую лошадь. Это был негр геркулесовского сложения. Сильные руки его были скованы за спиной, а на затылке у него было прикреплено своего рода седло с изящными стременами.
Я еще не имел тогда никакого представления об этом южноамериканском обычае и остановился как вкопанный, а женщина снова расхохоталась. Наконец она спустилась со ступенек и, когда негр распростерся перед ней ниц, поставила свою маленькую ножку на его курчавую черную голову.
– Это мой любимый раб, – сказала она. – Это существо боготворит меня, а мне доставляет удовольствие мучить его. У этой породы животных подобные вещи, знаете ли, укрепляют преданность.
Я все еще не мог прийти в себя.
– Встань, собака! – крикнула она, пнув негра ногой.
Негр приподнялся и остался на коленях так, чтобы ей удобно было вскочить в седло, – и вот она очутилась у него на шее верхом.
По ее знаку и я сел на свою лошадь, и мы выехали, направившись в поля и на плантацию, причем негр все время шел в ногу с моей лошадью.
Когда мы снова очутились на веранде и спокойно уселись пить чай, был уже вечер, спустились тропические сумерки со всей своей живописной красотой. Рыжеволосая красавица снова надела свое воздушное платье. Мы говорили о Европе и о ее немецкой родине. Вдруг вошел негр, на котором она ехала верхом, – робко, как собака, боящаяся наказания, – распростерся на полу перед своей госпожой, а она поставила на него ноги как на скамеечку.
В неописуемом душевном смятении простился я с прекрасной рыжеволосой женщиной и пришел в себя только тогда, когда вернулся домой и уселся со своим приятелем за бутылкой коньяку.
Выслушав со смехом мой отчет, Д. сказал:
– То, что вы увидели у этой госпожи-плантаторши, в наших краях – обычная практика. Для здешних обитателей негры и китайцы – существа низшего порядка, оттого наши дамы-плантаторши и обращаются с ними не как с людьми.
А эту езду верхом вы и вовсе не должны рассматривать, как каприз жестокой госпожи. Свободные мужчины низших классов точно так же готовы во всякое время служить нашим дамам верховыми животными. Во всяком случае, о нашей рыжеволосой красавице я мог бы порассказать вам кое-что похуже, – то, что никак не объясняется местными обычаями и нравами... Я бы даже сказал, что она видит цель своей жизни в том, чтобы поступать с изысканной бесчеловечностью с принадлежащими ей чернокожими. У нее были даже столкновения с властями. Одного из своих рабов она ослепила, другого – умертвила, приказав распять между четырьмя шестами на, своего рода, бороне с заостренными зубьями. И если о ее подвигах вдруг становилось известно, то это были исключительные случаи, – среди своих подданных она пользуется таким влиянием, что никто не смеет даже перечить ей, не то, что выступать против нее публично.
Когда я высказал свое изумление по поводу того, что такая красивая и любезная женщина способна на такие поступки, Д. ответил:
– В этом нет решительно никакой психологической загадки, напротив, все объясняется чрезвычайно просто: наша графиня-плантаторша страстно любила своего мужа, и к тому же, она на редкость энергична.
Муж ее прибыл сюда с севера в надежде излечить в теплом климате свою легочную болезнь. И действительно, здесь он начал заметно и быстро поправляться. Но граф был идеалист и филантроп в благороднейшем смысле этого слова и совсем не годился на роль плантатора. Преувеличенное человеколюбие в этой стране неуместно, поверьте мне. Чтобы заставить наших чернокожих работать и не позволить им испортиться во всех отношениях, – нужна строгость и твердая рука.
А граф обращался с ними, как с равными, более того, – как с братьями, был к ним снисходителен. В награду за это он не только не получил никакой благодарности, но и нажил себе вероломных врагов в лице тех, кого хотел облагодетельствовать. Вскоре его негры распустились и уже с откровенной неохотой исполняли его распоряжения, а потом они и вовсе перестали ему повиноваться – начали угрожать его имуществу, даже самой жизни его и его жены.
Когда дело дошло до открытого мятежа, граф сделал еще одну, последнюю попытку по-доброму урезонить их. Но в ответ получил одни лишь насмешки и угрозы. Все это в конец подорвало его здоровье – у него хлынула горлом кровь, и он скончался.
Над трупом его молодая вдова поклялась отомстить неблагодарным мятежникам.
При содействии нескольких белых и креолов, находившихся у нее в имении, она усмирила мятежников ружейными выстрелами. Затем, переловив их вожаков, она произвела над ними страшный суд: она велела привязать изменников к кольям и перестреляла их всех собственноручно из револьвера.
С тех пор негры боятся ее, как самого дьявола. Она же исполнилась глубокой ненависти ко всей чернокожей расе, неблагодарность и предательство которой стоили жизни ее горячо любимому мужу.
Таким образом, причиной ее безжалостного отношения к неграм является с одной стороны – мстительное чувство, с другой – необычайность ее собственного положения. В самом деле, как белая женщина, к тому же одинокая, могла бы ужиться и управиться с этими полудикими чернокожими, не будь у нее способности внушить им страх?
– Кто знает, – заметил я, – стали бы негры терпеть такое обращение, если бы их хозяйка не была красивой женщиной!..
– Пожалуй, – сказал Д., – очень возможно, что ее ослепительно белая кожа и золотисто-огненные волосы также играют не последнюю роль в порабощении этих черных кудрявых мужчин.
– Почему бы ей ни вернуться в Европу?
– Как вы себе это представляете? Натура своенравная, независимая, привыкшая, что все вокруг покорны ее воле – что она будет делать в ваших условиях, где на каждом шагу можно наткнуться на городового!

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Леопольд Фон Захер-мазох - Рыжие волосы

Леопольд Фон Захер-мазох

Рыжие волосы

Цикл: "Демонические женщины" - 2

 Читать книгу

Аннотация

«Демонические женщины» – это цикл рассказов, героинями которых выступают властные и жестокие женщины, превращающие мужчин в своих покорных рабов и безжалостно расправляющиеся с неверными мужьями, истязающие своих слуг и коварно похищающие у других женщин их возлюбленных

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Леопольд фон Захер-Мазох - Биография

Леопольд фон Захер-Мазох

На основную страницу

Биография

(нем. Leopold von Sacher-Masoch; 27 января 1836, Лемберг — 9 марта 1895, Франкфурт-на-Майне) — австрийский писатель, гендерный извращенец.

Родился в еврейской семье в городе Лемберг, ныне Львов. Через всё творчество писателя проходит мотив гордой властительницы («Венера в мехах») с бичом в руке, обладающей безграничной властью над рабски преданным ей мужчиной. Почти все героини его книг — это сильные, демонические женщины, губящие своих поклонников. Подобная линия в его произведениях связана с событиями, имевшими место в жизни писателя. Он рос слабым и хрупким ребенком, в детстве ему довелось стать свидетелем жестокостей, сопровождавших революции в Австро-Венгерской монархии сначала 1846, затем 1848 годов.

Именно в этом последнем году он пережил событие, надолго врезавшееся ему в память: молодая родственница забрала его с собой на одну из пражских баррикад, обороной которой она руководила с пистолетом в руке. В его подсознании закодировался образ молодой женщины в мехах, командующей мужчинами. Очередным травмировавшим психику юноши испытанием явилась первая любовь к Анне Котвиц, которая была значительно старше его по возрасту. Их сексуальная связь носила садомазохистский характер. После выхода в свет наиболее известного произведения Захер-Мазоха «Венера в мехах» (1870) очередным любовницам приходилось перевоплощаться в литературных героинь, чтобы удовлетворить его своеобразные потребности.

В 1886 году психиатр и невролог Рихард фон Крафт-Эбинг обнародовал новое понятие в психиатрии и сексопатологии, связанное с творчеством писателя — мазохизм.