Леопольд фон Захер-Мазох - Подруги

1 Леопольд фон Захер-Мазох

В первый раз они остались одни.
Он сидел рядом с молодой, еще только расцветающей девушкой в саду на покрытой мхом каменной скамье и молчал. Они знали оба, что любят друг друга. Но эта любовь была между ними какой-то упоительной тайной.
Только раз они обменялись быстрыми взглядами.
Он тоже был очень молод. Его робкое сердце пугалось и трепетало от этой нежной преданности, от этих благоговейных взглядов прекрасной девушки. В его возрасте любовь – это рыцарское служение, это песнь трубадура, это цепи раба.
Шея его бессознательно ждала пинка ноги повелительницы.
Взгляд его блуждал – казалось, искал кого-то, какой-то цели своего неясного томления.
Природа улыбалась ему пышной красотой первого осеннего дня. Еще и листья не пожелтели, только красноватой дымкой подернулись лес и сад. Виноградные гроздья зрели, протянувшись шпалерами по стене господской усадьбы, а солнечные лучи трепетали расплавленным золотом на бархате нив, на астрах, георгинах и подсолнечниках, обращавших свои головки к солнцу, словно огнепоклонники.
Чистый и безоблачный, повис небесный свод над зелеными верхушками елей и берез, за которыми солнце воздвигло золотую решетку, словно это был рай, который оно хотело изолировать от мира.
Девушка впервые в это лето надела длинное платье. Стройная фигура обрисовывалась с девственной угловатостью под белой тканью, облекавшей ее, словно целомудренные листья лилию. С худенького личика глядела пара темных глаз с таким изумлением, как будто перед ними нежданно открылась волшебная, сказочная страна. Дыхание вздымало ее детскую грудь и тихо колыхались темные косы. Словно капли росы блестели жемчужины на ее шее и руках.
Наконец он сумел произнести слово. Он назвал ее имя, и плечо его слегка коснулось ее плеча.
Она вздрогнула.
– Можешь ли ты это понять, – продолжал он, – на свете есть люди, ропщущие на Творца, есть и такие, которые видят в Его творении только несчастную игру враждебных стихий? А мир ведь так прекрасен.
– Ты прав.
– Быть может, надо быть счастливым, чтобы понимать это.
Она испугалась, но через минуту улыбнулась себе.
Солнце закатилось. На западе небо алело румянцем заката, словно специально для них распахнулись небесные ворота. Маленькие облачка, освещенные последними лучами, плыли в небесном океане, словно красные лодки на белых парусах.
Черный дрозд пел свою вечернюю песнь на верхушке ели. Потянуло прохладой. Дрожь пробежала по листьям деревьев. Вскоре на землю пала роса, и туман разостлал свой таинственный покров на далекие дубравы и на серые, покрытые мхом башни.
Бедная девушка оглянулась на него, будто хотела сказать: «Произнеси же решительное слово!» и невольно коснулась его руки. Она покраснела, потупила взор и встала, как будто хотела убежать.
Она показалась ему в эту минуту ангелом, распростершим крылья и готовым взлететь.
Он обвил ее руками, а она, вся дрожа, подняла на него глаза. Он был в эту минуту богом, а она – живым духом, вдохнувшим жизнь в его создание. Если бы он был лет на десять старше, он ответил бы на этот взгляд счастливой улыбкой, но он был ненамного старше ее.
Стемнело. Небо на западе поблекло, сохранив только матовый блеск янтаря. Слышно было тихое дыхание деревьев, и тяжелые влажные испарения сада теснили грудь.
– Любишь ли ты меня? – спросил он робко, почти пугливо.
Она только тихонько кивнула головой – она не находила слов, которыми сумела бы выразить то, что ее волновало. Он склонился к ней, и в первый раз его губы коснулись ее губ, – холодных губ, на которых замер вздох. Дрожь пронизала все ее тело, тело цветка.
Она закрыла глаза, и руки ее что-то ловили, чего-то искали – наконец нашли его шею, обвились вокруг нее и сомкнулись на затылке, сложившись как для молитвы.
Потом она вдруг вырвалась и устремилась в чащу парка. Он сделал два шага за ней, но что-то непонятное, что-то загадочное удержало его.
Он посмотрел на небо. Высоко над елями горела вечерняя звезда, а на краю долины вставал красный серп луны.
Вдали пела река – ту старую песню, которую пели сирены Одиссею.
В то же самое время в будуаре господского дома, похожем на покои в серале, беспокойно шагала взад и вперед прекрасная гордая женщина. Время от времени она останавливалась у окна и смотрела в сад, следя за мелькавшим в зелени белым платьем своей юной подруги.
Потом она снова раздраженно отворачивалась, брала розу и принималась обрывать у нее лепестки, или ловила муху и обрывала ей крылышки.
«Неужели она уже совсем потеряла красоту, потеряла способность разжигать страсть? – спрашивала она себя. – Неужели уже пришла пора, когда с ней начнут обращаться с той почтительностью, которая не столько льстит, сколько уязвляет тщеславное женское сердце, чем? И отныне мимо нее будут проходить, не отдавая ей больше привычной дани, предпочитая распустившейся розе целомудренный аромат бутона?»
Да, она ревновала к своей юной подруге. Привыкшая оспаривать у всякой женщины любую, даже совсем незавидную победу, она не могла примириться с мыслью о поражении.
– Ну, это мы еще посмотрим! – проговорила она, наконец, сквозь зубы.
Вынув из венецианской шкатулки пару бриллиантов, она продела их в уши, затем застегнула вокруг шеи колье из турецких золотых монет и надела на полную руку браслет в виде зеленой змеи с рубиновыми глазами.
От холодного прикосновения золота она слегка вздрогнула. Или это от волнения?
Она подбросила полено в камин и медленно надела на себя меховой плащ, лежащий тут же на спинке стула.
Подойдя к окну, она увидела его – того, к которому испытывала теперь чувство, похожее на ненависть. Он шел по гравию дорожки. Она с облегчением вздохнула.
Бросив еще один быстрый взгляд в зеркало, она медленно опустилась в маленькое кресло перед камином, спиной к входной двери.
Он вошел, портьера прошелестела, опустившись за ним. Она сделала вид, что не слышала, как он вошел, и повернула голову только тогда, когда он поздоровался с ней глухим голосом.
– А, это вы! – сказала она и улыбнулась.
Он прошел мимо нее к окну и прислонился спиной к оконной раме. Тихо и насмешливо пел огонь в камине, и безжалостная насмешка змеилась на губах оскорбленной женщины, – и все это и смущало и в то же время опьяняло его. Смущение это было совсем не похоже на то, которое он испытал в саду рядом с юной девушкой, и опьянение, охватившее его теперь, еще усиливалось от окружавшей его обстановки.
Этот будуар, обставленный с восточной роскошью, уютно и пышно, казалось, был специально устроен для этой женщины каким-нибудь Рубенсом.
Да, в роскоши есть могучая покоряющая поэзия! Разве не может сравниться этот сладко туманящий голову запах женского будуара с ароматом роз на кустах? А эти темные тяжелые занавеси, пропускающие только смягченный полусвет и словно скрывающие драгоценную тайну, эти персидские ковры и шкуры, заглушающие шаги, эти турецкие диваны с мягкими сиденьями и упругими подушками, – разве нет в них той же прелести, какой исполнены деревья в сумерках, бархатный дерн, мшистые скамейки в зеленом укромном уголке?
Все окружающее эту зрелую красоту, эту жаждущую побед вдову – в своей изменчивости и в своем блеске – все это как будто зовет к сладостным грезам и, словно волшебные заклинания, прогоняет заботу, печаль и страдание прочь от этого порога.
Пламя камина эффектными переливами играет на золоте ее белокурых волос, на шлейфе ее серого шелкового платья, на ярко-красном бархате ее меховой кофточки, опушенной соболем, из широких рукавов которой просвечивают сквозь белые кружева прелестные руки, а серебристый сумеречный лунный свет стелется над нею загадочной дымкой.
Она продолжает улыбаться.
– Что с вами? Вы боитесь меня? – шутливо спрашивает она.
Что-то действительно похожее на страх удерживает его у окна и сковывает его язык.
– Подойдите поближе, – продолжает она. – Расскажите и мне то, в чем вы сознались крошке. Я ведь знаю, что вы любите друг друга, как двое детей, затевающих вместе проказы и шалости!
Он все еще молчал – перед ней он и вправду чувствовал себя ребенком.
Маленькая наколка из ярко-красных лент придавала ей что-то материнское, и обращалась она с ним, как с мальчиком, заслужившим наказание.
Да, она имела над ним превосходство во всех отношениях, – и именно это придавало ей неотразимую прелесть.
– Что же, вы не хотите исповедаться? – спросила она еще раз.
Медленно подошел он к камину и остановился в двух шагах от нее.
– Мне не в чем исповедоваться, – пробормотал он.
– Да ведь каждый ваш взгляд выдает ваше увлечение!
– Вы ошибаетесь... – тихо ответил он.
– В вашем возрасте невозможно обойтись без идола, – продолжала она, – в крайнем случае, влюбляются в героиню прочитанного романа.
Когда она говорила, он всегда чувствовал, что его опутывает странная магическая сила. Ее красивый, слегка глуховатый голос как будто ласкал его душу. Она отлично видела, как он все больше и больше подпадал под власть того обаяния, которое она умела излучать, – и рассчитывала каждое слово, каждое движение, как в шахматной игре.
Тщетно пытался он противостоять ей – она продолжала поступать с ним, как прежде – с мухой. Он чувствовал, как она овладевала им, и если противился, то лишь потому, что хотел подольше чувствовать ее власть, – эти удары колючими ветвями роз.
Вдруг она встала и принялась шагать взад и вперед по мягким коврам. Шелест ее шелковых юбок, позвякивание золотых монет на ее шее, колыхание темного меха вокруг полного сильного тела, – все это действовало на него как пытка, вымогающая признание, а больше всего – движение шлейфа, нетерпеливо ударяющегося о пол, словно рыбий хвост ундины.
Наконец она остановилась перед ним и принялась возиться с его галстуком – а он весь передернулся от прикосновения ее руки, как от прикосновения ножа.
Теперь она больше не сомневалась, что он в ее власти.
Неслышно опустилась она снова в свое кресло и подозвала его к себе, чтобы поднять у него со лба прядь волос. Это было слишком, дольше он не в силах был владеть собой. Он схватил ее руку и поцеловал.
Она покачала головой, на губах ее снова заиграла злая улыбка, а в сверкающих глазах промелькнуло кровожадное выражение. Закутанная в дорогие темные меха, окруженная острым запахом хищного зверя, сама она походила на большую красавицу-кошку, на отдыхающую тигрицу, спрятавшую свои когти.
Он готов был воскликнуть: «О, как ты безжалостна в своей красоте!»
Овладев собой еще раз, он пробормотал с вымученной улыбкой:
– Вы жестоки.
Она посмотрела на него взглядом глубоким и радостным, как небо душной летней ночи, и затем слегка хлопнула его рукой.
Это был электрический ток, бросивший к ее ногам трепетную жертву. Она громко засмеялась, блеснув своими крупными белыми зубами – зубами настоящего хищного зверя, – а он, стоя на коленях, припал горячими губами к ее маленькой, погруженной в медвежью шкуру ножке.
Она тотчас же шутливо поставила другую ногу ему на затылок – и ее легкое давление было для него лаской, несравненно более интимной и сладкой, чем взгляд, чем ласковое слово, чем даже поцелуй.
Через мгновение она насильно подняла вверх его невинную детскую голову и тихим шепотом, как змея в раю, спросила, любит ли он ее.
Он кивнул головой.
– Я хочу, чтобы вы любили меня... – прошептала она, и греховные губы ее искали и... встретили его губы.
– Я хочу быть вашим рабом, – пролепетал он, когда ее руки снова освободили его, – только рабом, не больше! – И в счастливом, восторженном упоении он не отрывал взгляд от ее лица.
– Этого и говорить не нужно, – усмехалась она. – В вашем возрасте не знают любви и не требуют ответной любви, а жаждут только боготворить, покоряться, служить, даже страдать! Не правда ли?!
Он посмотрел ей в глаза и безмолвно опустил голову.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Леопольд Фон Захер-мазох - Подруги

Леопольд Фон Захер-мазох

Подруги

Цикл: "Демонические женщины" - 6

 Читать книгу

Аннотация

«Демонические женщины» – это цикл рассказов, героинями которых выступают властные и жестокие женщины, превращающие мужчин в своих покорных рабов и безжалостно расправляющиеся с неверными мужьями, истязающие своих слуг и коварно похищающие у других женщин их возлюбленных

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Леопольд фон Захер-Мазох - Биография

Леопольд фон Захер-Мазох

На основную страницу

Биография

(нем. Leopold von Sacher-Masoch; 27 января 1836, Лемберг — 9 марта 1895, Франкфурт-на-Майне) — австрийский писатель, гендерный извращенец.

Родился в еврейской семье в городе Лемберг, ныне Львов. Через всё творчество писателя проходит мотив гордой властительницы («Венера в мехах») с бичом в руке, обладающей безграничной властью над рабски преданным ей мужчиной. Почти все героини его книг — это сильные, демонические женщины, губящие своих поклонников. Подобная линия в его произведениях связана с событиями, имевшими место в жизни писателя. Он рос слабым и хрупким ребенком, в детстве ему довелось стать свидетелем жестокостей, сопровождавших революции в Австро-Венгерской монархии сначала 1846, затем 1848 годов.

Именно в этом последнем году он пережил событие, надолго врезавшееся ему в память: молодая родственница забрала его с собой на одну из пражских баррикад, обороной которой она руководила с пистолетом в руке. В его подсознании закодировался образ молодой женщины в мехах, командующей мужчинами. Очередным травмировавшим психику юноши испытанием явилась первая любовь к Анне Котвиц, которая была значительно старше его по возрасту. Их сексуальная связь носила садомазохистский характер. После выхода в свет наиболее известного произведения Захер-Мазоха «Венера в мехах» (1870) очередным любовницам приходилось перевоплощаться в литературных героинь, чтобы удовлетворить его своеобразные потребности.

В 1886 году психиатр и невролог Рихард фон Крафт-Эбинг обнародовал новое понятие в психиатрии и сексопатологии, связанное с творчеством писателя — мазохизм.