Леопольд фон Захер-Мазох - Любовь Платона

1 Леопольд фон Захер-Мазох

С особым удовольствием всегда посещал я семейство Тариовских. Необыкновенное добросердечие, присущее этому дому, очаровывало меня. Мельчайшие предметы, сам воздух здесь были пропитаны этим добросердечием, не говоря о каменных стенах, окружающих господскую усадьбу, о старой, полинялой мебели, о животных и людях, которые как-то особенно приветливо смотрели на вас. Стоило окунуться в эту благодатную атмосферу, и приятное и мирное ощущение охватывало душу. Всюду свет и теплота, и мне казалось, что они исходят от самой пожилой графини Каролины Тарновской. Посреди высоких шкафов с праотцовской деревянной мозаикой и полуживых слуг не раз случалось мне излить свое горе, свои заботы и преодолеть терзавшие меня сомнения и скорби, глядя в теплые, кроткие глаза графини и лаская на своих коленях ее черную кошку.
И нынче я отдыхал душою в ее доме. Долго я был в отсутствии и по возвращении на родину прежде всего отправился к графине, — и вот теперь она сидела напротив меня, держа мои руки в своих и заглядывая мне в самую душу своими голубыми глазами, от которых не скроешь ничего.
На дворе морозно. Стоит ясный, но холодный вечер, даже очень холодный. Две звезды глядят в окно; огонь в камине трещит, временами бросая веселые отблески на ковер, и мы болтаем с графиней. Мне есть что рассказать после долгой разлуки, а она может помочь разрешить любой вопрос.
За исключением моей матери графиня — единственная женщина, которая внушает мне особое уважение. При всем своем влиянии она, однако, вовсе не имеет внушительной наружности; она даже не высока ростом: это маленькая женщина, весьма деликатная, с миниатюрным лицом, обрамленным седыми волосами, которое и в старости было отмечено изяществом и красотой — красотой не столько физической, сколько душевной. Духовного свойства была и та сила, которая выказывалась в ее больших голубых глазах, что глядели на вас, словно из иного мира. Эту духовную силу она передала и своему сыну, графу Гендрику, и теперь, когда она смотрела на меня, мне так и чудилось, будто глаза моего друга устремлены на меня.
Что поделывает наш Платон? — живо спросил я графиню. — Вот уже более года, как я не имею о нем никаких известий.
Более года? — отвечала графиня. — За этот год много воды утекло. Он развелся со своей женой.
Со своей женой?! — вскричал я и невольно привстал со своего места. — У Гендрика жена? У нашего Платона жена? Да это решительно невозможно!
Так вы не знали даже, что он женился?
Ничего не знал, положительно ничего.
Сядьте же, — продолжала графиня. — Год тому назад он женился, и вот уже несколько недель, как развелся со своей женой.
Я сел.
Платон женился, развелся, — заговорил я, — извините, но я не могу собраться с мыслями. Этот враг женщин...
Он никогда не был врагом женщин, — прерва ла меня графиня.
Значит, не был и философом? Я не могу объяснить себе женитьбу идеалиста, не соглашавшегося вкусить земных благ и видевшего в самой умной и прелестной женщине подобие обезьяны; нет, это решительно невозможно. Я так живо вижу его перед собою в тот момент, когда три года тому назад я пожал ему руку на прощание. В то время он еще не знал женщин. Однажды я спросил его: «Неужели ты никого не любил?» — «Нет, любил, но эта женщина была мужчиной».
Графиня засмеялась.
Я еще помню, — продолжал я, — как улыбка пробежала по его лицу при этих словах, детски-хитрая улыбка. На меня он всегда производил впечатление переодетой девушки: так поражали меня его нежность и приятность; ходил он всегда на цыпочках, часто краснел, прикрывал глаза, когда говорил, а руки его двигались так плавно, как будто он плавал. Он, видимо, избегал женщин, а с мужчинами обходился так деликатно и любезно, как мы обращаемся с женщинами. Приятель он был такой, какого не вдруг найдешь, всегда был рад пожертвовать собой ради тех, кого любил.
Графиня ничего не ответила. Пока я говорил, черная кошка ее с достоинством вошла в комнату, неслышно пробираясь на своих бархатных лапках, и затем одним прыжком очутилась на коленях у хозяйки, где, закрыв глаза, принялась мурлыкать и вертеть хвостом. Ее звали Мими, и такой необыкновенной кошки мне не случалось более видеть в течение всей жизни; это была в полном смысле кошачья красавица, а в желтых глазах ее было столько души (конечно, кошачьей души) и столько ума и доброты, что любой, глядя на нее, невольно чувствовал: и она знала горе и страдание; и действительно, будучи кошкой, она имела несчастье влюбиться в человека. Поприветствовав графиню, она вспрыгнула ко мне. Поглаживая кошку, я снова обратился к ее госпоже:
Итак, его отвращение от женщин было не более как застенчивостью?
Нет, у него есть свои принципы, — возразила графиня.
Принципы?
Да, на свете вообще гораздо больше идеальных натур и чистых сердец, чем обыкновенно думают. Просто есть люди, которые так совестятся своей доброты, что скрывают ее, будто какой-нибудь неблаговидный поступок. Вот и вы — не разыгрывайте предо мною пессимиста и волокиту, — я хорошо знаю вас. Чтобы вы поняли, как все это случилось, следовало бы начать с давнишней истории; но мне кажется, что, если б я даже рассказала вам все, что знаю сама, вы все-таки не поняли бы причины его брака. Право, не знаю, как мне удовлетворить ваше любопытство.
Действительно, едва ли когда-нибудь оно было возбуждено до такой степени.
Вам необходимо узнать все, что он пережил до этого шага, — снова заговорила графиня, — только вы не осудите его. — Она встала, открыла один из стоявших в комнате больших шкафов и, вынув из него тетрадь, подала ее мне. — Прочтите эти письма, — продолжала она, — но не забудьте, что они написаны восемь лет назад, когда Гендрику было всего двадцать, и непременно прочтите их по порядку, так, как они в этой тетрадке. В последний раз, как Гендрик был здесь, он попросил у меня иголку и нитку голубого шелка, скрепил их вместе и поставил заглавие.
Было уже поздно, когда я вернулся домой, но тем не менее я сейчас же принялся за интересное чтение и только тогда положил тетрадь, когда прочел ее до конца.
Письма к моей матери
7 декабря
Дорогая матушка!
Я благополучно доехал до места своего назначения и здоров, но одиночество наводит на меня грусть, даже какой-то страх, хотя и совестно сознаться в этом. Ты знаешь, что я облекся в мундир не для того, чтоб разыгрывать героя, а чтоб споспешествовать пользе государства, гражданином которого считаюсь. Я мучаюсь тоской по родине, в особенности же сильной тоской по тебе; тоскую по старой мебели, по каждому темному закоулку нашего дома, по кошке, даже по отцу, который всегда был строг со мною и всегда относился ко мне как посторонний человек. В первый раз очутился я на чужой стороне. У меня веселая и удобная квартира. Я сделал визит полковому командиру, побывал и у товарищей; первый был очень сдержан, вторые обошлись со мною с обидной вежливостью. Они дают мне почувствовать, что я вступил в полк с золотой портупеей.
Вот и сижу я один у теплой печки в вечерние часы; малый мой кипятит воду для чая, а я мысленно переношусь к тебе. Стоит закрыть глаза — и тотчас все оживает в моей памяти. Часы пробили пять. В это время мы пили кофе в твоей комнате. Анна теперь накрывает большой круглый стол, а Мартын стучит чашками; я слышу твой кроткий голос, слышу также, как Альфред и Роман дразнят добрую Анну, — но в эту минуту я не в состоянии смеяться над ее бесчисленными образами, над ее миртовым венком и романической преданностью патеру Серафиму; не посмеялся бы даже над общиною девиц. Сам Мартын, с его комическим влечением к домоправительнице, кажется мне какой-то естественной необходимостью; не будь его — старый дом был бы неполон. Что поделывает Адам, этот славный Адам, которого я так любил, будучи ребенком, что только к нему одному шел от кормилицы, и которого называл красивым Адамом, несмотря на конюшенный запах, немытые руки и красное лицо его, всегда покрытое лоском? Однако я несправедлив к нему: однажды он вымыл свои руки; это было в тот день, когда он вставил две красные гвоздики в свою петлицу и посватался за Розалию. Не знаю только, помылся ли он в день своей свадьбы. А как поживает Розалия? Добрая душа, не одну слезу запекла она в яблочный пирог, который испекла мне на прощание. Но я говорю о прислуге и забываю братьев. Добрые, милые братья! Они знают, как я люблю их: это мои первые друзья. Продолжают ли они воевать после моего отъезда? Кто же командует армией в мое отсутствие? Вероятно, они будут искать своего Наполеона; недосчитаются еще четырех гренадеров и нескольких уланов, — они рассердятся, пожалуй, но я не могу утаить своего проступка: скажи им, что мне жаль было расставаться со своими картонными солдатиками, почему я и захватил некоторых из них с собою, а здесь они стоят на моем столе между книгами и бюстами Лермонтова и Пушкина.
А после кофе я вижу тебя за рабочим столиком, на котором нарисован город и под ним подписано: «С.-Петербург», иначе, конечно, никто не знал бы, что это за город. На тебе надет белый чепчик, а
250
Петербург завален бельем и чулками; напротив столика висит портрет покойной маленькой сестры, а над кроватью твоей распятие и образ Богоматери с младенцем. Но вот стемнело, и прислуга перебралась в просторную комнату без окон, в которой и днем царствуют постоянные сумерки. Анна в тридцатый раз читает вслух «Ринальдо Ринальдини» или историю Иоанна Грозного, а ты в это время всегда завешиваешь клетки твоих птиц, которые все умножаются, вопреки твоему намерению отдать излишних.
Вот и темный зал, в который отец ставил меня на часы и где внезапно оживавшие белые занавеси наводили на меня такой страх, что я опрометью бросался со своего места, — этот прекрасный зал с его голубой шелковой мебелью, красными кактусами и картинами, на которых мне так знакомы каждое дерево, каждый куст.
Отец сидит в своем кабинете, у мраморного стола, и читает; на столе стоят Вергилий, Гете и Фридрих Великий. Как часто забавлялся я тут, вынимая и снова вкладывая в ножны коротенькую шпагу этого короля-воина. Здесь есть и Наполеон, отдыхающий в кресле во время лейпцигского сражения, а рядом с ним небольшой фарфоровый музыкант, играющий на фортепиано. Между окнами стоит грозный рыцарь в тяжелой броне; на стене висят турецкое знамя и панцирь татарского хана, разбитого одним из наших предков во времена Собеского. Тут же висит и монгольская стрела, до которой я никогда не смел дотрагиваться.
Но я все говорю о вещах, которые хорошо знакомы тебе; извини, если я только надоедаю тебе своим письмом, — все стало мне так дорого с тех пор, как я не живу в старом доме. Тебе хотелось бы узнать что-нибудь обо мне, но сказать мне нечего; быть может, найду более интересный материал в следующий раз. Как и дома, я буду говорить тебе все, что бы ни случилось пережить; передам тебе все свои новые мысли и даже чувства, которые сами себя стыдятся, а ты по-прежнему продолжай высказывать мне свои мнения. Ведь ты всегда так верно руководила мною, а любящая, кроткая рука твоя не менее нужна мне и теперь. Всякий раз, когда глаза твои ласково покоились на мне, я знал, что вправе быть довольным собою. Будь здорова, дорогая матушка, кланяйся всем от любящего тебя сына.
Твой Гендрик
P. S. Хотел уже заклеить письмо, как вспомнил один удивительный случай, который надо рассказать тебе. Возвращаясь домой со службы, я встретил фантастические сани, в которых сидела молодая женщина в роскошном туалете. Я едва успел взглянуть на нее, но знаю, что у нее белокурые волосы, прекрасные глаза и княжеская осанка. Я невольно остановился и посмотрел ей вслед; мне кажется, что если б не ее небольшие крылатые украинские лошади, я догнал бы ее. Я готов посещать гулянья, театры, даже церкви лишь для того, чтоб снова встретить ее, а если б мне удалось узнать, где она живет, я проводил бы целые часы под ее окном, чтобы только увидеть тень ее на оконных занавесах.
Растолкуй мне, что я за человек? Ничто до такой степени не восхищает меня, как вид прекрасной женщины. Я могу думать о ней день и ночь; рассказываю сам себе романы, в которых я разыгрываю роль героя, а она — героини; во сне она волнует меня, а между тем я никогда не испытываю желания обладать ею; я убежден, что мне достаточно обменяться с нею десятью словами — и все кончено! Да, прелестная женщина в моих глазах то же, что образец искусства, то же, что и картина, до которой нельзя дотронуться, к которой даже не смеешь подойти поближе, если не хочешь, чтоб очарование мгновенно исчезло.
Возможно, когда-нибудь я увижу свою княгиню, но ни за что не заговорю с нею. Я обойдусь с этой красавицей так, как ты обходишься со своими розами: буду вдыхать ее аромат, любоваться ее станом, но не сорву цветка. Смейся надо мною, смейся над застенчивым юношей, который отваживается подумать, что он мог бы сломать такой гордый цветок.
В этот раз письмо мое вышло очень длинным, зато следующее будет очень коротким. Будь снисходительна к твоему герою-ребенку, ведь писать к тебе есть мое единственное, величайшее удовольствие. Доброй ночи, моя дорогая.
11 декабря
Целую руки за твое милое письмо. Как счастлив я, что все здоровы, даже твои канарейки. Будь покойна, я постоянно хожу в теплых чулках, как ты просила, и, наверное, не простужусь. У баронессы я еще не был, но на днях побываю.
Ты советуешь мне наслаждаться жизнью, ты, которая вкусила одну горечь жизни; ты желаешь, чтоб я ухаживал за описанной тебе красавицей или за другой хорошенькой женщиной, тогда как сама нашла в любви одно разочарование, скорбь и оскорбление и еще в молодости отказалась от всех ее воображаемых радостей. И это потому, что я молодой человек? Я вовсе не так молод; правда, что мне всего двадцать один год, но голова моя созрела, а сердце состарилось; нет, не состарилось, а умерло — это будет вернее. Я знаю, что ты не была счастлива с моим отцом, что ты жила для своих детей, тогда как он... а если ты не нашла счастья в любви и в жизни, то кому же быть счастливым? Кто осмелится после того заявить свои права на счастье? То, что я узнал из твоей жизни и на что насмотрелся в нашем доме большими, любопытными и недремлющими детскими глазами, глубоко засело в моей душе.
Я испытываю нечто вроде страха перед любовью. Не раз говорил я это тебе, а ты, мой ангел, ты чистейшая женщина, хочешь сделать из меня волокиту. Да, ты оттого так снисходительна к порывам молодости, ко всем людским погрешностям и страстям, что так строга сама к себе, так нравственна. Я наследовал кое-что от тебя; не то чтоб я считал себя выше других людей, но ощущения мои несколько тоньше, и ты сама привила мне отвращение ко всему неблаговидному. Я несколько раз был в театре и видел, как люди, выставляющие напоказ свое образование, могут быть, в сущности, немногим лучше дикарей. Заметил я много изящных туалетов и мало интереса к таланту автора, к искусству актеров; дамы кокетничали, в то время как меня совершенно захватило то, что происходило на сцене.
Зачем поэты, и самые лучшие поэты, постоянно представляют нам события и людей минувших времен? Быть может, суждение мое покажется тебе слишком смелым, но, по-моему, это и есть причина, почему они не производят ничего целостного, а лишь разрозненные части чего-то. Инстинктивно чувствую я, что Эгмонт, Мария Стюарт, Варвара Радзивилл и Иоанн Грозный с его опричниками, не думали, не чувствовали, а еще менее выражались так, как говорят за них поэты. Мы не понимаем, как современные нам люди могут совершать деяния, возможные только в прошедшем, а между тем, если б поэт вывел на подмостки своих героев такими, какими они были в действительности, сохраняя весь отпечаток давно прошедшего времени — что положительно никому не доступно, — тогда мы еще менее поняли бы их.
Впечатление целого приводят на меня только те пьесы, в которых изображается настоящее; таковыми считаю я все хорошие французские комедии, Ревизора Гоголя, Горе от ума Грибоедова и некоторые другие. Я думаю, что только этим путем дойдем мы до прекрасных исторических произведений. Так, Шекспир в Укрощении строптивой, Мольер в своем Скупом, в Тартюфе и Мизантропе, Морето в Донне Диане, Бомарше в Женитьбе Фигаро, Лессинг в Минне фон Барнгельм, Шиллер в Разбойниках, в Коварстве и любви, Гете в Клавиго и пр. вывели на сцену своих современников, а мы глядим на их произведения как на исторические картины, в которых, благодаря их неподражаемой верности, на наших глазах всецело оживает минувшая эпоха. Только такие произведения, как мне кажется, заслуживают названия классических. Как возмутительно глупо играть Разбойников в костюме времен Тридцатилетней войны, когда они должны служить нам мастерским олицетворением периода крайней нужды, душевных бурь и притеснений и ознакомить нас с его жалким исчадием. Не лучше ли было бы в таком случае надеть фрак на Карла Моора и шиньон на «строптивую»? Еще я должен заметить тебе, что немецкие актеры еще более усиливают неестественность многих трагедий: своеобразный пафос и расстановка, с которой они говорят, часто бывают очень комичны. Как будто они нарочно изучают способ ходить и двигаться так, как не ходит ни один из людей со здоровыми членами!
Часы я купил за 80 флоринов, как ты и просила помаду взял в 1 1/2 фл., мыло в 1 фл. Не дороге ли это? Могу взять в другой раз более дешевые сорта того и другого. Побрани меня, если ты найдешь, что я неблагоразумен.
Нынче я ел яблочный пирог, но наша Розалия делает его лучше. Целую вас всех.
Твой сын Гендрик
14 декабря
Дорогая маменька!
Вчера я был у баронессы. Ты права, называя ее своей приятельницей, так как она не только любит тебя, но и понимает, а последнее несравненно важнее. Я глубоко уважаю эту женщину, зная, что она пользуется твоим доверием, а угодить тебе, приобрести твое уважение и сохранить его — вещь нелегкая. Она сразу же пригласила меня на вечер, на званый вечер, и таким образом я дебютировал в свете. Естественно, что я встретил тут много дам, очень хорошеньких и умных. Танцев не было. Кто постарше — играл в вист, а молодежь болтала. Я познакомился кой с кем, между прочим с одной пожилой генеральшей, которая когда-то слыла львицею в столице; она и теперь еще носит локоны и сильно румянится, а лиф ее!.. Один из моих товарищей утверждает, что чем старше становятся дамы, тем более спускают они с плеч свои платья. Генеральша покровительствует теперь молодым воинам, и так как я всего лишь поручик, то она обошлась со мною крайне милостиво, даже - позволила мне накинуть мантилью на ее плечи. И другая молодая дама приняла во мне большое участие; она в разводе с мужем, и недавно обожатель ее пал на дуэли, что подало повод к большому скандалу. Эта дама — яркая блондинка, очень бела и очень тяжела: последнее я заметил после того, как имел удовольствие подсадить ее в карету; словом, это одна из нимф в два центнера весом, которых так любил Рубенс.
Довольна ли ты мною?
Видел я там и очаровательную молодую девушку, графиню Аделаиду Потоцкую, и едва не влюбился, глядя на ее прекрасное лицо, напоминающее прекрасных мадонн, на ее черные как смоль волосы, на ее глаза и зубы. Ах! Что это за зубы! Я в состоянии пожелать, чтоб она укусила меня! К сожалению, меня сейчас же представили ей, и очарование разом исчезло, хотя она разумно говорит, много читала и вообще — не картинка из модного магазина.
Сейчас иду на дежурство и потому заканчиваю писать. Сердечно приветствую всех.
Искренне любящий тебя сын Гендрик
17 декабря
Матушка!
Ты спрашиваешь, отчего я страшусь любви? Потому, что страшусь женщины. Я смотрю на женщину как на что-то враждебное. Существо ее, вполне чувственное, так же странно действует на меня, как и неодушевленная природа. Как та, так и другая — привлекательна и страшна.
Ты знаешь, как я люблю сидеть у опушки леса в теплый летний вечер; я вслушиваюсь в легкий шелест, который проносится над вершинами деревьев, в жужжание пчел и золотых мух в траве и вдыхаю в себя ароматный воздух. Однажды передо мною на сучке сидел зяблик, а из леса доносился свист черного дрозда; не знаю, почему в эту минуту мне так захотелось поговорить с лесом. Но я не получил ответа или получил, но на языке, для меня непонятном. Я увидел, как плющ, ласково и живописно вившийся около дуба, медленно высасывал из него жизнь; года через два дуб одряхлеет, засохнет, и, когда слабое дуновение, которое нынче вечером слегка колеблет деревья, обратится в бурю, оно опрокинет его, если еще ранее молния не ударит в его гордую вершину. Я видел, как кружилась туча комаров в лучах вечернего солнца и как внезапно зяблик вспорхнул со своего сучка, рассекая эту тучу, а вокруг него кружился ворон, а еще выше парил орел, который не пощадит и ворона. Часто, проходя по полям, я радовался василькам, весело глядевшим между золотистыми колосьями, и крошечным муравьям, сооружавшим свою пирамиду, и темной куропатке, высиживавшей свои пестрые яички; но синие васильки посреди ржаного поля — сорная трава, высасывающая из него много жизни; на муравейнике я видел улитку, по которой муравьи ползали точно так же, как лилипуты по телу спящего Гулливера; она содрогалась под их жалом, но тщетно искала спасения; куропатку же, что сидит на яйцах, наверняка задушит лисица.
И море, со своими спокойными, ровными волнами, желтыми розами, зелеными сетками морских трав и водяных лилий, как будто манит меня к себе, но если б я прельстился его обманчивою приманкой, оно заключило бы меня в свои холодные и молчаливые объятия и потом с презрением выбросило бы на песок мое бездыханное тело; оно шумит так приветливо, так усыпляюще, как будто напевает колыбельную песнь, но это лишь предсмертный стон природы, голос тления; волны его смывают землю и камни, пробивают скалу, на которой начерчен крест, и, как только плотина прорвется, они затопят землю, животных и людей.
А женщина — чего ищет она, привлекая меня к своей груди? Как и самой природе, ей нужна моя душа, моя жизнь для того, чтоб произвести новые существа и затем обречь меня на смерть. Уста ее то же, что и волны морские; они обольщают, лепечут, помрачают рассудок и в конце концов — уничтожают.
Смейся теперь над моим идеализмом, но это лучшее из всего, что мы имеем в этой жизни; никто не знает ее цели, никогда никто не откроет ее; жизнь существует сама для себя, а любовь сопутствует ей единственно для непрерывного ее воспроизведения в новых существах, которые, как и мы, будут радоваться месяцу и звездам и так же, как и мы, станут добычею смерти.
Твой Г.
21 декабря
Любезная матушка!
Не знаю, с чего начать, чтобы описать все, что мне нужно рассказать тебе. Лгать тебе я не в силах и потому скажу все как есть. Я дрался на дуэли и ранил своего противника, но неопасно, так что все окончилось благополучно. Я знаю, ты поверишь мне, если я скажу, что дрался не из высокомерия и хвастовства, а потому, что иначе поступить не мог. Товарищи не простили мне, что я сразу вступил в полк офицером. Сперва они были со мной очень сдержанны, потом стали меня избегать и наконец начали оскорблять, в особенности же один из них — граф Комарницкий. Я вынужден был вызвать его на дуэль — таков обычай в полку.
Как дрался я? — спросишь ты. Присутствовавшие на дуэли считают, что хорошо, сам же я, право, не знаю, как мне удалось ранить Комарницкого. Я не имею претензии слыть героем и потому признаюсь тебе, что я был сильно взволнован, но подумал о тебе и из самолюбия сохранил спокойный, даже веселый вид. Старый Венглинский, опытный дуэлист, долго служивший в кавалерии, однажды в разговоре с моим отцом сказал: в дуэли важнее всего не выжидать удара противника, а сразу бросить- ся на него. Я был еще ребенком, когда услышал эти слова, и весьма кстати вспомнил их теперь; я так стремительно бросился на Комарницкого, что искры посыпались из глаз. Он очень силен, а я слаб и не обладаю особенно крепкими нервами, но прежде, чем я успел опомниться, закричали «стой!», и я увидел, что голова его окровавлена.
Мы подали друг другу руки, и теперь я стал добрым товарищем и принужден пить, играть с ними и слушать их грубые шутки. Офицерский быт уже опротивел мне. Только один из товарищей нравится мне; он немец; не пугайся его не слишком благородной фамилии — Шустер. Сейчас ведут меня на попойку.
Твой сын Гендрик 24 декабря
Милая матушка!
Хочу сообщить тебе новость и знаю, что ты будешь недовольна мною, зато сам я собой доволен. Речь идет о партии, которую вы придумали для меня. Представь себе мое удивление, когда я узнал из твоего письма, что граф Потоцкий писал моему отцу, в каком восторге от меня его семейство, и отец, не спрашивая меня, отвечал, что и я в восторге от графини Адель; после чего было решено поженить нас.
Сперва я испугался, потом засмеялся, а затем, понимая, что и ты не менее отца желаешь этого союза, сильно желаешь его, подумал и покорился.
Никогда не полюблю я женщины, но это в конце концов не мешает жениться и исполнить свой долг относительно вас и своей фамилии, но я также никогда сознательно не обману женщины, которой предложу свою руку. Именно поэтому я решился откровенно объясниться с Адель.
Я встретил ее на следующем вечере у баронессы, которая, вероятно, много содействовала твоему расположению к молодой графине. Баронесса обошлась со мною совершенно бесцеремонно; она не задумываясь рассыпалась передо мною в самых благих пожеланиях, причем глаза ее так и сияли, — ведь женщины так счастливы, когда могут устроить партию; много говорила она о всевозможных достоинствах графини, упомянула вскользь что-то и о моих и под конец сама пришла в такое настроение, что принуждена была весьма эффектно поднести к глазам носовой платок — чудный платок с настоящим брюссельским кружевом. Потом она повела меня в небольшой кабинет, весь уставленный цветами, посреди которых я увидел Ад ель. Баронесса с торжествующим видом сделала мне знак рукой и оставила нас вдвоем.
Я подошел к графине, которая быстро обернулась и живо взглянула на меня своими черными глазами, продолжая пальцами играть одною из цветущих камелий.
Нас хотят поженить, — начала она, — но позвольте заметить, что я вовсе не знаю вас, хотя все, что я о вас слышала, внушает мне некоторое уважение и даже симпатию к вашей личности. Однако я не позволю выдать себя замуж. — Последние слова она произнесла так решительно, если даже не резко, что мне захотелось броситься к ней на шею.
Не позволите? — вскричал я.
Надеюсь, вас это не обижает, — сказала она несколько мягче.
Напротив того, вы восхищаете меня, я сам не допущу женить себя, но вы чудная девушка, графиня Адель, девушка с характером, вы восхищаете меня!
Вот теперь я полюбила вас! — вскричала она. — Надеюсь, мы будем добрыми друзьями.
— Да, милая и добрая Адель. — И мы стали прыгать и смеяться, словно дети.
Теперь побрани меня как следует: о свадьбе нет более и речи. У графа Потоцкого лицо вытянулось в аршин, а у баронессы оно стало еще длиннее. Отец издержит лишний золотник табаку, когда узнает всю эту историю, а всему этому причиной маленькая Адель и твой негодный
сын Гендрик 29 декабря
Любезная матушка!
Как счастлив я тем, что все так благополучно у нас дома. Кашель Романа вряд ли серьезен, а известие о катаре Мими меня очень насмешило.
Ты узнала, что я слыву здесь оригиналом, и, как я понял из твоих строк, ты недовольна мною. Что в сущности, значит быть оригиналом? Не походить во всем на других людей. Действительно, я не совсем такой, как все, однако мою оригинальность явно преувеличивают. Действительно, я никогда первый не заговариваю с дамой, но всегда отвечаю ей, как скоро она заговорит со мною сама. Говорят, что я боюсь женщин, и это чистая правда. Верно и то, что намедни я покраснел, когда генеральша ударила меня веером по щеке, но кто же не покраснеет, если вдруг неожиданно увидит перед собою в высшей степени обнаженный древний бюст? Не менее справедливо и то, что я не танцую и что, когда Рубен- сова нимфа выбрала меня в котильоне и, воздевая руки, так молила сделать с ней тур, словно речь шла о спасении ее жизни, я очень неохотно последовал за нею; сама подумай, маменька, какой опасности я подвергался, вспомни только мои слабые руки и два центнера Рубенсовой женственности! Наконец, я сердечно обрадовался, когда одна славная девушка, которую я не люблю и которая не любит меня, отказала мне в своей руке. Что же я сделал дурного?
Кланяйся от меня отцу, братьям и всем домашним.
Твой странный сын Гендрик 31 декабря
Любезная маменька!
Вопрос, который ты задаешь мне, весьма трудный и серьезный; я долго думал над ним и нынче постараюсь дать ожидаемый тобою ответ.
Что такое любовь? Я только объясню тебе, как я понимаю это слово.
Нельзя назвать любовью то чувственное влечение, какое соединяет между собою самые резкие противоположности, то есть два существа, одновременно и любящие, и ненавидящие друг друга. Нет, любовь не есть нечто чувственное. Равно нельзя назвать любовью и ту склонность, что зарождается под крылышком случая, развивается привычкою и таит в себе много приятства и веселости; то и другое возможно было бы с каждым добрым существом, а любовь не есть нечто случайное. Менее же всего можно назвать любовью ту страсть, которая почти всегда трагична и которая играет пистолетом, кинжалом и ядом, как иной играет веером и лорнетом. Когда пламя ее погасает, она превращается в смешную комедию. Нет, любовь не есть нечто преходящее. Ото никогда не зарождается и никогда не угасает и возможна только между двумя конкретными людьми одинаково мыслящими, чувствующими и действующими, которые с первой минуты, как встретятся, уже знают, что они принадлежат друг другу. Никто не говорит им этого; они не руководствуются наукою, не пользуются чужим опытом и не поддаются случайному приятному впечатлению; нет, чувство их возникает внезапно и каждый час, день и год все более и более убеждает их в том, что они не ошиблись друг в друге. Такого рода любовь кончается лишь с самой жизнью и, быть может, продолжается и после нее. Если какая-либо часть нашего существа продолжает жить за гробом, это, несомненно, то, что есть лучшего в нас, и с этим лучшим продолжает жить любовь. Не знаю, понятно ли я высказал тебе то, что так ясно запечатлено в моей душе.
Любовь прежде всего есть нечто духовное. Любовь есть духовная преданность другой личности. Отдаешь свою душу за другую душу. Каждый человек испытывает это прекрасное побуждение, но почти каждого оно приводит к противоположному ему полу, в котором он почти никогда не находит удовлетворения, так как тысяча чувственных условий сбивают его с настоящего пути. Видя себя обманутым, человек снова начинает искать, снова любить и опять разочаровывается; наконец все кончается погонею за наслаждением и утомлением, отвращением от жизни, если не мрачной, эгоистичной замкнутостью.
Я страшусь любви оттого только, что боюсь потерять ее, и потому если я люблю женщину, то и не желаю обладать ею; так я никогда не потеряю ее. Но существует ли на свете женщина, которая была бы способна на одну духовную любовь? Попытка была бы интересна, но я не решусь на подобный опыт. Самое благородное и лучшее чувство, всего более доставляющее нам удовлетворение, есть дружба между двумя мужчинами, так как она одна зиждется на равенстве, она одна только вполне духовного свойства.
3 январе
Я прочел Пир Платона и столько раз перечитывал его, что почти выучил его наизусть. Ни с чем не могу я сравнить удовольствие, испытываемое при первом знакомстве с великим произведением. Приведу тебе одно изречение, которое пришлось мне по душе: «Надо прийти к сознанию, что красота, нераздельная с душою, драгоценнее телесной красоты». То же самое прекрасно выразил Сократ, сравнив себя с фавном, внутри которого скрыт божественный образ. Более же всего понравилась мне мысль о том, что вначале мужчина и женщина составляли одно существо; впоследствии их разделили, и теперь оба они ищут каждый свою половину. И я такая же жалкая половина —
Г.
5 января
Матушка!
Я сгораю от нетерпения передать тебе все, что я пережил в нынешнюю ночь. Чтобы ты все поняла, я должен рассказать, как все случилось, шаг за шагом, одно за другим. Итак, вчера вечером товарищи затащили меня в ресторан, где все хохотали, играли и чрезвычайно много пили. Шустер, находившийся тут же, сидел в углу, читал газету и наблюдал за всем, что происходило, в особенности за мной. Пробило 12 часов. Банфи — это настоящий мадьяр, добросердечный, но грубый, как пастух, — встал, улыбнулся и что-то шепнул Комарницкому; тот взглянул на меня, улыбнулся и кивнул ему в ответ; все встали, надели сабли и вышли на улицу. Я был весел и оживлен, так как выпил одну за другой две рюмки крепкого венгерского вина. Аанфи и Комарницкий взяли меня под руки, остальные шли сзади. Шутя, свистя и напевая, дошли мы до Армянской улицы, где все было погружено во мрак и тишину; только в трех окошках почти у самой земли виднелся свет, и в одно из них Банфи бесцеремонно постучал хлыстом. «Что ты делаешь? — удивленно спросил я его. — Здесь живут наши подруги; ведь я не ошибся, Комарницкий?» — «Да, подруги, — отвечал последний, — не бойся, мы нисколько не обеспокоим их, напротив того...»
И действительно, окошко отворилось, и из него выглянула очаровательная кудрявая головка; вслед за тем элегантная и красивая пожилая дама почтенного вида и со снежно-белыми волосами отворила наружную дверь. «Но, умоляю тебя, — шепнул я Банфи, — скажи мне, кто эти дамы, ведь я не представлен им?» — «Мы тотчас же тебя представим, семейство очень достойное, но сперва взойди».
Мы вошли в прихожую и оттуда в большой салон, окна которого были завешаны красными гардинами. Кругом стояла мягкая бархатная мебель, рояль и стол с альбомами. Большая лампа проливала яркий свет на все пространство. Товарищи представили меня дамам; их было четыре: пожилая, отворившая нам дверь, и три молодые — Клеопатра, Антуанета и Миньона. Одна из них, именно египетская царица, произвела на меня впечатление особы, пресыщенной жизнью; вторая, у которой были прекрасные черные глаза и волосы, свежий цвет лица и роскошные формы, выказывала шаловливый и божественный темперамент, а, напротив того, маленькая Миньона, со своими белокурыми локонами и нарисованными темными бровями, казалось, делала над собою большое усилие, чтоб удержать улыбку на устах; она была раздражена, даже печальна, и глаза ее были такие сонные.
Я заметил, как Банфи отвел ее в сторону и что- то шепнул ей. Она расхохоталась, но смех ее звучал сухо и неприятно. «Необходимо достать шампанского!» — закричал Комарницкий, и тотчас же соотечественник его, Крулик, не стесняясь присутствия дам, надел шапку и уже готов был отправиться за вином. «Оставайся, — сказал ему Шустер в своей флегматичной манере, — я схожу за тебя».
Я не знаю, что после того происходило в салоне, так как маленькая Миньона овладела мною, вопреки моему желанию сняла с меня саблю, и увлекла в смежную комнату. Белый занавес опустился за нами, и мы очутились в небольшом пространстве, обставленном цветами и пропитанном цветочным ароматом; с потолка падал матовый свет китайского фонаря; толстый ковер поглощал шум шагов; зеркало выглядывало из-под плюща; в небольшой беседке стояла кушетка; два голубя дремали в густой зелени.
«Ах! Какой очаровательный и поэтичный будуар, — заметил я, — настоящее обиталище феи; здесь нельзя не прийти в прекрасное настроение и не поддаться чистейшим ощущениям!» Малютка с улыбкой взглянула на меня. «Сядемте в беседку», — сказала она. «Если вы позволите», — ответил я. «О! Я все позволяю вам»,— вскричала она, и опять та же улыбка показалась на ее устах.
«Любите ли вы розаны?» — спросила она немного погодя. «Я брежу розами, — ответил я, — но еще более розовыми бутонами, которые так девственны и так нежны».
Она сорвала бутон и подала его мне; мы начали болтать; в соседней комнате кто-то взял несколько аккордов из Любовного напитка, слышались громкий говор и смех. «Отчего вы так холодны? — наконец спросила блондинка. — Или я не нравлюсь вам?» — «Нет, вы мне очень нравитесь», — пробормотал я в замешательстве. «Так что же?..» Она обвила мою шею рукой, прислонила головку к моей груди и снизу посмотрела на меня так, как еще не смотрела ни одна женщина, так мило и ласково, что я испугался. «Что у вас тут?» Она ударила ладонью по моей груди. «Это книга...» — «Какая книга? Не Дама ли с камелиями? Или... покажите мне ее». (Я подал ей книгу с какой-то боязнью.) Пир Платона, — прочла она, — это, наверно, очень весело, дайте мне ее — согласны?»
Она встала, положила книгу на цветочный горшок, потом вернулась и хотела... Я сильно был возбужден, а малютка с ее светлыми локонами была так очаровательна, но, когда она захотела сесть ко мне на колени, я вдруг увидел тебя, именно тебя, когда глаза твои спокойно заглядывают в мою душу; я покраснел и пробормотал: «Что вы делаете?» — «Поверьте, я чувствую большое расположение к вам»,— сказала она. «Я сам расположен к вам! — вскричал я, схватив ее руки. — Но разве нельзя иметь расположение без...» Вместо того чтоб кончить свою фразу, я поцеловал ее руку. Она посмотрела на меня с большим удивлением, но в этот раз не улыбнулась. «Мне очень жарко,— проговорила она через минуту,— пойдемте к другим». И мы вышли из будуара в салон.
Офицеры и дамы сидели или, вернее сказать, полулежали здесь вокруг стола, уставленного бутылками и бокалами. Банфи в расстегнутом мундире сидел возле Антуанеты, обвив рукою ее талию. Комарницкий уселся по-турецки на диване, и Клеопатра надела на него тюрбан из салфетки. Шустер подливал шампанское старушке, которая весело покачивала головой, потягивая из своего бокала. Миньона в задумчивости присела к столу и, опершись о него рукою, начала читать Пир Платона. В этом положении, при ярком свете, падавшем на ее молодое чистое лицо с опущенными ресницами, она походила на прекрасную, целомудренную мадонну.
«Что ты читаешь? — крикнул Банфи и вырвал книгу у нее из рук. — Пир Платона, — пробормотал он. — Кто дал тебе эту бессмыслицу, не наш ли философ? (Она кивнула ему в ответ.) Ты просто сошел с ума, Тарновский! — вскричал он. — Такую книгу дал... Миньоне! — И он бессмысленно захохотал. — Подойди сюда, красавица, и выпей по-гречески бокал шампанского, — закричал он, — вот и будет Платонов пир, а ты, — обратился он ко мне, — сам и есть Платон — новый Платон”. — «Да, да, — вскричали все, — да здравствует новый Платон!»
«Да здравствует Платон!» — прокричал целый хор диких, вакхических молодых голосов.
Банфи вскочил со своего места и стал вертеться с Антуанетой. Крулик, взяв бокал, опустился на колени перед Миньоной, а Клеопатра погасила лампу. Салон едва виднелся при слабом свете фонаря в смежной комнате, и странно: именно теперь, когда стемнело, я вдруг так ясно все увидел и почувствовал душную, тяжелую атмосферу, которая грозила поглотить и меня. К счастью, Миньона удалилась; не знаю почему, но именно в эту минуту мне представилось, что сейчас взойдет моя княгиня в виде вакханки, с виноградным венком и чашею вина, и я закричу «эвоэ!». Я прижался к окну, сердце мое сильно билось.
«Не по тебе это общество, — тихо сказал Шустер, который неожиданно очутился рядом, — вот твоя сабля, уйдем отсюда».
Когда мы вышли на свежий воздух, я глубоко вдохнул его в себя; стояла чудная зимняя ночь; небо было усеяно звездами; снег хрустел под ногами. Шустер взял меня под руку, и я понял — хотя ни он, ни я не проронили ни слова, — что с этой минуты мы стали друзьями по гроб.
Прости меня, что я ввел тебя нынче в такое беспутное общество, и скажи всем домашним, что я люблю их всей душой и не дождусь времени, когда снова буду с вами. Целую твои ручки.
Твой Платон
7 января
Дражайшая маменька!
Нынче я посылаю тебе только несколько строк, из которых ты узнаешь, что я здоров и счастлив, бесконечно счастлив. В Шустере нашел я друга, подобного которому вряд ли найду когда-нибудь в жизни; мы вполне понимаем друг друга. Когда мы беседуем, то попеременно оканчиваем фразы, которые тот или другой не успел досказать. В отношении женщин он вполне разделяет мой взгляд. Теперь я понимаю значение настоящего товарищества, хотя Шустер служит в полку так же неохотно, как и я, и с презрением смотрит на войну. Наконец я побывал и у старой доброй тетушки Тарновской. Кланяюсь всем.
Твой Г.
11 января
Милая матушка!
Ты не ответила на мое последнее письмо, но я снова пишу тебе, так как случилось нечто весьма интересное. Я увидел свою блондинку, свою красавицу, ту, что видел в санях на улице, и в самом деле — она княгиня. Вчера был первый большой бал у баронессы; меня поразила чрезмерная роскошь во всем; было избранное общество и много красивых женщин. По обыкновению, я стоял в углублении окна, вполовину заслоненный драпировкой, и изливал свою безвредную злость на окружавших меня людей; я не переставал острить, делал самые непозволительные замечания, но, конечно, все про себя. Я полагаю, никто не провел вечера так приятно, как я.
Танцевали вторую кадриль, когда я заметил волнение среди присутствующих, предвещавшее какое- то событие, и надо сказать, что дама, вошедшая под руку с генералом, действительно была замечательна. Я сейчас же узнал в ней свою незнакомку, столь живо врезавшуюся мне в память. Она остановилась неподалеку от меня, принимая изъявления восторга от молодых кавалеров, статских и военных, и я мог спокойно разглядеть ее.
Каждый изгиб ее стана, каждая черта лица живо видятся мне, и все-таки я не могу описать ее тебе, так как производимое ею впечатление чисто духовное. Настоящее свойство ее выказывается не столько в формах тела, сколько в осанке и движениях, не в самых чертах, а в их выражении, не в глазах, а в излучаемом ими свете, который то потухает, то снова загорается. Даже рост этой женщины какой-то духовный, она не высокая и не полная, а руки ее совершенно детские; у нее нет бюста, и при всем том она наводит на меня страх. Она молода, стройна, деликатно сложена и скорее мала; в ее нежном и свежем лице, которое как-то мягко светится, только нижняя часть резко очерчена; нос скорее китайский, чем греческий, но словами не выразить привлекательности и прелести того, что окружает этот умный, горделивый монгольский нос. Светлые волосы ее великолепны, а взгляд больших, ясных, голубых глаз несколько напоминает проницательный орлиный взор.
Насколько очаровательна эта женщина, когда она возбуждена и говорит, настолько же она вяла, когда на лице ее мелькает то утомление, которое теперь в такой моде. Вообще наружность ее беспрестанно меняется; самые противоречивые настроения непрерывно сменяют друг друга на ее лице, преображая его; то прельщаешься его детским, непорочным выражением, его цветущей красотой, то опять оно кажется взрослым и призрачным, поскольку, за исключением графини Адель, она одна не была нарумянена. Видимо, ей говорили обо мне, поскольку она медленно повернула голову и глаза ее заскользили по различным группам в зале, пока не остановились на мне. Она нагнулась к генеральше и сказала ей несколько слов, потом, не обращая внимания на близкое расстояние, взяла лорнет и начала рассматривать меня так бесцеремонно, что я пришел в замешательство и поспешил взять за руку Комарницкого, который в это время проходил мимо моего окна. Ничто другое не приходило мне на ум, и потому я заговорил о ней.
Это богатая москвитянка, — сказал он, — баснословное богатство, миллионы, бриллианты, рабы и прочее.
Ничего подобного, — воскликнул я, — крепостное право давно уничтожено в России.
Зато у нее есть песцовые меха.
Мне нет дела до песцов, расскажи о ней самой.
Зовут ее княгиней Надеждой Барагревой, жила она всегда в большом свете в Лондоне, Париже, Петербурге, Вене, Риме и Флоренции; в разводе с мужем; говорят, что держала в своих сетях какого- то монарха и имела влияние на его правление; ей двадцать два года.
Откуда почерпнул ты все эти сведения? Разве ты видел ее паспорт?
Просто знаю, впрочем, я встречал ее в Париже и Вене, она везде и нигде, она шесть лет как замужем и вот уже пять лет и одиннадцать месяцев как живет в разводе с мужем.
— Ах! — невольно вскричал я. — Теперь я понимаю, отчего она так пресыщена жизнью.
Позднее я глядел на нее, когда она танцевала или, вернее, летала, как эльф, буйствовала, как менада, закрыв глаза в объятиях своего кавалера, бледная как смерть, совершенная вила. Что-то разом и влекло и отталкивало меня от этой женщины. Мне было от нее не по себе.
Бал был на исходе, и я опять стал у окна и не думал представиться ей, когда случай распорядился так, что в котильоне кавалер ее поставил ей стул прямо пред окном, где я стоял; я хотел покинуть свое место, но меня уже окружили со всех сторон, и мне пришлось покориться своей участи. Мое движение не ускользнуло от княгини. «Ах! Вы наш пленник», — улыбаясь, сказала она мне. Я поклонился молча.
«Вы не танцуете?» — спросила она, не глядя на меня, когда кавалер оставил ее для тура с другой дамой. «Вы говорите со мной, княгиня?» — «С кем же иначе?» — «Нет, я не танцую».— «Вы разыгрываете оригинала». — «Я не разыгрываю ни оригинала, ни вообще какой бы то ни было роли»,— «Не разыгрываете и Платона?» — «Менее всего Платона».
Таков был наш первый разговор. Через несколько минут, когда княгиня опять осталась одна, она повернулась и навела на меня свой лорнет.
«Мне сказали, однако...» — «Что я медведь, которого нельзя заставить плясать, сумасбродный Гамлет, не ищущий счастья у женщин, глупец, не желающий знать любви?» — «Да». — «И вы приказали показать себе нового Платона и глядите на меня так, как глядела Екатерина II на пленного Пугачева». — «В самом деле, вы замечательны».
Последовала пауза.
«А если б я выбрала вас в следующей фигуре?» — «Я поблагодарил бы вас». — «Вы откажетесь танцевать со мною?» — «Откажусь». — «Ах! Как вы невежливы».
После этого, в продолжение всего котильона, она относилась ко мне с невыразимым презрением. Перед самым концом бала, когда комнаты уже порядочно опустели, она быстро прошла по всему залу и подошла ко мне.
«Вы будете танцевать со мной?» — «Нет».— «Отчего?» — «Оттого, что все женщины внушают мне страх, а вы в особенности».— «Я? — Она пожала плечами.— Ведь вы не знаете меня»,— «Знаю, давно»,— «Почему? — живо спросила она,— А знаете, что я хорошо помню, где я видела вас?» — «Вы ехали в санях...» — «Да, седьмого декабря». — «Этого я не помню». — «А я помню, — прибавила она, — и вы говорите, что знаете меня; вы не знаете». — «Все-таки знаю, — отвечал я, — мы часто бывали вместе и вели продолжительные разговоры»,— «Где? Ради всего на свете, скажите где?» — в волнении спросила она. «Во сне». — «Во сне? И я видела вас во сне». — «Каждую ночь?» — «Каждую ночь». — Она схватила мои руки и посмотрела на меня; в это время я чувствовал, что души наши заглядывают одна в другую, и ее душа показалась мне такой ясной, прекрасной и блестящей, как и спокойная поверхность большого, бесконечно великого и неизмеримо глубокого океана.
«Я знаю, что вы чувствуете симпатию ко мне,— снова начала княгиня, — вы должны чувствовать ее». — «Я не отрицаю этого, в вашем существе есть что-то духовное, а это бесконечно привлекательно». — «Вот комплимент, который, по крайней мере, имеет достоинство новизны, — проговорила прекрасная москвитянка, — обыкновенно в нас обожают совершенно другое». — «Что касается меня, то я разделяю убеждение Платона: красота душевная драгоценнее телесной». — «Но как хотите вы узреть эту красоту или понять ее, — вскричала княгиня, — вы только духовно можете воспринять ее, только в мыслях и в душевных ощущениях!» — «Нет, печать духовной красоты видна во всем; самая некрасивая наружность, освещенная ею, кажется прекрасной; самый грубый голос становится мелодичным, и даже ваш удивительный голос, ваше прекрасное лицо...» — «Однако говорят, что вы не хотите любить», — прервала она меня. «Я хочу любить и быть любимым духовно, не иначе». — «Но верите ли вы в духовную любовь?» — быстро спросила княгиня. «В мужчине, а не в женщине».— «Итак, любите меня духовно»,— сказала она. «Я думаю, что я мог бы любить вас, если б вы не были женщиной».
Княгиня улыбнулась и с минуту, казалось, о чем-то думала, потом сказала: «Этой беде еще можно помочь; в скором времени я ожидаю сюда моего брата, который, говорят, очень похож на меня; вы можете любить его платонически». — «Но полюбит ли он меня?» — «Я вполне уверена в этом». — «И он похож на вас?» — «Как две капли воды. Теперь желаю вам доброго утра и до свидания во сне». С этим она оставила меня.
Я не знаю, дорогая матушка, смогла ли ты из моего описания составить верное представление об этой необыкновенной женщине, — она в высшей степени духовное существо; кажется, что каждый локон ее дышит. Я считаю себя способным любить ее духовно, но я не верю тому, что на свете есть женщина, которая довольствовалась бы быть любимою духовно, вот почему я никогда более не увижу ее иначе как во сне.
Твой Платон
(На полях было приписано:) Не бойся, что я влюблюсь в прекрасную москвитянку даже духовно, хотя она из рода Салтыковых и Дашковых.
27 января

1 Следующая страница


Леопольд фон Захер-Мазох - Любовь Платона

Любовь Платона 2

Милая маменька!
Нынче утром я получил записку следующего содержания:
«Я люблю тебя той чистой и духовной любовью, которой ты так жаждешь и которая составляет твой высочайший идеал.
Если душа твоя тоскует по другу и товарищу, способному разделить твои стремления, приходи ко мне. Около полуночи карета будет ожидать тебя у городских ворот, по дороге в N.
Пароль твой
Анатоль».
Почерк был мужской, но крупный, размашистые буквы имели то округление, какое мне так нравится; по-моему, оно показывает какую-то гармонию между различными человеческими способностями и качествами.
Кто этот Анатоль? Не брат ли княгини? Во всяком случае я воспользуюсь его приглашением.
Пред вечером
Я нашел у одного еврейского торгаша замечательную гравюру и купил ее. Сюжет ее — искушение св. Антония. Чудная мысль выражена в этой картине; тут не видишь бесчисленных чертей и невозможных животных, которые поселили во мне такое отвращение к этому сюжету. В этот раз сатана предпочитает ниспослать на землю женщину, которая опаснее целой бесовской армии, — белокурую женщину дьявольской красоты. Она полулежит на книге угодника, погруженного в чтение при свете скудной лампы, и снизу улыбается ему так невинно, девственно и кокетливо, а свет так удачно падает на ее юную грудь, пока все остальное пространство остается в неясном полумраке; но св. Антоний продолжает читать.
Почему при виде этой картины на ум мне приходит княгиня?
Платон 28 января
Дражайшая маменька!
Задолго до полуночи я был у назначенного места, и карета уже ожидала меня. Старый слуга почтительно подошел ко мне. «Анатоль», — быстро произнес я. Он молча поклонился и подсадил меня в карету. Мы быстро покатились; в окнах мелькали дома, но я не старался узнавать улиц и молча вжался в угол. Мне показалось, что путь был долгим, быть может, вследствие моего возбужденного состояния и нетерпения. Наконец карета остановилась у ворот большого дома; старик отворил дверцу и повел меня по широкой лестнице, убранной коврами и цветами. Пройдя широкий коридор, в нишах которого стояли гипсовые слепки с греческих и итальянских статуй, мы вошли в небольшой полуосвещенный салон, а из него попали в совершенно темное помещение. Тут старый слуга взял меня за руку, довел до дивана и попросил присесть. Не знаю, долго ли я пробыл в этом положении; думаю, что не очень, но каждая минута казалась мне вечностью. Я полагал, что нахожусь в пустой комнате, но, к моему неописуемому удивлению, едва раздался последний удар полуночного часа, чудный голос рядом со мною произнес: «Приветствую тебя, Платон»,— «Ты здесь?!» — вскричал я, пораженный. «Кого ты ищешь?» — спросил голос. «Анатоля».— «Я Анатоль».
Я сделал движение, но голос произнес: «Оставайся на своем месте, не приближайся ко мне; я хочу только поговорить с тобой и послушать тебя; ничто телесное и плотское не должно быть помехою при общении наших душ».
Голос был мне знаком, не знаю, когда и где я слышал его. Я остался на месте и стал припоминать прошедшее. «Что с тобой? Отчего ты не говоришь?» — спросил голос, и в этот раз мне почудилось, что звук его носился в воздухе, как будто он сам по себе имел душу, что он подшучивал надо мною и кружился около меня, как бабочка. «Не находишь ли ты, что и голос орудие чувства?» — спросил я. «К сожалению, нам еще не удалось отбросить от себя все чувственное и телесное, — ответил мой собеседник, — и потому мы принуждены смотреть на голос как на самый духовный способ общения двух существ. В сущности, он не дотрагивается до нас; лишь звук его потрясает воздух, но и этого потрясения достаточно, чтоб возбудить в душе стремление слиться с воздухом». — «Да, душа сливается с воздухом, — сказал я, — голос твой напоминает мне звучный колокол или пение птиц в летний вечер посреди леса, когда молча наблюдаешь за природой. Я мог бы полюбить один твой чистый, звонкий голос». Я не получил ответа.
«Увижу ли я тебя?» — снова заговорил я. «Нет»,— «Никогда?» Голос молчал. «Я сделал замечательное открытие», — сказал я спустя несколько минут. «Какое?» — послышалось вдали, так далеко, что я испугался. «Где ты?» — спросил я, дрожа всем телом. «Возле тебя», — отвечал голос у самого уха и так тихо, так удивительно спокойно. Прекрасное привидение начало волновать меня и опутывать невидимою сетью. «Какое ты сделал открытие?» — спросило оно. «Очень странное». — «Расскажи мне». — «Телесное часто портит наше чистейшее настроение, возвышеннейшие ощущения и благородней- шиє действия, и я часто проклинал его власть, а теперь, когда оно отброшено, я ищу его, так как я жажду видеть тебя. Разве это не странно?» Голос молчал. «Ведь и душа одарена зрением; я вижу тебя глазами души». — «Каким же видишь ты меня?» — «Твой стан нежен и строен, голова благородна, хотя пропорции ее и не вполне правильны; у тебя густые белокурые волосы, а лучи твоих больших голубых глаз проникают в самое сердце, невзирая на окружающий нас мрак».
Не получая ответа, я спросил: «Таков ли ты, каким я вижу тебя?» — «Не знаю, — как будто насмешливо ответил голос; мне даже послышался отрывистый, серебристый детский смех. — Уходи теперь», — сказал он мне. «Когда я снова могу поговорить с тобой?» — «Не знаю». — «Скажи, умоляю тебя». — «Прощай!» — послышалось в отдалении, и привидение исчезло. Кто-то взял меня за руку. То был старый слуга, который опять довел меня до кареты; в этот раз она остановилась у моей квартиры.
Вот я и лежу у себя и живу мечтою; голос не дает мне покоя, он раздается в ушах моих, словно звук отдаленного колокола, и преследует меня, как картина, которую подчас забыть невозможно. Услышу ли я его когда-нибудь? Я мог бы умереть с тоски по этому голосу.
Платон 10 февраля
Дорогая матушка!
Давно не получала ты писем от меня, но не сердись, я не могу писать; как будто кто-то похитил мою душу, и я живу одной мечтой; тело мое еще бродит, но глаза не видят, уши не слышат или слышат все один и тот же голос. Прежде он только ночью преследовал меня, а теперь и днем. Я не в состоянии писать далее, я нездоров.
го
Днем — я мертвый, только с полуночи начинаю жить, нет, ранее, как только заслышу стук кареты Анатоля. Я бываю у него каждую ночь.
го
Нынче ночью голос спросил меня: «Что с тобой? не болен ли ты?» — «Болен, — отвечал я, — болен от тоски по тебе, мне так хочется видеть тебя».
Я не получил ответа, но мягкий синеватый луч света упал сверху и постепенно разлил по всему пространству приятный, волшебный полусвет. Я увидел себя посреди большого зала, а в десяти шагах от меня на диване лежала темная фигура, и голубой свет падал на восхитительно прекрасное лицо. «Ана- толь!» — вскрикнул я. «Оставайся на своем месте», — спокойно сказал голос. Я стал рассматривать моего таинственного друга с глубоким удивлением, так чудесно было его сложение, так призрачно-притягательно было его лицо в голубом свете, и вдобавок черты его были знакомы мне. Вдруг я вспомнил княгиню. Да, это ее черты, и все-таки совсем другие. Неужели это в самом деле ее брат? Иначе кто же? Анатоль носит высокие сапоги и просторную одежду русского покроя, волосы у него светлые, он прекрасен, но душа его еще прекраснее.
го
Нынче, когда я пришел, зала была уже погружена в тот сказочный полумрак, который вчера подействовал на мою душу так, как действует на нее лунная ночь. Анатоль вошел в комнату уже после меня. Он невысокого роста, но стройный стан его напоминает мне юного бога, и я невольно вспомнил Аполлона. В первый раз ощутил я его близость; он подошел ко мне, протянул мне руку и опустился на диван возле меня. Рука его очень мала и горяча как огонь.
18 февраля
Извини меня, но я только и думаю, что об Ана- толе; сердце мое переполнено им, и потому я могу писать только о нем. Наши свидания в обширном зале с великолепными картинами и статуями, с таинственным освещением не походят ни на что земное. Пушистый ковер поглощает шум шагов, темная бархатная мебель, большой мраморный камин с маленькими бронзовыми фигурами и все остальное так гармонирует с моим настроением. Ровно в двенадцать часов является Анатоль, словно дух какой; мы говорим, держа за руку один другого, и какое-то кружение уносит нас в неведомый мир до первых лучей света.
Милый дух! В тебе нашел я все: мой возвышенный идеал принял образ живого существа. Я не ошибся, существует же духовная любовь, в которой две души, погружаясь одна в другую, сливаются в одну душу.
21 февраля
Я потрясен до глубины души, но какое счастье может сравниться с моим?
Нескромный луч света изобличил мне тайну, завесу с которой "не решаюсь снять даже перед самим собою. Мы сидели у камина, как вдруг яркое пламя осветило лицо Анатоля; это продолжалось не более мгновения. Сперва я испугался, но Анатоль взглянул на меня своими большими светлыми глазами, и я успокоился. Я схватил его руку и прижал ее к своим устам и снова ужаснулся, но в этот раз меня испугала мысль разрушить свое счастье, и потому я быстро выпустил руку, которую так охотно осыпал бы поцелуями.
Я совсем преобразился. К чему это приведет меня? Неужели я начал с того, что привязался к мужчине, и кончу тем, что полюблю женщину?
26 февраля
Любезная матушка!
Я не в силах описать тебе всю искренность наших обоюдных отношений и всю поэзию наших свиданий, которым полуночный час придает что-то сверхъестественное. Я иногда думаю, что сам обратился в привидение.
А Анатоль? Часто приходит мне в голову, что сатана, смущавший св. Антония и других праведников в образе женщины, искушает меня в образе мужчины или что какая-нибудь отошедшая от мира женская душа из сострадания задумала навещать меня в полночь; так замечательно соединены в Анатоле все достоинства мужчины и все прелести женщины. Он не мужчина и не женщина или и то и другое. Я боюсь, что такое великое счастье не будет продолжительно, но прожить и малое время в подобном блаженстве стоит целой жизни других людей.
Твой Платон
P. S. Ты говоришь, что женщина не может любить иначе как женщина, что каждая из них желает победы и что я доставил бы тебе величайшую радость, если б дозволил молодой и умной женщине сковать себя и духовно, и чувственно. Добрая матушка! Если б я встретил женщину, которая полюбила бы меня такою духовною и блаженною любовью, какой я люблю Анатоля, то я никогда не захотел бы обладать ею.
Я никогда не захочу обладать ею уже потому, что не хочу потерять ее, ведь такова природа всего чувственного: однажды возникнув, оно непременно исчезает. Я же надеюсь на бесконечную любовь.
28 февраля
Нынче в первый раз я услышал смех Анатоля. Ах! Как очаровательно он смеется! Точь-в-точь китайский колокольчик. Я рассказывал ему о своей первой любви. «Правда ли, что ты никогда не любил?» — спросил он меня. — «Никогда». — «И никогда не был любим?» — «Нет, я был любим».— «Существом женского пола?» — «Да». — «И эта женщина блондинка или брюнетка?» — «Жгучая брюнетка, такая, что трудно найти темнее ее, так как эта особа — черная кошка». Анатоль засмеялся. «И она влюблена в тебя?» — «Серьезно влюблена, только послушай». — «Итак, расскажи мне о своей первой любви, — вскричал Анатоль, — надеюсь, что твоя брюнетка в самом деле красавица».
«О! Она очень красива, — отвечал я, — и вдобавок замечательно умна и горда, чисто мавританская королева, когда она медленно, неслышно пробирается по комнате; при этом она всегда опустит глаза, а хвост ее струится за нею, словно шлейф; и как нежно подчас она обнимает мою шею своими бархатными лапками, начинает мурлыкать и прижиматься к моему подбородку! Замечательно, как она мало-помалу отдалялась от всех кошек и постепенно все более и более привязывалась ко мне. Очевидно было, что общение с умственно высоко развитым существом нравилось ей гораздо более, чем с ей подобными. Я думаю, что союз, в котором женщина смотрела бы с таким слепым удивлением на своего мужа, был бы бесконечен. У Мими положительно духовная натура, да, она всегда казалась мне образцом женщины. Хотя весна и полнолуние вызывают в ней мистические побуждения и она на время становится колдуньей, карабкается на крыши и затягивает страшные кантаты, но после того она как будто стыдится сама себя, и страсть ее ко мне еще более усиливается. Хотел бы я, чтоб ты видел ее, когда она сидит против меня в зимние вечера; глаза ее выражают такое обожание; она всячески старается, чтоб я понял ее, ловит каждый звук моего голоса, каждое движение, каждое выражение моего лица. Часто ведем мы с нею продолжительные бессловесные разговоры, а иногда, единственно ради моего удовольствия, она начинает выделывать самые разнообразные штуки. Принуждение ей невыносимо, и год от году духовная жизнь ее усиливается и ум развивается. Мими как будто перестала быть животным, она столько позаимствовала от людей, что их общество только и нравится ей. Дружба моя с Мими есть лучшее доказательство существования духовной любви, так как тут не может быть речи о чувственности». — «Но об инстинкте и эгоизме!» — вскричал Анатоль. «Я ожидал твоего возражения, — отвечал я, — но то-то и замечательно, что я никогда не кормлю ее — этим занимается моя мать, и к тому же у нас четыре кошки. Отчего же именно Мими, и одна она, избрала меня своим другом? А если такая чисто духовная любовь существует между человеком и животным, отчего бы не возникнуть ей между мужчиной и женщиной?» — «О, наверное, это возможно», — сказал Анатоль. — «Значит, ты разделяешь мое мнение». — «Да, разделяю, — продолжал он, — но мужчине следовало бы быть потерпеливее в отношении тщеславной женщины, с которой до сих пор обращались как с несовершеннолетнею; она привыкла к этому, привыкла и к обожанию других, а теперь, когда ее возвели в степень равенства, ей приходится вдруг отказаться от всех сладких конфет». — «Если женщина тщеславна, она не способна на духовную любовь, — сказал я, — так как она не перенесет мысли не пленять своими прелестями».
Анатоль молчал в течение нескольких минут, потом тихо заметил: «Женщина более всего желает осчастливить того, кого любит, она хочет быть всем для любимого ею мужчины». — «Да она хочет, чтоб мужчина как нищий лежал у ног ее! — вскричал я.— Она прежде хочет стать королевой, а потом осыпать его своими дарами!»
4 марта
Моя добрая матушка!
Не беспокойся обо мне, я здоров, хотя и ничего не пишу о своем здоровье; вообще теперь я мало думаю о себе; святая любовь, свившая себе гнездо в моем сердце, поглотила все другие ощущения.
Во вторник на Масленице был блестящий костюмированный бал у баронессы. Сначала я рассчитывал остаться дома, но утром я получил следующую записку: «Жду тебя нынче в полночь у баронессы. Твоя черная кошка».
Я решился отправиться на бал. Охотно описал бы я тебе сказочный мир этого праздника, великолепное убранство зал, красивых дам и блестящие туалеты, но у меня не хватает на это веселого юмора и беспристрастия. Сначала все были в масках, и ты можешь представить себе, что твоего нового Платона немало мучили и интриговали, даже с некоторою злостью. Я надеялся и вместе с тем страшился встретиться с княгиней, но напрасно. Ровно в полночь в зал вошли две маски, которые возбудили всеобщее любопытство; около них теснились, смеялись, но когда их дразнили, они храбро защищались своими когтями, так как они разыгрывали роль двух кошек, белой и черной. Черная маска вся была закутана в черный атлас, доходивший до кошачьей головы ее, а вместо рук у нее были приделаны меховые лапки с большими черными когтями. Другая имела такой же, только белый костюм. Это была пара совершеннейших кошек, только вот глаза их выдавали — у одной голубые, у другой черные. Белая кошка была графиня Адель, черная — Анатоль.
В первый момент мне как-то неприятно было видеть на нем женскую одежду, но вскоре восхищение, вызванное удачным исполнением его роли, пересилило; поистине, я переживал нечто сказочное. Черная кошка взяла меня под руку и на все вопросы мои отвечала мелодичным мяуканьем, которое попеременно выражало то одобрение, то порицание, то удовольствие, смотря по тому, насколько шутки мои были удачны и насколько они трогали ее тщеславное кошачье сердце. Когда мы уселись наконец в беседке, где я когда-то объяснился с Адель, черная кошка моя начала тихо мурлыкать и тереться головой о мою грудь — настоящая кошка!
И тут у меня стало так странно на душе, я почесал ей за маленькими черными ушками; и теперь мне чуть ли уже не кажется, будто в наказание за то, что я не хотел влюбляться в женщину, мне суждено было влюбиться в кошку.
18 марта
Нынче я встретил княгиню на улице в первый раз со дня первого бала у баронессы. Как описать тебе мои ощущения? Ей также изменило ее обычное спокойствие: сначала она побледнела как полотно, потом кровь бросилась ей в лицо; а как она была прекрасна, невыразимо прекрасна, несмотря на свой шлейф! У меня подкосились ноги, я остановился и молча поклонился; она ответила мне подозрительным, сухим поклоном, что было ей так к лицу, и я — к чему мне лгать? — я долго глядел ей вслед, пока ее васильковое платье не исчезло из виду.
Платон
25 марта
Бесспорно, человек — самое смешное и жалкое из животных. Мне кажется, что все его несчастье заключается в том, что он ходит на двух ногах. Все другие создания двигаются в испарениях земли, и жизнь их течет спокойно, согласно с непреложными законами природы; он один принужден смотреть в небо, где видит солнце, луну и звезды, и вот фантазия его разыгрывается, ему приходят в голову различные мысли, а эти порождения ума сокращают и портят его жизнь.
Необходимо всегда и везде готовиться к разочарованиям — сильным, мучительным разочарованиям. Как часто я говорил себе это, проводя блаженные часы с Анатолем, и все-таки теперь, когда настала минута первого разочарования, сердце мое обливается слезами и мне хочется свалить эту вину на кого бы то ни было — на друга, Бога, на мир, а между тем виноват я один и мои прекрасные фантазии.
Весна нынче пришла вовремя; недавно я принес Анатолю первые фиалки. Даже ночи уже стоят теплые, и, поскольку сейчас полнолуние, мы решили прогуляться. Анатоль завернулся в теплый плащ и надел каракулевую шапку. Затем мы вместе уселись в карету.
Доехав до большого пруда на окраине города, мы вышли из кареты и пошли пешком. В лунном свете все казалось прекрасным в этой незавидной местности; мы восхищались и кучами сора, и репейником, который приняли за розу. Вдруг страшный крик нарушил господствующую тишину и наше беззаботное, мирное настроение. «Это кто-то зовет на помощь», — сказал я, ускоряя шаги; и в самом деле, дойдя до пруда, я увидел человека, боровшегося с водою. Анатоль равнодушно отвернулся. На его глазах погибал человек, а он был в состоянии шутить в такой момент. Недолго думая, я скинул мундир и саблю и бросился в пруд. Когда я вытащил бедняка из воды, то увидел, что он был без сознания; это был юноша лет пятнадцати, из рабочего сословия. Мне удалось привести его в чувство. Анатоль подбежал ко мне и заключил в свои объятия, дрожа всем телом. Мы тотчас сели в карету. Я промок, как наша собака, когда я и отец купали ее в реке. На обратном пути Анатоль стал упрекать меня за то, что я рисковал своей жизнью: «Жив ли такой человек или нет — решительно все равно. Кто будет спрашивать, сколько лишних лет ему теперь придется есть и пить? Такие животные существа миллионами зарождаются в одну секунду и поглощаются другою. Природа знает, зачем она пожирает своих собственных детей».— «О таких вещах нельзя философствовать, — возразил я, — это дело чувства».
Конечно, тут философствовать напрасно. Я живо помню, какое сострадание внушало тебе каждое беспомощное больное животное, каждый воробей, вылетевший из гнезда, всякая бездомная кошка; а летом, когда балкон в салоне был отворен и яркий свет лампы привлекал в комнату больших ночных бабочек, мы ловили их и снова выпускали в сад, чтобы спасти их крылья. Тут же дело шло о человеке, боровшемся со смертью. Что мне за радость, если, я скажу себе: быть может, Анатоль глубже и сильнее любит того, к кому привяжется, если он не расточает своего чувства по клочкам. Напрасно было бы философствовать в таком случае.
18 апреля
Давно не писал я тебе, дорогая матушка. Прости великодушно; но я не могу преодолеть себя, и мое недовольство придает всему какой-то серый туманный колорит. Счастлив, вполне счастлив я только посреди природы. Нынче ночью мы отправились верхом в Н. Обширное и безмятежное поле под небесным сводом, усеянным звездами, кажущаяся неподвижность и при этом таинственная деятельность всего окружающего — это можно чувствовать, но не описать. Мы ехали вдоль реки. На противоположном берегу стояла мельница, из которой луч света падал на воду, при внезапном всплеске волн он дрожал, словно золотая змея. Мельница однообразно шумела; лес стоял перед нами, словно черная стена. Мы вышли из кареты у опушки. Полупьяный крестьянин, которого мы подхватили близ корчмы, показал нам дорогу к Чертову Камню, замечательной скале, на которой когда-то стояла статуя Весты. Ясные звезды освещали большие белые камни, а туман стелился между низкими черными елями. Мы сели на круглый обломок, а крестьянин растянулся на сырых иглах, покрывавших всю почву в лесу, и начал что-то напевать себе под нос. Мы стали наблюдать за волнистым туманом, который беспрестанно принимал новые очертания, и старались найти смысл в этих неясных образах.
«Видишь ли ты там змею?» — «Где?» — «Большую серую змею, что свертывается на мхе?» — вскрикнул я. Крестьянин встрепенулся, но потом снова затянул свою песню:
Как у краковского мужичка Было семь лошадок, Было семь лошадок, Он поехал на войну — Лишь одна осталась.
«А вот здесь целая стая волков, — заметил Анатоль, указывая на кустарник сбоку, — а на что похожа эта ель?» — «На высокую фигуру в священном облачении». — «Старец — не правда ли? — благословляющий старец».
«Краковский мужичок...» — снова запел наш проводник, который опять начал клевать носом.
«Вот через лес пробирается многочисленная армия,— сказал я, указывая на черные стволы деревьев, между которыми медленно пробирался туман, — это Вар со своими легионами»,— «Или Наполеон со старой гвардией, — вскричал Анатоль, — я вижу его серый мундир и длинные шинели его гренадеров!»
Много, много делали мы разных открытий; то смеялись, то прижимались друг к другу, смотря по тому, казалось ли новое явление смешным или страшным. «Взгляни направо, там на камне сидит сгорбленная старуха, — сказал я после некоторой паузы, — она как будто молится». — «Нет, она стряпает, — возразил Анатоль. — А тут вокруг скалы, — продолжал он шепотом, — какое одушевление; посмотри только на этих маленьких людей с длинными бородками, как они оживленно толкуют о чем-то и все что- то таскают, они положительно строят...» — «Да, они строят замок для...» — «Не для нас ли?» — Анатоль мягко и нежно обвил меня рукою. Я молчал, не знаю почему, я не нашел ответа.
апреля
Дорогая матушка!
Ты желала бы, чтоб я набросал тебе картину наших духовных отношений, но я боюсь в порыве фантазии исказить истину. Всего вернее будет, если я стану ежедневно записывать то, что у меня останется в памяти по возвращении от Анатоля. Память моя, как и у всех восточных славян, блестящая, но я буду писать только то, что всего характеристичнее. Завтра начну свой дневник.
апреля
Между мною и Анатолем произошла первая ссора из-за серьезного предмета. Ты знаешь, как велика и искренна моя привязанность к родине, к своей нации и всему родному. Я читал прекрасные стихи, в которых так хорошо выражены все эти чувства, когда Анатоль вдруг неожиданно засмеялся. «Я не понимаю тебя, — сказал он, видя мое удивление, — у меня нет отечества, я в основном жил за границей и часто переезжал с одного места на другое; не могу не сознаться, что Париж, Флоренция и Венеция со своими бульварами, каналами и дворцами несравненно более нравятся мне, чем наши города с их деревянными постройками, деревни с вечным запахом полыни и тимьяна и однообразные леса и степи».
Не могу выразить тебе, что я почувствовал в эту минуту: как будто Анатоль схватил своей маленькой ручкой мое сердце и остановил его биение. Потом он говорил так хорошо о космополитизме и наконец стал защищать монархический принцип! «Я согласен, — сказал я, — что монархия есть идеал государственного устройства, но он неисполним. Я подразумеваю монархию даже при власти первейшего из мужчин». — «Или первейшей из женщин! — вскричал Анатоль. — Я охотно занял бы место Екатерины II — о ней можно сказать, что она жила. Для нее пустынные степи превращались в плодоносные поля, как в сказке, вырастали в безлюдной стране целые города, дворцы и населенные деревни».
Я взглянул на Анатоля; он дошел до той точки, когда я перестаю понимать его.
2 мая
Нынче я принес Анатолю небольшую алебастровую статуэтку Аполлона Бельведерского. Он живо поблагодарил меня, а между тем я понял, что не доставил ему истинного удовольствия. Как непонятен мне его взгляд на скульптуру и живопись! Я даже не решаюсь повторить всего, что слышал от него. Например, он сказал мне, между прочим: «Знаешь ли, что этот маленький Аполлон нравится мне более римского? Статуи, о которых так кричат, показались мне просто противны и все без исключения обманули мои ожидания». Сперва я захохотал, потом меня рассердил легкомысленный тон, с которым Анатоль говорил о столь великих произведениях искусства. «То же самое случилось и со знаменитыми картинами, — продолжал он, — языческих красавиц теперь не часто встретишь, мадонны скоро надоедают, а ландшафты — я всегда их терпеть не мог»,— «Разве ты не любишь природы?» — перебил я его. «Природу еще пожалуй, — возразил Ана- толь, — или, вернее, и ее не люблю, но во всяком случае настоящий лес приятнее нарисованного, хотя бы из-за его парфюма».
Лес и парфюм! «Но в настоящем лесу, — сказал я, — нет той поэзии, того понимания красоты природы, что в картине; не каждый сам найдет их, тогда как какой-нибудь Сальватор Роза или Рейсдаль внесет поэзию в свой лес». — «Кто не находит поэзии в настоящем лесу, — насмешливо вскрикнул Анатоль,— тот еще менее отыщет ее в картине!» — «Ты прав»,— сказал я.
5 мая
Мне кажется, что Анатоль утомился нашими отношениями, вернее, их поэтическим и духовным характером. О чем другом могут свидетельствовать нетерпение, раздражительность и злость, которые я замечаю в нем с некоторого времени? Или это не проявление злости, когда ради своей забавы он разрушает все мои идеалы?
Нынче мы заговорили о путешествиях, и я сказал: «Все известные образцы искусства, которые я так ценю, знакомы мне только по снимкам, гравюрам и описаниям, и я завидую тебе, как и всем, кто видел их в оригинале». — «По правде сказать, — улыбаясь, возразил Анатоль, — в этом есть много напускного; собственно говоря, мы путешествуем скорее ради разнообразных впечатлений, для развлечения и возбуждения нервов. Мы осматриваем соборы, баптистерии, ложи и галереи лишь для того, чтоб сказать, что мы видели их. Я достаточно честен, чтобы откровенно признаться, что при виде всех известных картин и статуй, как и от всех прославленных поэтических творений, я испытывал одно только разочарование. Обо всем этом слишком много было говорено.
Кроме того, это наслаждение еще более отравляется скучающими англичанами, пресыщенными женщинами, проводниками, громко и автоматически повторяющими заученный урок, путеводителями Бедекера, по большей части в красном переплете, и биноклями. В каждом городе меня более интересовали туалеты, чем Рафаэль и Канова».
11 мая
Или Анатоль обманул меня, или я сам себя обманул; постепенно ли это вышло наружу, или я прежде только не замечал этого, право не знаю. Как в любимой книге, например в Вертере, я постоянно открываю новые прелести, так в моем бедном друге я ежедневно замечаю новые безобразия, а между тем у него все те же чудные голубые глаза, переполненные душою.
Теперь мы иногда играем с ним в четыре руки на фортепиано. Техника у Анатоля блестящая, и он правильно разбирает, с удивительною уверенностью. Я часто ошибаюсь, и он подсмеивается надо мною, но зато я всегда чувствую душу композитора, тогда как Анатоль играет Бетховена совершенно так, как и Оффенбаха. «Моцарт, — почти испуганно сказал он, когда нынче я предложил ему „Марту", — нет, пусть он остается для церкви, лучше сыграем „Травиату"». Я встал и закрыл фортепиано. Анатоль казался с минуту обиженным, но вслед за тем заговорил о здешнем обществе, весьма остроумно выставлял всех со смешной стороны, замечания его были и смешны, и злы. «Как же можешь ты вращаться среди этих людей и искренно улыбаться им?» — обиженно спросил я. «Боже мой! Я думаю, что иначе и быть не может, ведь это-то и называется светскостью». — «Я называю это бесхарактерностью». — «Как мог ты произнести такое злое слово...» — сказал Анатоль не вспыльчиво, но нежно и тихо, и глаза его наполнились слезами. Мне стало жаль его, и я попросил прощения; он сейчас же забыл это, и через несколько минут снова послышался его серебристый смех. А между тем у наших ног разверзлась пропасть, которая день ото дня становится все больше.
12 мая
Голос Анатоля восхитителен, трели его что у соловья; нынче он и спел мне Соловья Алябьева; этим романсом он более примирил меня с собою, чем всеми ласковыми речами.
14 мая
Не знаю, почему нынче мы разговорились о театре? Анатоль видел всех знаменитых актрис в их лучших ролях; он рассказывал мне о Ристори и при каждой замечательной сцене вскакивал с места и представлял мне ее в действии. Так, сыграл он мне ссору королев из Марии Стюарт, знаменитую сцену «Vederemo» в Медее, воспроизвел правильное и сдержанное дыхание Ристори в монологе блуждающей Леди Макбет, и так верно, что я пришел в восторг. Но этот восторг не был продолжителен.
«В сущности, меня забавляет один балет, — сказал Анатоль, — балет с его волшебными декорациями и костюмами в Париже или в Италии. Фантазия моя ленива, и, если не возбудить ее блестящей обстановкой, у нее не будет никакой иллюзии. Не могу я забыть одной Люции Гран, которая танцевала с умом, душою и с поэзией, тогда как ноги ее оставались на втором плане. В балете „Вила", где, с наступлением утра, она медленно спускается в свою могилу, а любовник тщетно старается удержать ее на земле, Люция Гран была так обворожительна, что лучше я ничего не видел в драматическом искусстве».
Анатоль уже лежал на ковре и так удачно воспроизвел описанную сцену без декораций и костюма, что я был потрясен до глубины души. Какими прекрасными дарованиями наградила его природа, не для него самого, а для других; в других он пробуждает поэзию, совершенно неведомую его собственной душе. Я понимаю теперь знатного турка, который, отдыхая на ложе, заставляет петь и плясать своих одалисок.
На Западе женщину отлучили от ее настоящего назначения быть рабынею, развлечением мужчины, так как мужчина один есть венец создания, он один — человек.
15 мая
Вот сцена между мною и Анатолем, переданная слово в слово.
Анатоль. Каждый из нас имеет любимую книгу; назови мне свою.
Я. Вертер.
А. Но ведь этот сентиментальный сироп просто глупая дребедень; я еще помню, как в детстве видел пародию на него, в которой маленький Вертер тащил свой фрак в виде шлейфа.
Я. Но эта книга так проста, так проникнута истинным чувством, так много говорит сердцу, так естественна и простодушна, — и какое чувство природы! В Германии не найдешь другой такой книги; много у нас разговоров, много мыслей, но мало поэзии. Шиллер исказил немецкую литературу.
А. Я не понимаю тебя; по-моему, у Гете устарелый слог.
Я. Согласен, он и в самом деле кажется таковым, но именно в его рококо и заключается отчасти его привлекательность, подобно тому как иногда молодое, свежее и красивое лицо девушки выигрывает в пудре.
А. (трясет головой). Это твой взгляд, но никак не мой. Я нахожу, что Фауст, которого все еще так превозносят, давно отжил; для меня, по крайней мере, он слишком готичен, от него так и веет варварством. Всего лучше то, что он доказывает, как человек, постоянно живущий духом, под конец бросается в совершенно противоположное направление. Что касается до удовольствия, то я нашел только одну забавную картину в Гете, а именно картину беспутного образа жизни комедиантов в Вильгельме Мейстере.
После того я заговариваю о поэзии и стараюсь доказать справедливость моего воззрения и моих ощущений. Анатоль сперва слушает, потом начинает зевать, прислоняется к спинке дивана, закрывает глаза и наконец засыпает. Я беру шляпу и ухожу; Анатоль просыпается и зовет меня.
— Читай Вертера, если снова хочешь заснуть, — с раздражением отвечаю я, уходя домой. По дороге я чувствую страшную пустоту в сердце.
мая
Вчера я не пошел к нему; нынче он прислал мне письмо в семь страниц: оно переполнено любви и отчаяния; я должен пойти к нему.
мая
Когда я вошел к Анатолю в прошедшую ночь, то он вполовину трусливо, вполовину пристыженно подал мне руку, но немного погодя перешел в другую крайность и стал чересчур весел. Он вспрыгнул в искусственную беседку, распространявшую аромат в салоне, сорвал ветку плюща и несколько роз и сплел себе венок. Я весело приветствовал этого юного Бахуса.
Но вскоре я притих. «Что с тобой?» — спросил Анатоль, кладя руку на мое плечо и ударяя меня по щеке веткой плюща. — «Ничего, ровно ничего»,— «Однако...» — «Ты осмеешь меня: мне жаль цветов».— «Безжизненных растений?» — «Они не только не безжизненны, но даже одушевлены,— сказал я,— хотя и не в той степени, как животные и люди»,— «Я не понимаю тебя».— «Я думаю,— продолжал я,— что существуют два элемента, которые с первых дней творения непосредственно стоят один возле другого: духовный и чувственный. Там, где они вступают в союз, зарождается то, что мы называем жизнью, и чем искреннее союз этих двух разнородных элементов, тем возвышеннее жизнь, тем развитее и воспрянувшие из них существа. И в самих существах эти два элемента начинают враждовать и разъединяться, но один из них всегда одерживает перевес над другим, и это будет продолжаться до тех пор, пока духовный элемент не победит чувственный и пока природа окончательно не проникнется духом, — тогда не будет и смерти».— «Это я еще менее понимаю»,— сказал Анатоль.
Но ты знаешь меня, матушка! Когда я увлекаюсь какой-нибудь мыслью, то ничего не вижу и не слышу, а еще менее замечаю, интересуют ли мои рассуждения моего слушателя.
«Поэтому наша задача, — продолжал я, — укреплять и развивать в себе духовный элемент...» — «А знаешь ли ты, что твоя новая помада причиняет мне головную боль?» — прервал меня Анатоль: оказалось, что он давно не слушал меня.
Прости, но у меня пропала охота передавать разговоры, которые беспрестанно кончаются диссонансом. Посылаю тебе то, что написано ранее, и от всего сердца приветствую тебя.
Искренно любящий тебя сын Гендрик
21 мая
С тех пор как я стал отдаляться от Анатоля, я ближе сошелся с добрым, честным Шустером. «Ты любишь и несчастлив в любви своей», — неожиданно сказал он мне вчера. Я так был удивлен, что в первую минуту не нашелся что сказать. «Мужу лучше без жены, говорит сам апостол Павел, — продолжал Шустер. — Ты страдаешь, только пока обладаешь ею, но, как скоро потеряешь ее, ты сейчас же почувствуешь облегчение. Что касается меня, то я предпочитаю добровольное иночество браку и даже вашим связям с разведенными и неразведенными женщинами. Не говоря уже о тех страданиях, которым подвергаешься, имея жену, я считаю бессовестным оставлять после себя детей, которые будут страдать не менее меня и, подобно мне, сделаются добычею смерти».
Шустер отличный человек. Тебе надо узнать его, а ему тебя, так как ты не женщина: у тебя дух, сердце и характер как у мужчины. В твоем последнем письме ты спрашиваешь, к чему приведет меня мой союз с Анатолем? Я и сам не знаю, что думать. Разочарован я вполне, то есть в духовном отношении, но я вижу, что он любит меня, и я жалею его. Нет, тут не одна жалость: его личность, его атмосфера стали для меня необходимостью... К чему это приведет? Я ценю себя слишком высоко, для того чтоб пожертвовать собою ради его временного развлечения, а для продолжительной дружбы он слишком плох для меня. Нет, «плох» — не настоящее слово, оно недостаточно определенно и пошло; скорее скажу, что он слишком чувствен, да, слишком чувствен и поверхностен.
24 мая
Милая матушка!
Какой же человек этот бессмертный Гамлет! Как прекрасно философствовал я в своем последнем письме и как жалок оказался я в действиях! Боюсь, что попал в другие магические сети теперь, когда духовная жизнь наша порвана. Нынче ночью... право, мне стыдно сознаться тебе, но, с тех пор как моя духовная любовь к Анатолю начала остывать, я ежедневно стал находить его красивее и... соблазнительнее.
Телесная красота, конечно, имеет значение, если она в соединении с красотою душевной. Но в настоящем случае не более ли виновато воспитание, данное существу, столь щедро одаренному природою? Неужели нельзя было углубить его? Но я опять философствую. Итак, нынче ночью... Я сам не свой, будь снисходительна ко мне. До сих пор я постоянно видел Анатоля в его черном русском костюме, широкие складки которого лишь давали мне возможность отгадывать стройность его стана. Нынче ночью он в первый раз вышел ко мне в платье нынешнего узкого покроя, сделанном из синего бархата, — это мой любимый цвет. В этом виде он живо напоминал шаловливого пажа времен Людовика XIV; когда он подошел ко мне и бархат, прилегавший к его талии, приятно зашелестел, — тогда я в первый раз со всей силой почувствовал таинственное действие чувственной красоты. Чтоб скрыть свое волнение, я схватил книіу, лежавшую между диванными подушками. Анатоль заметил это, вскрикнув, бросился в мои объятия и старался вы- рвать у меня книгу. Мы боролись с минуту, однако я почувствовал, как нежная, почти девственная грудь прижалась к моей, кровь бросилась мне в голову, но книга осталась у меня в руках; чтоб спастись, я стал перелистывать ее. Анатоль откинулся на диване и, пристыженный, закрыл лицо руками, но немного погодя, видя, что я читаю, он стал плу- товски поглядывать на меня промеж пальцев. А я... я пал к его ногам и осыпал его руки поцелуями; я пылал, дрожал, — но вдруг луч торжества блеснул в его гордых голубых глазах; это привело меня в чувство; я встал и подошел к фортепиано.
25 мая
Матушка!
Не знаю, с чего начать, чтоб рассказать тебе все случившееся. Быть может, в твоих глазах это покажется незначительным, а между тем оно так важно для моего счастья, даже для всей остальной моей жизни! Прошу тебя об одном: не осуждай меня прежде, чем выслушаешь все до конца. Целая пропасть, ничем не восполнимая, лежит между вчерашним и сегодняшним днями.
Когда я нынче ночью поднимался по лестнице и проходил коридор, отделявший меня от Анатоля, сердце мое сильно билось, и я опять почувствовал, как сильно люблю его, как все странное, поэтическое и чистое в наших отношениях, как вся эта атмосфера цветочного аромата и лунного света стали необходимы мне. «У Анатоля есть свое темное пятно, но ведь и ты сам не без пятна, оттого-то вы никогда и не расстанетесь», — подумал я про себя.
Я так мягко был настроен, так примирительно; в этот момент я готов был простить Творцу созданный им мир, Клопштоку — Мессию, Вагнеру — теорию новой оперы. Так вошел я в зал, совершенно темный, нет, не вполне темный. Между портьерами, закрывавшими соседнюю комнату, пробивался луч света, а самые портьеры как бы пылали с другой стороны.
«Анатоль!» — закричал я. Никто не отвечал. «Анатоль!» Какой-то ужас внезапно охватил мою душу; то было предчувствие, что я более не увижу его. Но тут я услышал знакомый серебристый смех за занавесом. Я быстро приблизился к двери — и что же?.. Две женские руки обвили мою шею, и нежные уста запылали на моих!.. Княгиня Надежда висела на мне в целом облаке кружев, с распущеными великолепными волосами. Я задрожал от восторга и ярости; теперь, когда соблазнительная женщина лежала на груди моей, когда я чувствовал, что люблю ее, что она волнует все мои чувства, я увидел, что она только вела со мною легкомысленную игру, и поспешно высвободился из ее объятий.
«Итак, это ловушка! — воскликнул я. — Маскарадная шутка, и вы думали, что настала минута захлопнуть эту ловушку, но вы ошиблись, княгиня, я не способен быть рабом женщины». — «Гендрик! В своем ли ты уме! — вскричала княгиня. — Я люблю тебя, я хочу быть твоей, только твоей!» — «О! Я верю вам; сумасбродный Платон любит разнообразие, — отчего же и нет? Но прежде вам следовало бы уничтожить все мои святые мысли и лучшие чувства и уже тогда только сделать из меня своего любовника. Боже мой! Я молод, я влюблен в вас, по уши влюблен, если вам приятно это знать, я ухаживал бы за вами, если б вы кокетничали со мной, но я никогда не прощу вам вашей комедии, и она-то и будет причиною нашей разлуки». — «Гендрик! Ради бога!..» — вскричала она. «Прощайте».
Я подошел уже к двери, но она крепко обхватила меня; я оттолкнул ее, но она преградила мне путь, упав на пороге. «Теперь перешагни через меня, наступи на меня, если желаешь». — «Кому подражаете вы в этой сцене, Ристори или Люции Гран?» — холодно спросил я. «Гендрик, у тебя хватает духа говорить это мне... О! Как ты неблагодарен, — простонала княгиня. — Но скажи мне, — продолжала она, — что, в сущности, произошло между нами? Ничего, ровно ничего... Как неблагоразумен ты, Платон! — И, все еще не вставая с пола, она разразилась громким смехом, — Смейся же и ты»,— «Не случилось ничего, а изменилось все, Надежда, — печально ответил я, — теперь я вижу, что ты всегда была женщиной, пресыщенной женщиной, которая думала только об одном — как удовлетворить свою фантазию и достигнуть своей цели, женщиной, которая, как паук, свернулась в своих сетях и только немного поторопилась выйти наружу. В этой ошибке и заключается как ваше, так и мое несчастье, княгиня. Теперь в глазах моих вы обыкновенная женщина, а любить обыкновенную женщину я не могу».
«Скажи мне, однако, что вышло из того, что я раз, всего один раз надела женское платье?! — снова вскричала Надежда. — Ведь я сейчас же могу снять его, сейчас, если ты хочешь. Хочешь? Я опять хочу быть твоим Анатолем и навсегда останусь Анатолем, которого ты любишь и который обожает тебя».— «Нет, — возразил я с глубокою грустью, — Анатоль был олицетворением лунной, душистой ночи, которая испугалась дневного света и навсегда улетела; нет, ты не воскресишь Анатоля!» — «Гендрик,— вставая, сказала Надежда, — разве ты не можешь любить женщину?» — «Нет». — «Разве я некрасива?» — «О, ты красива, — сказал я, с мучительным восхищением глядя на нее, — и еще как красива, но у тебя нет красоты душевной, которая для меня несравненно выше телесной, предназначенной на съедение червям; у тебя нет духа, сродного моему, нет сердца, способного разделять все мои ощущения, и нет ничего серьезного; ты так пуста...»
«Я, мой друг, однако... — Она залилась краской, дрожь пробежала по ее плечам, и она улыбнулась полусочувственно-полусмущенно». — «И ты не честна»,— «Оскорбляй, обижай меня, — отвечала она мне гордо и спокойно,— ведь я не более как женщина». — «Извините... — Я поклонился и направился к двери». — «Останься, — сказала она твердо, почти повелительно,— мы еще не закончили»,— «Напротив того». — «Я непременно хочу знать, что я сделала дурного?» — сказала она, нахмурив брови; она казалась спокойною, но ноздри ее раздувались. «Так поймите же, что вы похитили у меня мои идеалы. Вы в состоянии засмеяться и сказать: „Идеалы? У меня давно их нет, не знаю даже, были ли они когда-нибудь, а я все-таки счастлива", но я был счастлив со своими и верил, что женщина может осуществить их, женщина, которая сама духовно полюбит меня и потому не потребует другой любви и от меня. Вы не могли удовольствоваться моими чистыми, святыми чувствами; ваше женское тщеславие возмущалось тем, что вы не возбуждаете страсти, не побеждаете, не лишаете рассудка и не соблазняете...» — «Ты жесток, Гендрик, — прервала меня Надежда, отворачиваясь, — жесток, несмотря на весь твой идеализм. Разве ты не сознаешь, нет, не хочешь сознать, как горячо я люблю тебя?» Она зарыдала и бросилась на подушки дивана.
Силы мои были на исходе, настал момент, когда что-то демоническое толкнуло меня к ней; я уже готов был упасть к ногам ее, но вновь преодолел себя и быстро вышел из комнаты.
На улице я почувствовал боль, такую страшную боль, что едва не вернулся. Послышался крик: она звала меня по имени, — потом все затихло.
2 июня
Любезная матушка!
Ты тревожишься о том, что я много и напрасно страдаю. Но будь покойна: я думаю о тебе, и всякая боль затихает в моем сердце. Теперь весьма кстати, что я закоренелый идеалист, — это много поддерживает спокойствие моего духа. Что нет идеалов, я знаю теперь не хуже других, но есть люди, которые носят их в самих себе и которые счастливы своим святым богатством. Да, я спокоен, матушка, даже доволен. И я пришел к убеждению, что весь идеализм, вся поэзия заключается в самом мужчине, а не в женщине; женщина же — воплощенная проза; интерес к наукам, к искусствам, выказываемый ею в обществе, — одна игра и тщеславие. По природе преимущественно чувственная, она прежде всего требует от мужа чувственной любви. Она сознает превосходство его разума, его души и характера и понимает, что для того, чтоб быть ему равной, она должна подчинить его себе чувственно; он унижает, оскорбляет ее, если относится к ней холодно, разумно и если он не жаждет обладать ею; она только тогда счастлива, когда сможет похитить у него то, в чем он выше ее, — то есть рассудок. Вот чем объясняются внезапная, почти первобытная притягательная сила между двумя полами и едва ли не столь же быстрое взаимное отталкивание.
Между тем я никогда не обольщался насчет этой любви, но я нуждался в доказательстве; мне хотелось убедиться, действительно ли женщина столь же не способна на духовную любовь, насколько в чувственной она не способна на верность? Что же остается нам, как не дружба, настоящая мужская дружба? Так понимаю я Пир Платона. Конечно, мне остается еще и другое: я имею тебя, отца и братьев, моего друга Шустера и мою черную приятельницу. Я получил отпуск и через несколько дней буду дома; кланяйся от меня всем, всякому гнезду под нашей кровлей, всякой забытой паутине в углу.
Твой преданный сын Гендрик
Когда я возвратил письма графине Тарновской, она живо поинтересовалась моим мнением.
Я нахожу, что Гендрик пустился в крайности, — сказал я. — Бросить существо, столь сильно им любимое, только из-за того, что оно носит женскую юбку, — короче, истинный Платон.
И все-таки он был прав, — возразила графиня.
Почему же?
Он встретил княгиню пять лет спустя в Баден-Бадене, она была вдовою, а он в отставке. На променаде она бросилась к нему на шею, и через час он лежал в будуаре у ног ее. Она стала его женой, и — вот видите — не прошло и года, как они расстались.
Это действительно странно.
Я нахожу это весьма обыкновенным, — сказала графиня. — Теперь у нее есть воздыхатель.
А он?
Он живет у своего друга Шустера, который купил имение в Венгрии. Там они построили рядом два небольших домика, общаются с природой и занимаются науками. Два Диогена, каждый в своей бочке, только бочки у них довольно комфортабельные.

Предыдущая страница 2


[i] 1 2


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Леопольд Фон Захер-мазох - Любовь Платона

Леопольд Фон Захер-мазох

Любовь Платона

 Читать книгу

Аннотация

Повествование о любовных исканиях молодого Платона и не принятиях их окружающим миром.

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Леопольд фон Захер-Мазох - Биография

Леопольд фон Захер-Мазох

На основную страницу

Биография

(нем. Leopold von Sacher-Masoch; 27 января 1836, Лемберг — 9 марта 1895, Франкфурт-на-Майне) — австрийский писатель, гендерный извращенец.

Родился в еврейской семье в городе Лемберг, ныне Львов. Через всё творчество писателя проходит мотив гордой властительницы («Венера в мехах») с бичом в руке, обладающей безграничной властью над рабски преданным ей мужчиной. Почти все героини его книг — это сильные, демонические женщины, губящие своих поклонников. Подобная линия в его произведениях связана с событиями, имевшими место в жизни писателя. Он рос слабым и хрупким ребенком, в детстве ему довелось стать свидетелем жестокостей, сопровождавших революции в Австро-Венгерской монархии сначала 1846, затем 1848 годов.

Именно в этом последнем году он пережил событие, надолго врезавшееся ему в память: молодая родственница забрала его с собой на одну из пражских баррикад, обороной которой она руководила с пистолетом в руке. В его подсознании закодировался образ молодой женщины в мехах, командующей мужчинами. Очередным травмировавшим психику юноши испытанием явилась первая любовь к Анне Котвиц, которая была значительно старше его по возрасту. Их сексуальная связь носила садомазохистский характер. После выхода в свет наиболее известного произведения Захер-Мазоха «Венера в мехах» (1870) очередным любовницам приходилось перевоплощаться в литературных героинь, чтобы удовлетворить его своеобразные потребности.

В 1886 году психиатр и невролог Рихард фон Крафт-Эбинг обнародовал новое понятие в психиатрии и сексопатологии, связанное с творчеством писателя — мазохизм.