Леопольд фон Захер-Мазох - Лунная ночь

1 Леопольд фон Захер-Мазох

Лунная Ночь
Стояла прекрасная летняя ночь. С ружьем на плече я спускался с гор, и усталый большой английский водолаз, высунув язык, следовал за мной по пятам. Мы сбились с дороги. Не раз я останавливался и оглядывался во все стороны, стараясь припомнить нужное направление. При этом собака каждый раз ложилась и вопросительно глядела на меня.
Пред нами расстилалась приятная волнистая окрестность, кое-где покрытая лесом. Над черно-синими деревьями виднелась полная красная луна, которая ярко освещала темное небо. Величественно и спокойно звезды струились с востока на запад, на северном горизонте сияла Большая Медведица. Между соседними ивами поднималось прозрачное испарение, дрожавшее в бледно-зеленом свете. Выпь стонала в тростнике.
По мере того как мы удалялись от гор, луна все щедрее освещала ландшафт. Темные древесные стены медленно отступали, и глазам представилась равнина, настоящее зеленое мерцающее море, по которому, словно корабль с натянутыми парусами, плыл господский дом с темными мачтами-тополями. Время от времени мягкая струя воздуха проносилась по траве и листве и доносила до нас какие-то чудные звуки, которые перешли в грустную прекрасную мелодию, когда я подошел к дому. То были звуки хорошего фортепиано: искусные руки играли «Лунную сонату» Бетховена.
Мне показалось, что я слышу слезы раненой человеческой души в звучных, послушных клавишах; вдруг последовал страшный диссонанс — и затем все замолкло. Я был в нескольких шагах от господского дома; темные тополя печально шумели; на дворе собака грустно позвякивала своей цепью; вдали слышался однообразный, плачущий шум воды.
На крыльце господского дома показалась женщина; она оперлась руками на перила и задумалась. Стан ее был высок и строен, а бледное лицо фосфорически светилось в лунном свете; роскошные темные волосы, стянутые в большой узел, локонами спускались на ее плечи. Едва услыхав мои шаги, она выпрямилась и устремила на меня свои большие, темные и влажные глаза. Я рассказал ей о своем приключении и попросил о ночлеге.
— Все, что у нас есть, к вашим услугам, — сказала она глубоким и мягким голосом, — мы так редко имеем удовольствие принять у себя гостя. Входите, прошу вас.
Я поднялся по гнилым деревянным ступеням, пожал маленькую дрожащую руку хозяйки и вошел вслед за нею в дом через отворенную дверь.
Мы очутились в большой четырехугольной комнате, стены которой были выбелены известкой, а все убранство состояло из старого ломберного стола и пяти деревянных стульев. У стола не хватало ножки, которую заменял один из подозрительных стульев: благодаря наложенным на него кирпичам он соответствовал своему новому назначению. За столом четверо мужчин играли в тарок. Хозяин, увидя меня, встал со своего места и, крепко держа трубку зубами, подал мне руку. Это был светловолосый, невысокого роста мужчина с тупыми, твердыми чертами лица, глубокими голубыми глазами, плотно подстриженной головой и короткими жесткими усами. Пока я повторял ему свою историю и просьбу, он разложил свои карты, одобрительно кивая мне головой, потом снова сел на свое место и более не обращал на меня внимания.
Хозяйка подкатила мне кресло из соседней комнаты и затем вышла отдать нужные приказания; тем временем я имел возможность внимательно рассмотреть незнакомое мне общество.
Ближе всех ко мне сидел приходский священник из соседнего села, атлет по сложению и мускульной силе, с бычьим затылком и застенчивым пьяным лицом, которое водка расцветила множеством разнообразных оттенков красного. Он постоянно как-то необъяснимо-жалостливо улыбался; время от времени он открывал высокую продолговатую табакерку, набивал табаком свой плоский, вздернутый нос, после чего вытаскивал из-за пазухи синий платок с фантастическими узорами и вытирал себе рот. Рядом с ним сидел рыхлый арендатор в черной венгерке, который неутомимо сопел носом и курил крепчайшие черные сигары. Третий был гусар с жидкими волосами и жесткими черными усами. Он квартировал в доме и, по-видимому, любил комфорт. Без галстука и в расстегнутом кителе, он был совершенно невозмутим во время игры, только пускал страшные клубы дыма и постукивал пальцами правой руки по столу, когда проигрывал.
Мне предложили принять участие в игре, но я отказался, сославшись на усталость. Вскоре нам подали вино и холодную закуску.
Хозяйка, возвратившись, села в небольшое коричневое кресло, поданное ей казачком, и закурила папиросу. Слегка коснувшись устами моей рюмки, она с приветливой улыбкой подала ее мне. Мы поговорили с ней о сонате, которую она играла с таким смыслом, о последней книге Тургенева, о труппе русских актеров, давшей несколько представлений в Ко- ломее, о жатве, о земских выборах, о наших крестьянах, начинающих пить кофе, и о том, как умножилось количество плугов с уничтожением крепостного права. Она смеялась, откидываясь на спинку кресла. Луна светила ей прямо в лицо.
Вдруг она как-то неожиданно замолкла, закрыла глаза, через несколько минут пожаловалась на головную боль и удалилась. Я свистнул собаку и сам отправился на покой.
Казачок пошел проводить меня в отведенную мне комнату. На дворе он остановился и с глупой улыбкой взглянул на луну.
— Какую власть она имеет над людьми и скотиной! — сказал он, обращаясь ко мне. — Вот увидите, дворовая собака нынче будет выть всю ночь напролет, а кот мяукать и бегать по крыше; когда же луна светит в лицо нашей кухарке, та во сне начинает говорить и предсказывать. Ей-богу, так!
Комната моя выходила в сад, и небольшая терраса доходила до самого окна. Я отворил его и облокотился на подоконник.
Полная луна с величественной высоты проливала свой торжественный свет на весь ландшафт; ясная и безоблачная, она плыла надо мной. На темно-голубом небе не видно было ни облачка, ни таинственного и прозрачного покрывала легких испарений. Местами звезды мерцали, как потухающие искры. Бесконечно, мечтательно, безмолвно расстилалась родная равнина на восток. Молочно-белая кукуруза перевешивалась через забор, а за садом лежало необозримое поле, похожее на огромную шахматную доску, на которой белая рожь сменялась коричневой гречихой и темными пастбищами. Кое-где, будто небольшие крестьянские хижины, стояли черные снопы. На горизонте виднелся костер, который спокойно горел, и серебристый дым его медленно поднимался кверху; вокруг него появлялись и исчезали неясные тени, а ближе ко мне время от времени слышался слабый звук бубенчиков, изредка показывались и вновь пропадали в дымке лошади, пущенные на ночное пастбище. А там, где ясно раздавался звук косы, сквозь влажный туман виднелись громадные скирды и в мерцающем полусвете расстилался луг; далее были разбросаны тощие черные колодцы и, словно отдельные крепости, вздымались темные кротовые холмики. Быстрая и блестящая горная речка, окаймленная, подобно осколкам разбитого стекла, болотцами, живописно прорезывала местность.
Неслышно, на бархатных лапках, в саду пробиралась белая кошка, сверкая, словно снег, на темной мураве; трава волновалась, иногда издавая доверчивые, жаждущие вздохи, напоминавшие не то воркующего голубя, не то плач упрямого полусонного ребенка. Кошка прыгнула через забор и вскоре вынырнула у самой плотины, которая тянулась от господской усадьбы до деревни наподобие разрушенного татарского вала. Животное беззвучно вскочило на нее и как будто тихо жаловалось на судьбу, сидя у пруда и глядя на свое отражение в бледном серебряном зеркале. Широколистые кувшинчики натянули на него зеленую сетку, похожую на кружево, из-под которой местами выглядывали белые и желтые водяные лилии, казавшиеся ярким пламенем в синем свете луны. Вдруг эта влюбленная сомнамбулистка вытянула свои мягкие лапы и тихо направилась мимо высокого белеющего тростника и пестрых лилий, мимо челнока, стонавшего на цепи, и заснувшего лебедя в глубокий туманный лес, который в лунном свете стоял словно гладкая, полированная стена.
Кругом во влажных кустах, окаймлявших пруд и реку, пели соловьи, один из них жалобно заливался совсем близко, в саду, бередя мне душу. Тяжелые фруктовые деревья своими густыми листьями приглушали яркий лунный свет, но каждая травинка так и светилась, каждый цветок так и горел магическим пламенем. Всякий раз, как легкий ветерок проносился по саду, будто серебристая ртуть пробегала по газону, песчаным дорожкам и малиновым кустам. Красный мак пылал под моим окном, дыни лежали на зеленых грядах, как золотые ядра; усеянная светлячками бузина горела, словно Моисеева купина; когда светящиеся жучки вылетали из нее, казалось, что она мечет искры. Опутанная жимолостью беседка, освещенная изнутри луною, походила на одну из тех часовен, в которых теплится неугасимая лампада. То веяло охмеляющим ароматом сирени, то доносился живительный запах свежего сена.
Вся природа тихо мерцала в целомудренном свете прекрасной лунной ночи и как будто томилась необходимостью выражения. Вода напевала свою однообразную песнь; иногда слышался шелест листвы, соловьи стонали, кузнечики стрекотали, кое-где трещали лягушки, в окно прилежно стучал древоточец, а над моей головой в гнезде щебетали ласточки. И вдруг лунная ночь зазвучала; свет, благоухание и мелодия слились воедино: хозяйка заиграла «Лунную сонату». Чудное спокойствие воцарилось в душе моей; я долго слушал, и, когда звуки замолкли, мне почудилось, что все замолкло и в природе, один древоточец неутомимо стучал.
Строгая неподвижность, глубокая тишина в далеком ландшафте; но вот подул прохладный ветерок и донес до меня звуки унылой малороссийской песни.
Пели жнецы, которые прилежно работали, пользуясь свежей ясной ночью. При лунном свете я хорошо мог разглядеть, как они, словно муравьи, ползали по желтому ПОЛЮ.
Все отдыхает, исключая человека: он один бодрствует и трудится в поте лица из-за своего грустного и смешного бытия, которое он в одно и то же время так любит и так презирает.
С каким слепым упорством, с ранней зари до поздней ночи, заботится он об этом существовании! Сердце его судорожно сжимается, бедная голова лихорадочно работает, как скоро малейшая опасность угрожает его жизни или представится ему, что у него отнимают его наслаждение или то, что в глазах его придает такую цену его жизни; и во сне мозг его продолжает трудиться для завтрашнего, послезавтрашнего дня и далее, и во сне смущает его та же забота о жизни. Непрестанно тревожится он о том, как обеспечить, укрепить свое бытие, а между тем он строит не для себя, а для вечности — поднимает ли он плугом рыхлую землю, которая прикрывает собой вечно пылающий очаг его жизни, плавает ли по необозримому морю на ненадежном корабле, наблюдает ли течение звезд на небе или искусно, с детским прилежанием записывает прошедшие деяния человечества. Он учится, думает, набрасывает планы и изобретает только для того, чтобы задержать роковой ход своей грустной машины, ежеминутно готовый из-за куска хлеба пожертвовать своими заветными мечтами. Он хочет жить во что бы то ни стало и гонится изо всех сил за пищей для жалкой лампадки, которая, того и гляди, навсегда погаснет.
Отсюда истекает и его стремление продолжить свою жизнь в новых созданиях, которым он завещает свои радости и которые между тем наследуют от него одни лишения, борьбу и страдания. Как он любит своих наследников, как заботливо бережет и растит их! Ему кажется, что его дорогое я утроилось, удесятерилось в потомстве.
Насколько он находчив, когда заботится о продолжении своего бытия, настолько он безжалостен к бытию других. Неутомимо обманывает, грабит и убивает он все, что попадается на его пути. Он создает обширные и бессмысленные теории для того, чтоб подчинить своему эгоизму целые поколения своих беззащитных братьев. Не задумываясь, отринул он от себя животных, обесчестил людей, отличающихся от него цветом кожи, языком, — и все это только для того, чтоб жить за счет прочих смертных.
Эта вечная кровавая война ведется то неслышно между двумя очагами, двумя дымовыми трубами, то явно и шумно на полях брани и на океане, и всегда под святым и ложным знаменем, — и не знает она ни милосердия, ни конца.
И все-таки ты кажешься столь горьким, святое отречение, хотя твой верный мир есть единственное счастье, которое нам суждено на земле,— мир, тишина, сон и смерть. Отчего же мы так боимся смерти, разрешающей все наши сомнения и утоляющей все наши печали? Отчего так жалобно трепещет лампадка в нашей груди, как скоро она почует ледяное дуновение уничтожения? Как мы цепляемся за наши воспоминания! И почему мы только и жаждем одного — жить дальше в самих себе? Не помнить о себе, не загадывать вперед, ни о чем не мечтать! Эта мысль наводит ужас на бедную душу; она приводит нас в отчаяние, и тогда в бессонные ночи мы делаемся жертвой глубокого неизлечимого страха.
Неизлечимого? Нет, этот страх излечим, если человек прибегнет к мышлению. Истекающий отсюда свет может поддержать его, свет этот холоден, но ясен; он один может осветить его безотрадные ночи и мало-помалу проникает в его душу, рассеивая страшные тени, наводящие на нее страх, и водворяя в ней смирение, покорность и спокойствие.
Пока спокойный, мягкий блеск лунной ночи проникал в мою душу, в воображении моем, как большие белые облака, проносились идеалы прошедшего; словно изгнанные божества, теснились дорогие мне лица, существа, которых разлучили со мной ненависть, охлаждение, а иных давно прикрыла земля. Я вспомнил мечты отважной золотой молодости, того, кто на Синайской горе взывал к своему народу, посреди молнии и облаков, и Того, кто превзошел его и в терновом венце нес крест человечества на своей окровавленной спине. Клочья тумана носились в лунном свете подобно старым, давно изорванным знаменам, завядшим цветам и засохшим венкам. И вот глядит на меня своими чистосердечными, искренними глазами дорогая мне женщина с роскошными светлыми косами и милым девичьим лицом, а за ней другие сновидения и новые святые мысли воскресают в моей памяти. Лунный свет горит, как пламя жертвенной свечи; благоухание лунной ночи, как фимиам, возносится к небу, в лесном шуме слышатся глубокие, торжественные звуки органа...
Я отворачиваюсь от всех этих мерцающих сновидений и обманчивых идеалов бессмысленной, бешеной молодости.
Действительность сурова, но честна. Неправда, что природа ничего не хочет знать о тебе. Посреди постоянных перемен она остается неизменной, и ныне, как и тысячелетия назад, ты видишь все тот же холодный, мрачный, но материнский лик ее. Ты сам отринул ее, стал к ней равнодушен, сам начал презирать ее детей, твоих же меньших братьев, сам захотел возвыситься над нею и потому висишь теперь, как польский Фауст, между небом и землею. И все-таки природа кормит своей грудью не любящего ее сына и всегда готова открыть ему свои объятия. Строгие законы ее начертаны на медных скрижалях, ты всегда и везде можешь прочесть их, если только захочешь поучиться у нее.
Снова стала доноситься до меня песня прилежных жнецов; трава заколыхалась, лес величественно зашумел; воздух стал свежее.
Я медленно разделся, осмотрел свое ружье, поставил его у изголовья и бросился на монастырское ложе, стоявшее у голой стены. Собака моя, как обычно, вытянулась возле кровати, еще раз взглянула на меня своими преданными, разумными глазами и затем опустила голову на передние лапы. Все тише и тише становилось ее дыхание, потом послышались вздохи — видно, нерадостное снилось ей. Окно осталось открытым.
А мне все еще грезилось, сначала наяву, а вскоре и во сне. Я устал и впал в то благодетельное забытье, которое есть приветливое предвестие смерти.
Не знаю, долго ли я спал, но странный шорох разбудил меня; я открыл глаза и еще явственнее услыхал его. Собака зашевелилась, приподняла свою красивую голову, втянула воздух и отрывисто, хрипло залаяла, словно на дичь. Я пришел в себя и машинально протянул руку к ружью.
Совершенное спокойствие господствовало в природе; едва слышалось ее печальное дыхание; но вот опять тот же странный, неприятный шорох, как бы шаги восставшего мертвеца или шум платья, которое тащится по земле.
И вдруг высокая белая фигура показалась в открытом окне; там стояла женщина с роскошными формами, едва прикрытыми легкой, волнующейся тканью; лицо ее смотрело в сад, но в холодном свете луны она вся казалась прозрачною. На протянутой руке виднелся красноватый отблеск.
Собака встрепенулась, прижавшись к кровати, она дрожала и тихо повизгивала. Я схватил ружье и хотел выстрелить. И теперь не понимаю, отчего мне пришла такая мысль, верно инстинктивно. Неприятная дрожь пробежала по всему телу.
Курок щелкнул.
В эту минуту белое видение обратилось лицом ко мне, и я узнал хозяйку дома. Она была бледнее, чем вчера; распущенные черные волосы спадали на ее ночное одеяние; лицо ее светилось, как лунный диск, и только теперь увидел я, что глаза ее были плотно сомкнуты. Невыразимый ужас овладел мною. Сквозь сомкнутые веки она осмотрела комнату, взглянула на меня и как будто пришла в недоумение.
Я хотел встать, но она остановила меня знаком, приложила палец к губам, еще раз оглянулась в сад, потом взошла в комнату и, не глядя на меня, неслышно, но твердым шагом прошлась по ней с печально поникшей головой. После того она опустилась на колени и, прислонив голову к твердому деревянному задку кровати, тихо заплакала у моих ног.
Женские слезы никогда не волновали меня, но она как-то особенно горько плакала, как будто из самой груди, словно животное, лишенное способности высказаться. Я был потрясен ее слезами и с участием нагнулся к ней.
— Он умер, я это знаю, — тихо начала она надрывающим душу голосом. — Они похоронили его за церковной оградой как самоубийцу, и мне так хотелось бы сходить к нему. — Она приподняла голову, подперла ее рукой и глубоко вздохнула. — Кладбище так далеко-далеко, — повторила она сухим, сдавленным тоном. — Я никогда не дойду туда. Но все равно, я сюда пришла к нему же.
При этих словах она встала и ощупью прошла вдоль пустых стен, словно боясь, что ноги откажут ей. Вдруг она обернулась, долго и внимательно рассматривала меня, затем покачала головой.
Его нет, — коротко и твердо проговорила она, — он умер.
Тут все тело ее задрожало и зубы застучали. Вдруг с глухим стоном бросилась она наземь и громко зарыдала, запустив руки в свои чудные волосы. Постепенно рыдания ее утихли, наконец она смолкла и перестала шевелиться.
Я уже решился приподнять ее, но в эту минуту она встала сама. Замечательная кротость выразилась на ее лице, которое словно светилось изнутри от удивительной улыбки. Вставая, она как будто торжественно возносилась в воздух; казалось, ноги ее не касались пола. Неслышно поплыла она по комнате, потом остановилась, тихая, спокойная, лицом к луне, лучи которой обдавали ее светом, и неожиданно заговорила со мной.
Что подумает Леопольд об Ольге? — с грустною кротостью произнесла она.
Она говорила как о себе, так и обо мне в третьем лице, называя обоих по имени. Сердце мое замерло, и я молча глядел на нее. Я понял, что вижу перед собой женщину-лунатика, или, как выражаются наши крестьяне, «больную луной». Машинально я все еще держал ружье. Она подошла ко мне и протянула руку, чтоб взять его у меня. Я отпрянул в испуге. Почти шутливая улыбка скользнула по ее устам.
Леопольд может быть спокоен, — сказала она, — он может отдать свое ружье Ольге, ведь она видит лучше его.
Но когда я не решился подать ей ружье, отведя его к стене, она сдвинула брови и с сердцем вырвала его у меня, как человек, который сердится за недо- статок доверия и хочет доказать, что на его счет ошибаются. Гибким движением она отошла и взяла ружье стволом кверху, так, как его держат охотники.
Ну, в чем же тут опасность? — спросила она и, осторожно спустив курок, поставила ружье в угол.
Я вздохнул с облегчением.
Леопольд не должен думать что-либо дурное об Ольге, я прошу его о том! — вскричала она, и слезы вновь выступили из-под ее ресниц; она опустилась на колени и протянула ко мне руки. — Он никому не должен рассказывать то, что услышит, — тихо и таинственно продолжала она, — даже самой Ольге, иначе она лишит себя жизни от стыда.
Никому не скажу, — ответил я. Голос мой дрожал.
Никому, — торжественно повторила она.
Глубоко взволнованный, я нагнулся к ней и хотел приподнять ее. Она покачала своей прекрасной головой и медленно склонила ее на грудь.
Теперь он должен все узнать, все, — тихо проговорила она.
Нет, — вскричал я, — не рассказывай ничего, если это может огорчить тебя. Мне не надо твоей тайны.
Он ошибся бы тогда в Ольге, он и теперь сомневается в ней, — печально возразила она. — Она непременно должна рассказать ему все. Ольга не легкомысленная женщина, нет, она только страшно несчастлива. Но пусть он прежде поклянется ей, что будет молчать. Поклянется ли он? — Она спрашивала, не глядя на меня.
Да, — отвечал я.
Вдруг моя собака подползла к ней, обнюхала ее, хрипло тявкнула и оскалила зубы. Ольга нагнулась к ней, чтобы приласкать, но собака задрожала и боязливо спряталась под кровать.
Я должна, должна все рассказать ему, — вздыхая, проговорила она, — иначе это не может кончиться хорошо. Я не хочу, чтоб Леопольд дурно думал об Ольге, ведь она такая бедная.
Она подползла ко мне на коленях, склонила голову на спинку кровати и с рабским смирением сложила руки на груди.
Я знаю, что он поймет Ольгу, и оттого мне и хочется все рассказать ему.
Меня охватила легкая дрожь.
Он может быть спокоен, — доверчиво прошептала она, — речь не пойдет о преступлении. Ольга намеренно никому не нанесла вреда. История ее просто грустная, и ничего более. Леопольд не должен плакать.
Я прислонился к стене и глядел на нее, глаза мои горели, в горле пересохло.
Я охотно буду рассказывать ему. Он знает натуру женщин...
Я невольно кивнул.
Ольга не знает за собой другого греха, кроме того, что она женщина, и воспитана так, как воспитывают женщин, для наслаждения, а не для труда... Женщина совершенно особенное существо, — продолжала она, слова так и текли из ее уст, — она не оторвалась от природы и настолько же лучше, насколько и хуже мужчины. Я говорю — лучше и хуже, как это понимают люди.— Она улыбнулась. — По природе, каждый думает лишь о себе одном, и женщина в любви прежде всего помышляет о своей выгоде и о своем тщеславии. Ведь ей нужно жить, а она может жить без труда, служа средством наслаждения для мужчины, и в этом заключается вся ее сила и все ее несчастье. Не правда ли? Любовь есть роскошь, которую женщина может доставить мужчине, для нее же это насущный хлеб. Но тот, кто вначале влачит жалкую жизнь, со временем требует от нее большего. В нем пробуждается желание как можно больше возвысить над другими это составное я, которым он так гордится. Как у мужчины, так и у женщины тщеславие одинаково, но женщине стоит только показать себе — и уже рабы и поклонники у ее ног. Ей только нужно быть прекрасной, и тогда ей незачем учиться, незачем трудиться. Настает, однако, пора, когда она ясно постигает, что такое мужчина и что значит любовь мужчины, и тогда, в свою очередь, ею овладевает необъяснимая жажда любить и быть любимой, — тогда, когда это уже невозможно. Судьба обрушивается на нее. Это несчастие без надежды, без исцеления, без спасения! Ольга была бы хорошей женой, у нее светлая голова и честное сердце, но... Надо воспитывать женщину так, как мужчину, тогда она будет подругой мужа Леопольд сомневается?
Нам не следует удаляться от природы, — ответил я, высказывая то, что было у меня на душе. — Женщина должна научиться быть хорошей матерью. Все остальное мечта, обман или...
С течением времени мужчина изменился, — кротко заговорила она, — он далеко ушел от животного, и нынешний мужчина, который размышляет, обдумывает и изобретает, занимается искусствами и науками, нуждается в другой жене, нежели тот, который несколько тысячелетий тому назад собирал жатву, не сеявши, и душил зверей и птиц, как волк. Но я хочу рассказать свою историю. Я все расскажу, расскажу, как все это случилось. Я так ясно вижу перед собой прошедшее; все обстоятельства стали совершенно прозрачны, и я свободно читаю в сердце каждого человека; вижу и Ольгу, точно постороннюю, и не чувствую к ней ни любви, ни ненависти. — Она грустно улыбнулась. — Я вижу ее ребенком. Она была красивая маленькая девочка с округлыми загорелыми ручками, темными кудрями и вопрошающими глазами. Старый дворник Иван, от которого всегда несло вином и у которого глаза были вечно красные, будто от слез, никогда не проходил мимо нее, не взяв ее на руки и не потрепав ласково по щечке.
Однажды она стояла на балконе, а в гостиной возле матери сидел молодой сосед, которого дамы охотно принимали у себя. Окна были отворены, и она слышала, что он говорил: «Да, это поистине маленькая Венера, вы можете гордиться такой дочкой, какая женщина выйдет из нее!»
Ольга поняла, что речь шла о ней, вся вспыхнула и убежала в сад. Тихо прогуливаясь между цветами, она нарвала розанов, левкоев и гвоздик, прикрепила их к своим волосам и потом внимательно и гордо рассматривала свое отражение в пруду. Рядом стояла богиня любви из белого камня; она посмотрела на нее и подумала: «Когда я вырасту, то буду так же прекрасна, как и ты>
В зимние вечера, в сумерки, старая няня Каета- новна садилась в большое зеленое кресло, в котором умер дедушка и которое с тех пор внушало детям уважение, смешанное со страхом, и рассказывала им сказки. Чем темнее становилось и чем более стушевывалось ласковое и цветущее лицо Каетановны, тем ближе теснились к ней дети, тем тише шептались они между собой. Ольга обычно клала свою голову на колени к няне, закрывала глаза, и ей представлялось, будто все, что та рассказывает, происходит в действительности. Она всегда воображала себя прекрасной царевной, что плыла по черному морю или неслась к небу на крылатом коне, а раз, слушая похождения Иванушки-дурачка, который спас царскую дочь, она гневно вскричала, быстро подняв свою головку: «Я не царская дочь, Каетановна».
Летом же, когда дети небогатых шляхтичей играли под тополями и Ольга прибегала к ним, они начинали играть в свадьбу. Один из мальчиков представлял священника. Ольга надевала венок из дубовых листьев и исполняла роль невесты. Но она всегда говорила своему жениху: «Жених мой должен быть по крайней мере графом, я слишком красива для шляхтича».
Она выросла высокой и стройной девушкой; одно время немного покашливала и горбилась. Какая тяжкая забота для матери! «Ольга,— не раз говорила она,— ты будешь кривая, не найдешь себе мужа, и придется тебе жить работой, как горбатой Целестине».
Когда соседки приезжали в гости к матери и сидели за чайным столом, Ольга всем угождала и сама приносила закуску и сухари. Она еще ходила тогда в панталончиках, обшитых тонким кружевом, и толстые косы спускались по ее спине. Как скоро дамы заговаривали о своих дочерях и о других девицах, об их будущности, то только и было речи, что об их пристройстве, то есть замужестве, точь-в-точь как мужчины говорят об определении на службу.
Дочь местного священника воспитывалась в столице и готовилась в гувернантки. «Это естественно, говорили дамы, — бедная девушка так некрасива, у нее даже нет и передних зубов, ей ничего другого не остается».
Как-то летом она приехала погостить к своим родителям, и тогда все удивились ее познаниям в географии, истории, естественных науках и иностранных языках. Но Ольга училась только танцам, верховой езде, пению, игре на фортепиано, рисованию, вышиванию и французскому языку — всему, что может доставить удовольствие мужу, но никак не даст куска хлеба. К этому присоединялись добрые советы матери. «Не глазей по сторонам, — говорила она Ольге, — когда с тобой говорит мужчина; ответь ему вежливо, но коротко и поскорее оборви разговор. Чем больше ты будешь дорожить собою, тем выше станут тебя ценить».
Не так ли говорят о любом товаре? Ей постоянно твердили, что она самая красивая девушка во всем околотке, и, когда родители повезли ее на первый бал, все в один голос назвали ее первой красавицей. Всякий раз, когда ее брали в гости или в воскресенье к обедне, ее наряжали тщательнейшим образом, так же старательно, как переплетают ленточками гриву у лошадей, которых ведут на ярмарку. Мать никогда не считала денег на наряды для своей прекрасной дочери.
Вращаясь в обществе, Ольга замечала перешептывания; она видела блестящие глаза молодых людей, слушала их исполненные любезностей речи, и мало-помалу твердая ледяная кора покрывала ее теплое молодое сердце.
Школьный учитель преподавал Ольге основы каллиграфии, арифметики, грамматики и заставлял ее читать вслух. Это сделали по необходимости, так как, получив свое первое любовное послание, она еще не знала орфографии, ибо никогда не изучала ее. За эти занятия учителю позволили жить в маленьком домике, стоявшем в саду, и посылали кушанье со своего стола. Звали его Тубаль.
Как сейчас вижу его. Это был застенчивый молодой человек с большими круглыми близорукими глазами и необыкновенно длинными руками, в широком красном жилете, который он купил у камердинера какого-то графа. Но под красным жилетом билось благородное человеческое сердце, исполненное любви и доброты. Во всякое время был он готов пожертвовать жизнью, хотя бы для того, чтоб вытащить из воды котенка.
Когда Ольга заходила в его маленький домик, она нередко заставала его за починкой старого белья или сапог, и в таких случаях он в смущении кидался искать чего-то в комнате, бросив все в угол. Только тогда краска выступала у него на лице; в другое же время он был очень бледен, даже зеленоват, и весь в веснушках. Но как скоро Ольга садилась за его стол, он делался другим человеком, брал в руки большую линейку и держал ее так же важно, как кавалерист, сидя на коне, держит саблю; голос его становился твердым, а в глазах горело серьезное и спокойное пламя, которое было по душе Ольге — она сама не знала отчего. А когда она нагибалась над своей тетрадкой, то чувствовала, что глаза его нежно устремлены на ее затылок.
Иногда, в сумерки, он вытаскивал из-под подушки старую засаленную тетрадь и читал Ольге стихи. Они со вкусом и знанием были выбраны им из лучших поэтов; во время чтения какой-то луч одушевления и красоты оживлял его изможденное лицо, а голос проникал ей в самое сердце.
В день рождения Ольги родители ее пригласили его к обеду. Вечером ожидали прибытия нескольких соседских семейств. После трапезы намечались танцы. В полдень Ольга сошла в сад, чтоб нарвать цветов и украсить обеденный стол хорошим букетом.
Неожиданно перед ней появился Тубаль в белых панталонах, белом жилете, белом галстуке и черном фраке. Его жидкие темные волосы были гладко зачесаны, и от него крепко несло мускусом; он пробормотал^ стихи и, дрожа всем телом, подал Ольге небольшой пакет, который он робко вытащил из-за пазухи.
Ольга не решилась взглянуть на него, она смутилась, поблагодарила его и побежала домой, где бросилась на шею к матери и вскричала, смеясь от удовольствия: «Тубаль поздравил меня и что-то подарил; бедный, добрый Тубаль!» — «Что же может быть?» — спросила мать нахмурившись. Ольга почти испугалась. «Я надеюсь, конфеты или что-нибудь в этом роде. Что же иначе?» — Она боязливо посмотрела на маленький пакет.
Мать взяла его из рук дочери, развернула и увидела две пары перчаток. «Перчатки!» — вскричала она. «Действительно перчатки», — тихо повторила Ольга; кровь бросилась ей в лицо. «Отошли их ему назад, — приказала мать, — и напиши ему...» — «Написать ему?» — ответила Ольга и подняла свою гордую голову. «Ты права. Не пиши, но отошли ему сейчас его перчатки. Это просто невероятно! Какой осел! Что он воображает себе, не вздумал ли он ухаживать за тобой, делает подарки, глядишь, еще и объяснится! Он испортил мне весь день».
Ольга запечатала перчатки и отослала их несчастному Тубалю. Тот не пришел к обеду, извинившись нездоровьем, и действительно, он был болен: уже несколько лет, как он страдал грудью.
В доме весело чокались бокалами, и Ольга, как вакханка, летала в танце по залу, в то время как он лежал на своем соломенном мешке и задыхался от кашля. По временам, когда он погружался в глубокую думу и тихо плакал, отважная мышь подбегала к его кровати и он кормил ее крохами, валявшимися на его столе.
Прекрасная женщина, лежавшая передо мной на полу, зашевелилась, не пробуждаясь от своего лунатического сна; грудь ее заволновалась.
— Я не могу рассказывать Леопольду все по порядку, — продолжала она, — я вижу слишком много зараз, картины беспрестанно сменяются, они проносятся так же быстро перед моими глазами, как тучи во время бури. Я вижу все как было, каждую тень, каждый свет и цвет, слышу каждый звук.
Странствующая труппа актеров, по дороге из Молдавии в Польшу, остановилась в Коломее, чтоб дать несколько представлений. Весть эта быстро разнеслась по всей окрестности, и в следующее воскресенье, когда был назначен первый спектакль, почти все помещики приказали заложить малорослых лошадей в брички и повезли жен и дочерей в театр. Сцена была устроена в большой, но низковатой зале гостиницы, так что некоторые актеры задевали своими высокими султанами за нарисованные облака. Но при всем том было очень весело. Давали трагедию «Варвара Радзивиллова». До начала представления молодые господа толпились вокруг одного помещика средних лет, который несколько небрежно сидел на окне и болтал ногами. «Ну, где же ваша прославленная красавица?» — спросил он, крутя усы. Некоторые из его собеседников, привстав на цыпочки, поглядывали на дверь. Наконец в зал вошла Ольга. «Вероятно, это она, — сказал помещик несколько минут спустя, — иначе быть не может. Какое чудное создание!»
Затем он подошел к родителям Ольги и представился. Имя его было известно во всей округе, и потому его приняли очень любезно. Мать приветливо улыбалась, отвечая ему, Ольга с вниманием слушала его речь.
В первый момент его самоуверенность поразила ее, но ей и в голову не пришло, чтоб она могла полюбить его и чтоб он мог сделаться ее мужем; однако это случилось, и не далее как через пять недель. В сущности, он ей вовсе не нравился, но внушал какое-то уважение, а это гораздо важнее в глазах женщины.
Мишель учился, много путешествовал и с каким-то юмором вернулся в свое имение, в деревенскую обстановку. Он бесцеремонно отзывался об актерах, о пьесе, обо всем прочем; он мог улыбаться во время самой трогательной сцены; видя, что Ольга плачет, он заметил только: «Меня радует, что вы не нарумянены, посмотрите на кровавые слезы наших дам». (Действительно, посреди всеобщего умиления румяна дам струились по их лицам — это было жалкое, смешное зрелище.)
Губки Ольги лукаво приподнялись над ее ослепительными зубами.
— После театра, — продолжала она, — он проводил дам до кареты и попросил позволения посетить их. Он вскоре приехал и потом все чаще и чаще стал бывать в доме. У матери всегда были наготове бесчисленные извинения: то приходилось ей взглянуть на спаржу, то убрать кладовую, так что Ольга постоянно оставалась с ним наедине.
Мишель рассказывал о чужих краях, о Германии, Италии и Франции. Он бывал в Берлине, Венеции, Флоренции и Париже, восходил на Везувий и плавал по морю. Много поведал он об успехах других наций, не унижая способностей и стремлений своей собственной. Благотворная ясность и теплота замечались во всем, что он говорил. Предупредительность его не знала границ.
Другие женщины находили, что он невежлив, но, если Ольга роняла клубок, он как молния бросался поднимать его, а однажды, когда он стал перед ней на колени и помог надеть теплые сапожки, от удовольствия кровь бросилась ей в лицо. Много толков ходило на его счет. Называли его жестоким, строгим и гордым человеком, но острый ум, большая начитанность, многосторонние познания и хорошие средства доставили ему необыкновенный почет во всей округе.
Знали, что он ведет свое хозяйство по новой системе, что у него нет долгов, и считали его лучшей партией. Чем боязливее смотрели на него другие дамы, тем приятнее было Ольге видеть, как этот сильный и деятельный человек день и ночь был занят ею, как он страдал из-за нее. Она вполне удовлетворила свое тщеславие и свою девичью жестокость. Только увидев, как слезы выступили у него на глазах, подала ему руку и сказала: «Я позволяю вам поцеловать ее».
Во дворе жила злая кусачая собака, которая всегда заигрывала с Ольгой и яростно трепала ее платье. Она отталкивала от себя эту собаку и всякий раз била ее, пока наконец сама не полюбила ее. Так было и с ее мужем. Она так долго мучила его, что наконец сама бросилась к нему на шею, и первый поцелуй любви затрепетал на ее устах.
На следующий день Мишель подъехал к нашему дому на четверке лошадей и в черном фраке; он был бледнее обыкновенного. Через несколько минут все было кончено, и Ольга стала его невестой. Она думала, что все сделалось, как и следовало: она блестяще пристроена, ей завидовали, и этого было довольно.
Однажды вечером она сидела с Мишелем у открытого окна и, слушая, как он рассуждал о будущности славянского племени, шила какой-то предмет для своего приданого. Вдруг перед ними очутился Тубаль, бледный как привидение; глаза его вылезли из орбит, а кровь так и лилась из его горла. Он задыхался. «Соли! Соли!» — произнес он наконец и б^лее не мог проронить ни слова.
Ольга проворно отперла аптечку и подала ему соли. Мишель выпрыгнул из окна на помощь учителю. Тубаль жадно, с трудом глотал соль. Мишель подтащил его к ближайшей скамейке, Ольга принесла воды; мало-помалу кровотечение прекратилось. Тубаль лежал с закрытыми глазами, как покойник.
«Прикажите уложить его в постель, — сказал Мишель, — тут нужен доктор».
Он вскочил на лошадь и поскакал в ближайший город. Ночью он вернулся с доктором. Тубаля отнесли в его маленький домик в саду, и он вскоре умер. Перед смертью он пожелал видеть Ольгу. Он уже не мог говорить, когда Ольга пришла; лишь губы его шевелились, и грудь изредка хрипела. Садовник, ходивший за ним во время болезни, сидел на крыльце и с некоторым удовлетворением прикидывал, подойдут ли ему белые панталоны умирающего.
Кроме Ольги, рядом с Тубалем не было никого; она еще раз оглянулась вокруг, потом нагнулась к нему и поцеловала в лоб, на котором уже выступил предсмертный холодный пот. Глаза его засветились, руки вытянулись, и блаженная улыбка показалась на его изможденном лице. Он умер с этой улыбкой.
Под подушкой его нашли желтую тетрадь со стихами и две пары дамских перчаток, завернутых в разорванную бумагу. Ольга взяла к себе и то и другое. Перчатки сохранились у нее в целости; она надевала одну пару в день своей свадьбы. Тубаля похоронили, пожалели и забыли. Он покоился в мире.
Вскоре после того Ольга покинула родительский дом и стала женой Мишеля, который с гордостью привез ее в свое поместье на четверке лошадей. Некоторое время Ольга была довольно счастлива. По крайней мере, все так думали и она сама так считала. Как и все женщины, она воображала себе, что свет устроен только для ее удовольствия; для нее хороший стол, прекрасные платья, лошади и экипажи; она спокойно может лежать на оттоманке, курить и читать романы. Мужья? Ведь они для того и существуют, думала она, чтобы заботиться о наших радостях, помогать нам приятно проводить время и вдобавок восхищаться нашей красотой и, преклонив колени, молиться на нас.
Так день за днем текла ее жизнь; родились у нее и дети, которые много занимали ее, и в течение нескольких лет она считала себя счастливой. Она ведь не знала другого счастья; сердце ее было спокойно и мертво. Только иногда — но это редко случалось, — когда она предавалась поэзии, что-то шевелилось в ее душе, ее начинало мучить какое-то неясное желание, неопределенная жажда чего-то; непонятная тревога волновала ее кровь, и лихорадочный жар пронизал ее до самых кончиков пальцев. И все-таки все и далее оставалось бы по-прежнему, если б муж ее понял, что необходимо время от времени давать новую пищу ее тщеславию. Он этому не верил.
Она лукаво засмеялась и обратилась ко мне; веки ее задвигались, голос походил на голос доверчивого ребенка, и, несмотря на ее сомкнутые веки, мне показалось, что она проницательно смотрит на меня, так что я невольно опустил глаза.
Ольга встала, медленно прошлась, как будто не касаясь пола, остановилась у открытого окна и обратилась лицом к луне. Тут она грациозно откинула голову, руки ее опустились; мягкий свет, благоухание, вся ночная гармония обвевали ее; легкий порыв ветра растрепал ее волосы и запутался в белой легкой ткани, покрывавшей ее стан.
Мне хотелось бы улететь, — сказала она после некоторого молчания таким тоном, как будто стыдилась своего страстного желания. — Летал ли он?
Я?
Она засмеялась, как дитя:
Во сне, не иначе?
Конечно, во сне.
Значит, он испытал блаженное ощущение — парить в спокойном прозрачном воздухе; над нами несутся облака, внизу море и земля тонут в приятном сумраке. Мне хотелось бы улететь!
Она простерла свои руки, и широкие белые кружевные рукава затрепетали за плечами, как светлые крылья серафима.
В эту минуту невозможное показалось мне возможным. Я перестал размышлять.
Отчего же ты не летишь? — спросил я ее.
Я могла бы улететь, — с невыразимой тоской ответила она, — но Ольга не пускает меня.
Мне стало страшно.
Вон по ту сторону леса, — вдруг живо вскричала Ольга, — пробирается по тропинке крестьянин и хочет расставить силки для черных дроздов, которых Ольга так любит. Он не слышит?
Нет.
Это слишком далеко, но это так.
Будешь ли ты продолжать свой рассказ? — спросил я ее после некоторого молчания.
Да. Мне приятно рассказывать ему. На душе становится легче. Я так хорошо читаю в его сердце, губы мои так и шевелятся и сами передают ему то, что видит душа.
Как можешь ты, — спросил я, — рассказывать так связно и так обстоятельно и сообщать с таким вниманием мельчайшие подробности, каждое слово, каждый звук голоса, каждое движение и вместе с тем оставаться такой равнодушной, как будто речь идет вовсе не о тебе?
Ольга покачала головой. Улыбка пробежала по ее лицу.
Речь и в самом деле не обо мне, — простодушно ответила она, — а об Ольге. Я вижу ее так же, как и других людей, и вижу все, о чем говорю, словно это
происходит в сию минуту. Она не может понять меня. Пространство и время для меня не существуют; в моих глазах прошедшее и будущее то же, что и настоящее, и все разом представляется мне. Когда я смотрю на Ольгу, утопающую в подушках своей оттоманки с французским романом в руках, я в то же самое время вижу, как кунья опушка ее кофточки приподнимается от ее дыхания, как золотисто-зеле- ная муха летает около ее головы, замечаю и паука, который с потолка подкарауливает муху.
Ольга прислонилась к простенку у окна и заложила руки за затылок.
Рассказывать ли далее?
Прошу тебя.
То, что я вижу теперь, так грустно. Ольга перестала чувствовать себя счастливой. Муж любит ее и оберегает свое счастье с безграничным недоверием; он хочет, чтоб жена его всецело принадлежала ему, ему одному. Он отвадил всех своих прежних друзей и знакомых; он не терпит чужих юбок в своем доме — это его выражение, — он ненавидит пустые, многословные разговоры о людях и вещах, книгах и политике с теми, понятия которых не согласны с его образом мыслей. Он живет только для жены и детей, сам учит детей и играет с ними.
Но его молодой жене становится скучно в мрачном доме, окруженном темными тополями. Шип засел в ее гордом и тщеславном сердце, и она сама еще глубже вонзает его; ежедневно рана ее становится опаснее. Ее называли лучшей танцоркой, и это льстило ей, но теперь, когда ей напоминают об этом, ей становится грустно и больно. С кем ей танцевать? Иногда она возьмет на руки своего младшего ребенка, кружится с ним по комнате, поет — и вдруг слезы брызгают из ее глаз.
Она срисовывает с натуры, воображает и набрасывает сцены из книг, которые читала со своим мужем. Он внимательно рассматривает ее рисунки и потом только и скажет: это хорошо, но я нарисовал бы лучше тебя. И чем справедливее его замечания, тем обиднее они кажутся ей. Она сядет за фортепиано, играет Моцарта, Бетховена и Мендельсона — для кого? Она поет песни Шуберта, его прелестную серенаду, — кто восхищается ею? Разве иногда крестьянин остановится под ее окном, возвращаясь с жатвы, или муж, придя с поля усталый, сидит и курит на диване.
Она прекрасна и еще более похорошела замужем. Лицо ее стало оживленнее, осмысленнее, черты его обрели характер и гармонию; Ольгины формы приобрели царственную пышность — но для кого? Лишь зеркало говорит ей это, более никто. Мужу это и в голову не приходит. Разве ей не довольно его любви, преданности и почитания?
Она со вкусом одевается — для кого? Для крестьянки, которая приносит ей грибы, для егеря, который вслед за барином таскает застреленных уток, для кормилицы и няньки? Для своего мужа? Он находит это совершенно естественным. Он ведь дал за нее высокую цену; не купил ли он ее ценою всего своего состояния и своей свободы?
Он хочет, чтоб жена его всегда была прекрасна, и он любит комфорт во всем, что принадлежит ему. Она обязана быть прекрасной; какая тут заслуга, если она умеет оттенить свои прелести умением одеваться? Она аристократически держится в седле, храбро перескакивает через рвы и заборы — кто восхищается ею? Уж верно, не муж; он стал бы презирать ее, если бы она была труслива; напротив того, он напоминает ей о детях. Она испытывает то же, что актер, которому приходится играть в пустой зале, и наконец скрежещет зубами в ярости и бессонными ночами смачивает подушки слезами.
Однажды муж ее заметил, что она не в духе и лицо ее омрачено.
Ты что-то грустишь, — сказал он несколько дней спустя. — Я придумал тебе новое развлечение, которое может доставить тебе удовольствие. — И, улыбаясь, подал ей красивое ружье, только что выписанное им из города. — Выучись стрелять и ходи со мной на охоту. Как нравится тебе эта мысль?
В эту минуту все было забыто. Ольга в восторге кинулась ему на шею и расцеловала его жесткие щеки.

1 Следующая страница


Леопольд фон Захер-Мазох - Лунная ночь

Лунная ночь 2

Я сейчас же хочу начать учиться, — вскричала она, — нынче же!
Хоть нынче, если ты прикажешь. — Мишель был всегда очень любезен.
Перед обедом, если можно, — просила Ольга.
С удовольствием, только оденься.
Нет, сейчас, сейчас, — робко настаивала она, — но ведь тебе некогда.
У меня всегда есть время для тебя, — ответил муж, целуя ее в лоб.
Ольга заколола булавкой белый пеньюар на своей волнующейся груди и с детской раскрепощенностью, взяв его под руку, вприпрыжку сбежала вниз по лестнице. Стояло теплое июньское утро; сухой воздух был напоен бальзамическим ароматом сена; земля плавала в теплом золотом солнечном свете, и лишь изредка пробегала по ней тень легких белых облаков. На дороге, которая проходила мимо дома, купалась в пыли целая стая веселых воробьев.
Мишель осмотрел маленькое ружье, зарядил его, прицелился и потом вложил его в руку Ольги, приложил к ее щеке и нежно прижал ее палец к курку. Ольга прицелилась в яблоко, выглядывавшее между густыми зелеными листьями, потом в ласточку, которая порхала по земле.
Ты поняла, как надо прицеливаться, — сказал ее муж, — теперь научись заряжать ружье.
Ольга внимательно следила за патроном и зарядом.
Теперь насади капсюль. Осторожно! Взведи курок... Хорошо. Прицелься в то яблоко.
Ольга приложила ружье к щеке.
Выше.
Раздался выстрел. Листья полетели.
Теперь сама заряди. В другой раз выстрелишь удачнее.
Ольга схватила маленький патрон, всыпала порох в ствол, крепко забила пыж, мелкую дробь и капсюль.
Видишь ли ты воробьев на дороге? — спросил Мишель, который все это время оглядывался вокруг.
Да.
Ну так попытай своего счастья.
Ольга не задумываясь прицелилась в воробьев. Маленькие крикуны, растопырив крылышки, беспечно плавали в мягком, белом и теплом песке, ныряли в него и с шумом опять приподнимали свои запыленные головки, порхали, ссорились, катались, смешно трепыхались и бестолково чирикали. Из ствола полыхнуло пламя. Крик более чем двадцати маленьких гортаней огласил воздух, густая стая шумно поднялась с дороги, полетела к живой изгороди и тяжело опустилась на нее, так что ветви ее прогнулись. Ольга возликовала и бросилась к дороге. Пять маленьких подстреленных негодяев лежали на месте, кровь их смешивалась с пылью, один из них еще барахтался, кружился как волчок и потом издох возле своих товарищей. Ольга быстро собрала их в свой пеньюар и побежала назад.
Я застрелила пять воробьев, пять! — с детскою радостью вскричала она. — Вот они!
Она вспорхнула на балкон, положила их на перила, одного возле другого, так, как кладут на ноле брани тела павших солдат перед тем, как похоронить, и с истинным удовлетворением начала разглядывать.
Пять, одним выстрелом, — все еще повторяла она, — это был удачный выстрел.
Мишель снова стал заряжать ружье. Ольга между тем притихла. Подперев голову рукою, она пристально смотрела на убитых птичек, и вдруг большие светлые слезы покатились по ее щекам.
Что с тобой? — спросил ее муж. — Ты никак плачешь?
Ольга зарыдала.
Бедные создания, — вздохнула она, — как печально они лежат здесь; перья их слиплись от крови, глаза помутились, они еще не остыли; что они нам сделали? Наверно, у них остались в гнезде птенцы, которые ждут их и теперь издохнут от голода, а я лишила их жизни и не могу ее вернуть! И всему причиной наша проклятая жизнь, наше уединение! От скуки человек может сделаться хищным зверем.
Муж ее засмеялся. В эту минуту смех его показался ей отвратительно-грубым.
Ты не хочешь понять меня! — вскричала Ольга. — Так я выскажусь яснее. Все это давно накопилось в моей душе; это не может продолжаться долее, если ты не хочешь сделать меня своею жертвой. Ты всех прогнал из дому, ты запираешь меня; каждая крестьянка пользуется большей свободой. Я не в состоянии выносить такой жизни, я захвораю или сойду с ума.
Она судорожно зарыдала. Муж молчал; он выстрелил из ружья и потом спок ойно вошел в комнату. Она последовала за ним и встала у окна, скрестив руки на груди.
Ты не говоришь ни слова, — сказала она после нескольких минут, — видно, я даже не стою ответа.
Я никогда не говорю, не взвесив своих слов,— возразил муж. — Обдумала ли ты все то, что мне сказала?
Ах! — вскричала Ольга. — Целые ночи плакала я напролет и молила Бога, чтоб он спас меня от греха.
В таком случае надо помочь тебе, — сухо заметил ее муж.
Так помоги!
Ты не чувствуешь себя счастливой в своем доме, при нашем уединенном образе жизни?
Нет.
Ты не в состоянии переносить такую жизнь?
Нет.
В таком случае ты будешь жить, как тебе нравится. Принимай гостей, приглашай к себе приятельниц, езди к соседям, танцуй, катайся верхом, отправляйся с другими на охоту. Я ничего не имею против.
Благодарю тебя,— пристыженно сказала Ольга.
Не благодари, — серьезно ответил муж.
Ты сердишься, — озабоченно заметила она и отерла свои слезы.
Нет, не сержусь, — возразил он и, взяв ее голову, поцеловал в лоб, потом сел на лошадь и уехал к дровосекам.
В короткое время Ольга перевернула весь дом. Вскоре весь Коломейский округ слился в одно общество, в один большой салон, где все неутомимо веселились, средоточием же его была молодая красавица, жадно упивавшаяся новою жизнью. Уединенная усадьба стала неузнаваема, она переполнена была жизнью и светом; казалось, даже тополя теперь веселее качались. Луг так и мерцал светлыми женскими платьями; пестрые кольца и воланы летали по воздуху, шаловливый смех раздавался в саду. Постепенно краснели листья на деревьях. Ветер с шумом проносился по жниве. Паутина, словно флаг, развевалась на обнаженных кустах; журавли улетели на юг.
По осиротевшему полю Ольга несется на своем украинском коне, белом, как молоко, в длинной . амазонке, в кокетливой шапочке с развевающимся пером. За ней скачут молодые помещики и дамы в фантастических нарядах. Вот затрубили в рог; застигнутый в поле заяц навостряет свои длинные уши, удивленно оглядывается и кидается в лес. Лисица хрипло лает и кустами уходит в сторону. Затем небо становится серее, туманнее; грачи кружатся вокруг старых тополей; ночью за забором светятся волчьи глаза, точь-в-точь зеленые огоньки.
В одно ясное солнечное утро белое пушистое одеяло покрыло собою обширную равнину; мелкие • алмазы покрыли окна, с деревьев и крыш закапал тающий снег, воробьи зачирикали у конюшни. Проходит еще две недели, и вот снег перестает таять; из сарая вытаскивают сани с запыленной лебяжьей головой и выколачивают медвежью полость. Огонь пылает в огромных каминах. Как птицы налетают со всех сторон в гостеприимный дом сани; далеко по степи слышны их звонкие колокольчики; в передней в беспорядке навалены шубы; сбросив с себя теплый мех, дамы проскальзывают в маленький салон и закуривают папироски; кавалеры с трудом натягивают лайковые перчатки на свои окостеневшие руки. Кто-то садится за фортепиано, играет два такта, и пары уже выстраиваются.
Так проходит неделя за неделей; летают из поместья в поместье. Не стоит и закрывать игорных столов; длинные чубуки дымятся; пустые бутылки выстраиваются в кладовых в большие каре, как старая гвардия при Ватерлоо. А когда Ольга на рассвете возвращается домой, закутанная в соболью шубу и покрытая пушистой медвежьей полостью, впереди скачут верховые с факелами, горячая смола капает с них и шипит на холодном снегу; и все гости провожают ее, словно царицу.
Ольга неограниченно властвует в этом веселом кружке; она блистает, одерживает победы — и счастлива. Уже называют имена ее обожателей, говорят, что такой-то ловко и оригинально ухаживает за нею и за то пользуется привилегией надевать и снимать с нее теплые сапожки и держать ее стремя, тогда как она ни словом, ни взглядом не изменила своему мужу. Напротив, никогда не была она с ним так ласкова, стараясь вознаградить его бесчисленными нежностями; но пересуды и сплетни через соседей и прислугу доходят и до его ушей.
Он доверял своей жене, но дорожил своей честью, и каждая капля злословия, падавшая на Ольгу, ядом отравляла его душу. Он становился все молчаливее и холодней. Лишь только приезжали гости, он потихоньку уходил из дому. Все реже и реже стал он сопровождать жену в ее выездах. Весной вместе с другими русскими помещиками он основал экономический клуб и осуществил в своем имении некоторые хозяйственные преобразования, стал выписывать газеты, накупил много книг, начал сближаться с крестьянами, посещал деревенские корчмы, поскольку решил выставить свою кандидатуру на выборах в ландтаг.
По окончании жатвы он часто один со своей собакой ходил на охоту. Иногда он возвращался домой поздно ночью. Ольга была в постели, но не смыкала глаз и ждала его с волнующимся сердцем;
он, однако, думал, что жена уже спит, и тихо шел к себе. Никогда не интересовал он ее так, как теперь... Все, что он ни делал, имело особенное значение в ее глазах. Когда его не было дома, она просматривала газеты, которые он читал, перелистывала его книги. Только теперь стала она догадываться, что такое любовь, и чувствовала, что могла бы полюбить своего мужа. Она жаждала его любви, однако сама, по-видимому, уже не владела, как прежде, его сердцем. Она выходила из себя, видя, что он мог говорить по целым часам с посещавшими его крестьянами, которые распространяли в комнате страшный запах деггя, а ей не находил сказать и слова.
Когда она просиживала длинные вечера возле него и он ни разу не отрывал глаз от своей книги, когда он мог уйти спать, не поцеловав ее, тогда она с какой-то вспыльчивостью стала требовать его любви. Она выдумывала очаровательные неглиже и кокетничала с мужем более, чем со своими сумасшедшими поклонниками. Он должен был любить ее, ей хотелось, чтоб он любил ее.
Все испытала она и решилась на отчаянное средство. Она задумала возбудить его ревность. Но где взять человека, который в состоянии был возбудить ревность в ее хладнокровном, умном и твердом муже? Напрасно искала Ольга, она никого не нашла достойным этой роли. Беспокойно искала она в обществе и дома.
Однажды вечером муж ее стоял у садовой решетки и грустно смотрел на солнце, садившееся за лес, на колосья, оставшиеся в поле, на траву и листья, подернутые как бы расплавленным красным металлом. Вдруг она обняла его и схватила его теплую руку — рука эта сейчас же похолодела как лед.
— Отчего ты не сидишь со мною, — заговорила она, приникнув к нему, — ты избегаешь меня? Я перестала нравиться тебе? Какой бы желал ты видеть меня? Или ты более меня не любишь?
Мишель погладил ее по щеке и снова стал разглядывать ландшафт. Ольга страстно обняла его и прижала свои губки к его устам. Муж тихо освободился из ее объятий.
Завтра ты собираешься на псовую охоту в Ца- вале и желаешь, чтоб я проводил тебя? — спокойно заметил он.
Ольга испуганно взглянула на него.
Ты не понял меня, — сказала она.
Нет, понял, — ответил он улыбаясь. — Становится свежо, взойдем в комнаты.
В комнате он привлек Ольгу к себе на колени и покрыл поцелуями ее голову, губы и грудь; сердце ее замерло от восторга. Вдруг он сказал:
Зажги лампу и принеси мне газету.
Жена его сжала кулачки и проплакала затем всю ночь. Слезы еще не высохли на ее глазах, в то время как он помогал ей сесть в седло; она почти не глядела на него, ударила свою лошадь и поскакала вперед. День стоял ясный и теплый. Весело неслась охота по жниве. Стрелкй разместились в лесу.
Мужу ее пришлось стоять в лесной чаще. Прекрасная, победоносная женщина, с сердцем, обливающимся кровью, и со слезами на глазах, руководила охотой. Раньше всех увидела она зайца, который искал спасения в поле, и указала на него своей маленькой дрожащей ручкой; гончих сейчас спустили, и с дикими криками погнались охотники за несчастным животным.
С веселым презрением к жизни перескакивала Ольга через рвы, ручьи и заборы, каждый нерв ее дрожал от жестокого удовольствия; она смеялась, как ребенок, который смотрит на полет воздушного змея, когда наконец гончие окружили бедного зайца, испускавшего жалобные стоны перед неминуемой ужасной смертью. Взоры всех выражали восхищение бешеной наездницей; ее тщеславие справляло новую оргию, а между тем не более как жалкий заяц издыхал у ног ее. Кавалеры целовали ее влажные перчатки и в восторге подбрасывали шапки кверху. Раскрасневшись, блестящими глазами смотрела она на окружающих ее охотников.
Вдруг в стороне она увидела молодого человека, которого прежде не замечала. Он молча, с серьезным вниманием рассматривал ее.
Милостивый государь, — надменно прокричала она ему, — как я вам нравлюсь?
Мне вы вовсе не нравитесь, — сухо ответил он.
Ольга быстро повернула лошадь и подъехала
к нему.
Отчего же? — спросила она скорее с любопытством, чем с гневом.
Женщина, которая потешается предсмертным страхом животного, или очень бессердечна, или глупа.
В эту минуту что-то похожее на ненависть охватило душу бедной тщеславной женщины, то было демоническое, ужасное, непреодолимое ощущение, однако все же это была не ненависть. Ольга молча смотрела на смелого молодого человека. Он был настолько значителен, что мог помучить ее мужа. Она внезапно поняла это, а более ей ничего не нужно было в эту минуту. Вдобавок он осмелился так равнодушно отнестись к ее красоте, ему следовало искупить этот грех; она не спрашивала ни о чем другом.
Это был первый мужчина, который заговорил с ней в подобном тоне и сурово, почти враждебно обошелся с ней. А при всем том в глазах его светилась такая доброта. Жажда мести привела ее в лихорадочное состояние, тогда как он не обращал на нее никакого внимания ни за обедом, ни во время танцев; она словно не существовала для него; а между тем он вел оживленную беседу с другими и, по- видимому, играл известную роль в обществе.
Она узнала, что он тот самый Владимир Подо- лев, о котором в то время много толковали как о человеке, заслуживающем уважения.
Владимир был невежлив с вами, — заметила ей хозяйка дома, умная и красивая женщина, бывшая прежде крестьянкой, — это его манера; вообще он несколько оригинален, зато это редкий человек, на все смотрит со своей точки зрения, глубже, проницательнее, чем мы; ничто не ускользает от его наблюдательного ума. Со временем вы лучше поймете его, попытайтесь побеседовать с ним.
И гордая женщина, которая лишь презрительно пожимала плечами и поднимала брови, слушая признания своих поклонников, сама подошла к нему и заговорила с ним.
Вы меня обидели, — начала она дрожащими бледными устами; ей пришлось остановиться и перевести дух.
Правда всегда неприятна, — возразил ей Владимир, — но она оказывает целебное действие на больную душу.
При этих словах взгляд его уколол ее в самое сердце.
Вы находите, что я поступала необдуманно, — сдавленным голосом продолжала Ольга, — я размышляла о ваших словах, однако не понимаю их.
Как же мне объяснить вам иначе? — равнодушно сказал Владимир.
Вы находите, что человек не вправе убивать животных? — спросила Ольга, насмешливо поводя глазами.
Владимир улыбнулся.
Вот какова женская логика, — отвечал он.— Я вовсе не говорил убивать, а травить и мучить. Вообще в этом мире вовсе не следовало бы говорить о праве, тут может быть речь об одной необходимости, которая властвует надо всеми. Человек по необходимости должен убивать — для того, чтоб жить. Он убивает и тогда, когда питается одними растениями, так как и последние одарены жизнью. Он принужден убивать зверей, но он не должен делать более того, что необходимо; он не имеет права терзать их, так как животные, как и люди, имеют волю, чувство и разум; они думают, как и мы, хотя способность мышления их менее развита. Поэтому забавляться зрелищем их мучений немногим лучше, чем смотреть на поединки гладиаторов. Женщина, которая в состоянии затравить животное, в моих глазах то же, что и весталка, от руки которой зависела жизнь и смерть человека, смотря по тому, опускала она палец вниз или же нет. Такая женщина со временем не задумается пожертвовать и человеком, ведь и без того та малая степень рассудка, что отличает нас от животного, не имеет большого значения в глазах женщины.
Благодарю вас, — произнесла Ольга, пристально глядя перед собою, — а теперь давайте поговорим о другом.
Она бесцеремонно взяла Владимира под руку и попросила сопроводить ее в зал. Тут он расположился у двери, а она, в объятиях других, летала мимо, при всяком круге бросая на него теплый лучистый взгляд своих сладострастных темных глаз. Каждый раз, как ей надо было выбирать кавалера, она подходила к нему и всячески старалась разговорить, однако он оставался спокойно-лаконичным.
. При отъезде Ольга, будучи не в духе, закуталась в свою шубу, съежившись, словно паук посреди разорванной паутины.
Кто, собственно, этот молодой человек, этот Владимир Подолев? — с невыразимым презрением спросила она немного погодя своего мужа.
Это человек в полном смысле слова, — возразил Мишель (он — а это немало — был не способен на зависть),— знаю, кроме того, что у него есть имение на границе соседнего округа и что он теперь взял в аренду другое большое поместье. Он не довольствуется тем, что имеет, но все стремится вперед, бывал за границей, много учился, не лентяй, не прожектер и прежде всего не фанфарон, не женский угодник, как большая часть наших молодых господ. — При этом он взглянул на Ольгу.
Он не поляк?
Как это пришло тебе в голову? Разве поляк учится чему дельному? Само собой разумеется, что он русский.
В эту же ночь бедная высокомерная женщина начала обдумывать, как бы поймать человека, выказавшего ей такое презрение. Утром Ольга решила устроить на него охоту. Она не думала о последствиях, о том, что могла причинить ему страдания. Ее забавляла мысль о возможности расставить ему сети и затравить, как зайца или лисицу.
Но это было не так легко, — продолжала моя рассказчица.
Спустя несколько дней Владимир приехал к ее мужу. Ольга решила, что он явился ради нее, и встретила его торжествующей улыбкой.
Муж мой в деревне и поздно вернется домой, — сказала она, ожидая, что Владимир с удовольствием выразит желание провести время с нею.
Он, однако, сухо ответил:
В таком случае я приеду завтра.
Отчего не хотите вы остаться со мной? — удивленно спросила она.
Я приехал с тем, чтобы взглянуть на ваше хозяйство, вы ведь не можете мне показать его.
Так останьтесь для компании.
Этого я не могу. Вам не будет весело со мною, а мне мое время слишком дорого, чтоб тратить его на пустые фразы. Жизнь так коротка, а между тем столько надо учиться и работать. Припадаю к ногам вашим.
На следующий день он приехал снова. Ольга читала новый роман и не встала со своего удобного кресла, чтобы поприветствовать его. Он беседовал с ее мужем в соседней комнате; она не хотела подслушивать их разговор и пристально смотрела в книгу, но ни одно слово не ускользнуло от нее. С неудовольствием она отметила, как умно и ясно говорил Владимир, как он всегда точно понимал суть разговора. Он говорил только о том, что твердо знал, и потому люди и вещи, о которых он рассуждал, совершенно рельефно обрисовывались перед его собеседником. Муж ее несколько раз заметил:
У тебя есть чему поучиться, приятель!
А она знала, чего стоили эти слова в его устах.
Уже стемнело, когда Мишель позвал ее; она быстро встала и остановилась на пороге; отсюда она могла разглядеть только сигары обоих мужчин, светившиеся в темноте, как огненные шарики. Она заметила, что Владимир встал, увидя ее, так как его сигара быстро поднялась кверху, подобно светящемуся жучку. Мишель спросил чаю. Когда казачок накрыл чайный стол, подал холодный ужин и кипящий самовар, Ольга взошла и легким наклонением головы ответила на вторичный поклон Владимира.
Разлив чай, она закурила над лампой папироску и прислонилась к спинке кресла. Мужчины бесцеремонно продолжали начатый разговор, а Ольга из- под длинных ресниц и сквозь медленно таявшие клубы дыма наблюдала за Владимиром. Он был более интересен, чем красив, молод, вероятно даже моложе ее, среднего роста, худощавый, почти слабый, с тонкими руками и ногами, но в его осанке и движениях проглядывала большая энергия. На продолговатом лице его не было и следа румянца, но оно не было бледным, скорее желтоватым и смуглым от загара. На невысоком лбу были какие-то особенные выпуклости, над глазами и над горбатым носом.
Ольга решила непременно заглянуть во «Френологию» Галля для разъяснения этих выпуклостей. Полный, несколько приподнятый кверху рот был замечателен блестящими зубами, а на остром подбородке не было бороды; темные густые волосы были гладко зачесаны назад, как носят немецкие пасторы или учителя. Пока Ольга разглядывала Владимира, она избегала смотреть ему в глаза, а именно глаза его, с их спокойным, магнетическим взглядом, были необычайно притягательны. Это были большие, глубокие глаза, выражение которых беспрестанно менялось. То из-под полузакрытых век проглядывала в них едкая ирония, то они влажно блестели, плавая под длинными шелковыми ресницами, то пронизывали душу своею холодной проницательностью, но во всякое время выказывалось в них то честное разумение и та сердечная правда, которые отстраняют всякое сомнение.
А между тем, несмотря на всю его трезвость и рассудительность, от него веяло какой-то особенной поэзией. Таков был мужчина, который не обращал никакого внимания на молодую красавицу, как будто она не значила более любого стула ее гостиной. Он серьезно говорил с ее мужем об обработке полей, о коннозаводстве, о лесном хозяйстве, затем перешел к местным земским интересам. Ольга перестала курить и внимательно слушала.
Вы скучаете, сударыня, — насмешливо сказал он, обращаясь к ней.
Нет, — возразила Ольга, — ваш разговор доставляет мне больше удовольствия, чем тот, который я постоянно слышу в обществе. Мы так охотно забываем, сколь хрупко наше бытие и какой тяжкий труд, какая печальная борьба предназначены нам в жизни. Ваш серьезный образ мыслей благотворно действует на меня. Я чувствую — как бы поточнее выразиться, — будто я вышла из своего душного будуара в сосновый лес и грудь мою распирает от его крепкого и свежего аромата.
Тщеславная женщина сказала все это без высокомерия, просто, почти доверчиво. В первый раз посмотрел на нее Владимир долго и внимательно и на прощание подал ей руку. Но что это была за рука! Холодная и твердая, железная рука.
Ольга так плавно рассказывала; голос ее то возвышался, то понижался, точь-в-точь играющий орган; иногда мне казалось, что она с выразительной интонацией читает прекрасную книгу или выучила свою историю наизусть и слово в слово повторяет ее передо мною. Было очевидно, что она вновь переживала то, о чем рассказывала, и что малейшие подробности, всякий звук и цвет, всякое движение оживали в ее памяти и в ее сердце. Я закрыл глаза, стараясь дышать как можно тише, и весь обратился в слух.
С этих пор Владимир стал приезжать все чаще, - продолжала она. - Ольга совсем иначе обращалась с ним, нежели с другими мужчинами. При нем она была скромна без претензий, слушала, когда он говорил, расспрашивала о том о сем, сама говорила мало, но взор ее не мог оторваться от его глаз. Туалет ее всегда был изысканно прост: она чаще всего носила темное шелковое платье, доверху застегнутое, и небольшой белый воротничок. Великолепные темные косы охватывали голову рядом толстых обручей. Тогда как другие напрасно пили из ее башмаков, она сама выказывала бесконечное внимание к Владимиру и положительно ухаживала за ним. Каждое замечание его было для нее законом.
Однажды он что-то сказал против корсета. В следующий вечер она вышла к нему в широкой кацавейке из темного бархата с куньей опушкой.
Как это хорошо, — сказал Владимир, в первый раз любуясь ею с некоторым удовольствием.
Я более никогда не надену корсета, — быстро сказала Ольга.
Отчего же так?
Не вы ли вчера осудили корсет, а вы все знаете лучше других.
Немного спустя она случайно дотронулась меховой опушкой своего рукава до его руки и увидела, как это прикосновение электрически подействовало на него; грудь ее поднялась, и глаза засветились от внутреннего торжества. Но он тотчас понял ее и стал еще осторожнее, по возможности избегал ее общества и еще ближе сошелся с ее мужем.
На следующий день разговор зашел об одной кокетливой женщине, из-за которой один молодой офицер пал на дуэли.
Можно ли предполагать в женщине, которая не боится крови, чувство чести и привязанности к детям? — сказал Мишель.
Ах! Честь подобных женщин равняется чести завоевателя, которая всегда ценится по успеху,— насмешливо возразил Владимир. — Такая женщина из тщеславия жертвует счастьем, уважением и всем на свете. Но никогда мужчина с характером и честью не увлечется ею, и потому добычей ее делаются одни фанфароны, глупцы и негодяи. Она действует как кошка, которая, не имея возможности вести открытую и благородную войну, принимается ловить мух и мышей дома. Впрочем, такого рода особы теперь не редкость, так как наши образованные женщины проводят все свое время в праздности и только и знают, что читать романы и играть на фортепиано.
Вы презираете искусства? — спросила Ольга.
О нет, — живо ответил Владимир, — я только утверждаю, что без труда нет истинного удовольствия. Люди, создавшие бессмертные образцы искусства, немало трудились над ними, обмакивая кисть или перо в кровь своего собственного сердца. Только тот может оценить чужой труд и насладиться им, кто сам в состоянии сделать что-нибудь.
Вы правы, — печально сказала Ольга. — Как часто чувствую я в своей груди страшную пустоту и отвращение к жизни.
Примитесь за труд, — строго заметил Владимир, — вы молоды и, быть может, еще спасете себя.
Ольга не решилась взглянуть на него.
Проходили недели. Господская усадьба утонула в сером тумане; снова глубокий снег покрыл обширную равнину, и пруд затянулся блестящим льдом, однако сани пылились в сарае и моль поселилась в залоснившейся медвежьей полости. Ольга думала, зарывшись в мягкие подушки своей оттоманки. Чем менее обращал внимания Владимир на ее пылкие взоры, тем непреодолимее гордая душа ее жаждала его порабощения; она чувствовала себя обиженной, униженной и оскорбленной. Ей необходимо было видеть его у своих ног, с тем чтобы потом растоптать его с победоносной радостью. Ей вовсе не приходило в голову, что она сама может пострадать. Впервые видела она человека, которого стоило победить. Неужели в этот раз ее красота, очарование и все женское искусство окажутся бессильными? Нет, она должна его заполучить во что бы то ни стало, она готова заплатить за него любую цену, даже самую высокую. Зная, насколько он уважает труд, она начала работать.
Ты имеешь отличное влияние на мою жену, — сказал однажды вечером ее муж Владимиру, видя, как прилежно она сидит за пяльцами, — с некоторого времени она постоянно занимается.
Владимир посмотрел на нее.
Разве я советовал вам портить свои глаза и давить себе грудь? — сухо заметил он, обращаясь к Ольге. — Сейчас же бросьте вашу работу.
Она послушалась.
Вам есть чем заняться кроме пяльцев, — продолжил он. — Как ни нравится мне ваше хозяйство, я не замечаю в вашем доме той блестящей чистоты, которой отличаются Голландия и некоторые местности Германии. Вот вам задача, при которой вы сохраните здоровье и красоту.
В первый раз похвала сорвалась с уст железного мужчины. Ольга обернулась к нему, и пылающее лицо ее выразило замешательство, удивление и благодарность. Через несколько дней Владимир вошел в столовую в то время, когда она сметала паутину с потолка. Он взял щетку из ее рук и поставил ее в угол.
Это не ваше дело, — мягко сказал он, — я никак не желал, чтобы ваши нежные, полнокровные легкие глотали столько пыли.
Но как же быть, если мои слуги не голландцы?
Вы сделаете их голландцами, — сказал он, — если вы будете с ними строги и справедливы, и не один, а сто раз, ежедневно, в течение целого года.
Никогда не забывайте, что вы хозяйка; принимаясь за работу своей ленивой прислуги, вы делаете то же, что Наполеон, когда он стал на часы вместо заснувшего гренадера. Ваше дело наблюдать за порядком и руководить прислугой.
Они вышли на террасу, и он указал ей на сад:
Когда настанет весна, вы можете сажать, сеять цветы и овощи, вскапывать землю, поливать и полоть гряды — все это будет вам полезно. Здесь вы можете быть и жестокой — всякая женщина время от времени испытывает эту потребность; ведите безжалостную войну с червями и другими насекомыми. Затем я рекомендую вам завести улья с их прилежными обитательницами. А теперь, — заключил он, обойдя с нею весь дом, — сыграйте мне что- нибудь, вы играете с таким смыслом и чувством.
Ольга затрепетала. Опустив глаза, она села за фортепиано, и пальцы ее заскользили по клавишам.
Глядя на ваши пальцы, такие тонкие, прозрачные, будто одушевленные, я понимаю вашу игру.
Ольга побледнела. На мгновение она приложила руку к сердцу и потом заиграла «Лунную сонату» Бетховена. При первых тихих звуках адажио Владимир прикрыл глаза рукой. Очарование лунной ночи, ее приятная тень охватили обоих, и души их витали в магическом, унылом свете, в замирающей, грустной мелодии. Когда последний звук растаял в воздухе, она медленно опустила руки. Оба молчали.
Отречение, смирение, — сказал он наконец, — вот о чем повествует нам чудная соната; об этом же говорит нам и природа, и весь окружающий нас мир. Прежде всего смирение сердца, самоотречение. Будь это обманутая любовь или же любовь, сама себя осудившая на вечное молчание, но все мы должны научиться отречению.
Он взглянул на Ольгу. Глаза его увлажнились, он стал удивительно кроток.
С этих пор он стал ездить реже. Ольга понимала его. Но вот настал день, когда муж ее уехал в Ко- ломею за покупками. Она осталась одна и знала, что он приедет. Ежеминутно сердце ее замирало. В сумерки она надела свою меховую кацавейку и села за фортепиано. Почти невольно заиграла она сонату, но вдруг оборвала игру диссонансом. Ей стало невыносимо жарко в пушистом меху; она распахнула свою кацавейку и большими шагами стала ходить по комнате, скрестив руки на волнующейся груди. Тут она увидела его посреди комнаты. Кровь бросилась ей в лицо. Она быстро запахнула свою кацавейку и подала ему руку.
Где Мишель? — спросил он.
В Коломее.

Предыдущая страница 2 Следующая страница


Леопольд фон Захер-Мазох - Лунная ночь

3 Леопольд фон Захер-Мазох

Так я...
Неужели уедете?
Владимир заколебался.
С утра я радовалась случаю поговорить с вами, поговорить наедине, — сказала Ольга сдавленным голосом. — Останьтесь, прошу вас.
Владимир положил шапку на фортепиано и расположился в небольшом коричневом кресле. Ольга прошлась раз-другой по комнате и остановилась перед ним.
Любили ли вы когда-нибудь, Владимир? — отрывисто и резко спросила она. — О, наверно!
Губы ее презрительно передернулись.
Нет, — возразил он с глубокою серьезностью.
Ольга молча глядела на него.
А в состоянии ли вы любить? — в недоумении спросила она наконец. — Я думаю, что нет.
Вы вновь ошибаетесь, — ответил Владимир, — натуры, как моя, не расточавшие свое сердце по пустякам, не склонные к сентиментальности и вполне созревшие, быть может, одни только и в состоянии истинно любить. Такая любовь непонятна юноше и несозревшей девушке; только вполне сформировавшийся мужчина способен на глубокое чувство, а иногда и женщина, однако большая часть из них в эту пору жизни уже успевают расточить свое сердце.
А какую женщину могли бы вы полюбить? — продолжала спрашивать Ольга.
Владимир молчал.
Это чрезвычайно интересует меня, — пробормотала она.
Я должен отвечать?
Пожалуйста.
Такую, которая во всем была бы вашей противоположностью, — сказал он сухим и подавленным голосом.
Ольга побледнела как полотно, потом покраснела, и слезы засверкали в ее прекрасных глазах. Она молча опустила их.
Ну, засмейтесь же, — сказал Владимир с холодным и вместе печальным юмором, — это должно казаться вам неимоверно смешным.
Вы невежливы, — возразила Ольга голосом, прерывавшимся от слез.
Но правдив, — прибавил он, не обращая внимания на ее волнение.
Вы чувствуете какую-то антипатию ко мне, — твердо сказала Ольга, гордо подняв голову, — я давно это заметила.
Владимир отрывисто, хрипло, невыразимо грустно засмеялся.
Ну так я предпочитаю сказать вам всю правду, — с пылкой горечью воскликнул он, — я чувствую к вам более, чем к какой бы то ни было женщине на свете.
Ольга испуганно взглянула на него. Сердце ее колотилось, кровь звенела в ушах.
Я мог бы полюбить вас, — спокойно продолжал он, бросая на нее взгляд, исполненный мучительного самопожертвования.
Так любите! — вскричала Ольга.
Нет, — тихо сказал он, — для этого прежде всего необходимо уважение.
Она сделала движение.
Прошу вас, не поймите меня превратно,— продолжал он, — я вовсе не желаю обидеть вас, я хочу только объясниться. В сущности, одно и то же естественное влечение соединяет между собою как животных, так и людей, однако последние не поддаются ему без разбора. Ведь при этом речь идет не о нас и наших удовольствиях, а о нашем роде и о новой жизни, так как сотворение мира безостановочно продолжается.
Инстинктивно мужчина и женщина ищут друг в друге тех качеств, которых сами не имеют и которые они всего более ценят и уважают, а чем более окреп рассудок, тем он требовательнее и тем труднее становится этот выбор. Этим объясняется, почему истинная любовь, возникшая вследствие сильного естественного побуждения или магнетического инстинкта, не может быть продолжительна, если при этом нет взаимного уважения между любящими существами. Посмейтесь надо мной, если я зашел слишком далеко в моих рассуждениях.
Я не смеюсь, — мрачно ответила Ольга, — я поняла, что вы не питаете ко мне этого необходимого уважения.
Да, я не имею к вам того полного уважения, которое желал бы иметь к женщине, если б я отдал ей всю свою жизнь и свою душу.
Вы презираете меня! — с гневом воскликнула Ольга, и в висках у нее застучало.
Нет, я жалею вас и принимаю в вас искреннее участие. Я бы многое отдал ради вашего спасения.
Отчего вы презираете меня? — воскликнула она с посиневшими и дрожащими губами. — Вы не имеете права, я не хочу, чтобы вы презирали меня.
Что вам до меня, — сказал Владимир, — когда весь свет лежит у ваших ног?
Отчего вы презираете меня? Скажите, я требую этого, — с сильным душевным движением вновь спросила Ольга. В запальчивости она поставила одну ногу на его кресло, ненависть и кровожадность засверкали в ее глазах.
Хорошо, но в таком случае выслушайте меня. Вы одарены редкой красотой, замечательным умом, мягким и нежным сердцем и способны поработить лучшего из мужчин, но довольствуетесь ли вы всеми этими преимуществами? Нет! Вы ежедневно хотите праздновать новую победу и всякую ночь почивать на свежих лаврах. Ваше тщеславие беспредельно, и оно, как коршун, гложет ваше сердце, но это бедное маленькое сердце не вырастает вновь, как сердце известного титана, и потому вам уготовлено лишь одно — отвращение от жизни, ненависть к людям и презрение к себе.
Ольга застонала, зубы ее застучали, и, запустив руки в волосы, она громко зарыдала. При этом кацавейка ее распахнулась, и она стояла перед Владимиром, точно Менада, со вздымающейся грудью, блуждающими глазами и распущенными волосами. Владимир встал. Мучительный крик вырвался из ее груди, она воздела руки, судорожно сжимая их. Чело его омрачилось, он пристально смотрел на Ольгу. Руки ее опустились, голова поникла на грудь. В следующий момент его уже не было в комнате, а она лежала на ковре и громко рыдала.
Проходили дни, недели, месяц. Владимир не показывался. Он избегал и ее мужа. Ольга страшно страдала. Теперь она знала, что он любит и вместе с тем презирает ее, и страсть ее оттого разгоралась сильнее. Она принялась за письмо — и вдруг рвала его; велит оседлать себе лошадь — и не едет к нему. Целые часы простаивала она в кухне, глядя в пылающий очаг. Совершенно новое, никогда не испытанное чувство овладело всем ее существом. Она постоянно думала о нем. В сумерках, у окна, ей ежеминутно чудился топот его лошади, его шаги, его голос. Ночи напролет ворочалась она в своей постели, засыпая лишь на рассвете. Только теперь поняла она поэтов и музыку.
Стемнело. Она сидит у фортепиано и играет «Лунную сонату», и вместе с ее грустными звуками медленно текут ее слезы. Муж сзади тихо подходит к стулу и привлекает ее к себе. Он ни о чем не спрашивает ее, она же молча прижимает голову к его груди и плачет.
Голос Ольги перешел в шепот. Она стыдливо отвернулась от меня; вся душа ее трепетала от чистой, искренней любви.
В рождественский вечер, — снова начала она, — Ольга возвращалась со своим мужем из Ту- лавы, где он отдал какие-то бумаги в доме священника. Им пришлось проезжать мимо усадьбы Владимира. Ужас овладел Ольгой, когда муж ее велел остановить лошадей у ворот.
Пойдем, пригласим его к себе, — сказал Мишель.
Ольга молчала.
Ты не хочешь?
Она отрицательно помотала головой. Муж пошел один и вскоре вернулся с Владимиром, который почтительно поклонился ей и сел в сани. Дорогой все молчали. Ольга недвижно сидела рядом с Владимиром и раз только вздрогнула, когда он нечаянно дотронулся до нее. Въезжая на двор, Владимир со странною улыбкой взглянул на знакомый ему дом. Мишель высадил Ольгу из саней, снял с нее тяжелую шубу и весело сказал, войдя в комнаты:
Вот будет славный рождественский вечер. Пойду посмотрю, что поделывают дети.
Он вышел из залы, оставив Владимира наедине с Ольгой. Она небрежно бросилась в кресло, закурила папироску и вдруг звонко засмеялась.
Ваша антипатия и презрение доходят до того, что вы даже не можете находиться со мной под одной крышей, — сказала она, обращаясь к нему.
Вы не хотите понять меня, — холодно ответил Владимир.
Ах! — вскричала Ольга. — Вы не способны испытывать глубокое чувство, иначе вы были бы снисходительнее ко мне.
На этот раз он побледнел.
, — Вы полагаете? — заговорил он немного погодя. — Итак, выслушайте меня еще раз. Я люблю вас.
Ольга бросила свою папироску и хрипло захохотала.
И вы первая женщина, внушившая мне любовь, — спокойно продолжал он. — Я так сильно вас люблю, что страдаю от своей любви, но не потому, что вы не можете принадлежать мне, а потому, что я не смею любить вас. Сердце мое разрывается при мысли, что такая прекрасная натура соединена с таким скверным характером.
Страдание выразилось в невольном движении Ольги. Она с робостью и мольбой взглянула на него.
Не смотрите на меня так! — вскричал он.— Я знаю, что причиняю вам боль, но не испытываю к вам никакого сострадания. Сострадали ли вы молодому Богдану, которого владелец Цавале из-за вас застрелил в березовой роще у Тулавы? Пожалели ли вы Дмитрия Литвина, когда довели его до сумасшествия и самоубийства? Подумали ли вы о вашем муже и детях, ободряя обожание Завадского и графа...
Когда же я сделала все это?! — вскричала Ольга, в ужасе вскочив с кресла. — Кто мог сказать вам подобные вещи?
Весь свет это говорит, — иронически возразил Владимир.
Значит, весь свет лжет и клевещет, — энергично сказала Ольга, с гордой самоуверенностью поднимая голову. Щеки и глаза ее горели. — Я говорю вам правду, Владимир. Я неповинна в этой крови, ни одна капля ее не пролилась из-за меня.
Не трудитесь оправдываться, — ответил он, — я не верю вам.
Ольга бросила на него взгляд, исполненный скорби и нежности, она не заплакала, но медленно, с поникшей головой пошла в свою комнату.
Владимир последовал за ней.
Поверьте же этим письмам, — сказала она, вынимая из своего письменного стола пакет, перевязанный розовой ленточкой.
Ваш муж может каждую минуту вернуться, — сказал он.
Пусть приходит, — отвечала Ольга с гордой невинностью, — я не могу отдать себя на поругание. Выслушайте мое оправдание и потом осуждайте меня. Вот письмо от Литвина, писанное за два дня до его смерти. Так ли пишет человек, который из-за любви лишает себя жизни?
Она презрительно бросила ему письмо. Владимир развернул его и пробежал в лихорадочном волнении.
Вот письма Богдана, прочтите их. Похожи ли они на письма любовника, который из-за женщины дерется на дуэли? Литвин застрелился оттого, что долги его превышали стоимость его имения, а у Богдана была дуэль с владельцем Цавале из-за карточного спора. Вот письма Завадского, графа Мнишека и всех моих так называемых обожателей. Так ли пишут мужчины к женщине, подарившей им свою благосклонность? Признаюсь, я кокетка, но я не дурная, не падшая женщина. За то, что я нравлюсь мужчинам, женщины клевещут на меня и взваливают на мои плечи все, что им вздумается. Я грешна, но не так, как вы думаете. Я никогда не нарушала супружеской верности.
Она повернулась лицом к деревянному распятию, висевшему над ее кроватью, но остановилась.
Нет, — вскричала она, — я лучше поклянусь своими детьми! Теперь вы все знаете, теперь порицайте меня.
Владимир все еще глядел на письма.
Я несправедливо осудил вас, — сказал он дрожащим от волнения голосом, — простите меня, если можете.
Он зашел слишком далеко и теперь стоял перед нею, потерянный и беззащитный.
Не издевайтесь надо мною, — говорила Ольга с недоверчивой, грустной нежностью во взгляде, — я действительно виновна, я чувствую, что погибаю. Пока еще я не та женщина, какой вы считали меня, но вскоре могу сделаться ею. Не имея никакой опоры, я непременно погибну. Я не знала, что значит мужчина, чего стоит любовь его, но теперь чувствую, что это все в жизни женщины. Мне остается или упасть, или умереть от отчаяния. Вы один можете спасти меня, но вы меня отталкиваете.
Владимир приложил одну руку к сердцу, другой провел по лбу. Она бросилась к нему на грудь и, рыдая, со всей силой отчаяния обвила его шею руками. Мужчина заплакал, привлек к себе бедную женщину и, потрясенный ее страстью, замер. Все исчезло вокруг них, они только чувствовали, что сердца их бьются одно возле другого в мучительном блаженстве.
В соседней комнате послышались шаги. Владимир отпустил ее и подошел к окну; Ольга, ни жива ни мертва, прислонилась к письменному столу. Вошел муж ее и, бросив на них испытующий взгляд, объявил, что рождественский стол накрыт. Он не сказал более ничего, однако весь вечер был молчалив и не в духе. Ольга, напротив того, глотала одну рюмку за другой и бешено резвилась с детьми, потом зажгла елку и позвала прислугу, вслед за которой вошли и два песенника. Один из них был почтенный старик с белой бородой, другой — парень с озорными глазами. Они запели чудные старые рождественские песни, то грустно-отрешенные, то задушевно-прочувствованные, то безудержно-веселые, как и характер нашего народа. Все подпевали им. Когда они запели о том, кто родился в яслях, о набожно приветствовавших его пастухах, узревших в нем свет мира, спасение от смерти и греха, голос Ольги оборвался от блаженных слез. Она смиренно сложила свои руки и взглянула на того, кому она отдала свою душу.
На следующее утро Ольге показалось, что весь мир изменился за эту ночь. Она обрадовалась, как ребенок, солнечному лучу, игравшему на ковре ее спальни, снегу, что так ярко блестел в саду и на поле. Даже вороны, весело перелетавшие по белым замерзшим глыбам, так блестели, как будто они вымылись для праздника, а ее собственное сердце испытывало какую-то приятную тревогу.
На второй день Рождества Мишель поехал к соседу, одному малороссийскому дворянину, у которого должны были съехаться многие из его партии. Владимир знал об этом. Едва стало смеркаться, как бубенчики его лошадей послышались на дворе. Ольга выбежала к нему навстречу, но внезапно остановилась и, стыдливо опустив глаза, подала ему руку. Владимир сердечно пожал ее и отвел дрожащую возлюбленную на маленькую софу. Ольга усадила его возле себя. Почти девическое целомудрие проглядывало во всем ее существе, в том, как застенчиво и нежно положила она свою голову на его плечо. В эту минуту она ни о чем не думала, ни о себе, ни о нем, она просто прижалась к его груди и была счастлива.
Вы ожидали меня? — нерешительно начал Владимир.
Она кивнула в ответ, не меняя позы, затем взяла его руку и обвила ее вокруг себя.
Вы, вероятно, гадаете, зачем я приехал? — снова начал он.
О чем тут гадать? — наивно ответила она. — Я люблю вас, и более мне не о чем думать.
А совесть не говорит вам, что мы не можем безотчетно увлекаться нашей любовью? — глухо спросил он.
Вы же знаете, у меня нет совести, — возразила она, и прелестная шаловливая улыбка пробежала по ее губам.
Что касается меня, то моя голова остыла, — продолжал Владимир, — и я трезво взвесил наше положение. Все теперь зависит от вас. Я с тем и приехал, чтоб переговорить с вами. Мы должны обсудить то, что ожидает нас в будущем.
О чем вы толкуете? — возразила она. — Я люблю вас больше всего на свете и более ничего знать не хочу.
Ольга! — испуганно вскричал он.
Что такое? — Она встала. — Не хотите ли вы сказать мне, что вы были увлечены лишь на мгновение, что вы обманулись и не любите меня?
Я так люблю вас... если б вы только знали, как люблю... нет, вы не можете понять этого, — сказал он с трогательною искренностью, — вот почему я думаю о вашем счастье: единственно из любви. Но таким образом вы не можете быть счастливы. Неужели эта любовь, возвышающая нас над обыденными интересами, повергнет вас в ту грязь, в которой я не мог видеть вас без сердечной боли? До сих пор вы не были счастливы, но вы не утратили чести, не изменили своему долгу. Неужели же мне суждено научить вас греху, лицемерию и лжи? Как сохраните вы душевное спокойствие, если вам постоянно придется играть две роли, иметь одно лицо — для мужа, другое — для любовника и в конце концов перестать понимать, которое из них лжет? Я не желаю этого. Я не хочу вашего падения; напротив, я надеюсь исцелить ваше сердце, излечить его от пустого тщеславия, спасти, а не испортить вас. Ольга, дорогая Ольга! И потом... поверь мне, я не в состоянии сделать то, что не смущает других. О! Отчего я не могу сказать тебе: будь моей женой! Мы признаем таинство брака, и мне кажется такою подлостью украсть жену за спиною мужа, и вдобавок у твоего мужа. Я люблю и уважаю его, а делить тебя с ним я не в состоянии. Я могу отречься от тебя, но я не в силах называть тебя моей, зная, что у тебя есть муж, не в силах перенести мысль, что любимая мной женщина лежит в объятиях другого.
Ольга слушала его, широко раскрыв глаза.
Чего же ты хочешь? Я не понимаю тебя: ведь он мне муж и имеет святое право на меня.
Если право его свято, — строго возразил Владимир, — то мы не посягнем на него, по крайней мере я.
Владимир! — Ольга с болью произнесла его имя и обвив его шею руками. — Как же мне быть? Говори, я сделаю все, что ты хочешь.
Я хочу, чтоб мы оба остались порядочными людьми и поступали честно, — ответил он, — более мне ничего не надо. Любишь ли ты меня?
Страстно приникнув пылающими устами к его губам, Ольга прошептала:
Я только теперь узнала, что значит любовь. Я не могу жить без тебя, без твоих глаз, без твоего голоса, поцелуй меня...
Нет, постой, — сказал он, мягко освобождаясь, — прежде всего я требую от тебя правды. — Он встал и прошелся по комнате. — Если твоя жизнь зависит от моей, если ты чувствуешь то же, что и я, разведись со своим мужем открыто, честно, перед всем светом.
Ольга вздрогнула.
Нет, не могу, — пробормотала она, — жаль бедных детей и Мишеля, ведь он любит меня, что подумали бы люди!.. Нет, честь не дозволяет...
Владимир подошел к ней и нежно обнял.
Я не принуждаю тебя, — мягко сказал он, — я не требую, чтоб ты сделалась моей, но тогда исполняй свой долг и победи свое чувство ко мне.
Владимир! — вскрикнула Ольга, цепенея и побледнев от страха. — Ты хочешь бросить меня?!
Она упала перед ним на колени и, рыдая, прижала свою голову к его ногам.
Не бросай меня, ради бога, не бросай! Я погибну без тебя!.. Я не пущу тебя...
Владимир попытался приподнять ее, но она еще крепче обвила руками его ноги, обливая их слезами.
Я всегда буду любить тебя, тебя одну, — грустно сказал он, — ежедневно буду ездить сюда. Мы вместе будем изучать поэтов, историю первых времен, цветы, животных и звезды. Я буду любить твоих детей и твоего мужа.
Он привлек ее к себе и поцеловал в голову.
Если ты можешь уступить меня ему, значит, ты не любишь меня, — проговорила Ольга.
А разве я не уступаю тебя, если ты будешь моей любовницей и останешься его женой? — горько спросил Владимир.
Ольга молчала.
Нам необходимо отречься друг от друга,— снова начал он.
Я не могу.
Мы должны так поступить, я не допущу твоей погибели, — тихо сказал он, — ты теперь знаешь, от чего ты можешь отказаться, от чего нет.
Я знаю только, что ты должен быть моим.
Возьми себя в руки и победи свою страсть, — строго сказал он, — я должен оставить тебя.
Владимир!
Я должен уехать. Я не тороплю тебя с ответом, пойми себя сама и, когда придешь к какому- нибудь решению, напиши мне — так будет легче тебе. После того я по-прежнему буду ездить к вам как спокойный, искренний друг, без ропота и без надежды.
Он подал ей руку.
Ты оставляешь меня и даже не хочешь поцеловать?! — вскричала Ольга; не дожидаясь ответа, она бросилась ему на шею, обвила руками и так крепко впилась в его губы, что кровь выступила на них, когда она отпустила его. — Теперь иди, — отрывисто сказала она, поправляя свои косы, — иди, но ты все же не в состоянии уйти, ты очень слаб!
— Действительно слаб, — проговорил Владимир. Он крепко обнял ее, и слезы выступили у него на глазах. — Тем более я должен оставить тебя.
Он выпустил ее и поспешно вышел из комнаты. В санях он еще раз обернулся. Она стояла на крыльце и махала ему вслед платком.
Напрасно ждала его Ольга в следующие дни. Наступил канун Нового года, ему следовало бы приехать, но он не приехал, а лишь прислал слугу с визитной карточкой. Ольга заперлась в своей комнате и размышляла, однако не смогла прийти ни к какому решению.
Вся житейская ничтожность, все сомнения и страдания обрушились на ее бедное сердце. Напрасно пыталась она понять, чего же ей хочется; в конце концов она перестала ломать голову, отдавшись воле бушующих волн; все исчезло перед нею, ей только мерещилось какое-то неясное, беспредельное счастье.
На следующее утро, едва надев домашние туфли, она уселась за письменный стол. Она едва понимала, что пишет; она знала только, что ей хочется, чтоб он приехал; тоска по нем снедала ее сердце. Послав с письмом верхового, она приказывает ему ехать скорее, однако казак вернулся без ответа. Не приехал и Владимир. Он сидит в ветхом кресле у окна своего кабинета; перед ним расстилается печальный зимний ландшафт, он читает «Фауста» Гете, которого называет своею Библией, ибо нигде более не находит такой отрады и утешения, как в этой книге. Ни одну книгу он не любил так, как эту.
Ты сознаешь в себе одно влеченье?
Не хлопочи же ты узнать другое;
В груди моей ведь две души...
Впервые постигает он смысл последнего стиха. Смеркается; он глубже садится в кресло, закрывает глаза, удивительный стих все звенит в его душе. Легких шорох. Кто-то неслышно скользнул по комнате. Не кошка ли? Владимиру не хочется шевелиться. Но вот раздается сдержанный, мелодичный смех. Он оглядывается и видит перед собой Ольгу; она быстро снимает шубу и бросает ее прямо на него. Он хочет встать, но она уже уселась к нему на колени, обвила его руками и осыпала поцелуями.
Боже мой! Что ты делаешь? Какой опасности ты подвергаешь себя! — в ужасе вскричал Владимир. — Встань и сейчас же уезжай, сейчас же, умоляю тебя.
Я не сойду с места, — ответила Ольга, — и ничего не боюсь, ведь я с тобой.
Она еще крепче прижалась к нему и упрямо положила голову ему на колени.
Ольга, милая Ольга! Я умираю от страха за тебя, умоляю тебя, оставь меня,— просил Владимир.
Ты мог уехать от меня, я же не уеду отсюда и останусь, пока не смеркнется. Скажу тебе более — я всякий день буду приезжать к тебе.
Сохрани тебя Бог!
Непременно буду приезжать, — решительно повторила Ольга.
Он долго смотрел на нее, словно желая проникнуть в ее душу; он не понимал ее более, не узнавал прежней застенчивой, стыдливой и бесхарактерной женщины. Голова его закружилась.
Если ты решила мою судьбу, — взволнованно начал он, — то говори.
Ольга не шевелилась.
Говори, прошу тебя, говори!
Она чувствовала, как колени его дрожали.
Я не в состоянии выбирать между тобой и моими детьми, — начала она, не решаясь взглянуть на него, — не терзай меня, я прошу у тебя только того, что сама могу дать тебе: любви — более ничего.
Но ради тебя самой же мне нужен более определенный ответ. Ольга, дорогая Ольга, ответь же мне, — с сердечным сокрушением просил Владимир.
Я не хочу отвечать тебе, — сказала она.
Речь идет о тебе, о твоем счастье, совести и душевном спокойствии, — продолжал он.
О тебе речь идет! — вспыльчиво вскричала она. — О твоем эгоизме, надутой чести и дорогих правилах! Неужели я не стою жертвы, когда я всем жертвую для тебя.
Владимир вспыхнул. Соболья шуба Ольги упала на пол. Она встала, прислонилась к спинке его кресла и глядела на дорогого ей человека, пока он ходил взад и вперед по комнате в тяжких, невыразимых муках.
Я пришла, чтобы показать: ради тебя я не боюсь поставить на карту все — честь, мужа и детей.
Я этого не хочу, — пробормотал Владимир.

Предыдущая страница 3 Следующая страница


Леопольд фон Захер-Мазох - Лунная ночь

Лунная ночь 4

Чего же ты хочешь? — спросила Ольга, подходя к нему. — Я хочу быть твоей, твоей женой.
Разве ты не жена другого? — холодно и резко сказал Владимир.
Нечеловеческая, демоническая насмешка, от которой Ольга всегда вздрагивала до глубины души, выразилась в его взоре. Но в этот раз она презрительно выдержала его взгляд с полузакрытыми глазами и равнодушно сказала:
Подай мне мою шубу.
Владимир молча накинул шубу ей на плечи. Она сделала несколько шагов и остановилась. В эту минуту ее вновь обуяла страшная, дьявольская ненависть к человеку, который так твердо и спокойно стоял перед нею. Нет, во что бы то ни стало она будет источником его мучений и его блаженства; он должен изныть от тоски по ней, трепетать перед нею. Ей была невыносима мысль о том, что он отказывается обладать ею. Если страсть не поглощает все его сомнения, все его нравственные убеждения, значит, он не любит ее или любит не так, как бы того желало ее гордое сердце. Она чувствует, что должна пожертвовать собою для того, чтоб владеть им как своей собственностью, никому не уступая. Топнув ногой, она отрывисто, резко говорит:
Я не уйду отсюда.
Злая усмешка передергивает ее уста в ту минуту, как она садится в кресло и сбрасывает с себя шубу.
Прости меня, — начинает Владимир, — я обидел тебя и жалею о том, искренно жалею. Слушаешь ли ты меня, Ольга, милая Ольга? Мои убеждения тебе известны. Ты любишь меня и не можешь победить своего чувства; я сам сознаю, что это превышает твои силы. Прошу тебя, решись всецело принадлежать тому, кого ты любишь; покинь свой дом, мир которого нарушен навсегда; будь моей женой; я буду носить тебя на руках, буду твоей защитой в здешней суровой жизни и стану жить единственно для тебя.
Разве я не хочу быть твоей, вполне твоей? — вскричала она с фанатической преданностью, спокойно глядя на него широко раскрытыми глазами.
Владимир покачал головой, сел на старый, изорванный диван и уставился в пол.
Ты начинаешь сомневаться и сам видишь, что не в состоянии убедить меня, тогда как я могу это сделать. — Нежная краска разлилась по ее лицу, она быстро встала, подошла к двери, заперла ее и бросилась к его ногам.
Ольга, что ты задумала?..
Приди ко мне, — сказала она, — но как ты дрожишь! Приди, не бойся меня...
Она нежно прижалась к нему.
Я действительно начинаю бояться тебя, - произнес он лихорадочно, — сжалься надо мно? и оставь меня...
Я так жалею тебя, что не уйду, — ответилг она ему смеясь, — да, ты пропал.
Зрачки ее расширились, ноздри задрожали, она страстно охватила его и начала целовать, оскалиЕ зубы — точь-в-точь как грациозное хищное животное во всей его необузданной жестокости.
Ты задушишь меня своими поцелуями, — пробормотал Владимир, — в твоих руках душа тает, как воск.
Но прекрасный демон не довольствовался его душой.
Я хочу, чтоб и рассудок твой также растаял,— шепнула она ему, — только тогда будем мы равны.
И она снова начала целовать его своими влажными, горячими устами, доведя до безумия; он рванул ее к себе и бессознательно стал перебирать руками ее влажные волосы.
Не смотри на меня, — чуть слышно проговорила она...
И наконец настала минута, когда все было забыто — сомнения, страдания и убеждения. Он принадлежал ей, и всякая капля крови его была переполнена ею... Когда, уничтоженный, лежал он на ее груди и потом, коленопреклоненный, обратил к ней свою молитву, тогда короткий, торжествующий смех сорвался с уст ее.
Видишь, — сказала она, — ты презирал, отталкивал меня, а теперь лежишь у ног моих, и если б я хотела...
Я обидел, оскорбил тебя, — тихо проговорил он, — теперь ты вправе топтать меня ногами.
Какое тщеславие! — шаловливо вскричала она. — Сам подумай, какая мне в этом радость!
— Если б я только мог думать в эту минуту, — возразил он, как бы в бреду, и тихая грусть разлилась по всему его существу. — Одно чудовищное ощущение поглотило все. Я пожертвовал тебе своими лучшими мыслями, чувствами и правилами всей жизни, а ты, играя, сдуваешь их на воздух, как мыльные пузыри. Теперь я не спрашиваю тебя, что нас ожидает впереди, — я знаю только, что хочу быть твоим, твоею собственностью, твоим рабом...
Она ничего не ответила. В душе ее воцарилось спокойствие: теперь она знала, что такое любовь и счастье.
У Ольги была кормилица, которую вскоре после замужества она наградила небольшой мызой; этот маленький фольварк лежал в стороне от усадьбы, скрытый леском. Преданная, услужливая старушка была посвящена в ее тайну, и любящие сердца встречались друг с другом в маленькой комнате, находившейся в задней части дома. Ольга превратила ее в уютный, приятный уголок. Теперь Владимир был безгранично предан ей. Оба блаженствовали. Чувство, свившее себе гнездо в сердце Ольги и оттуда проливавшее свет и блеск на все окружающее, поглотило всю ее прежнюю муку и всю испытанную ею досаду. Но иногда неожиданно ею овладевал безотчетный страх за свое беспредельное счастье, страх, который трогал до глубины души ее любовника. Она дрожала, лишь только он касался рукою ее одежды.
В это время другой голос впервые заговорил в Ольге. Магнетический взгляд Владимира пробудил в ней ее вторую душу. Это случилось в грозу. Свечи были погашены, лишь молния время от времени освещала комнату, где Ольга в забытьи покоилась на груди Владимира. Вдруг какие-то видения стали носиться перед нею, и она заговорила с ним. Сначала он не понял, в чем дело, обнял ее и окликнул по имени. Но она не проснулась. Необъяснимый ужас охватил его; со страхом и вместе с любопытством внимал он ей. Гроза прошла, и только вдали слышались глухие раскаты грома, но Ольга лежала в лунном свете, словно усопшая. Тогда Владимир, собравшись с духом, стал задавать ей вопросы.
Что там, за небом?
Я ничего не знаю о том.
А есть ли загробная жизнь?
Нет, — возразила Ольга.
Кровь застыла в его жилах, и сердце замолкло. Ольга заметила его состояние и сказала, что ничего не видит из того, что лежит вне земной атмосферы; она не видит, что происходит с человеком после его смерти, но она страшно боится могилы, ей кажется, так ужасно лежать в холодной земле, где черви будут точить ее тело; она охотнее легла бы под открытым небом, но тут вороны расклевали бы ее; Владимир должен дать ей слово, что, когда она умрет, он положит ее в склеп. Он обещал ей это.
Вскоре он привык к этой второй душе его Ольги и охотно прислушивался к ее голосу, и голос, в свою очередь, полюбил его. Ольга готова была отдать ему свою душу. Как блаженный сон пролетали часы в обществе Владимира. Теперь Ольга возненавидела все выезды, но, для избежания толков, иногда показывалась в свете. Владимир часто бывал в ее доме и нередко оставался на ночь. Он спал тогда в этой комнате, на этой кровати, и Ольга...
Она замялась.
Теперь я все понял.
И Владимир был такой добрый, — продолжала Ольга, — всегда привозил книги с собой и читал их вслух Ольге или с ангельским терпением учил ее детей. Когда настала весна, они вместе работали в саду; вдвоем посадили они каждый цветок, вырас- тили все овощи, которые подавались на стол, а пчелы, точно ручные канарейки, садились Ольге на руку и ползали по ее волосам. Она знала, где какое гнездо в саду, любила малиновку в старом грушевом дереве, и маленького чижика, и соловья, которого ей показал Владимир, она часто смотрела, как самки и самцы летали взад-вперед и кормили своих покрытых пухом птенцов. Летом они гуляли по полям, сиживали на опушке леса, а вечером на террасе; иногда небо было усеяно звездами, и Владимир читал на память чудные стихи разных поэтов; они так и лились из его уст.
Ольга прилежно списывала ландшафты и сельские сценки с натуры. Иногда, если ей удавалось удачно передать свою фантазию, она показывала работу Владимиру; когда видела по его блестящим глазам, что ему нравится, — в эту минуту она была счастливейшим человеком в мире. После жатвы они вместе путешествовали по Карпатским горам. Мишель ехал с проводником впереди, а Владимир вел под уздцы лошадь Ольги. Они всходили на Черную гору, видели на ее вершине глубокое, бездонное озеро и с высоких гор оглядывали свою бесконечную родную равнину. А когда зимой они снова заперлись в своем маленьком теплом доме, тогда любовь украсила миртами и розами его простые стены, а музы наполняли светом и мелодией тихие сумерки. Муж ее сидел с детьми на диване, Владимир в маленьком коричневом кресле, а Ольга за фортепиано. Она играла отличные произведения великих немецких композиторов или пела с Владимиром грустные малороссийские песни. Часто он читал вслух или они вместе читали сцены из «Фауста», «Эгмонта», «Ромео и Джульетты»; она читала роль Гретхен, Клерхен или Джульетты, и, как у последней, сердце ее было переполнено ее любовником.
И все-таки бывали и мрачные минуты. Иногда раскаяние овладевало Ольгой, ей хотелось во всем сознаться мужу и искупить грех, исполненный блаженства. Иногда ей хотелось убежать с Владимиром, но честь и дети удерживали ее от этого шага. Она колебалась, размышляла, терзалась, но забывала обо всем, лежа на его преданной груди, тогда исчезали все сомнения, заботы, все думы и она бывала совершенно счастлива.
Хотя нет, и тогда она не была вполне счастлива. Владимир молчал, но она часто читала на его мрачном лбу мучительное порицание: я обманываю друга, который доверяет мне; я вовлекаю в грех женщину, которую хотел возвысить нравственно, покрываю ее позором. Она же испытывала совсем иное мучение. Заметили, что она неладно живет со своим мужем, стали жалеть ее, она ж так безумно была счастлива, так гордилась своим счастьем, что готова была провозгласить во всеуслышание: я любима тем, кому вы все удивляетесь, я первая поставила ногу на его гордую выю.
Она сама требовала от него тайны и сама же не в силах была соблюсти ее; ей хотелось, чтобы все завидовали ей, а еще более тому, кого своею благосклонностью она возвела в степень божества. Так, она сама предательски выдавала свою любовь. Она забывала всякую осторожность, не упуская случая оказать Владимиру особое внимание. Он один имел право держать ее стремя, высаживать ее из саней, снимать с нее шубу, она всегда выбирала его в танцах; лишь он подавал ей прохладительное питье, наполняя по ее приказанию ее стакан, и разрезывал дичь, лежащую у нее на тарелке. Она скушает кусочек, а другой подает на своей вилке ему или пьет из его стакана, а ему отдает свой собственный, а ножка ее покоится на его носке. Находясь с ним в одной комнате, она не спускала с него глаз, а если он еще не приехал, не отрывала взгляда от двери; он войдет — и она бледнеет и краснеет. Когда заходила о нем речь, она с горячностью вступалась за него, отзываясь о его характере и уме с восторгом, который возбуждал подозрение самых добродушных и рассеянных людей.
Пошли слухи, толки, сотканные из правды, лжи и подлости, и наконец никто уже не сомневался в том, что Владимир Подолев — счастливый любовник красивой женщины. Кое-что дошло до слуха ее мужа; он долго не допускал мысли о возможности измены, но наконец подозрения возникли и у него, и он начал наблюдать за своей женой.
Так прошел год.
Первые белые цветы распустились в саду, душистый весенний воздух через открытую дверь проникает в небольшой зал, где Ольга вместе с мужем и любовником сидит у чайного стола. Воздух так удивительно свеж и ароматен, вечернее небо блестит бесчисленными звездами, перепела перекликаются на зеленом поле; необъяснимый страх и тоска, какая- то приятная грусть и тревожное счастье переполняют душу. Маленькие зеленые мухи и белые бабочки жужжат и кружатся около светлого стеклянного шара лампы. Владимир раскрыл том Шекспира. Ольга смотрит в книгу через его плечо и читает:
«Ромео. Со временем теперешние страдания будут служить нам предметом приятной беседы.
Джульетта. О Боже! Сердце мое чует несчастье. Неужели глаза обманывают меня? Мне чудится, что я вижу тебя в глубокой могиле, бледного...»
Словно невидимая стрела вонзилась в сердце Ольги. Не в силах преодолеть непонятного ужаса, она бросила испуганный взгляд на Владимира, который и в самом деле страшно побледнел.
Я не могу читать далее, у меня разрывается сердце...
Это весенний воздух, — заметил ее муж, — запрем дверь на террасу.
Ольга на минуту вышла на террасу, потом вернулась и наполнила чашки чаем. Она сидела напротив Владимира. Наблюдая за нею из-за своей газеты, муж ее заметил, как она обменивается со своим любовником страстными взглядами. Она касается его ноги своей.
Это моя нога, — спокойно говорит Мишель.
Ольга вздрагивает и в волнении нагибается над
столом. Она видит страшно изменившееся лицо своего мужа, когда он выходит из зала.
Ты выдала нас, — тихо говорит ей Владимир.
Боюсь, что так, — бормочет она. — Пусть же он все узнает, я буду принадлежать тебе, тебе одному, я стану твоей женой, Владимир.
Он с благодарностью глядит на нее и целует ее руку.
Как я люблю тебя — и с каждым часом все сильнее и сильнее!
Ты должен остаться здесь на ночь, нам необходимо переговорить о многом.
Только не нынче, — испуганно умоляет он ее, — у меня дурное предчувствие, ради бога, не нынче.
Мишель покашлял, прежде чем войти в зал; взяв свою чашку, он пожаловался на головную боль; голос его звучал глухо, когда он сказал, что пора идти на покой. Владимир пожал руку ему и Ольге и отправился в свою комнату, где, не раздеваясь, бросился на постель. После полуночи он услышал на террасе шорох женского платья. Он вскочил и подошел к окну. Все было тихо. Вдруг Ольга вышла из тени и обхватила его своими руками.
Вот и твое дурное предчувствие, — засмеялась она.
Владимир не ответил, он помог ей забраться в комнату, подозрительно выглянул в сад и запер окно. Ольга между тем села.
Ты боишься меня? Ты вправе бояться, — шутливо заметила она и, обвив его шею своими белыми руками, привлекла к себе... — Мне так жарко, — проговорила она спустя немного, — отвори окно.
Владимир отрицательно покачал головой.
Что с тобой? — вскричала она, заливаясь серебристым смехом,— Никак ты боишься моего мужа?
Она встала, открыла окно и опять прижалась к нему.
Прошу тебя, уйди отсюда, — проговорил он дрожащим голосом.
Ольга не отвечала, продолжая беспечно трепать его волосы. Вдруг он дернулся в сторону окна. Ольга в испуге быстро повернула голову. Но уже было поздно. Муж ее стоял перед ними. Молча, оцепенев от ужаса, она отшатнулась назад, а Владимир бросился между нею и мужем.
Нет необходимости защищать ее, — холодно сказал Мишель, — я ее не трону. Иди к себе, Ольга, нам необходимо сказать несколько слов друг другу с глазу на глаз.
Она медленно удалилась, бросив долгий, исполненный душевной муки взгляд на Владимира, который смотрел на нее неестественно сияющими глазами. Дойдя до своей комнаты, она заперлась на ключ и бросилась на постель с невыразимой, тупой болью в сердце.
Через некоторое время она услышала, что муж ее вернулся в свою комнату, потом кто-то уехал верхом со двора, и снова все смолкло. На рассвете послышались твердые шаги ее мужа: он шел по коридору. Прошло еще несколько мучительных минут, и она услышала знакомое ржание его жеребца и затем конский топот — муж ускакал. Серый свет печально врывался в комнаты. Ольга вышла из спальни.
Кто-нибудь! — позвала она.
Никто не ответил на ее зов. Она вышла на террасу и увидела казачка, который, зевая и протирая сонные глаза, шел по двору.
Где Владимир и барин? — спросила она его.
Барин написал несколько писем, — равнодушно ответил он, грызя соломинку, — и после того куда-то ускакал, а господин Подолев уехал еще ранее его.
Тут только догадалась она, что они отправились на дуэль. Пошатываясь, вернулась она в свою комнату; ноги ее подкосились, кровь стыла в жилах, но плакать она не могла. Бросившись на колени перед распятием, которое висело над ее кроватью, она била себя кулаками в лоб; она надеялась, что Владимир убьет ее мужа, отца ее детей, и молилась на коленях... до тех пор, пока кто-то, въехав во двор, не остановился. Послышались шаги. Ольга боязливо прислушивалась, склонив голову набок; кровь стучала у нее в висках, она боялась пошевелиться, ей казалось, что она умирает. Вошел муж.
Он умер, — говорит Мишель, голос его дрожит, — вот письмо к тебе, честь удовлетворена... Теперь ты вольна оставить дом, если желаешь...
Более она ничего не слышала; как будто вода хлынула в ее уши, и она упала на пол... Когда она пришла в себя, то первый взгляд ее упал на распятие. Она не помнила, что случилось, только в голове все было смутно и пусто, а сердце болело от какой- то раны. Некоторое время спустя ей бросилось в глаза письмо, и постепенно память ее прояснилась но она не заплакала; она будто окаменела, почти равнодушно открыла письмо и прочла:
«Любимая моя!
Ты всем была для меня: жизнью, счастьем и честью. Для тебя я сделал ошибочный шаг, согрешил и отрекся от своих лучших убеждений. Я должен заплатить за это. В то время как ты будешь читать эти строки, судьба моя свершится. Не плачь обо мне. Ты так переполнила любовью и блаженством год моей жизни, что он дороже целого жалкого человеческого существования, и я могу только поблагодарить тебя за испытанное счастье. Будь счастлива, а если это невозможно, то будь честна и исполняй свой долг.
Пусть я останусь жить в твоей памяти. Прощай навсегда.
Твой Владимир».
Молча сложила она письмо, встала, оделась и начала укладываться. Она хотела тотчас оставить своего мужа. Но вдруг она услышала в коридоре детские голоса; она быстро отворила дверь, и, когда дети радостно повисли на ее шее, она, рыдая, упала перед ними на колени... Кофры остались пустые.
Владимира нашли в березовой роще у Тулавы. Это было самое уединенное место на десять миль вокруг. Тулавский общественный сторож Балабан — Леопольд знает его — нашел его, когда обходил лес. Он лежал на спине и держал пистолет в руке. Пуля засела в его груди. При нем нашли письмо, какое пишет каждый, кто дерется не на жизнь, а на смерть. Таким образом, порешили, что он-де покончил жизнь самоубийством, и похоронили его за кладбищенской оградой …
То, что произошло потом, обыденно и банально, но вытекало изо всех произошедших событий. Ольга страшно возненавидела мужа, однако не бросила его. Она едва не сошла с ума от горя; часто дьявольская мысль овладевала ею, однажды она уже зарядила пистолет, чтоб застрелить Мишеля, и все-таки осталась с ним. Она не могла жить, не будучи любимой. Ей было приятно, что муж любит ее и страшно страдает от сознания того, что, хотя она принадлежит ему, он не может назвать ее своею. Муж часто тяготит ее. С некоторого времени страшная бледность покрыла ее лицо; сердце ее болит, и в лунные ночи она блуждает, не зная покоя.
Она замолкла.
Теперь Леопольд все знает, — сказала она со спокойной, трогательною преданностью, — теперь он поймет Ольгу и будет молчать.
Я поднял руку, словно для клятвы.
Я знаю, что он не изменит ей,— сказала она.— Доброй ночи! Петух уже пропел во второй раз, на востоке виднеется светлая полоса на небе. Мне надо идти.
Она медленно пошла, потягиваясь своим прекрасным телом и приглаживая волосы, которые искрились под ее руками. В окне она еще раз повернулась ко мне и приложила палец к устам.
После того она исчезла.
Я долго прислушивался, затем встал и подошел к окну. Ничего не было видно в глубокой ночной тишине, кроме щедро разливавшегося серебристого света полной луны.
Поутру я сошел в небольшую столовую, где хозяин предложил мне разделить с ним завтрак.
А после того я сам выведу вас на дорогу, — приветливо добавил он.
Где же ваша супруга? — спросил я.
Она нездорова, — небрежно ответил он, — она сильно страдает мигренями, в особенности в полнолуние. Не знаете ли вы хорошего средства от этой болезни? Одна пожилая дама советовала соленые огурцы, что вы на это скажете?
Мы простились с ним по ту сторону леса.
Несмотря на его любезное приглашение, я не воспользовался им, и всякий раз, когда ночью мне случается проезжать мимо уединенной усадьбы, окруженной темными тополями, тихая грусть находит на меня.
С тех пор я не видал Ольги, но во сне мне часто грезится ее восхитительный стан, благородная голова, ее прекрасное бледное лицо с закрытыми глазами и рассыпающимися, сладострастно-волнующими волосами.

Предыдущая страница 4


[i] 1 2 3 4


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Леопольд Фон Захер-мазох - Лунная ночь

Леопольд Фон Захер-мазох

Лунная ночь

 Читать книгу

Аннотация

Скандально известный австрийский писатель Леопольд фон Захер-Мазох был, в сущности, первым, кто ценой своей прижизненной славы и посмертного "доброго имени" указал на прямую зависимость страсти и страдания, боли и наслаждения, сладострастия и жестокости в сексуальной жизни, предвосхитив тем самым открытия психоанализа и художественные откровения декаданса ...

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Леопольд фон Захер-Мазох - Биография

Леопольд фон Захер-Мазох

На основную страницу

Биография

(нем. Leopold von Sacher-Masoch; 27 января 1836, Лемберг — 9 марта 1895, Франкфурт-на-Майне) — австрийский писатель, гендерный извращенец.

Родился в еврейской семье в городе Лемберг, ныне Львов. Через всё творчество писателя проходит мотив гордой властительницы («Венера в мехах») с бичом в руке, обладающей безграничной властью над рабски преданным ей мужчиной. Почти все героини его книг — это сильные, демонические женщины, губящие своих поклонников. Подобная линия в его произведениях связана с событиями, имевшими место в жизни писателя. Он рос слабым и хрупким ребенком, в детстве ему довелось стать свидетелем жестокостей, сопровождавших революции в Австро-Венгерской монархии сначала 1846, затем 1848 годов.

Именно в этом последнем году он пережил событие, надолго врезавшееся ему в память: молодая родственница забрала его с собой на одну из пражских баррикад, обороной которой она руководила с пистолетом в руке. В его подсознании закодировался образ молодой женщины в мехах, командующей мужчинами. Очередным травмировавшим психику юноши испытанием явилась первая любовь к Анне Котвиц, которая была значительно старше его по возрасту. Их сексуальная связь носила садомазохистский характер. После выхода в свет наиболее известного произведения Захер-Мазоха «Венера в мехах» (1870) очередным любовницам приходилось перевоплощаться в литературных героинь, чтобы удовлетворить его своеобразные потребности.

В 1886 году психиатр и невролог Рихард фон Крафт-Эбинг обнародовал новое понятие в психиатрии и сексопатологии, связанное с творчеством писателя — мазохизм.