Леопольд фон Захер-Мазох - Коломейский Дон Жуан

1 Леопольд фон Захер-Мазох

Изменил, Иной Прельстился,
Виноват Перед тобой,
Но не надолго влюбился,
Изменил уже и той.
Я узнал, что не годится
Быть надолго влюблену,
Да опасно и решиться
Завсегда любить одну.
Будешь верен - так обманут,
Насмеются, изменят;
Изменишь - сердиться станут,
Упрекнут тем, укорят.
Так уж лучше не влюбляться,
Понемножку всех любить,
Всех обманывать стараться,
Чтоб обманутым не быть.
Карамзин
Мы ехали из уездного города Коломея в деревню. Это было в пятницу вечером.
- Пятница - хорошее начало, - сказал поляк, но немец-кучер, колонист из Мариагильфа**, утверждал, что пятница, напротив, день несчастливый, так как Спаситель был распят на кресте в пятницу. На этот раз прав оказался немец; не прошло и получаса, как нас остановила крестьянская стража. - Стой! Паспорт!
Мы остановились. Но паспорт!.. Мои бумаги, конечно, были в порядке, но кто подумал о моем швабе? Он сидел на козлах совершенно спокойно, щелкал кнутом и закладывал свежий трут в свою короткую трубку. Он и в самом деле мог бы быть заговорщиком. Бессовестно спокойное лицо его возбудило подозрение моих русских мужиков; они совершенно основательно пожимали плечами.
Заговорщик, - промолвили они.
Но, братцы, подумайте о том, что говорите! Все напрасно.
Округ и окружной город в Восточной Галиции. Коломея Происходит от слова колония, так как нынешний город возвышайся на месте прежней римской колонии.
Название селения, где утвердились немецкие колонисты, По большей части швабы; находится оно по соседству с г. Коломея.
- Заговорщик!..
Шваб мой в смущении задвигался на козлах и стал страшно коверкать русский язык. Все напрасно. Крестьянская стража знает свое дело. Кто осмелится сунуть ей ассигнацию? Конечно не я. Таким образом, нас берут и везут в ближайшую корчму.
Издали что-то время от времени посверкивало в том направлении. Это была коса, повешенная на наружной стене крестьянином, стоявшим на страже, а прямо над трубой корчмы висела луна, освещавшая и крестьянина, и его косу. Луна заглядывала и в небольшое окошко корчмы и, назло скряге-еврею, бросала в нее свои серебряные лучи, словно серебряные монеты, и даже посеребрила глубокие лужи, образовавшиеся перед окошком. Я уже упомянул об еврее-шинкаре, который встретил нас на пороге и при виде важных гостей выразил свою радость тем, что испустил из груди какой-то однообразный, жалобный звук.
Он переваливался как утка, стремительно поцеловал у меня комок грязи на правом рукаве, ради симметрии поцеловал и левый рукав и при этом ругал крестьян за то, что они смели остановить такого барина... такого... он сам не знал, каким бы качеством окрестить меня, - такого черно-желтого 5арина, у которого даже лицо совершенно черно-желтое, у которого и душа черно-желтая - в этом и готов был присягнуть на Торе. Он ругался и кривлялся, как будто страшно обидели его самого. Между тем я приказал швабу остаться при лошадях - крестьяне сторожили его - и спас свою черно-желтую душу в корчме, где она вытянулась за деревянной скамье у печки.
Вскоре скука одолела меня, так как дружище Дошку и без меня был занят по горло. Он то и дело заливал своим посетителям вина, а вместе с тем выливал и все последние новости; как блоха прыгал он вокруг длинного стола, подскакивал и ко мне, надувался и пытался завести со мной «образованный» разговор о политике или литературе.
Машинально, от скуки, стал я осматриваться кругом.
Основным колоритом корчмы была какая-то зелень. Скудная лампа или, скорее, ночник проливал зеленоватый свет. Зеленая плесень покрывала стены; большая четырехугольная печь была как будто налакирована и отражала на себе зеленый мох, который покрывал каменный паркет сына Израиля. Зеленый осадок виднелся в стеклянных стаканах и жестяных мерках, из которых пили мужики, предварительно выложив на прилавок свои медные гроши. Зеленая растительность покрывала сыр, поданный мне Мошкой, а за печкой сидела его жена в желтом капоте с большими зелеными разводами и укачивала бледно-зеленого ребенка. Самое лицо еврея, жалкое и скорбное, было как-то зеленовато, в особенности у оконечностей тонких, двигающихся ноздрей и у язвительно сжатых губ; его быстрые, бегающие глазки имели тот же отлив.
Есть лица, которые со временем как бы покрываются ярь-медянкой, есть такие; и у моего еврея было именно такое лицо.
Прилавок отделял меня от посетителей. Они сидели за узким длинным столом, в основном это были окрестные крестьяне. Говорили они между собою вполголоса, и при этом растрепанные, унылые, зеленоватые головы их почти соприкасались друг с другом. Один из них, по-видимому дьячок, казалось, был главным оратором. Он читал вслух старую, позеленевшую русскую газету. Рядом с ним на столе стояла большая табакерка, из которой по временам он брал щепотку табаку, не угощая при этом своих собеседников, вероятно из чувства своего превосходства.
Все было спокойно, серьезно и достойно. На улице сторож пел какую-то унылую песнь, звуки которой долетали до меня как бы издалека. Казалось, что они как духи носятся кругом бедной корчмы и не решаются проникнуть к живым, шепчущимся людям. И плесень, и лунный свет, и песня -все это еще более усиливало мою скуку.
Постепенно скука эта перешла в грусть, в совершенно исключительную грусть, свойственную нам, малороссам, более похожую на мужественную покорность судьбе, покорность по чувству необходимости. Моя скука была так же неизбежна, как сон и смерть.
Дьячок как раз дошел в своей зеленой газете до умерших, приезжающих, биржевого курса и железнодорожного расписания, когда внезапно на дворе послышались удары кнута, конский топот и оживленный говор: все это сливалось в один непонятный гул. Затем все стихло.
Через несколько минут я услышал незнакомый голос, обращенный к сторожу. То был веселый мужской голос, - голос, в котором слышалась музыка, ; но веселая, смелая, гордая музыка, не стеснявшаяся посетителей корчмы. Звуки приближались, и наконец кто-то переступил через порог.
Я привстал, но всего только и мог рассмотреть, что стройный, высокий стан человека, так как приезжий входил в корчму задом и все еще продолжал весело разговаривать с крестьянами.
- Сделайте милость, братцы, неужели вы не узнаете меня? Разве я эмиссар? Рассмотрите меня хорошенько! Ездит ли национальное правительство четверней по имперской дороге и без паспорта? Ходит ли он с трубкой во рту, как я? Будьте благоразумны, приятели, сделайте одолжение, будьте благоразумны.
В это время в дверях показались две мужицкие головы и столько же рук, почесывавших бороды, что означало: будь покоен, приятель, никакого одолжения мы тебе не сделаем.
- Ну что же? Ну обрадуйте же меня, докажите, что вы в самом деле благоразумны.
- Не ладно!..
- Разве я поляк? Неужели вы хотите чтоб мои родители перевернулись в своей могиле на русском кладбище в Чернелицах? Разве предки мои не вое вали с Богданом Хмельницким против поляков? В каких сражениях не участвовали они! Были у Пилявце, и у Корсуни, и у Батова, и у Желтых Вод; вместе с ним стояли под Збаражем, где поляки лежали, стояли или сидели как хотели, - ну так сделайте же одолжение, позвольте мне ехать дальше.
- Не пойдет.
- А если я скажу, что мой прадед осаждал Лем-берг с гетманом Дорошенко? Тогда, доложу я вам, головы польских дворян были дешевле груш; засим - оставайтесь здоровы и позвольте мне продолжить путь.
- Нельзя!..
- Нельзя?! Право нельзя?
- Право нельзя.
- Ну хорошо, так будьте здоровы.
Приезжий без ропота, мужественно покорился необходимости. Он взошел, кивнул в ответ на утиные кривлянья еврея и присел к прилавку, спиною ко мне.
Еврейка все время прислушивалась к говору; теперь она взглянула на него, положила заснувшего ребенка на печь и подошла к прилавку.
Я готов побиться об заклад, что она была прекрасна, когда Мошку' привел ее в свою корчму, но теперь все черты ее лица как-то неприятно заострились. Страдания, позор, толчки, кнут долго бороздили лик этого народа, пока на нем не запечатлелось свойственное ему одному выражение, вместе жгучее и поблекшее, унылое и язвительное, смиренное и злобное.
Она нагнулась над прилавком и, вертя жестяную мерку в своих прозрачных руках, вперила глаза в приезжего. Пылкая, жаждущая душа светилась в ее больших, страстных глазах, черных, как ночь; то был вампир, выползший из могилы истлевшего трупа и впившийся в прекрасное лицо незнакомца.
Действительно, лицо его было прекрасно; он, подобно месяцу, склонился через стойку к хозяйке и спросил себе бутылку вина; только этот месяц бросил ей настоящие серебряные монеты.
- Уйди отсюда, - сказал еврей своей жене.
Она как будто еще больше сгорбилась и с полузакрытыми глазами, шатаясь как во сне, отошла от прилавка.
- Это опасный человек, - шепнул мне Мошку через стол, - очень опасный. - И он выразительно помотал своей осторожной головкой с густыми мелкими пейсами.
Этим он обратил на меня внимание приезжего; тот быстро оглянулся, встал, сдернул круглую овчиную шапку с головы и извинился предо мною самым учтивым образом. Мы раскланялись и обменялись приветствиями. Русское радушие запечатлено в языке и в обычаях настолько, что дальше некуда. Мы и в самом деле приветствовали друг друга гораздо любезнее, чем это обычно принято.
После того как мы многократно «упадали к ногам друг друга», «опасный» человек уселся напротив меня и попросил позволения набить свою трубку. Курили мужики, дьячок, курила печь, а он все-таки просил позволения! Я на все согласился, и он набил свою длинную турецкую трубку.
- Эти мужики! - весело заговорил он. - Я - и поляк! Сами скажите, ну приняли бы вы меня за поляка даже на расстоянии ста шагов?
- Никак не принял бы.
- Ну, видите, братец, - с искреннею признательностью прибавил он, - а попробуйте поговорить с ними! - При этих словах он вынул из мешка кремень и трут и стал высекать огонь ножом.
Однако и еврей считает вас опасным человеком.
- Да.- Он опустил глаза в стол и улыбнулся.- Мошку имел в виду женщин. Видели, как он поспешил удалить свою жену? Этот элемент так легко воспламеняется.
Трут его загорелся. Он вложил его в трубку, и вскоре густые синие облака окружили нас со всех сторон. Он опять скромно потупил глаза и слегка улыбался.
Теперь я мог внимательно рассмотреть его. Судя по щегольской одежде, можно было заключить, что это помещик. Кисет его был вышит изящно; в манерах проглядывало барство; вероятно, имение его лежало в окрестностях Коломеи, так как еврей знал его. В том, что он был русский, не было сомнения, да он и сам сказал это, войдя в корчму; к тому же в нем не было польской болтливости. Этот мужчина должен был нравиться женщинам. Он не отличался той неуклюжей силой или грубой неповоротливостью, что слывут признаком мужественности в других нациях, он был благороден, строен и прекрасен, а энергичная гибкость и прочность сложения проглядывали в малейшем движении. Слегка курчавые, темные густые волосы и короткая борода приятно оттеняли его загорелое, но прекрасное лицо.
Он был уже не первой молодости, но его веселые голубые глаза напоминали глаза беззаботного мальчика. Бесконечное, искреннее человеколюбие запечатлено было на его темном лице - темном только там, где жизнь успела наложить на него свои следы.
Он встал и раза два прошелся по корчме. Широкие шаровары его были засунуты в высокие сапоги; под кафтаном виднелся пестрый кушак, охватывавший стан; меховая шапка ловко сидела на голове. В этом костюме он невольно приводил мне на память одного из тех храбрых русских бояр, которые держали совет с Владимиром и Ярославом или ходили в походы с Игорем и Романом.
Я охотно поверил, что он опасен для женщин; мне самому доставляло удовольствие глядеть на него. Пока он прохаживался, вернулась еврейка с бутылкой вина, поставила ее на стол и, забравшись за печку, не сводила с него глаз. Боярин мой подошел к столу, взглянул на бутылку и остановился в каком-то ожидании.
- Токайское, - проговорил он, - лучшая замена горячей женской крови.
Он потер грудь ладонью, как будто что-то жгло его сердце.
- Вам, верно, назначено... - Я остановился, боясь показаться нескромным, но он живо подхватил:
- Свидание? Верно. - Полузакрыв глаза, он выпустил густой клуб дыма и кивнул мне головой.-Свидание, понимаете ли, и какое свидание! О, мне везет с женщинами, понимаете ли, необыкновенно везет! Пустите меня на небо - и сами богини, все непорочные девы будут послушны мне! Клянусь вам, я не лгу.
- Я охотно верю вам.
- Теперь послушайте... у нас есть пословица: незнакомцу на большой дороге доверишь то, чего не скажешь ни лучшему другу, ни жене... Откупорь бутылку, Мошку, и подай две рюмки. Сделайте милость, распейте со мной это вино и послушайте о моих любовных похождениях - особенных, редкостных, раритетных любовных похождениях, подобных автографу филистимлянина Голиафа, тогда как сребреники, за которые Иуда Искариот продал нашего Господа, уже не редкость.
Мошку подскочил в эту минуту к бутылке, пошатнулся два раза, вытащил штопор, очистил пробку от сургуча, сдул его, затем всунул бутылку между своими тощими ногами и со страшно перекосившимся лицом вытащил из нее пробку. Еще раз подул он на горлышко и налил желтое вино в самые чистые рюмки, какие только могли быть в корчме Израиля.
Незнаконец поднял рюмку.
- Ваше здоровье!
Пожелание его было, видимо, искренним, так как он разом проглотил свою рюмку. Он не был пьяницей, поскольку не стал сначала пробовать вино или оценивать его достоинства и выпил не морщась и не прищелкивая языком.
Еврей боязливо взглянул на него.
- Какая мне честь! Занес же случай благодетеля в мою корчму! И как вы хорошо выглядите, ничуть не меняетесь! - При этом замечании Мошку попытался принять позу льва, для чего ему казалось необходимым растопырить свои дряблые руки наподобие разбитых ручек помпейской вазы и, попеременно поднимая ноги, постукивать ими, как на ступальной мельнице. - А как здоровье милостивой благодетельницы и прекрасных деточек?
Хорошо, хорошо! - Боярин мой налил себе вторую рюмку и опять залпом выпил ее, не поднимая глаз, как будто пристыженный последними вопросами еврея. Только по прошествии нескольких минут решился он взглянуть на меня и тотчас весь вспыхнул.
Долго сидел он молча и смиренно курил свою трубку; наконец проговорил, почти шепотом, на-1ивая вино в мою рюмку:
- Вы, верно, находите меня довольно смешным. Вы думаете: вот у старого дурака дома жена и дети, он собирается развлекать меня рассказом о своих романах, свиданиях и любовных записках! Пожалуйста, не противоречьте, я ведь знаю, что иначе вы не можете обо мне думать. Но посудите сами. Иногда так приятно поговорить с незнакомым человеком, вот мне и вздумалось... захотелось... простите лепя... это, право, очень странно: встретишься раз, потом, быть может, никогда и не увидишься. Можно бы подумать: что мне за дело до мнения того человека? Но ведь это не так... Для меня, по крайней мере. Видите ли, не то чтобы я хотел при украсить себя; понимаете, такой ловелас, как я, он ведь лишь наполовину ловелас из сладострастия, половину же - из тщеславия. Если б мои похождения никому не были известны, я считал бы себя несчастнейшим человеком на свете; вот почему я часто рассказываю о них, и все завидуют мне, но нынче я и вправду смешон.
Я попытался возразить.
- Не трудитесь противоречить мне, я должен каяться вам смешным, так как вы не знаете моей истории. Весь уезд знает, что приключилось со мною, истории. Вы ведь этого не знаете. Право, как развивается это смешное тщеславие, когда нравишься женщинам!.. Поневоле делаешься до смешного тщеславным. Хочешь, чтоб каждый имел хорошее мнение о тебе, по дороге начинаешь бросать деньги нищим, а т постоялых дворах награждаешь проезжих своими любовными похождениями! О, это действительно очень смешно! Но нынче, мне кажется, я даже должен рассказать вам всю свою историю. Сделайте милость, выслушайте меня до конца. Не знаю почему, но вы внушаете мне доверие... Я поблагодарил.
- Ну ладно. А впрочем, чем бы еще мы могли здесь заняться? Карт нет. Итак, я вам расскажу... нет, лучше не буду! Ведь вы подумайте: добрая птица не пачкает своего гнезда - так говорят наши крестьяне. А впрочем, какая же я добрая птица? Я веселая, легкомысленная птица! Подай еще бутылку токайского, Мошку! Я расскажу-таки вам свою историю.
Он уткнулся лицом в ладони и задумался. Стояла тишина. Снова послышалась песнь сторожа; она носилась в воздухе, как вопль, вылетевший из глубокой могилы, и мне чудилось, что душа моего собеседника витает в этой отчаянной, сердце раздирающей мелодии.
- Итак, вы женаты? - спросил я его.
- Да.
- Счастливы?
Он засмеялся. Смех его походил на невинный смех ребенка, но, не знаю почему, я содрогнулся.
- Счастлив? Как сказать... Сделайте милость, подумайте хоть раз - что такое счастье? Вы помещик?
- Нет.
- Но, вероятно, кой-что смыслите в сельском хозяйстве? Надо полагать. Итак, сами посудите.
Счастье, как бы мне объяснить вам, не то что деревня, имение - словом, недвижимая собственность; это - аренда. Собственник, рассчитывающий навсегда остаться в имении, смотрит за порядком, удобряет поле, бережет старый лес, заказывает молодой, исправляет дороги - ему надо же заботиться о будущем, о своих детях. Арендатор выпашет поле, бит лес, испортит луга, не заботится о дорогах, равнодушно смотрит, как валятся сараи, как ежеминутно может завалиться и конюшня, наконец, и барский дом грозит падением - отлично! превосходно! Такой арендатор пожил, насладился. Вот вам и счастье! Славно! Славно!
Он принялся за вторую бутылку токайского и) усердно наполнял рюмки.
- Что такое счастье? - вскричал он. - Одно дуновение. Вот посмотрите, - он дунул кверху, - вот оно; где теперь? Одна минута, одна секунда, раз стукнул маятник - и оно исчезло!.. Песнь сторожа!.. Слышите ли вы последний, протяжный звук? Он поднимается, плавает в воздухе; вы думаете, что ему конца не будет, прислушиваетесь - и вот он замер в темной ночи... Вот вам и счастье!
Несколько минут мы оба молчали. Вдруг, уже почти весело, он опять обратился ко мне:
Простите, но смею спросить: отчего же все браки так несчастливы, или, по крайней мере, большая их часть? Что вы на это скажете?
Я? Ничего, решительно ничего.
- Итак, это факт. Но тот, кто мирится с существующим порядком вещей, не рассуждая, не противясь этому, во всех отношениях есть бесхарактерный человек. По-моему, следует беспрекословно переносить только то, что совершенно неизбежно, как, например, зиму, ночь и смерть. Но такая ли необходимость в несчастливых супружествах? Да поймите меня, неужели и несчастные супружества определены законом природы?
Собеседник спрашивал меня с настойчивостью ученого, глубоко изучившего свой предмет. Видно было, что он твердо знал его, а между тем он смотрел на меня не серьезно, а с каким-то приветливым любопытством.
- Отчего же большая часть супружеств несчастлива? - повторил он.- Понимаете ли вы меня, милейший?
Я ответил ему что-то незначительное.
- Простите, - прервал он меня, - но вы это вы читали в немецких книгах. Это ведь так. Вы ведь охотно читаете их? Я и сам читаю их иногда; но (знаете, все, что из них почерпываешь, - это всего лишь идеи, пустые фразы, - ну вы понимаете. Я то же мог бы сказать: «Моя жена не доросла до меня» (или «Она меня не понимает» и «Как это ужасно, когда тебя не понимают», ведь я такой исключи тельный человек, просто оригинал; какие у меня оригинальные мысли и чувства! Я мог бы сказать, что ошибаюсь в женщинах, никак не могу найти такую, которая поняла бы меня, и все продолжаю искать... Вы уже знаете эти фразы; но ведь это все вранье, чистая ложь!.. Вообще, любезнейший, вы заметили, что каждый человек непременно лжец? Существуют два разряда людей: одни обманывают других - их называют материалистами, и книги их охотно читаются, другие, называемые в Германии идеалистами,- эти лгут сами себе.
Я должен сознаться, что мой собеседник все более и более заинтересовывал меня.
Он выпил еще рюмку токайского и теперь был в полном ударе. Глаза его затуманились, язык развязался, и слова потекли сами собой.
- Что же, сударь мой, отчего супружества не счастливы? - повторил он и при этом уперся руками в мои плечи, как будто хотел прижать меня к своему сердцу. - Что причиной? Дети!..
Я был поражен.
- Но, любезный друг, - сказал я, - взгляните на этих бедных евреев, в какой они живут нищете! Ведь они давно разбежались бы, если б у них не было детей, если б их не связывала привязанность к детям.
Он живо кивнул головой и поднял руки, как будто собирался благословить меня.
- Так, так! Одно это!.. Теперь послушайте мою историю.
Я был мальчишка, как бы вам сказать, большой болван: я боялся женщин. Я чувствовал себя мужчиной, когда садился на коня или когда брал ружье и шагал по полям, лесам и горам. Я не намерен рассказывать вам охотничьи анекдоты - достаточно сказать, что, если я встречался с медведем, я спокойно давал ему подойти и тогда говорил ему: гоп, братец, - тут он останавливался, так что я слышал его дыхание, и стрелял в белое пятно у него на груди. Но при виде женщины я сворачивал с дороги. Если женщина заговаривала со мною, я краснел, заикался, как болван. Я все еще думал, как болван, знаете ли, что у женщин лишь волосы длиннее наших, да платья они носят длинные, вот и все. Какой же я был болван! Вы знаете, как все делается у нас... Даже прислуга никогда не говорила о таких вещах; вырастешь, показывается пушок на бороде, и не понимаешь, отчего так сердце бьется, как увидишь женщину. Сущий болван был я, говорю вам. Когда я сам догадался, в чем дело, то, право, подумал, что я по меньшей мере открыл Америку или новое созвездие. Подумайте, узнал, что детей не вытаскивают из воды, как раков! Хорошо. Тут я вдруг влюбился, сам не знаю как... Не надоедаю ли я вам?
Нет, прошу вас...
Хорошо, я влюбился. Отцу пришла фантазия поучить нас танцам, сестру и меня. Приезжали маленький француз со скрипкой и соседние помещики со своими детьми. Все знали друг друга, один я был в лихорадке. Мой француз не задумывается, расставляет пары как придется, хватает меня за рукав и ловит дочку нашего соседа, - просто девочка, говорю я вам. Она все еще путалась в своем платье, и русые косы ее спускались до середины спины. Вот мы стоим и держимся за руки. Я точно умер. Мы танцуем, но я не смотрю на нее, только руки наши горят. Это продолжается до конца кадрили; тут, по команде танцмейстера, становишься перед дамой, пристукиваешь каблуком, опускаешь голову на грудь, как будто кто-то срубил ее, скругляешь правую руку, берешь даму за кончики пальцев и целуешь ее ручку... Кровь бросилась мне в голову. Она приседает, я поднимаю голову, и что же? Вижу, что она вспыхнула и что глаза ее... что это за глаза!..
Он как-то зажмурился и отшатнулся назад.
- Браво, господа, скомандовал танцмейстер, довольно! Я спасен. С тех пор я никогда не танцевал с ней. То была дочь нашего соседа; как хороша!.. Как бы сказать вам? Ну страшно хороша!.. Так изящна, я бы сказал. Танцевали раз в неделю. Я не решался заговорить с нею, но, когда она плясала казачка, грациозно подбоченившись, я впивался в нее глазами, а бывало, когда она взглянет на меня, я только свистну да крутанусь на каблуках.* Другие юноши лизали ее пальчики, как будто они были из сахара; они были бы рады вывихнуть себе руки и ноги, чтоб изловить ее платок, но она откидывала свои косы назад и поглядывала на меня. Мое время наступало, когда она собиралась домой: светил ей по лестнице и оставался в сенях, пока она куталась, спускала свою вуаль и приветливо раскланивалась со всеми; какая-то зависть начинала точить мою душу; колокольчик едва слышно гудел вдали, а я все еще стоял на крыльце со свечой в руках и держал ее так, что с нее капало. Но какой же я был болван, говорю вам!.. Весной танцы прекратились, и я долго не видел ее. Случалось, проснусь ночью и вижу, что я плакал, и сам не знаю почему; вдруг припала охота к поэзии, выучиваю наизусть любовные стихи и с жаром говорю их перед своей вешалкой; вообще становлюсь я как-то смелее, беру гитару, пою и фантазирую, так что старая охотничья собака выползает из-под печки, поднимает морду и начинает жалобно выть. По весне снова начинаю я ходить на охоту, блуждаю себе по горам и раз в раздумье улегся в ущелье, как вдруг надо мною раздвигаются ветви и из чащи выступает огромный медведь; он медленно огибает ущелье, приближается, - я не шевелюсь; в лесу все примолкло, только ворона летит мимо меня и каркает. Непонятный страх овладел моей душой, я творю крестное знамение и перестаю дышать; медведь спускается в долину, я - на ноги и стремглав бегу из леса. Наступает день ярмарки в соседнем селе. Извините, я рассказываю вам все как попало, не по порядку. Еду на ярмарку, начинаю сновать между палатками - и она тут; она, я не ошибся. Теперь походка ее точно у княгини; косы не висят, а прикреплены к голове - настоящий золотой обруч. Я забыл сказать вам, что ее звали Николая Сенькова. Ходит она так свободно, чуть-чуть покачивается, а складки платья ее так приятно шумят; в один этот шорох можно влюбиться... На ярмарке так шумно: кругом кричат разносчики, мужики стучат сапогами, в толпе шныряют евреи, кто болтает, кто смеется, кто кряхтит, а мальчишки накупили себе деревянных дудок и свистят что есть мочи. Но она сейчас же узнает меня. Я призываю на помощь всю свою смелость, оглядываюсь кругом и думаю: стой! подарю ей солнце, она обрадуется ему, более дарить мне нечего. Извините, это было пряничное солнце, отлично вызолоченное, смею вас уверить. Оно издали бросилось мне в глаза, и я скорчил тогда удивленную физиономию, как наш приходский священник, когда ему приходится хоронить даром покойника. Хорошо, я делаюсь чертовски храбр, бегу в палатку, бросаю свой двугривенный - это был мой единственный двугривенный - и покупаю «солнце». После того шагаю по ярмарке и догоняю свою барышню, хватаю ее за складки платья, что, по правде, было не совсем прилично, но такие промахи случаются с влюбленными, - хватаю ее и подаю ей «солнце». Как вы думаете, что делает Николая?
- Вероятно, благодарит вас.
- Благодарит? Она хохочет мне в лицо, хохочут отец, и мать, и братья, и кузены, все Сеньковы хохочут. В душе моей происходит то же, что и в то время, когда в ущелье медведь проходил мимо меня. Я рад бы бежать, но мне стыдно. Сеньковы продолжают хохотать. Они были богаты, а мы - так, было чем жить. Я закладываю обе руки в карманы и говорю: «Нехорошо, панна Николая, так смеяться, отец дал мне один двугривенный на ярмарку, и я потратил его ради вас, как какой князь, который бросил бы к ногам вашим все свои деревни. Сделайте же милость...» Голос мой прерывается, слезы выступают на глазах. Совершенный болван, говорю вам. Но панна Николая берет мое «солнце», прижимает его к сердцу и глядит на меня. Глаза ее такие большие, такие большие - весь мир не казался мне таким обширным - и такие глубокие! Что-то так и втягивало вас в эти глаза, и она просит, то есть глаза ее о чем-то просят, а губки только немного шевелятся. Тогда я вскрикиваю: «О, какой я болван, панна Николая! Я рад бы сорвать с неба настоящее солнце, Божье яркое солнце, и бросить его к вашим ногам, смейтесь же, смейтесь надо мной». В эту минуту несется какой-то польский граф. Впряг в свою бричку шестерку лошадей, сидит себе на козлах с кнутом в руке и гонит во весь дух по ярмарке. Безрассудство! Все кричат, какой-то еврей катится кубарем, Сеньковы бросаются в разные стороны, а Николая в испуге ни с места, подняла только руку, как будто может остановить лошадей. Мигом хватаю ее и уношу; Николая обвила мою шею руками. Кругом все кричит, а мне только бы плясать со своей ношей. Бричка пронеслась, девушка прыг из моих объятий - все это в одну минуту. Но я рассказываю все так, как сам пережил; дайте, я лучше докончу в немногих словах.
- Нет, нет, мы, русские, как сами охотно рас сказываем, так и охотно слушаем других, продолжайте, прошу вас.
Пока он набивал свою трубку, я вытянулся на скамье.
- Ну так слушайте до конца, - сказал он, - конечно, нам здесь более делать нечего. Так-то польский граф и оторвал нас от храброго семейства. Мои Сеньковы разбежались во все стороны! Вы думаете, что я сейчас же стал искать их? Панна Николая нежно висит на моей руке, и мы как будто ищем ее родителей, то есть я все оглядываюсь и, как скоро завижу их, сейчас же повертываю в другую сторону. Я гордо держу свою голову, как казак, и мы болтаем. О чем же? Вот сидит баба и продает глиняные кувшины. Панна Николая утверждает, что для воды лучше глиняные кувшины, а я доказываю, что деревянные превосходнее, - так, чтоб только было о чем поговорить; она хвалит французские романы, а я немецкие; она - собак, я - кошек; спорю только для того, чтоб слышать ее говор, все так мило! А что за голос у нее, когда она сердится! Совершенная музыка, говорю вам... Наконец Сеньковы окружили меня, как какую-нибудь дичь; избегать их долее стало невозможно; тогда мы прямо бросаемся в объятия Сенькова отца. Тот сейчас же собирается домой. Хорошо. Трусость моя исчезла, громко кричу кучера, учу его, как ехать, подсаживаю в экипаж сперва мать, затем втискиваю отца, тот, влезая, повертывает мне спину, - сейчас падаю на землю и подставляю одно колено, так что панна Николая становит на него ножку и затем прыгает на свое место. Являются сестры, кузины, целую с полдюжины ручек, кучер ударяет кнутом, коляска исчезает из глаз моих. Вы простите меня - такая дурная привычка рассказывать столь бессвязно! Но лучше буду продолжать, а то еще больше замедлюсь. Мы ведь сидим здесь как арестанты.
- Итак, ярмарка?
- Я продался на ней, говорю вам, целиком продался. Дома бродил, как собака, потерявшая своего господина, совсем пропал. На следующий день я отправился верхом в деревню Сеньковых и был хорошо принят. Николая была серьезнее, чем на ярмарка, головка ее как-то поникла, мне тоже взгрустнулось; я посмотрел на нее и подумал: что с тобой? Я ведь твой, твоя собственность, твой раб, делай со мной что угодно, засмейся же опять! Мне не приходило в голову, что у нее могут быть другие желания! Я часто стал ездить к Сеньковым. Однажды я сказал Николае: «Позвольте мне не лгать с нынешнего дня». Она удивленно взглянула на меня: «Разве вы лжете?» - «Да, ведь я ваш слуга, вся душа моя переполнена вами, я так бы и бросился к вашим ногам и стал бы целовать ваш след, а все не падаю и молчу. Разрешите мне говорить правду, позвольте не лгать». Поверите ли? С этого дня я перестал лгать. Вскоре после того мой старый дядька говорил в людской: какой богомольный сделался молодой барин! Видно, все молится на коленах, сделались даже синяки. Да, это было верно. Теперь расскажу вам историю с собакой. Поместье Сеньковых лежало ближе к горам, чем наше. У них было много овец, которые часто паслись у опушки большого леса. Вечером их загоняли в овчарню, обнесенную крепким частоколом. Пастухи разводили ночью большие костры и спали, не расставаясь с толстой палкой с железным набалдашником; кроме того, они имели при себе ружье. Все эти предосторожности были необходимы, так как сейчас же за овчарней по горе тянулся большой лес, в котором волки и медведи бегали на свободе и умножались так же быстро, как и еврейское племя, Между собаками, находившимися в овчарне, замечательна была одна черная овчарка. Звали ее Уголь. И была она черна, как уголь, и глаза сверкали, как горячие уголья. То был приятель моей... простите, сорвалось с языка.
Он покраснел и опустил глаза.
- Итак, Уголь был друг панны Николаи; когда малюткой она играла в сухом, теплом песке, Уголь составлял ей компанию - он и сам был тогда щенок, - бывало, все лижет ее, лижет языком ее личико, а она сует ему пальчики в зубы и смеется, и собака смеется. Потом оба выросли. Уголь стал большой и сильный, как медведь. Николая, конечно, отстала, но они продолжали любить друг друга. Уголь от природы был великодушен; он чувствовал как бы потребность защищать слабых. Трудно было бы найти ему пару. Вот и вздумалось ему взять на себя защиту овец. Эти бедные трусливые животные как будто созданы были для Угля. Он сам по себе перебрался в овчарню и стал являться в усадьбу в качества гостя, а когда возвращался обратно, ягнята так и толпились около него и от радости принимались толкать его со всех сторон; он же высовывал свой красный язык и лизал им то направо, то налево, как будто хотел сказать: ну хорошо, я ведь все знаю, хорошо. Поверите ли, волки боялись его, случалось, что и медведь уходил, увидя его на страже. Иногда сама Николая ходила проведать его в овчарню, и казалось, что умная собака понимала это. Если она долго не показывалась, то Уголь хмурился и бегал развлекаться в другие места, а не в усадьбу. Чудное животное. Бывало, когда Николая придет к нему, он подгонит к ней всех маленьких ягнят. Она сядет на него, и он свободно носит ее, так свободно, гордо! Ведь он знал цену своей ноши. В то время как мне привелось познакомиться с ним, он уже был стар, хрипел, зубы его стали плохи, он часто дремал, и овечки начали пропадать. А тут стали носиться слухи о страшном медведе, страшном, говорю вам; уже не раз видели его по соседству с овчарней. Невольно вспомнил я опять о медведе, которого так испугался весною в ущелье, и мне стало стыдно... Однажды еду я к Сеньковым и вижу, что крестьяне перебегают через дорогу и кричат: медведь! медведь! Вижу, всё стремится к овчарне. Мне становится страшно; лечу туда, соскакиваю с лошади, вижу: куча народа, а посреди на земле Николая, овчарка в ее объятиях, она рыдает, кругом шепчется народ. Я прислушиваюсь. Что же слышу? Большой медведь забрался в овчарню и утащил овцу. Пастухи, собаки ни с места, только кричат что есть мочи. Вдруг раздается голос барышни. Хромоногий Уголь сейчас - через частокол, бросается на медведя, медведь на него; пастухи выбегают с ружьем - медведь бежит, - овца спасена. Уголь тащится назад, делает несколько шагов и падает как герой, говорю вам. Николая бросается к нему и прижимает его к своей груди. Слезы льются из ее глаз, он старается приподнять голову, вздыхает - и все кончено! В эту минуту у меня было чувство, будто я причина его смерти. «Оставьте его, панна Николая», - говорю я. Но она поднимает свои влажные глаза и говорит: «Вы жестокий человек, Деметриус», - это мое имя. Я жестокий человек! Подумайте! Сейчас отдаю коня пастухам, беру длинный нож, точу его, беру старое ружье, вынимаю из него заряд, снова заряжаю -горсть пороха, мешочек рубленого свинцу - и марш в горы. Я знал, что он не минует ущелья.
- Медведь?
- Да, он. Жду его. Тут ты не уйдешь от меня, думаю себе. Обрывистый берег тверд как скала. На верху деревья, но корни их не спускались так низко, чтобы можно было ухватиться за них, вскарабкаться наверх. Не уйдешь и не повернешь назад, да и я не уйду. Стою и жду. Чувствовали ли вы когда-нибудь одиночество? Знаете ли вы, что значит ожидать кого-нибудь? Ожидание и страх!.. Нет, страшно только одно - убить человека. Но в этом вековом лесу я ждал медведя. Смешная предосторожность, безмозглая мудрость возбужденного состояния! Вздумалось же мне еще раз убедиться, положил ли я пулю... Не знаю, как долго стоял я на месте. Было одиноко, страшно одиноко. Но вот слышу, над ущельем за шевелились ветви, слышу его шаги, как будто тяжелые мужицкие сапоги. Он что-то ворчит про себя. Вот он. Он видит меня и останавливается. Я выступаю на шаг вперед и хочу взвести курок, ощупываю ружье - курка нет! Я творю крестное знамение, сбрасываю платье, обматываю им свою левую руку - медведь уже идет... «Гоп, братец!» - кричу я ему. Он как будто не слышит и отвертывается от меня. Стой же, братец, я выучу тебя говорить по-русски. Повертываю в воздух ружье и со всего размаха ударяю его по морде. Он реветь, встает; я - левую руку в зубы, нож в сердце; он меня в лапы, волна крови обдает меня, свет померк в глазах...
Он остановился, опер голову на руку и с минуту молчал. Затем он слегка ударил ладонью по столу и улыбнулся.
- Вот теперь вы думаете, что я рассказал вам ловкий анекдот. Но я вам покажу следы его лап. Позвольте мне расстегнуть рубашку.
Я действительно увидел по обеим сторонам груди шрам, как бы от давления громадной человеческой руки.
- Он знатно вцепился в меня.
Рюмки опустели. Я сделал знак Мошку подать еще бутылку.
- В этом положении нашли меня крестьяне, - продолжал мой боярин, - но оставим это. Я долго лежал в лихорадке в доме Сеньковых. Днем, когда был в памяти, они сидели у моей постели, собиралась и моя прислуга, точь-в-точь как у одра умирающего; но отец Сеньков говорил, что я начинаю поправляться, и Николая улыбалась. Однажды я просыпаюсь среди ночи. Горит ночник. Николая на коленях - молится. Но довольно об этом. Все это прошло, а когда вспомнишь былое, то кажется, что все это видел во сне... Довольно. Вы видите, я не умер. Теперь отец Николаи часто стал ездить к нам в своей бричке, и дамы приезжали с ним. Старики шептались, а когда, бывало, я подойду к ним, то старый Сеньков улыбается, моргает и предлагает мне щепотку табаку из своей табакерки. Николая любила меня, как искренно любила! Поверите ли вы? Я сам верил ей, и старики верили. Так стала она моей женой. Мой отец передал мне свое хозяйство. Сеньков дал за дочерью целую деревню. Свадьба была в Чернелицах. Все перепились, скажу я вам. Отец мой плясал с госпожой Сеньковой казачка. На следующий день, когда гости все еще не могли прийти в себя, я уже собираюсь домой, Я сам запрягаю шестерку лошадей, все белые, как голуби. Блестящая, длинношерстая шкура медведя наброшена на сиденье, лапы с вызолоченными когтями свешиваются на подножки, большая голова со сверкающими глазами, как живая, в ногах. Прислуга, крестьяне, казаки - все верхом, с факелами. Жена в красной бархатной шубке, подбитой горностаем; беру ее в руки и несу на плече в экипаж. Все ликуют: настоящая княгиня! Она сидит на медвежьей шкуре и упирает свои маленькие ножки в его голову. Все скачут за нами; так я везу хозяйку в свой дом. Какой страшный вздор пишут в немецких книгах о небесной любви и о каком-то преклонении перед девой!
- Как сказал Шиллер...
- Будьте милосердны, неужели вы хотите привести стихи г-на фон Шиллера? Пощадите, умоляю вас.
- Одно только изречение...
- Избавьте, пожалуйста.
- С кушаком и покрывалом Улетает и мечта, -
тродекламировал я без всякого сострадания.
- Хоть раз прав этот г-н фон Шиллер, - сказал помещик, - прекрасная мечта! Это имело бы какой-нибудь смысл, если б дева была венцом создания и юли б любовь была то глупо-прекрасное чувство, которое может внушить такая дева. И моя мечта разом разлетелась. Я только тогда смело полюбил 1иколаю и она меня, когда она стала моей женой. когда-то она сбросила с себя вместе с корсетом и подвязками все предписываемое обычаями и приличием, и любовь моя росла вместе с ее любовью, се росла и росла. Моя любовь и ее любовь росли, как близнецы. Панне Николае целовал я ручки, жене своей - ноги, и иногда кусал их так, что она кричала и топтала мне лицо. Подумайте, девушка ведь рабыня в родительском доме. Иной отец причисляет ее к своей движимости. Но жена - она ежеминутно может бросить меня. Не прав ли я? Не имеет ли она право выбора, как и я? Что вы думаете о браке?
- Брак есть любовь между мужчиной и женщиной, я говорю о браке как о законе природы.
- Сделайте одолжение, рассмотрите немного нашу жизнь... Какая замечательная песня!..- Он с минуту прислушивался к песне ночного сторожа. - И в ней этот вечный напев... Вот у немцев есть «Фауст», верно, и у англичан есть своя книга. У нас же каждый мужик это знает без книги. Он как будто по предчувствию понимает, в чем заключается жизнь. Отчего народ наш имеет наклонность к меланхолии? От равнины. Она разливается, как необозримое море, и волнуется, как море, когда в ней бушует ничем не сдерживаемый ветер. Небо окунается в нее, как и в море, она молчалива, как вечность, и неизвестна, как природа. Со всех сторон окружает она человека. Ему хотелось бы побеседовать с нею и получить ответ на то, что его тревожит. Песнь его похожа на болезненный стон, который вырывается из груди и, ничем не утешенный, замирает, как вздох. Тогда человеку становится жутко. Не природе ли принадлежит он? Не создала ли она его? Или он только подчинен ей на время? Не покинул ли он ее? Не сама ли оттолкнула она его? Она молчит. Из могилы его вырастает дерево; воробьи чирикают на его ветвях. Неужели это ответ на его вопросы? Он смотрит на муравьев: целыми вереницами таскают они взад и вперед свои яйца по горячему песку - не таков ли и его собственный мир? Суета в тесном пространстве, неутомимый труд из-за ничего. Он чувствует себя покинутым, ему кажется, что в любое мгновение он может забыть о своем существовании. Тогда устами женщины природа говорит ему: ты дитя мое; ты не менее смерти боишься меня, но я то же, что и ты. Приди ко мне, я обниму тебя, я люблю тебя, приди, не отказывайся иметь дело с загадкой жизни, которая так сильно тревожит тебя. Приди, я люблю тебя!..
Он на время замолк, но затем опять продолжал свой рассказ:
- Мы были счастливы, я и Николая. Посмотрели бы вы, как она повелевала, когда у нас собирались родные или соседи, и как прислуга повиновалась ей. Люди рады были бы притаиться, как утки на воде, когда она поглядывала на них. Однажды казачок роняет дюжину тарелок: он положил гору тарелок и нес ее, придерживая подбородком, как вдруг все летит на пол. Жена хватает кнут с гвоздя. «Ну, если госпожа меня постегает, - говорит он, -так я всякий день буду ронять по дюжине тарелок», - понимаете ли вы? - и оба смеются. Бывали и соседи. Часто ездил к нам отставной лейтенант Мак; он знал Шиллера наизусть, но в остальном был хороший человек. Одно несчастье: он сильно пил. Не то чтоб его приходилось прятать под диван, но подумайте: этот небольшой, толстый и красный малый становился ни с того ни с сего посреди комнаты и декламировал, например, «Бой с драконом». А когда бывал трезв, представьте себе, рассказывал вам все французские войны! Скажите сами: что тут было делать? Приезжал еще барон Шебицки. Не знаете ли вы его? Его, впрочем, чаще называли старым Шебигом, Соломоном Шебигом. Он был прежде евреем, ходил с узлом, покупал и продавал все, что попадалось, занимался потом поставкой хлеба, купил имение и назвал себя Шебигштейном. «Если иной называется Лихтенштейном, - говорил он, - то отчего же мне не назваться Шебигштейном?» А сын уже превратился в барона Рафаэля Шебицки. Постоянно смеется. Скажете вы ему: «Сделайте мне честь посетить меня», - он смеется; скажете: «Вот тебе дверь, пошел!» - тоже смеется. Всякой хорошенькой женщине готов привезти платье из Брод и шаль из Парижа; всегда пьет одну воду; ежедневно ходит в парную и никогда не забывает перекреститься перед супом и после обеда. Потом дворянин Домбосский, высокий поляк с красными глазами, унылыми бакенбардами и пустыми карманами; постоянно собирает на бедных эмигрантов, порывисто прижимает вас к сердцу и нежно целует, как скоро видит вас во второй раз; всякого берет под руку и поверяет ему все нити польского заговора; когда развеселится, кричит: «Виват! Польша не пропала! Станем любить друг друга!» - и пьет из грязных женских башмаков. Высокопочтенный Мацик, тип деревенского священника, всегда имел в запасе слово утешения- на случай рождения, смерти или свадьбы. Более же всего превозносил он почивших в бозе! Когда ему нужно было уверять в своих словах, то он всегда говорил «огнь очищения», как другой говорит «ей-богу» или «честное слово». Еще ученый Кутернога, который целых двенадцать лет собирается держать экзамен на доктора, и подумайте - философии! Помещик Лев Бодошкан, добрый приятель, и другие веселые дворяне; все они очень уважали мою жену. Ездили к ней и дамы, приятельницы, которые болтают, умильно улыбаются, ежеминутно клянутся, а потом - мы ведь знаем все это. Итак, мы ладили со своими соседями, и я гордился своей женой, когда они пили за ее здоровье и писали ей стихи; сама же она так глядела на них, как будто хотела сказать им: из-за чего вы все хлопочете? Нам весело и без вас.
- Такое большое имение, - продолжал мой собеседник, - вы знаете, много хлопот, много и радостей. Мы сами будем царствовать, объявила она, не надо нам министров. Министры же были: поверенный Крамулинский, старый поляк, человек важный, говорю вам, у него не было ни одного волоса на голове и ни одного счета в порядке, и потом лесничий Крейдель, немец, вы поняли, низенький, с маленькими глазками, прозрачными ушами и большой прозрачной борзой собакой. Жена хорошо запрягла их. Я думаю, что она не задумалась бы постегать их, если б они не повиновались ей слепо. Но крестьяне обожали нас за то. Бывало, идем по полю и только и слышим: благослови вас Господь! Так весело было на сердце, скажу вам. А когда наступит праздник жатвы, все валит к нам на двор. Жена стоит на крыльце, и жнецы кладут к ее ногам венок из колосьев. Ликование, песни, пляска. Она велит налить себе стакан водки и пьет за здоровье жнецов. Крестьяне целовали ей ноги, поверите ли вы? Стала она ездить верхом. Бывало, вместо стремени я подставлю ей руку - и вмиг она на седле. На голове у нее казацкая шапочка, золотая кисточка вертится на затылке, лошадь ржет, раздувает ноздри, когда она треплет ее своей ручкой. Потом я научил ее стрелять. У меня было маленькое ружье, из которого я стрелял воробьев, когда был мальчиком. Она надевала его через плечо и отправлялась со мной на охоту; она отлично стреляла перепелок, говорю вам, отлично. Вот летит ястреб из леса: он таскает у нас цыплят, даже утащил любимую наседку Николаи, черную с белым хохолком. Я подкарауливаю его несколько дней - ужо тебе! Раз иду с картофеля, а он тут как тут, кричит и кружится во дворе. Ружья при мне нет, и я только проклинаю его. Раздается выстрел. Он перевертывается в воздухе и падает на землю. Кто стрелял? Жена. «Теперь он не будет таскать моих кур», - говорит она и прибивает его к воротам. Приходит фактор, раскладывает свой товар. Все отлично, дешево, новомодно. Как она торгуется! Еврей только вздыхает. «Строгая барыня», - говорит он и целует ее локоть. Приезжаю я в город. Вижу: идет предводительша в синем платье с белыми мушками. Покупаю синее платье с белыми мушками. Моя Николая краснеет. Еду я в Броды, привожу разного бархата, шелковых материй, мехов - какие меха! Сердце ее забилось от удовольствия. Как она одевалась! Хоть становись на колени перед нею! Была у нее кацавейка, темно-зеленая, такого прекрасного мягкого зеленого цвета, с опушкой - у русской императрицы нет ничего лучшего, - серая беличья опушка в ладонь шириной, из сибирских белок. Лежит она, бывало, в длинные вечера на диване, заложив руки за голову, а я сижу возле нее в кресле и читаю ей вслух. Огонь трещит в камине; самовар шумит, сверчок чирикает, мышь грызет что-то в углу, а ленивая кошка спокойно свернулась на ковре. Я читаю ей роман. В уездном городе, знаете ли, уже имелась библиотека, а то брали книги у соседей: то у того, то у другого найдется что почитать. Она лежит с полузакрытыми глазами, а я сижу в кресле, и мы вместе глотаем себе книги. Засиживаемся иногда до поздней ночи, толкуем между собой. Если описывается какой-нибудь этакой поступок, Николая краснеет, сердится, приподнимается, упирает руки в колени и говорит мне: «Смотри, чтоб этого не было, слышишь?» - почти плачет. Как будто я сам написал книгу. Знаете, женщины замечательно великодушны в романах. Подумайте, они всегда готовы пожертвовать собою, когда любимый ими мужчина в опасности. Черт их побери! Раз описывается сцена, в которой жена жертвует своим мужем для спасения ребенка. Скажу вам: глупая история; кажется, книга называлась «Сила материнской любви», очень глупая книга, но моя Николая - в лихорадке и долго не хочет глядеть на книги. Как только я стану читать, она вырвет у меня книгу, бросит мне в лицо и показывает язык. Гоняемся тогда один за другим, как дети. Я прячусь за дверь и пугаю ее. Или она строит мне разные штуки. Идет в свою комнату и говорит мне: «Когда я вернусь, ты будешь моим рабом, смотри, не забывай этого». Одевается султаншей, опоясывается шалью, из другой мастерит тюрбан на голову, затыкает за кушак мой черкесский кинжал, закутывается в белое покрывало, возвращается ко мне и деспотически распоряжается мной. Какая женщина! Божество, а не женщина! Когда она спала, я целые часы мог сидеть возле нее и смотреть, как она дышит, а если какой вздох вырывался из груди ее, у меня начинало ныть сердце, как будто я был к ней жестоко несправедлив; невыразимый страх вдруг находил на меня; мне представлялось, что она умерла, что она не моя. А если я звал ее по имени, она приподнималась, таращила на меня глаза и улыбалась. Роль султанши удавалась ей лучше всего; ни один мускул не шевелился в ее лице; когда я начи-1ал шутить, она, бывало, нахмурит брови и пронзительно смотрит на меня, так что мне представляется, будто я уже привязан к столбу; делать было не его, я должен был повиноваться, как раб, и она делала со мной все, что хотела. Так жили мы между собой, как две ласточки, сидели вдвоем и щебетали, сладкая надежда сулила нам новые радости. Но как боялся за нее! Я гладил ее волосы, и слезы навертывались у меня на глаза. Она понимала меня, хватала за шею и целовала. Все это случилось неожиданно, как счастье. Я поехал за доктором, возвращаюсь, а она уже подает мне своего ребенка. Родители были вне себя от радости, даже прислуга, все ликовало, смеялось, и все было пьяно. Один аист степенно стоял на сарае и задумчиво поднимал ногу. Пришлось подумать, похлопотать, но каждая забота, каждый тревожный час еще более связывали нас. Но не осталось все как было...
Голос его заметно понизился, до меня долетали теперь одни тихие, кроткие звуки, которые так же нежно носились в воздухе, как и прозрачный дым его трубки.
- Оно не могло остаться как было; знаете ли... как бы вам сказать? Это уже общее правило... я хо чу сказать, что это уже в природе. Я часто об этом размышлял. У меня был приятель Лев Бодошкан. Он слишком много читал и думал, оттого и за хворал. Он говорил мне... но к чему это вам? Я ведь мог бы вам...
Он вынул пожелтевшие от времени клочки бумаги, спрятанные на груди.

1 Следующая страница


Леопольд фон Захер-Мазох - Коломейский Дон Жуан

Коломейский Дон Жуан 2

- Бодошкан и писал много. Он не пользовался известностью, но решительно знал все. Он понимал вас, как будто сердце ваше - прозрачный горный источник; бывало, раскроет человека, как какие часы, и смотрит, в порядке ли у него душа и сердце, и сейчас же скажет, чего тут не хватает. Например, он понимал, что говорят между собой кошки, исказывал, чего им хочется. Вот возьмет в руки цветок, разрежет его и пояснит, чем он живет, чем питает ся. Он охотно толковал о женщинах. Женщины и философия, знаете ли, они его и погубили. Любил он записывать свои мысли, потом уйдет себе в лес и все бросит. Как будто эта исписанная бумага тревожила его душу. Но чтоб не забыть, скажу вам: он всегда говорил мне, что тот, кто может излить свою любовь на бумаге, не любит. Он в состоянии был прочитывать целые фолианты, всего Нестора, но бегал от любовного письма.
Тут он разложил на столе несколько пожелтевших бумажек.
- Нет, это счет. - И он всунул его обратно. - Вот оно. - Он откашлялся и стал читать.
- «Что называется жизнью? Страдание, сомнение, страх и отчаяние. Откуда пришел ты? Кто ты? Куда идешь? Не иметь ни малейшей власти над природою, не слышать ответа на эти жалкие, отчаянные вопросы! Вся людская премудрость в конце концов - самоубийство. Но природа создала нам муку, которая хуже самой жизни. Эта мука - любовь. Люди называют ее радостью, наслаждением». Приятель мой при этих словах всегда горько улыбался. «Посмотрите на волка, когда он ищет свою волчицу; как он ломится в лесную чащу, слюна течет по его морде, он не воет, а визжит. Разве после того можно назвать любовь наслаждением? Это борьба, борьба из-за жизни. Кровь струится по затылку волчицы. Боже мой! Не способен ли и мужчина броситься на женщину как на своего врага? Не сознает ли подчас и мужчина, что он во власти неумолимого врага? Не кладет ли он к ногам женщины свою гордую голову и не сам ли молит ее: топчи меня, топчи своей ножкой, я готов быть твоим слугою, рабом, но только спаси меня. Да, любовь есть страдание, а наслаждение - не более как спасение! После того мужчина и женщина начинают соперничать между собою: оба испытывают свою власть, и неизбежно мужчина, любящий женщину, делается ее рабом. Сознаешь, что она оскорбляет тебя, и утопаешь в наслаждении от ее деспотизма и жестокости. Целуешь ногу своего мучителя. Любимая мной женщина наводит на меня страх. Я вздрагиваю, когда она неожиданно пройдет по комнате и когда, я слышу шорох, ее платъя. Всякое неожиданное движение ее пугает меня. Хотелось бы навеки повенчаться с нею, не только в этом, но и в будущем мире, навсегда желал бы слиться с нею. Погружаешь свою душу в чужую душу, спускаешься в чужую враждебную натуру и принимаешь от нее крещение. Кажется забавным, очень забавным, что не всегда был с нею. Ежеминутно дрожишь: как бы не потерять ее. Пугаешься, когда она закрывает глаза, когда замечаешь перемену в ее голосе. Так и жаждешь сделаться одним, нераздельным существом; охотно вырвал бы все свои качества, мысли, идеалы жизни, для того чтоб вполне расплавиться в другом существе. Отдаешься ему, как материя. Делай ты из меня все, что хочешь. Как в самоубийстве, так и тут: бросаешься в другую натуру, пока твоя собственная не возмутится. И вот ты вдруг начинаешь приходить в ужас при мысли, что твое „я" пропадает безвозвратно. В тебе пробуждается ненависть к власти другого существа. Ты готов был умереть, и внезапно в тебе является желание воспротивиться этому деспотизму чужой жизни и снова быть самим собою. Это и есть воскресение природы».
Он стал отыскивать другой клочок.
- «Мужчина имеет свой труд, свои взгляды, предприятия и цели. Они не перестают носиться над его головой и наконец приподнимают его высоким полетом мысли. Они не дают ему погрузиться навсегда в чужую натуру. А женщина! Она взывает о помощи. Ее „я" не хочет исчезнуть, не хочет! А помощи нет. И вот она носит под сердцем его подобие, чувствует, как оно растет, двигается, живет! Наконец она держит его в своих руках, приподнимает его. Что происходит теперь? Не сновидение ли это? Ребенок шепчет ей: я то же, что и ты; ты сама живешь во мне; взгляни на меня, и я буду твоим спасением. Она прижимает его к груди - и спасена. Тогда в своем ребенке она начинает заботиться о себе и смотрит, как он подрастает на ее коленях; постепенно она отдает ему всю свою душу и сама цепляется за него».
Собеседник сложил эти отрывочные размышления своего друга и снова спрятал их на груди; еще раз он ощупал их ладонью, как бы боясь потерять их, и застегнул свой кафтан.
- То же самое случилось и со мной, - опять заговорил он, - совершенно то же. Конечно, где мне выразить это так хорошо, как Лев Бодошкан, но, знаете, я все-таки расскажу вам это. Хотите слушать далее?
- Без сомнения.
- Совершенно то же случилось со мной, поверьте, совершенно то же.
Желая подстегнуть моего нового приятеля, я хладнокровно заметил:
- Обыкновенно говорят, что ребенок есть вер ный залог любви.
Боярин мой остолбенел. У него захватило дух, как будто я смертельно обидел его.
- Залог любви! - вскричал он. - Да, нечего сказать, славный залог любви! Вот я возвращаюсь домой. В таком хозяйстве, как мое, дела немало. Прихожу усталый, как охотничья собака. Хватаю жену в объятия, целую ее; она проводит рукой по поему лбу, гладит голову - и все заботы исчезли. Я ласкаюсь к ней, как кот, она смеется; вдруг слышу: кричит залог любви, - кончена история! Мо- кете начинать снова, если желаете, - кончена! Все утро возишься с поверенным, экономом, лесничим. Сядешь за обед, едва завяжешь салфетку - я всегда завязываю ее по старой моде, - кричит мой залог любви! Жена выходит из-за стола и кормит ребенка. Немного погодя ему захотелось еще чего-то - жена опять убегает, а я могу себе обедать один и насвистывать какую-нибудь песенку от скуки. Например:
Сидит кошка на заборе и мурлычет,
Не правда ли, моя песенка не так уж и длинна.
Тогда является желание уйти из дому хоть уток пострелять. Бродишь целый день по колена в воде и радуешься хорошей постели. Что называете вы, например, хорошей постелью? Не правда ли: хороший матрац, мягкие подушки, теплое одеяло и красивая жена?
Он покраснел и что-то пробормотал.
- Так. Целуешь свою милую жену в шею, затылок и грудь, рука скользит по ее нежному, полному телу, ласкаешь ее, вдруг - закричит залог любви! Жена прыг с постели, влезает в туфли и начинает ходить взад и вперед по комнате и качать ребенка. До полночи все слышу: уа-уа! бай-бай! - и засыпаю один. Так проходит год. Кругом происходит что-то странное, что-то носится в воздухе. Всякий замечает это, а никто ничего не может сказать утвердительно. Встречаешь много незнакомых лиц. Польские помещики то и дело разъезжают взад и вперед. Один скупает лошадей, другой порох. Ночью видишь красную полосу на небе. У корчмы толпятся крестьяне и толкуют между собой, что быть войне, не то революции, или холера придет. Сердце тоскует. Внезапно что-то просыпается в душе, вспоминаешь, что у тебя есть отечество, хотя границы его так глубоко врезываются в славянские, немецкие и другие земли. Что замышляют поляки, чего хотят они, думаешь про себя и заботишься об орле на окружном управлении да о своем гумне. Ночью обойдешь усадьбу кругом, посмотришь, не грозит ли тебе поджог. Хотелось бы поговорить. С кем? С женой? Как бы не так. Залог любви ревет что есть сил из-за того, что муха села ему на нос. Я стою на крыльце; на горизонте зарево; мимо забора едет крестьянин верхом и кричит мне: «Революция.'» - и гонит свою тощую лошаденку далее. В деревне бьют тревогу. Какой-то крестьянин идет по дороге с косой на плече, двое других - с цепами. Целая толпа собирается на мой двор: «Барин! мы пришли к тебе - поляки идут». Я заряжаю свой пистолет, велю наточить саблю, вбегаю к жене и говорю: «Дай мне ленточку или хоть тряпку какую для фуражки, только темно-желтую». Уа-уа! бай-бай! И поверите ли? «Убирайся отсюда, - кричит она, - ребенок плачет, умирает, скорей поезжай в деревню, прикажи прекратить набат, иди же - скорее». - «О! Теперь извини, я прикажу бить в набат по всем деревням, пусть твой баловень кричит, знай, что отечество в опасности». - «Ах! говорю вам...» - «Ну, хорошо». Наконец она как-то присела ко мне. Мы сидим на диване, и я обвил рукой ее талию. Ни с того ни с сего она начинает прислушиваться, не шевелится ли ребенок. «Что ты сказал?» - спрашивает она немного погодя. «Ничего, - отвечаю я, - ничего». Но сердце мое так и заныло, уверяю вас. »Где твоя кацавейка, Николая?» - «Ах! Подумай, как носить ее с ребенком?» Конечно. Тогда волосы только кое-как зачесываются, надевает то, что попадется под руку. Еще бы! Кто будет одеваться для дома! Часто я просто не узнаю хорошенького личика. Но ребенок... понимаете ли меня? «Когда я приоденусь, - говорит мне жена, - ребенок не узнает меня, ты понимаешь меня?» - «Конечно, все понимаю, милая моя». Но когда у нас гости, тогда ребенок может и покричать. Тогда она вбегает вдруг в гостиную и спокойно потом разливает чай, смеется и болтает, ведь что не делается для гостей! «Вот на сцене и зеленая кацавейка», - говорю я ей. «Должна же я одеться для гостей». Вот вздумалось мне опять пойти на медведя. Жена качает ребенка и говорит, когда я прощаюсь с ней: «Иди же, ведь ты не даешь заснуть ребенку». Конечно, я ухожу себе поскорее. Мой егерь проследил медведя... Чуть-чуть опять не рассказал вам анекдот... Короче сказать, егерь и я - мы оба были в опасности. Один из крестьян побежал вперед, чтоб сообщить это известие. В доме тревога, говорю вам; мы приходим - жена бросается мне на шею, потом тащит ко мне ребенка. Кровь так и льется из моей головы; ребенок начинает кричать. «Убирайся отсюда», - кричит жена. Он презрительно пожал плечами:
- Не стоило бы говорить о крови и слезах бедного малютки, но ведь опасность миновала? Женщины так практичны. Хорошо, я смываю кровь. Егерь перевязывает мне голову - он был отставной солдат. Но, поверите ли вы, увидя мою белую повязку, залог любви снова поднимает крик. «Уйди, уйди отсюда! У ребенка делаются конвульсии». Что же остается делать? Бросаешься на постель и лежишь себе один, как бывало до женитьбы. Черт побрал бы этот залог любви! Господи, прости мне мое прегрешение!
Он перекрестился, сердито плюнул и продолжал:
- Я расстилаю шкуру убитого медведя перед кроватью жены. Что вы думаете? Она взвизгнула: «Убирайся ты со своей шкурой, она напоминает мне испуг ребенка». Подумайте! А моя кровь, опасность? Как практичны женщины, дьявольски практичны!
- Позвольте перебить вас на минуту, - обратился я к своему собеседнику. - Говорили ли вы вашей жене...
- Извините, - почти запальчиво остановил он меня; ноздри его раздувались. - Я говорил ей. О, знаете ли вы, что она ответила мне? «Хорошо, зачем же тогда дети?» Подумайте, она была бы в состоянии... Вот почему и делаешься рабом женщины. Желаешь ты изменить ей? Нет. Желаешь ты жить монахом? Тоже нет. Что же остается тебе, как не дозволить ей тебя мучить. Поверьте мне, бывали такие минуты, что я готов был своего ребенка... поймите меня... например, такая сцена. Раз утром я курю из длинной турецкой трубки, такой, как эта, только с проволочной сеткой. Ребенок кричит: дай ему трубку. Пусть себе покричит, думаю. Но жена уже в лихорадке: «Дай же ему трубку», - она подразумевает чубук. Я подаю ему горячую трубку, он хватает ее и пуще кричит. «Боже мой, бедный ребенок!» Я желаю жене приятно провести время, беру ружье и ухожу в поле; мне как-то весело, что она осталась с ребенком, который будет реветь весь день. Нрав мой, видимо, изменился. Что же делать, нрав поневоле испортится. Делаешь что можешь - потрудитесь подумать, например... Останавливались ли когда-нибудь ваши часы, так вдруг, без всякой причины? Хоть настенные часы? Случалось? Скажите, вы нетерпеливы?
- Иногда.
Хорошо. Итак, вы нетерпеливы. Вы хотите, чтоб часы пошли тотчас же; вы толкаете их, толкаете маятник; хорошо, они пошли, да надолго ли? Опять стоят, вы еще раз толкаете маятник, но они опять остановились; вы начинаете терять терпение, толкаете сильнее - совсем остановились. То же самое испытываешь, когда хочешь навести порядок в своем сердце, - совершенно то же. Вот любишь свою жену и не довольствуешься одной постелью. Знаете, чувствуешь что-то похожее на боль, когда жаждешь женщины. Но после того и кончено. Тогда только и поймешь, что тебя отпустило, - и более ничего; поймешь, что, в сущности, это ничто, что есть нечто другое, совершенно другое, высшее, что муж и жена лучше же волка и волчицы. Но все это напрасно. Представьте себе, что жена то же, что и книга. Я охотно прочел бы ее до конца, но я принужден все сызнова начинать ее. Наконец я закрываю ее. Пусть дочитывает ее тот, кому угодно. Сперва, понимаете ли вы, я только хотел рассеяться. Кругом стояли гусары. Я познакомился с офицерами. Вот были люди! Например, Баней, не знаете ли вы его?
- Нет.
- Или барон Пат. Тоже нет? Но Немтея с острыми усиками вы наверняка знаете? Я ездил то к тому, то к другому, и они едва ли не каждый день посещали меня. Бывало, сидим за самоваром, курим, каждый из нас расскажет что-нибудь, потом станем играть в карты. Часто вместе ходили на охоту. В то время я выучился стрелять куликов. Жена замечает мой новый образ жизни. Раз она садится возле меня, такая тихая, и начинает мне делать замечания. Я только говорю ей: «Милая моя, какая же мне радость сидеть дома? Слышишь, ребенок твой кричит». В следующий приезд гусаров Николая надевает зеленую кацавейку с серебристой опушкой, причесывается по моде и выходит к нам. Мне смешно. Вздумалось же ей возбудить во мне ревность! Она вертится, шутит и вовсе не смотрит на меня. Гусары мои, знаете, во-первых, честные молодцы, нечего сказать, во-вторых, никто из них не хо тел - да и зачем? - умереть или подвергнуть себя опасности навеки сделаться калекой - зачем? Если уж не влюбился так, что сам черт не брат. Но они начинают дразнить меня: «Как тебе нравится, брат, ведь твоя жена кокетничает с нами?» - «А вы любезничайте сколько хотите». Не прав ли я был? Но тут начал ездить к нам другой... тот - вы не знаете его. С первого момента я почувствовал к нему отвращение; белокурый, белёсый весь такой помещик. Всякий день заставлял он своего камердинера завивать себе волосы, читал вслух Пушкина и при этом делал жесты - совершенный комедиант, скажу вам. Итак, он не нравился мне. Но он понравился жене. Голос у него был такой хриплый. Чем более в нем разгоралась страсть, тем глуше становился голос, делался он каким-то сдавленным, как будто с трудом вылетал из груди. Но об этом после. В ту пору мы жили весело. Зимой стали ездить соседи с женами, катались на санях, плясали, наряжались, чего только не было! Потом, летом, родился второй ребенок, опять мальчик, - оба мальчики. Согласие между нами было восстановлено. Раз я говорю Николае (я сидел у ее постели и укрывал ее, когда она металась): «Прошу тебя, пожалей меня, возьми кормилицу к своему ребенку». Она отрицательно качает головой. Что же я делаю? Слезы брызнули из глаз моих, и я выбежал из комнаты. Все было напрасно: Николая опять целый год все возилась с ребенком. Мы даже редко говорили между собой. Мало-помалу дошло до того, что мне приходилось придумывать, что бы ей сказать, а она начала скучать в моем обществе. Раз-другой зевнет, а там и глаза смыкаются. Замечательно, как теперь легко возникали между нами ссоры и споры. Но жена всегда считала себя правой. Когда я хвалил ту или другую прислугу, она выживала ее из дому. Натурально,, следовала сцена. Или я нахожу, что ей к лицу синий платок. В следующее воскресенье вижу, что ключница идет к обедне в ее платке. И все это происходит в присутствии посторонних. Так неприятно. Не хочешь же, чтоб жена была виновата, но ведь я мужчина. Но если она нарочно заступается за других? Неужели все правы, исключая меня? Что скажете на это?
Он запальчиво плюнул в сторону.
- Или я говорю ей: «Милая Николая, прошу тебя, не делай этого, пожалей меня». Что же? В следующий раз она молчит, словно воды в рот набрала. «А что скажете вы, сударыня?» - «Я... я скажу то же, что и муж». О, азиатское коварство! Она принуждена, понимаете ли, быть со мной одного мнения. Ах! Когда я вспомню все, что было! Просто не понимаю, как я пережил эту муку! Вдруг я страшно проигрываюсь. Ставка была высокая, а естественно, я был несчастлив в игре. Итак, я разом теряю наличные деньги, лошадей, экипаж.
При этом он от души засмеялся.
- Хорошо. Я хватаюсь за голову и говорю: это скверно. Честно расплачиваюсь и удаляюсь из компании. Все перестают ездить к нам. Приезжал толь ко он. Посещения его не смущали мой покой. Тогда я сам начал заниматься хозяйством; счастье улыба лось мне, а когда увидишь, что хорошо растет то, что посеял, то невольно увлекаешься делом. Хозяйство своего рода игра. Как в игре, так и в хозяйстве надо составить себе план, сообразоваться с обстоятельствами, а потом и случай играет немаловажную роль: гроза, град, мороз, засуха, болезни, саранча. Прихожу к чаю, набиваю трубку, и вдруг мелькнет в голове, что надо подковать лошадь или заглянуть во фруктовый сад, не пьян ли сторож, и забываю, что дома жена сидит с детьми. Начинают толковать об нас: «Они живут между собой не лучше других». Сам достопочтенный Мацик явился с назиданием. Не только лицо и волосы его сочились елеем, но даже воротник, сапоги и локти. Он весь блестел, словно херувим, поднял надо мною свою тростниковую палку вместо пастырского посоха и еще более возвысил голос. «Но как же, батюшка, если я и жена перестали любить друг друга?» - «О! В этом вся суть христианского брака». И он так засмеялся, что его живот и щеки пришли в движение. «Но, благодетель, как же нам жить так, ведь это никак не клеится». - «Не клеится? А зачем же Церковь? Знаете ли вы, мой почтенный, заблудшийся друг, что такое наш брак? Если вы будете забавляться другой женщиной, не любя ее, то что скажут об вас? Развратник. А в христианском браке это само собой разумеется. Если вы заплатите посторонней женщине, подарите ей платок или не знаю что, всякий плюнет и скажет о ней: она продажная. Если вы будете делать все то же по отношению к жене, то вы - примерный муж; добрая жена только и требует этого, только и беседует о том, как добрый христианский муж кормит и одевает ее. Разве я не прав?» - «А любовь?» - «Любовь значит: пекись о жене, корми своих детей и за то тебе - постель. Вот что называется любовью в нашем браке. Какой стыд, когда девушка влюбится и родит ребенка! А в браке, если и всякий день ссориться, то все же тут благословение Божие. «Из-за чего женятся: из-за любви или из-за пастырского благословения?» - спросил я. «Если б женились из-за одной любви, тогда и благословение было бы вовсе не нужно. Erga!..» - так рассуждал наш священник. Между тем что-то гонит меня из дому. Я почти живу в поле; во время жатвы устраиваюсь в крестцах, как в палатке, курю и прислушиваюсь к песням жнецов. Или отправляюсь в лес к дровосекам и между делом стреляю куликов. Не забываю ни одной ярмарки, езжу часто в Лемберг, в особенности во время контрактов. Пропадаю из дома по неделям. Само собой разумеется, что мы с женой продолжаем жить в христианском браке. Но сосед мой не понимает этого. Он думает, что сердце надо прижигать ежедневно, как он прижигает свои волосы, и аккуратно проводит половину дня с моей женой, а когда меня нет, то сидит и долее. Мне только стоит уехать куда-нибудь - и он тут как тут. «Дома ли приятель мой (ему нравилось называть меня приятелем)?» - «Нет».- «Как жаль!» Заметьте, хорек садится и начинает декламировать Пушкина. В разговоре же как-нибудь вставит замечание вроде следующего: «Странно, кажется, ваш муж вовсе не бывает дома? Гм...» - и только потряхивает головой. А жена - о Боже мой! Жена вторит ему; делает намеки, знаете ли; он опять покачивает головой и как-то сочувственно втягивает носом воздух. Начинает говорить о мужчинах вообще - интересно и поучительно, знаете, не прямо плюет, а осторожно харкает в свой платок. Раз устроил он мне целую сцену из-за того, что я так неглижирую женой, и какой женой! Красавицей, у которой такая чистая душа, и притом она умная женщина, читает Пушкина, словно молитвенник. «Тебе легко говорить, приятель, ты видишь ее за самоваром, в беличьей кацавейке, вертлявой, как белка, а я?» - «Ах! Оставим это». - «А в сущности, в чем мы виноваты один перед другим?» - «Мы не понимаем друг друга», - говорит она. Знаете ли, слово в слово из одной немецкой книги. Вот вам эти идеи.
- Однажды, - продолжал рассказчик, - возвращаюсь домой ночью из Добромиля. Жена сидит на диване; она закинула одну ногу на другую и руками обхватила колено. Взор ее блуждает по комнате. Мой приятель только что вышел отсюда: жена в зеленой кацавейке, да к тому же так и пахнет этим гостем. Я готов был рассердиться, но махнул рукой.
Жена нравится мне в этой позе; я целую ее руки, начинаю гладить мех на ее кацавейке. Вдруг она бросает на меня взгляд, какой-то незнакомый мне взгляд - удивительное дело. «Долее жить так нельзя», - говорит она совершенно неожиданно. Голос ее срывается, но она делает усилие над собой, чтоб говорить громко. «Что с тобой?» - «Ты только ночью вспоминаешь обо мне, - вскрикивает она, - за любовницами более ухаживают, а я - я требую любви!» - «Любви? Да разве я не люблю тебя?» - «Нет!» Садится на лошадь - и марш! Я разыскиваю ее целую ночь и на следующий день. Вечером возвращаюсь домой. Кровать ее стоит в детской, я сплю себе один. Мне бы следовало не допустить этого, следовало бы настоять, но я был слишком горд, подумал, что и так обойдется. Ведь каковы наши женщины! Да, я знал одного чиновника-немца в уездном суде. Жена его получает любовные письма от одного ротмистра. «Что у тебя в руках, моя милая?» Берет письмо, читает и сейчас же колотит свою жену. Колотит и в другой раз, говорю правду, колотил, пока она снова не полюбила его. Это было счастливое супружество. Но я... Я был рабом своей жены. Если б я воспротивился тогда... но теперь все давно утекло. Итак, мы говорили друг другу: доброй ночи, доброе утро. Тем все и кончалось. Доброй ночи!.. Вот были славные ночи! Я смело мог бы настоять на том, чтоб меня причислили к лику святых.
- Снова начал я ходить на охоту, - минуту помолчав, заговорил он опять, - и целые дни проводил в лесу. В это время у меня был егерь по имени Ириней Вольф, замечательный человек. Он любил все живущее на земле. От сострадания он весь дрожал, когда нападал на зверя, а все-таки всегда убивал его. А когда убьет зверя, то возьмет его в руки и печально приговаривает, разглядывая его: «Ему теперь хорошо, ему хорошо!» Мы располагались на опушке леса. Ириней отправлялся в поле, выкапывал земляные груши, разводил огонь и жарил их в золе. Ели что попадалось. Когда бродишь в безмолвном, темном лесу, встречаешь волка и медведя; видишь, как орел выводит своих птенцов; вдыхаешь прохладный лесной воздух, тяжелый, пропитанный острым ароматом; спишь в каменной пещере, купаешься в бездонном озере, гладкая и темная поверхность которого поглощает лунный свет, - тогда исчезает всякое чувство. Чувства обращаются в инстинкты: ешь, когда голоден, любишь из вожделения. Солнце садится. Ириней ищет грибы. Неподалеку сидит на земле крестьянка. Бледно-голубая юбка не прикрывает ее маленьких пыльных ног. Грязная рубашка спускается с ее плеч, и так как она стянута кушаком, то спереди складки расходятся и виднеется грудь. Кругом пахнет тимьяном. Она уперла руки в колена и поддерживает ими голову, а глаза ее бесцельно глядят в пространство. Светлячок заполз в ее темные волосы, они падают, нечесаные, из-под красного платка на спину. Я вижу лицо ее в профиль, при свете вечернего солнца; оно темное, острое, как бы выточенное. Нос ее тонкий и сильный, как клюв хищной птицы, и, когда я окликаю ее, она испускает крик, похожий на крик горного ястреба, и глаза ее мечут искры. Одно мгновение взор ее горит, как пламя нефти. Крик ее долго не умолкает - он отдается в скалистых обломках и в вековом лесу и постепенно долетает до отдаленных гор. Присутствие этой женщины наводит на меня страх. Она нагибается, начинает собирать тимьян и нахлобучивает платок на свое пылающее лицо. «Что с тобою?» - спрашиваю я ее. Она не отвечает, но я слышу, как унылые звуки малороссийской песни носятся в воздухе, - звуки, похожие на слезы. «Что с тобою? - спрашиваю я ее во второй раз. - Горе или печаль на сердце? (Она молчит.) Скажи. (Она глядит мне в лицо, смеется и опускает свои длинные ресницы.) - Скажи, чего желала бы ты?» - «Овчинного тулупа», - чуть слышно отвечает она. Я смеюсь. «Подожди, я привезу тебе тулуп с ярмарки». Она прячет свое лицо. «Но к тебе нельзя будет подойти; ты знаешь, как пахнет новый тулуп. Не купить ли вместо тулупа теплую душегрейку с кроликом, с черным или белым, белым, как молоко?» Она удивленно глядит мне в глаза, не то чтоб серьезно, прищуривается, и губы ее начинают шевелиться вокруг крупных белых зубов, потом щеки приходят в движение, и, наконец, все лицо весело смеется. «О чем ты смеешься?» - «Так себе». - «Хочешь или нет? Хороша ли будет душегрейка с кроликом, белым, как молоко?» Вдруг она встает, поправляет свою юбку и стягивает свою рубашку. «Нет, - говорит она, - если вы хотите подарить мне такую, пусть она будет с серебристым мехом». - «С каким же это серебристым?» - «Ну, с таким, какой носят барыни». Я только посматриваю на нее. Эгоизм так же весело и ясно светился на лице ее, как и невинность. Она пестовала свою душу, свои пожелания так же бессознательно, как целовала бы святое изображение. Тут не было ни принципа, ни идеи, ничего подобного. Она знала лишь мораль коршуна, одни законы леса. О христианстве она ведала не более, чем молодая кошка, время от времени крестообразно проводящая лапкой по мордочке. Я привез ей из Лемберга... вы будете смеяться... Я влюбился в эту женщину. Это был такой роман, какой не вдруг найдешь. Она была на месте, лишь только раздавался выстрел. Я расчесывал ей волосы своими пальцами и мыл ей ноги в тенистом ручье, а она брызгала водой в мое лицо. Замечательное создание. В кокетстве ее было что-то жестокое. Она мучила меня своим великим смирением, как ни одна панна не мучила своею гордостью. Но простите, почтенный мой, я снова заговорил о другом... Скажу вам только, что она делала со мной все, что хотела.
Мы оба замолкли на несколько минут. Мужики и дьячок давно ушли. Еврей прочел свои молитвы и спал. Во сне он что-то тихо напевал и по временам кивал в такт головою. Жена его сидела у стойки. Голова ее склонилась на руки, маленькие пальцы были стиснуты зубами, полузакрытые глаза смотрели, как во сне, но они не могли оторваться от лица незнакомца.
Он положил трубку и вдохнул в себя струю чистого воздуха.
- Рассказать ли вам сцену с моей женой? Вы позволите? Жена хворала одно время. Я оставался дома и читал. Однажды она прошла возле меня и тихо проговорила мимоходом: «Покойной ночи». Я сейчас вскочил, но не догнал ее, замок уже щелкнул в двери. Опять все исчезло. В это время у меня была тяжба с господами Основьян. Прежде чем обращаться к адвокату, я решил велеть запрячь себе лошадей и съездить поговорить со своими противниками. Кого же я там нахожу? Молодую панну, в разводе с мужем, живет в своем имении, потому что свет надоел, - современная философка. Звали ее Сатана, и в самом деле она была очаровательная, маленькая чертовка. При каждом слове она вспрыгивала с места, а глаза ее горели, как блуждающие огоньки. Без сомнения, я проиграл процесс, но зато выиграл ее сердце, ее поцелуи и ее ложе... Но я все еще любил свою жену, часто, лежа в объятиях той женщины, я закрывал глаза и старался уверить себя, что трогаю длинные влажные волосы Николаи и сладострастно целую ее горячие, лихорадочно сухие уста. Между тем жена моя изнывала от любви и ненависти ко мне. Сердце ее походило на те цветы, что цветут в тени. Теперь оно переполнено было неистовой нежностью. Как назло, выдавала она себя тем, что старалась скрыть свои чувства. Однажды она сама подала мне записку, принесенную казачком моей возлюбленной и при этом засмеялась, но смех ее оборвался - это было гадко. Я бросил ее из-за чрезмерной любви, а теперь она вздыхала о мести за то, что я пренебрегал ее страстью. Когда она ходила, то какая-то неестественная торопливость проглядывала в ее движениях. Во сне она вскрикивала, днем била прислугу и детей. В христианском браке без этого не обходится. Но вдруг я заметил в ней перемену. В ней стала проглядывать какая-то сдержанность и как бы некоторое удовлетворение. Глаза ее так странно, пресыщенно останавливались на мне, а между тем в ее гордом смехе слышалось страдание. Пришел егерь: «Барин вовсе не ходит на охоту; я выследил лисицу и видел славных куликов, - последних я в особенности охотно стреляю, - и она ждет у камня; сжальтесь над бедной женщиной». Я беру ружье и дохожу до последней околицы. Тут в душе моей происходит что-то странное. Я чувствую какой-то необъяснимый ужас, бросаю егеря и бегом возвращаюсь домой. Мне стыдно; вхожу в дом, иду тихо, на цыпочках - и вдруг слышу...
Он несколько раз провел рукой по волосам.
- Передать этого я не в силах... Отворяю дверь - жена лежит в объятиях... «Быть может, я помешал?» - говорю я и сейчас же затворяю дверь. Что же я делаю? У нас это так. Немец обыкновенно смотрит на свою жену как на свою подданную. Мы же обходимся друг с другом как равные, как один монарх с другим. Мы не говорим себе: делай все, что хочешь, а жена всем должна быть довольна. IУ нас муж не пользуется такой привилегией; муж и жена равноправны. Если хочешь - хватай за подбородок любую шинкарку, но уж зато терпи, если и жена твоя позволяет другим за собой ухаживать. Утешайся в объятиях любезной, но уж и молчи, если твоя жена обнимает другого. Поэтому имел ли я право упрекнуть ее? Нет. Я удалился и ходил взад и вперед перед дверью жениной комнаты. Все чувства мои словно замерли в эту минуту. Все во мне было неподвижно, тихо, совсем тихо. Я только все твердил себе: разве ты не делал того же? Ты не вправе, не вправе. Наконец он выходит. Я говорю ему: «Я не хотел мешать тебе, приятель, но ты забыл, что ты в моем доме». Он задрожал, и голос его задрожал. «Делай со мной что хочешь». - «Что же мне делать с тобой? Разве ты не знаешь, что называется честью? Нам необходимо обменяться пулями». Я посветил ему с лестницы, потом отправился ко Льву Бодошкану и попросил его быть моим секундантом. Он уныло улыбнулся. «В сущности, это глупость, - сказал он, - но все будет улажено к утру. Сделай мне удовольствие, прочти ночью, что написано на этих листочках». С тех пор я не расстаюсь с ними. Удивительный человек. Я прочел листочки. И зачем хотел я драться? Я вызвал на дуэль любовника своей жены, но, в сущности, это не имело смысла. Я не имел права на это; я знал, что я сам грешен, но честь - что прикажете делать? Все-таки тут не было никакого смысла. Я был уверен, что он не попадет в меня. На пятнадцати шагах он не мог отличить грабли от лопаты, а я стрелял - да, стрелял хорошо. Я мог бы отмстить ему - убить; никто не осудил бы меня, но я не имел права мстить и выстрелил в сторону, ведь я так же был виноват, как и жена. В первые минуты у меня мелькнула мысль развестись с женой. Но дети! В том-то все и дело. Они связывают нас навеки и неразлучно гонят нас в самый шквал, как окаянных в Дантовом аду. Вообще не случалось ли вам поразмыслить, какую ловушку нам ставит природа в любви? Не допускаете ли вы... ах! что бишь я хотел сказать? - да, с самого начала мужчина и женщина, собственно, созданы для обоюдной вражды. Надеюсь, вы поняли меня? Природа поставила себе задачей продолжать человеческий род, а по свойственному нам тщеславию и легковерию мы воображаем себе, что она только заботится о нашем счастье. Как бы не так! Едва появится на свет божий ребенок, как конец и счастью, конец и любви. Муж и жена начинают смотреть друг на друга как люди, совершившие плохую сделку; оба обмануты, а между тем ни тот ни другой не обманывал. Но они все еще думают, что речь идет об одном их счастье, - они враждуют между собою, вместо того чтоб винить природу, присоединившую другое чувство к их непостоянной любви, чувство непреходящее - любовь к детям. Итак, мы остались под одним кровом. Он перестал ездить в мой дом, но они виделись у одной приятельницы, - бывают же на свете такие добрые души, - а я снова стрелял куликов. Я стал смотреть на женщин как на особую породу дичи, охота за которой труднее, но зато и благодарнее. Знаете ли, как стреляют куликов? Нет? Для этого необходимо знать, как летает кулик. Когда он поднимается с места, то трижды вильнет в разные стороны, а затем летит прямо, как стрела. Этим моментом и следует воспользоваться: я прицеливаюсь, и кулик падает на землю. Таким же образом следует действовать и с женщинами. Если поспешишь прицелиться в них - делаешь промах, если же соблюдешь должный такт - поймаешь каждую из них.
- В доме царил мир, - продолжал мой боярин. - Дети уже бегали, и - поверите ли вы мне? - теперь я любил их. Я любил детей, потому что жена любила их. Часто мне представлялось, что любовь наша воплотилась и что она бегает, играет и смеется около нас, и что-то непонятное происходило в душе моей. В другой раз начинаю злиться, требую, чтоб дети любили меня одного или чтоб любили меня более, чем мать. Я брал их на руки, когда сидел у камина, заставлял их ездить верхом на коленах, рассказывал им разные анекдоты, как и всякий охотник. Но что особенно было замечательно... Ведь вы знаете - у нее родился третий ребенок, девочка, - от другого мужчины. Вы не поверите, как она была похожа на жену, вылитая жена. Обыкновенно говорят, что девочки похожи на отца, а мальчики на мать. У меня это было не так. Старший сын напоминал деда, второй даже не знаю, в кого вышел, вероятно вычитался из какого-нибудь романа. Оба не походили на мать, только девочка, чужой ребенок, была вылитая мать. Не произошло ли это вследствие того, что в то время она только и думала, что о себе, о своей мести? Итак, девочка понимала, что я ненавижу ее, а между тем я даже не умею выразить вам, как она любила меня. Бывало, когда я болтаю с мальчиками, она едва слышно попросит позволения послушать мои рассказы, заберется в темный угол, притаится на скамейке и вся обратится в слух, а глаза так и горят. Я часто кричал на нее так, что она вздрагивала. Когда я уходил, она стояла и издали глядела на меня. Когда я возвращался, она стремительно бросалась ко мне навстречу - и вдруг как бы испугается порыва нежности. Однажды старший мальчик сказал: вдруг медведь убьет папашу, - она вскочила, и слезы так и брызнули из ее глаз. Мне представилось, что я вижу перед собой жену, что она боязливо жмется ко мне и просит прощения. Наконец я сказал ей: подойди поближе ко мне. Она вся вспыхнула и убежала из комнаты. Мало-помалу мы стали лучшими друзьями. Ни один из мальчиков и характером не походил на меня. «Хотелось бы тебе стрелять из ружья?» - «Да, - отвечает старший, - если б оно не так трещало». Например, я рассказываю ему о медведе: «Вот он медленно идет ко мне навстречу, как думаешь, что я делаю?» - «Ты скорей убегаешь», - отвечает он мне. А девочка смеется. Иногда она брала волчью шкуру, завернется, бывало, в нее и пугает братьев - оба прячутся под юбку матери. «Вы разве не узнаете сестру?» - «Мамаша, она смотрит настоящим волком, глаза сверкают, и она воет, как волк». Когда меня не было дома, она беспокойно бродила по комнатам. «А вдруг отца опрокинут?» - обращалась она к сыну. «Как же его опрокинут?» - «О! Я знаю темных валашских лошадей - они бедовые, или вдруг медведь...» - «Отец выстрелит прямо в белое пятно, что на груди»,- отвечает сын, как будто понимает, в чем дело. «А если не попадет?» - «Наверняка попадет». Девочка подрастает, и теперь, когда я ухожу, она бросается на пол, катается и плачет. Итак, я начинаю брать ее с собой. У меня цело было маленькое ружье, из которого стреляла жена; я покупаю девочке небольшую охотничью сумку, и мы вместе отправляемся на охоту. Она была храбрая, смелая, как любой мужчина, нет, не то... Как бы вам объяснить? Например, мы слышим треск в лесной чаще. «А что, если нам придется плохо?» Она смеется и говорит: «Разве я не с тобой?» Она боялась только за меня. Дома от страха с ней делается лихорадка, а волка боится не более наседки, говорю вам. И как мы понимали друг друга! Мне вовсе не приходилось говорить. Она читала в моих глазах, угадывала малейшее выражение, всякое незаметное движение. Но мы много и разговаривали. Когда, бывало, мы настреляем дичи, Ириней начинает потрошить ее, а мы садимся рядом - и обширный мир обращается в книгу с картинками, которую с удовольствием показываю я ребенку; и однако, это был не мой ребенок! Но он был ее ребенком, и я страстно любил его. И жена моя страстно любила девочку, и чем более я привязывался к ней, тем сильнее любила. Когда я брал ее с собой, она становилась на колени и шепотом просила ее: «Останься со мной!» Но девочка отрицательно мотала головой. Я смеялся, и даже вдали от дома, в темном лесу, мне было весело, что она со мной, а мать ее изнывает от страха. Если жена моя давала ей шитье, она посидит немного, потом бросит его и побежит чистить мое ружье. Или жена прикажет ей что-нибудь, она смотрит на меня - и ни с места. Однажды жена разгорячилась и кричит: «Он тебе не отец». - «Так и ты мне не мать». С тех пор все молчит, только иногда плачет. Какая глупость! Проливать слезы! Стоит ли того? На свете так весело!..
Он опрокинул последнюю рюмку токайского.
- Да, на свете весело! Вот говорит... кто бишь такой? - Он провел рукою по лбу. - Да, верно. Карамзин, великий Карамзин! Как он выразился, не помните ли вы? - Он схватился за волосы, как будто хотел порыться в своей голове. - Вспомнил, вспомнил!
Изменил, иной прельстился, Виноват перед тобой, Но не надолго влюбился, Изменил уже и той.
Я узнал, что не годится
Быть надолго влюблену,
Да опасно и решиться
Завсегда любить одну.
Будешь верен - так обманут,
Насмеются, изменят;
Изменишь - сердиться станут,
Упрекнут тем, укорят.
Так уж лучше не влюбляться, Понемножку всех любить, Всех обманывать стараться, Чтоб обманутым не быть.
Теперь я мог бы рассказать вам свои похождения. Все женщины принадлежат мне, все без исключения - крестьянки, еврейки, мещанки и барыни, - все! Белокурые, темноволосые, рыжеватые и брюнетки. Какие приключения, говорю вам, бесконечные романы!.. С чем бы мне сравнить их? Вот те: перь я в связи с одной молодой женщиной. Как она влюблена в меня! Барыня, важная барыня!.. Что-то болит голова!.. Есть теперь и другая любовница - жена преступника. Муж ее умер на виселице, сама она... но что за дело! Она даже не знает грамоты. Мы вовсе не говорим между собой, но любим друг друга, как волки! Всегда десять женщин зараз или по меньшей мере три: одна для постели, одна для ума и одна для сердца... Нет! Я соврал. Сердце тут ни при чем, сердце совсем не входит в расчет, совсем не входит.
Он засмеялся, как ребенок, и я полюбовался его чудными белыми зубами.
- И к чему тут сердце? Мужчине нужно сердце для детей, друзей и отечества, а женщина... Ха, ха, ха! Ни одна женщина не обманывает меня с тех пор, как я обманываю их всех. Веселая комедия! Стоит им только показать, что ты мужчина. Ха, ха, ха! И как они любят меня с тех пор, как я только играю ими! Все они плакали по моей милости, все до единой.
- А в каких отношениях находитесь вы с женой?
- Мы вежливы друг с другом, - ответил он. - Случается, когда я вспомню то время, ее... то начинает как-то болеть голова, да, голова болит тогда... но вообще мы веселы!.. Веселы!..
Он ударил бутылкой в стену так сильно, что еврей испуганно открыл глаза и пробормотал одну из своих молитв.
- И как я чувствую себя хорошо, - прибавил мой собеседник, застегивая свой кафтан, - хорошо, весело!.. Такова наша жизнь. Когда мы дойдем до этого - тогда хорошо и весело!..
Он вышел на середину комнаты, ловко подбоченился и начал плясать казачка, напевая какую-то детски-дикую, вакхически-грустную мелодию. Но вскоре затем он притих, скрестил руки на груди и грустно покачал головой. Потом как бы в отчаянии схватил он свою голову - мне показалось, что он рад был бы оторвать ее в эту минуту, - а потом вдруг ликующе воскликнул, подобно орлу, вздымающемуся к солнцу.
В это время дверь отворилась, и в корчму вошел пожилой крестьянин в коричневом армяке, с проседью на голове, унылой бородой и лукавыми глазами.
То был судья Семен Остров. При виде нас сострадательная улыбка скользнула по его впалому лицу.
- Господа! Давно ли вы здесь, - добродушно проговорил он, - наверное, давно? Но не по моей вине.
- Итак, мы можем ехать?
- Конечно, - ответил судья Семен.
- Но немного поздно, - заметил незнакомец. - Я говорю о себе, а вам, быть может, все равно. Бог с вами, будьте здоровы.
- Он весело поглядел на еврейку. У той кровь бросилась в лицо.
- Он уже подошел к двери, но снова вернулся и еще раз пожал мне руку.
- Когда же увидимся мы? - вскричал он. - Го ра с горой не сходятся, как говорят, но люди - дело другое.
Я стоял на крыльце, когда он уезжал. Он еще раз поклонился и исчез из виду. Я обратился к еврею.
- О! Это веселый человек,- запищал Мошку,- опасный человек! Зовут его Коломейским Дон Жуаном.

Предыдущая страница 2


[i] 1 2


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Леопольд Фон Захер-мазох - Коломейский Дон Жуан

Леопольд Фон Захер-мазох

Коломейский Дон Жуан

 Читать книгу

Аннотация

Скандально известный австрийский писатель Леопольд фон Захер-Мазох был, в сущности, первым, кто ценой своей прижизненной славы и посмертного "доброго имени" указал на прямую зависимость страсти и страдания, боли и наслаждения, сладострастия и жестокости в сексуальной жизни, предвосхитив тем самым открытия психоанализа и художественные откровения декаданса.

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Леопольд фон Захер-Мазох - Биография

Леопольд фон Захер-Мазох

На основную страницу

Биография

(нем. Leopold von Sacher-Masoch; 27 января 1836, Лемберг — 9 марта 1895, Франкфурт-на-Майне) — австрийский писатель, гендерный извращенец.

Родился в еврейской семье в городе Лемберг, ныне Львов. Через всё творчество писателя проходит мотив гордой властительницы («Венера в мехах») с бичом в руке, обладающей безграничной властью над рабски преданным ей мужчиной. Почти все героини его книг — это сильные, демонические женщины, губящие своих поклонников. Подобная линия в его произведениях связана с событиями, имевшими место в жизни писателя. Он рос слабым и хрупким ребенком, в детстве ему довелось стать свидетелем жестокостей, сопровождавших революции в Австро-Венгерской монархии сначала 1846, затем 1848 годов.

Именно в этом последнем году он пережил событие, надолго врезавшееся ему в память: молодая родственница забрала его с собой на одну из пражских баррикад, обороной которой она руководила с пистолетом в руке. В его подсознании закодировался образ молодой женщины в мехах, командующей мужчинами. Очередным травмировавшим психику юноши испытанием явилась первая любовь к Анне Котвиц, которая была значительно старше его по возрасту. Их сексуальная связь носила садомазохистский характер. После выхода в свет наиболее известного произведения Захер-Мазоха «Венера в мехах» (1870) очередным любовницам приходилось перевоплощаться в литературных героинь, чтобы удовлетворить его своеобразные потребности.

В 1886 году психиатр и невролог Рихард фон Крафт-Эбинг обнародовал новое понятие в психиатрии и сексопатологии, связанное с творчеством писателя — мазохизм.