Леопольд фон Захер-Мазох - Демоническая женщина

1 Леопольд фон Захер-Мазох

Это было в берлинской консерватории. Я слушал лекцию по истории музыки, которую читал профессор Куллак. Он рассказывал о знаменитых пианистах, и в их числе назвал Теодора Дэлера. Куллак очень тепло говорил о нем, как о виртуозе и композиторе, о его прелестных салонных пьесах и знаменитых двенадцати этюдах и закончил свою речь таким замечанием:
– Он исчез так же внезапно, как и появился; никто не знает, что сталось с ним.
При этих словах я чуть было не воскликнул: «Я знаю!»
Но я сдержался, и словно боясь, что в эту минуту одного взгляда на мои губы будет достаточно, чтобы прочесть мою драгоценную тайну, робко замер в своем углу.
Как узнал я о последнем периоде жизни этого удивительного человека, оригинала и фантазера, и о его романтическом конце?
Однажды я наткнулся на объявление – родовитая итальянская семья приглашала немца воспитателя. Я сносно говорил по-итальянски и всей душой стремился в тот край, где растут мирты и лавры и сквозь темно-зеленую листву сверкают золотистые апельсины. Я поспешил воспользоваться подвернувшимся случаем и вскоре очутился под синим небом Рафаэля и Россини.
Здесь на восхитительных берегах озера Камо узнал я историю немецкого музыканта, превратившуюся у местных поселян в, своего рода, миф.
Лето было на исходе, когда один путник, немец, пробирался по восхитительным долинам Тироля на юг. Он передвигался не в железнодорожном купе и не на почтовых лошадях, а пешком, по тогдашнему обычаю жрецов искусства, – с ранцем за спиной, с палкой в руке и в широкополой шляпе.
Вот и побережье. В страстном стремлении в страну Виргилия путник переправился через озеро Гарда в Дезенцано, а оттуда – по великолепной дороге, обсаженной серебристыми тополями, в Верону, к римскому амфитеатру и к могиле Ромео и Джульеты, и дальше, вдоль швейцарской границы, в дивные местности, природа которых соединяет в себе мрачный романтизм севера с волшебной роскошью мягкого, красочного юга.
На берегу озеро Камо путник остановился, очарованный, завороженный магической красотой итальянской природы. Налюбовавшись досыта восхитительным пейзажем с высоты холма, на котором он улегся под тенью высоких кипарисов, он спустился по ближайшему склону в долину и вошел в остерию. Хозяин ее, Джузеппе Скальца, принял его, правда, без тех глубоких поклонов, с которыми он обыкновенно встречал англичан, прибывающих в экипажах, на лошадях и с десятком чемоданов, но очень любезно и приветливо.
Сидя на увитой виноградом веранде, путник наслаждался терпким и обжигающим местным вином и форелями, обводя взглядом озеро и его окрестности.
У ног его пестрели пламенными гроздьями роскошные виноградники, а за ними простиралась, синим, затканным золотом ковром чуть колеблющаяся водная гладь. За цветущими зелеными берегами начиналась холмистая местность, всюду блестели крыши домов, виллы, мраморные дворцы, сверкая ослепительной белизной сквозь темную чащу кипарисовых рощ и каштановых лесов, тутовых и лавровых деревьев, – а над всей дивной картиной высился чистый, синий купол неба и, словно расплавленное золото, лились оттуда потоки горячего солнечного света.
Едва устроившись в просторной комнате, которую отвел ему хозяин гостиницы, чужеземец отправился осматривать окрестности пешком, вооружившись только своей узловатой палкой.
И каждый раз, когда он проходил мимо какой-нибудь виллы и видел мелькающие из-за темной листвы белые колонны ему вспоминалась римская элегия Гете, и он, наивный и увлекающийся, как всякий истинный художник, невольно ждал необычайного приключения.
Казалось, счастье благоприятствует ему. На четвертый день своего пребывания он забрел в незнакомую местность, где еще не разу не был, и вдруг увидел пред собой дачу, от которой на него повеяло чем-то родным.
Это здание не был ни дворцом, ни итальянской виллой, – оно было чисто немецкое, и даже окружавший его сад заставил путника мысленно перенестись на покинутую родину. Цветы, которые цвели здесь, приветствовали его, казалось, на родном языке, кругом росли фруктовые деревья его родной страны, а среди берез и елей он заметил даже великолепный дуб.
Точно завороженный, он вошел в незапертую калитку и пошел вперед, прямо к павильону с цветными стеклами. Здесь тоже не было никого, дверь оказалась открытой и, к изумлению своему, он увидел среди простой комнаты рояль.
Тогда, ни о чем больше не задумываясь, потеряв всякую власть над собой, он вошел, сел за открытый рояль и, попробовав его тон, начал фантазировать.
Весь поглощенный музыкой, ожившими под его пальцами образами и картинами, он не слышал ни шагов по ступеням павильона, ни шелеста женского платья и не видел фигуры девушки, тихо остановившейся за его спиной и прислушивавшейся. Но когда замер последний аккорд, нежный и мелодичный голос сказал:
– Прекрасно, сударь, – видно сразу, что вы артист.
Он обернулся и встал, смущенный ее неожиданным появлением. Перед ним стояла белокурая девушка лет шестнадцати, не больше, и с наивным удивлением, улыбаясь, смотрела на него.
– Простите, фрейлин, что я вошел без приглашения, – заговорил он по-немецки, – но все, что я здесь увидел, так напомнило мне родину...
Он нисколько не удивился, когда девушка ответила по-немецки:
– Не извиняйтесь, артист всегда желанный гость, и особенно, если он соотечественник. Этот дом принадлежит моему отцу, советнику В., меня зовут Цецилией. Кого я имею удовольствие видеть?
– Я Теодор Дэлер, едва ли вам знакомо мое имя.
Вместо ответа прелестная девушка взяла с рояля ноты и протянула ему. Это было одно из его сочинений.
Затем Цецилия повела его через сад к дому. В одной из беседок, увитой виноградом, они застали ее отца, советника В.
Отец тоже приветливо принял Дэлера. Заговорили об Италии, о музыке, о новом романе, сильно нашумевшем в то время, и, прежде чем пианист откланялся, он получил приглашение отобедать следующим вечером у новых знакомых.
Цецилия, проводив его до садовой калитки, добавила:
– Мы живем очень уединенно. Если наше общество может доставить вам удовольствие, в чем я сомневаюсь, приходите к нам так часто, как вам этого захочется.
– Боюсь, что в таком случае я буду приходить слишком часто, – ответил Дэлер.
Цецилия опустила хорошенькую головку и покраснела.
– Мы могли бы играть в четыре руки. Артист и жалкая дилетантка! – воскликнула она и тут же засмеялась. – Нет, это лишнее, этим я скоро отбила бы у вас охоту заходить к нам. Но мы можем кататься вместе по озеру, и я буду петь, – на это я, пожалуй, решусь.
– Весь к вашим услугам, фрейлин!
Дэлер поцеловал ее руку и поспешно удалился по тропинке, видневшейся в каштановом лесу.
Достопочтенный Джузеппе Скальца оказался поистине справочной книгой – он знал в этой местности всё и вся.
Меньше всего сведений имел он о немцах, как он называл советника и его дочь. Кое-что все-таки было ему известно. Например, что советник вдовец и что в Италии он оказался вследствие грудной болезни, и что Цецилия, его единственная дочь, заведовала хозяйством, и преданно ухаживала за одиноким отцом. Благодаря этому независимому положению, характер Цецилии рано приобрел самостоятельность, и, несмотря на молодость, держалась она почти так же свободно и уверенно, как замужняя женщина.
Хозяин остерии рассказывал новому гостю и о других семьях. О некоторых из них Дэлер уже что-то знал, о других – не имел ни малейшего представления. Наконец он сказал с шутливой улыбкой, лукаво прищурив один глаз:
– Но ведь принцессу К. вы, наверно, знаете?
– Нет.
– Но хотя бы слышали о ней?
– Тоже нет.
– Возможно ли! – Скальца взмахнул руками. – О, вам надо с ней познакомиться. Она любит артистов и все еще не против, чтобы за ней ухаживали, хотя она уже совсем немолода. У этой женщины вместо крови огонь в жилах.
Хозяин еще долго рассказывал, но романы, которые он приписывал принцессе, очень мало интересовали Дэлера.
Мысли его то и дело возвращались к милой даче, на которой жила очаровательная белокурая немецкая девушка.
Быстро увлекшись и быстро привязавшись, Дэлер в следующий вечер пошел к советнику с сердцем, переполненным смутными предчувствиями и надеждами, с головой, полной милых образов. Он пришел рано, задолго до ужина, который в Италии заменяет обед, и застал Цецилию в павильоне за роялем.
Она играла одну из его пьес, но, взглянув в окно и увидев приближающегося Дэлера, сразу прекратила играть.
Дэлер заметил этот невольный знак благоговения перед его талантом, и польщенное тщеславие добавило еще одну невидимую нить в ту волшебную паутину, которая уже успела протянуться между ним и очаровательной, милой девушкой. Она попросила его сыграть что-нибудь. Он сел за рояль и сыграл ту же пьесу, которую она сейчас играла. Когда он закончил, она вздохнула.
– О, это совсем, совсем другое... – пролепетала она. – Никогда я так не сумею, хотя и чувствую, как это должно быть.
– У вас, вероятно, просто не было настоящей школы, фрейлин.
– Да, и это тоже.
– Хотите взять меня учителем?
– Вы шутите, герр Дэлер! Вас раздражала бы неумелость невежественной бесталанной ученицы – такой, как я.
– Я предлагаю вам свои услуги не ради вас. Это было бы большим удовольствием для меня.
Цецилия молчала, глядя в пол.
– Когда же я могу приходить?
– Когда хотите, как вам удобно.
– В таком случае, я буду приходить ежедневно.
После обеда мужчины сидели на террасе, расположенной за домом, откуда открывался ослепительный вид на озеро и на уходящие за горизонт холмы. Солнце только что зашло и вокруг разлилось волшебное золотистое сияние. Старик курил свою трубку, Дэлер – сигару, а Цецилия варила черный кофе.
– Что это там за строение, – спросил Дэлер, указывая на какое-то здание, похожее на храм, казалось, вынырнувшее из самых волн маленького озера.
– Это владения принцессы Леониды К., – ответил советник.
– Берегитесь ее! – воскликнула Цецилия. – Это – дьяволица, – Венера, заковывающая в цепи всякого Тангейзера.
– В розовые цепи, надеюсь?
– Нет, в тяжелые цепи рабства.
Когда стемнело и из-за темных верхушек каштанов и кипарисов взошла луна, Дэлер напомнил Цецилии ее обещание покататься с ним по озеру.
– Вы меня опередили, – сказала Цецилия, – я только что хотела сама предложить вам это.
– У вас есть, наверное, искусный гондольер? Впрочем, еще довольно светло.
– Я сама гондольер, – воскликнула Цецилия.
Советник остался дома, а молодые люди пересекли сад и вышли к лодке, прикрепленной цепью к садовой калитке. Дэлер сел в лодку, Цецилия взялась за весло, и они поплыли навстречу лунному свету и серебристому блеску волн. Выехав на середину озера, Цецилия запела. У нее было звонкое обворожительное сопрано, отлично поставленное и дивно звучавшее над водой. Она пела задушевную «Хвалу слез» Шуберта.
Когда они снова подплыли к берегу и тихо двигались в густой тени нависших над водой серебристых тополей и ив, мимо них медленно проплыла другая лодка. В ней сидела дама, невольно привлекшая к себе внимание молодых людей своим фантастическим туалетом – красным плащом и белым кружевным вуалем.
Лодка проплыла совсем близко, и дама, точно сошедшая с библейской картины итальянской школы, повернула голову. Дэлер увидел бледное интересное лицо, с энергичным маленьким орлиным носом и большими черными горящими глазами.
– Это принцесса К., – шепнула Цецилия.
Когда лодка отплыла достаточно далеко, Дэлер заметил:
– В свое время она, по-видимому, была хороша.
– Она и теперь хороша! – воскликнула Цецилия. – Женщины сохраняют свою красоту до тех пор, пока не перестают одерживать победы.
– Мне кажется, в ней есть что-то зловещее.
– Именно это, демоническое, и приковывает к ней мужчин.
Дэлер лишь плечами пожал. Они умолкли. Слышны были только монотонные удары весел.
Дэлер был искренен, когда пожал плечами и то, что он сказал, была правда, но, тем не менее, принцесса то и дело вспоминалась ему помимо его воли, и моментами ему казалось, что на него все еще устремлен магический, властный взгляд. Однажды он увидел во сне ее глаза. А через несколько дней по этим же глазам он узнал женщину, о которой столько говорили.
Их встреча произошла в каштановом лесу, где Дэлер бродил, наслаждаясь ароматным воздухом и волшебной игрой солнечных лучей на листьях деревьев и на земле. Принцесса ехала верхом, шагом. По-видимому, она была погружена в мечты, так как глаза ее задумчиво устремились в золотистую даль.
На этот раз она была одета в плотно прилегающую амазонку из темно-зеленого бархата, рельефно обрисовывающую прекрасные линии ее стройной фигуры, а на красивой, черноволосой голове ее была надета бархатная шляпа вроде берета с развевающимся белым пером.
В ее манере держаться было что-то властное, повелительное. Проезжая мимо Дэлера, она вдруг пробудилась от своих грез и окинула его быстрым, холодным взглядом.
Странное чувство испытал Дэлер под этим взглядом. Он проник в самые глубокие затаенные уголки его души, взволновал его нервы, он был словно инструмент настройщика, натягивающий струны рояля. И в первый раз в жизни Дэлер опустил глаза под взглядом женских глаз и поспешил прочь, словно бежал от опасности.
Он не видел, как она придержала лошадь и, опершись левой рукой сзади о седло, обернулась и посмотрела ему вслед.
Потом ему было стыдно, что он повел себя, как мальчик, и он упрекал себя за то, что позволил себе так взволноваться, даже оробеть под взглядом женщины. Ему не хотелось никому рассказывать об этой встрече, и меньше всего – Цецилии; ему казалось, что она посмеялась бы над ним.
Как будто ничего не случилось. Он приходил ежедневно на дачу советника, давал Цецилии урок музыки и потом болтал с ней в саду, или они вместе отправлялись кататься на озеро.
Однажды вечером, когда они снова тихо плыли по озаренным луною волнам, Цецилия заговорила:
– Вы не откровенны, герр Дэлер.
– Я? В чем?
– Вы встретились с принцессой и не рассказали нам об этом.
– Я не посчитал это настолько важным, чтобы говорить об этом.
– Однако она, по-видимому, придает значение этой встрече. Она осведомлялась о вас.
– У вас?
– Да, косвенно, через посредство одной старухи, которая, по-видимому, является ее поверенной. Берегитесь же. Теперь начнется неистовая охота за вами, а так как прекрасная охотница привыкла овладевать всякой дичью, за которой ей приходил каприз гоняться, то у вас есть все основания остерегаться беды.
Советник заявил со своей стороны, лукаво усмехаясь:
– Вы имеете успех у дам.
– В первый раз слышу!
– Вы обратили на себя внимание принцессы. Это обещает интересное приключение.
– Я не ищу приключений.
– Ну! Как бы то ни было, она очень красивая женщина и к тому же высокопоставленная особа. Она видела у своих ног всех знаменитых мужчин нашего времени, даже Наполеона III.
– Меня такие дамы не интересуют.
– Быть может, это к счастью для вас, – заметил советник, пожимая плечами, и, понизив голос до шепота, прибавил: – Говорят, что принцесса убивает своих поклонников при малейшем поводе к ревности.
Когда в этот вечер Дэлер вернулся в свою остерию и взошел на увитую виноградом веранду, ему навстречу поднялась высокая женская фигура.
Это была принцесса. Он сразу узнал ее по очертанию головы, а потом и луна осветила ее строгое бледное лицо. Она стояла перед ним, устремив на него свои темные глаза.
– Отчего вы не приходите ко мне? – заговорила она.
– С кем имею честь?..
– Вздор! Вы знаете меня так же, как я знаю вас, вы знаете также, что я люблю искусство и артистов. Пойдемте!
Она взяла Дэлера под руку и увела его, словно пленника. Он безвольно пошел с ней, как во сне, покорившись всецело этой властной и деспотической женщине. Шли молча, но сердце у Дэлера стучало, и рука, на которую она опиралась, дрожала.
– Вы как будто боитесь меня, – чуть слышно проговорила принцесса и засмеялась.
Дэлер ничего не ответил.
Так они дошли до берега, где их ждала богато украшенная гондола принцессы. Гондольер, одетый в цвета своей госпожи, помог им войти и потом отчалил.
– Вы не очень любезны, маэстро! – заговорила принцесса, когда они уселись. – Вы настоящий немецкий медведь!
– Простите, принцесса... – смущенно ответил Дэлер. – В чем я провинился?
– Посадить меня в гондолу было вашей обязанностью.
– Я не осмелился...
– Ну погодите, за это вы поплатитесь. Теперь вы в моей власти, и я начну с того, что подвергну вас дрессировке.
Дэлер безмолвствовал. Все в этой женщине импонировало ему.
Она обращалась с ним, как с игрушкой, а он не находил в себе сил противиться этому и видел даже своеобразную прелесть в том, что чувствовал себя в изящных когтях этого сфинкса.
Наконец они причалили к берегу у небольшого мраморного дворца принцессы, возвышавшегося из-за темной листвы деревьев, словно храм волшебницы. Он казался сотканным из серебра волн, из лунного света или из облаков, как те сказочные замки, в которых страстные женские руки запирают заблудившихся рыцарей или певцов.
На этот раз медведь продемонстрировал, что он поддается дрессировке: он высадил принцессу из гондолы и даже предложил ей руку. Она улыбнулась.
– У вас, я вижу, есть способности, маэстро, – сказала она.
Они прошли садом мимо дворца и очутились перед другим маленьким озером.
Глазам пораженного музыканта здесь представилась восхитительная картина, полная своеобразной поэзии. В самой середине серебристой водной поверхности высился маленький островок, весь покрытый дивными южными растениями, и на этом прелестном миниатюрном клочке земли был выстроен маленький греческий храм из белого мрамора, к которому вели белые мраморные ступени. Словно обломок эллинского языческого мира, вкрапленный в поэзию современности.
Дэлер проследовал за принцессой в маленькую лодку, которую она отцепила от берега. Несколько взмахов весла – и они подплыли к волшебному острову.
Сквозь чащу лавров, померанцев и кипарисов они быстро пробрались к храму, с фриза которого их приветствовал Аполлон, окруженный музами, и, поднявшись по ступеням, вошли внутрь. Внутренность храма представляла собой одну-единственную большую комнату, разделенную на две части колоннами, увешанными персидскими коврами.
Половину комнаты занимал рояль. По широкой стене расположен был камин, в котором пылали, потрескивая, дрова, а перед камином стояло несколько кресел и оттоманка. Все освещение составляли красные языки пламени в камине и лунный свет, падавший сверху и обливавший все: мебель, вещи, ковры и людей – голубоватым, сумеречным светом, в котором было что-то призрачное, туманившее голову.
Принцесса сбросила с себя плащ и вуаль, растянулась на оттоманке и повелительно бросила Дэлеру:
– Играйте!
Артист сел за рояль и начал играть.
На другой день Дэлер показался своей милой ученице очень странным. Он был рассеян, а временами погружался в глубокую задумчивость. Когда урок был кончен, он сел за рояль – бессознательно, как будто во сне – и начал фантазировать... Цецилия, затаив дыхание, с все возрастающим волнением слушала его игру.
Ей вспоминался дивный рассказ Гейне об игре Паганини, о той веренице образов, которую рождали в душе творца «Книги песен» звуки, извлекаемые гениальным скрипачом из своего инструмента. В игре Дэлера ей виделась целая исповедь, целый эпос исстрадавшейся, измученной человеческой души, мечущейся между небом и преисподней.
Одинокое странствие по непроходимым горам и по райским долинам. Прелестная идиллия в тихом уголке земли, прелестная пастораль... Вдруг из бездны встает демон, под огненными стопами которого блекнут нежные цветы... Еще борется несчастный, которого он хочет увлечь с собой в водоворот бурных страстей... но побеждает рок, – и мощная рука увлекает сомневающегося, колеблющегося в кипящее море пламени...
Когда Дэлер закончил, воцарилось долгое молчание. Затем Цецилия робко заговорила:
– Вы были у принцессы...
Дэлер ничего не ответил.
– Не отрицайте. Она увлекла вас в свои сети. Вы еще боретесь, но силы ваши на исходе.
Он покачал головой...
– Да, это так, мой друг, – сказала она тихо и грустно. – Вы погибли, погибли для нас.
Дэлер вскочил, схватил шляпу и трость и стремительно убежал. Бедная девушка долго смотрела ему вслед, потом вдруг закрыла руками лицо и тихо заплакала.
Когда в золотистых сумерках осеннего вечера Дэлер пришел к принцессе, она ждала его на каменной скамье перед своим мраморным дворцом.
– Вы были у немецкой девушки, – заговорила она, устремив на него свои жгучие черные глаза.
– Да.
– Вы к ней больше не пойдете.
– Почему?
– Потому что я этого не хочу, потому что я вам это запрещаю.
Дэлер молчал. Все в нем протестовало против этой беспощадной тирании, которая даже не считала нужным маскироваться. Внутренне он всеми силами боролся против этой демонической женщины, но она была сильнее его и привыкла побеждать.
– Вы еще закусываете удила, – сказала она с насмешливой улыбкой через несколько мгновений, – но это бесполезно. Вы теперь в моей власти – и я, конечно, не поспешу вернуть вам свободу.
– Вам еще не приходилось иметь дело с мужчиной, принцесса! – воскликнул он.
Это была последняя попытка мятежного протеста.
– Напротив! – ответила принцесса. – Подчинять себе людей слабохарактерных мне никогда не доставляло удовольствия, – как не доставляет удовольствия кататься на лодке по тихому озеру или ездить верхом на смирной лошади. Я люблю опасность, бурю, борьбу. Я чувствую себя в своей стихии, когда мне приходится бороться с мятежной натурой. Пожалуйста, не сдавайтесь, боритесь – если вы покоритесь мне слишком скоро, вы только испортите мне наслаждение победой.

1 Следующая страница


Леопольд фон Захер-Мазох - Демоническая женщина

Демоническая женщина 2

– Но что же заставляет вас вторгаться в мою жизнь?
– Вы спрашиваете? Любовь, страсть, сознание, что вы натура гениальная, родственная мне, пылко чувствующая; убеждение в том, что я хочу вашего же счастья, потому что пастушеская идиллия погубила бы ваш талант, тогда как я вас понимаю и сумею пламенными объятиями поднять вас выше обыденности.
– Вы, в самом деле, дьяволица.
– Возможно... пусть! Но вы... вы разве... не любите меня?
– Не знаю.
– Вы любите меня!
– Быть может, еще больше ненавижу.
Принцесса громко расхохоталась.
– Да, и ненавидите тоже – но только потому, что слишком сильно любите, и что эта любовь опутывает вас всего и отдает вас, бессильного, в мои руки.
– В этом вы еще можете ошибаться.
Принцесса пожала плечами.
– Довольно пререканий! – сказала она, – я буду приказывать, а вы будете повиноваться. И вот что, прежде всего: возьмите мою гондолу, отправляйтесь к синьору Скальца, устройте все, что надо, и возвращайтесь сюда с вашим багажом. У меня здесь неподалеку есть дача, в которой поселяются обыкновенно мои друзья и гости. Я хочу иметь вас близко от себя.
Дэлер стоял в нерешительности.
– Ступайте же! – воскликнула принцесса. – Угодно вам повиноваться, маэстро?
Почти с ненавистью он поднял на нее глаза, но под взглядом Семирамиды вынужден был опустить их. С поникшей головой, как под ярмом, он подошел к берегу, где уже ждал его гондольер.
Очутившись в своей комнате в остерии, он снова почувствовал желание бороться. Он уложил свои вещи и написал принцессе письмо, намереваясь передать его с гондольером. Дэлер решил бежать – сначала в Милан, а потом дальше, на юг. Но вдруг он увидел устремленные на него темные властные глаза – и воля его ослабела.
Он разорвал письмо и написал другое, бросил и это в огонь, наконец встал, медленно сошел с лестницы и направился к берегу, откуда несся звонкий голос гондольера, певшего народную песню, полную яркой страсти.
Полчаса спустя гондола причалила к берегу у маленького мраморного дворца.
Когда опустились сумерки, принцесса сидела в мраморном храме, в волшебном свете спускающегося сверху большого красного фонаря, на своем ложе, а маэстро лежал у ее ног.
Демон победил.
Миновала зима и вновь наступила весна, а Дэлер больше не видел хорошенькой белокурой Цецилии. Принцесса превратила его в своего пленника – только с нею выезжал он верхом в лес, на гондоле – по озеру.
Люди говорили, что принцесса тайком обвенчалась с ним, – и это было похоже на правду, потому что все, что могли видеть и что слышали о них, подтверждало этот слух. Со временем она предоставила ему больше свободы – как поступают с человеком, в котором совершенно уверены. Когда снова наступила осень, он стал появляться один в каштановых лесах, а иногда – в остерии у лукавого Джузеппе Скальца, к которому он заходил послушать рассказы и сплетни.
Во время одной из таких одиноких прогулок, в пасмурный вечер, когда туман повис над обширной долиной, словно над котлом ведьм, Дэлер встретился в кипарисовой роще с Цецилией.
Если бы они во время заметили друг друга, они поспешили бы в разные стороны, но они очутились друг перед другом совсем неожиданно, уклониться от встречи было никак нельзя, невозможно было даже незаметно разойтись.
Цецилия побледнела и прижала руку к сердцу, крупные слезы засверкали в ее голубых мечтательных глазах. Дэлер взял ее руку, и оба долго стояли, глядя друг другу в глаза безмолвно и печально. Так они и расстались, не проронив ни слова.
Вечером Дэлер фантазировал на рояле, а принцесса медленно шагала взад и вперед по коврам, которыми был устлан каменный пол. Вдруг она остановилась перед ним, скрестив руки на груди.
– Что с тобой? – начала она. – Ты несчастлив. Я не хочу быть твоим палачом. Если свобода тебе дороже жизни со мной, иди, я не удерживаю тебя.
– Что это пришло тебе в голову, Леонида?
– Да, я даже хочу, чтобы ты оставил меня, ступай сейчас же!
– Ты гонишь меня?
– Да.
Она опустилась в кресло и повернулась к нему спиной, но он не уходил. Он упал перед ней на колени, но она оставалась холодной и равнодушной. Он обнимал ее колени и умолял сжалиться над ним, как приговоренный к смерти, пока она не согласилась позволить ему и впредь влачить рабские цепи.
Прошло несколько лет. Странная пара вдруг уехала на восток. Долго пустовал мраморный дворец. Однажды принцесса снова показалась в своей гондоле на озере. Рядом с ней сидел маэстро, бледный, с впалыми щеками и лихорадочно горящими глазами.
В парке росла группа кипарисов. По вечерам Дэлер любил сидеть под ними и мечтать.
– На этом месте я желал бы быть погребенным, – сказал он однажды принцессе.
Его желание осуществилось.
Следующей весной в нем угасла последняя искра жизни и пылкий, беспокойный дух его нашел, наконец, успокоение под тихими кипарисами озера Камо.

Предыдущая страница 2


[i] 1 2


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Леопольд Фон Захер-мазох - Демоническая женщина

Леопольд Фон Захер-мазох

Демоническая женщина

Цикл: "Демонические женщины" - 3

 Читать книгу

Аннотация

«Демонические женщины» – это цикл рассказов, героинями которых выступают властные и жестокие женщины, превращающие мужчин в своих покорных рабов и безжалостно расправляющиеся с неверными мужьями, истязающие своих слуг и коварно похищающие у других женщин их возлюбленных

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Леопольд фон Захер-Мазох - Биография

Леопольд фон Захер-Мазох

На основную страницу

Биография

(нем. Leopold von Sacher-Masoch; 27 января 1836, Лемберг — 9 марта 1895, Франкфурт-на-Майне) — австрийский писатель, гендерный извращенец.

Родился в еврейской семье в городе Лемберг, ныне Львов. Через всё творчество писателя проходит мотив гордой властительницы («Венера в мехах») с бичом в руке, обладающей безграничной властью над рабски преданным ей мужчиной. Почти все героини его книг — это сильные, демонические женщины, губящие своих поклонников. Подобная линия в его произведениях связана с событиями, имевшими место в жизни писателя. Он рос слабым и хрупким ребенком, в детстве ему довелось стать свидетелем жестокостей, сопровождавших революции в Австро-Венгерской монархии сначала 1846, затем 1848 годов.

Именно в этом последнем году он пережил событие, надолго врезавшееся ему в память: молодая родственница забрала его с собой на одну из пражских баррикад, обороной которой она руководила с пистолетом в руке. В его подсознании закодировался образ молодой женщины в мехах, командующей мужчинами. Очередным травмировавшим психику юноши испытанием явилась первая любовь к Анне Котвиц, которая была значительно старше его по возрасту. Их сексуальная связь носила садомазохистский характер. После выхода в свет наиболее известного произведения Захер-Мазоха «Венера в мехах» (1870) очередным любовницам приходилось перевоплощаться в литературных героинь, чтобы удовлетворить его своеобразные потребности.

В 1886 году психиатр и невролог Рихард фон Крафт-Эбинг обнародовал новое понятие в психиатрии и сексопатологии, связанное с творчеством писателя — мазохизм.