Леопольд фон Захер-Мазох - Асма

1 Леопольд фон Захер-Мазох

Произошло это в одном большом полуславянском городе, принадлежащем Австрийской Империи, где я молодым офицером служил в местном гарнизоне.
Директор городского театра, с необычайно пестрым составом артистов всякого рода, имея, по-видимому, какую-то необыкновенную новинку для публики, расклеил однажды по городу огромные кричащие афиши, в которых объявлял о выступлении молодой атлетки Асмы Роггановой. Эта артистка была главной приманкой обещанного афишами представления; о красоте ее директор, распивавший с нами иногда бутылку венгерского, рассказывал настоящие чудеса.
Была ли она действительно русская?
Одно время в мире артистов и наездников господствовали исключительно французские и итальянские имена, потом наступил период англомании. Когда затем на первый план выступили славяне-католики и русские, и их писатели, художники и певцы повергли в изумление весь мир, в моду ВОШЛИ русские имена. Немецкие писатели называли себя Самаровыми или Шубиными а их примеру последовали цирковые артисты и героини трапеции.
Я познакомился с Асмой Роггановой еще раньше, чем она выступила перед публикой обязанный этим любезной предупредительности директора, который привел к нам нетерпеливо ожидаемую артистку в первый же вечер по ее прибытии.
Первое впечатление было похоже на сильное разочарование. Асма оказалась высокой, крепко сложенной женщиной, красивой, правда, но грубой и неуклюжей. По типу она могла быть как русской так и немкой из Северной Германии, потому что на восточном германском побережье встречается этот тип здоровой женщины с круглым, светлым лицом, небольшим своенравным носом и великолепной копной волос женщины - Самсона.
Меня лично больше всего поразили с первого взгляда ее чудесные зубы - рот хищного зверя - и затем ее серые глаза, не особенно большие и без блеска, но совершенно необыкновенные по выражавшейся в них непреклонной, несокрушимой воле, - глаза укротительницы зверей или гипнотизера.
Муж ее, носивший французское имя, был маленького роста худощавый южанин с очень живой речью, с драматической жестикуляцией, недурной рассказчик, умевший овладевать напряженным вниманием большого общества, когда рассказывал о забавных или страшных приключениях.
Вечером следующего дня состоялось первое представление, которое заставило нас сразу уверовать в необычайное искусство Асмы Роггановой, до того уверовать, что широковещательные афиши показались нам бледными и скромными перед этим изумительным феноменом. Прежде всего, на подмостках она оказалась страшно интересной женщиной. В один миг бесформенная куколка превратилась в очаровательнейшую бабочку! Когда муж снял с нее темный меховой плащ, атлетка в своем блестящем сценическом костюме предстала перед нами женщиной идеальной красоты способной посрамить все мраморные статуи богинь.
Вскоре мы должны были преклониться перед ней и как перед артисткой. Показав в нескольких номерах образцы своей силы, она приступила к главному номеру программы. С помощью веревки Асма вскарабкалась на трапецию, колыхавшуюся высоко под потолком здания. В это же самое время муж ее показался почти на противоположном конце зала, на галерее и занял свой пост на трамплине.
Асма Рогганова отвязала трапецию и вцепилась зубами в узел веревки, которой была привязана. За минутой всеобщего волнения в зрительном зале наступила могильная тишина - все замерли, затаив дыхание. Музыка играла марш. Асма с улыбкой на устах кивнула своему мужу - вмиг тот перелетел через весь зал и повис, уцепившись своими руками на трапеции, которую крепко держала в зубах его жена.
Громом аплодисментов было встречено это необыкновенное по смелости упражнение, и восторг публики становился еще более бурным при виде ряда интересных фокусов, исполненных французом на трапеции между небом и землей, в полной зависимости от произвола красивой, улыбающейся жены, или, вернее, ее крепких зубов.
Следующим номером было зрелище менее опасное, но еще более волнующее: борьба, на которую атлетка через афиши и газетные объявления вызвала желающих состязаться. Нашелся, однако, только один храбрец, решившийся на опыт; это был известный своей силой и ловкостью преподаватель гимнастики. Словно легкая лихорадочная дрожь пронзила всех зрителей когда на арене, где уже ждал противник, появилась прелестная женщина в трико вместо обычной короткой юбки, вышитой золотом и блестками, ее бедра облегала шкура пантеры. Так представала, вероятно, Брунгильда, Королева Исландии, перед своими подданными.
Заиграла музыка, и известный спортсмен, исполняющий роль судьи, дал знак начинать и борцы начали медленно сходиться. Асма Рогганова, не сводившая со своего противника пристального взгляда, производила впечатление красивого хищного зверя, подкрадывающегося к своей жертве. Вот она охватила его и, как всегда, исход борьбы решил первый наскок. Несколько секунд борьбы и он падает, наголову побежденный "Брунгильдой".
Та же картина повторяется в другой, и в третий раз. Зрители неистовствуют от восторга. Как не похожа была та сильная, горячая, страстная Асма, какой она являлась перед публикой, на ту спокойную, холодную, безучастную женщину, какой она бывала всегда за нашим столом! Большой круг завидных поклонников домогался ее благосклонности, но она неизменно держалась со всеми одинаково, гордо и недоступно.
В первый раз я увидел ее оживившейся, когда однажды вечером директор явился вместе с хорошенькой и пикантной опереточной певицей своего театра и муж атлетки принялся заметно ухаживать за этой миниатюрной кокеткой. Ни крупное и сильное тело Асмы, ни ее воинственная голова и теперь ничем не выдали ее волнения, но когда она устремляла свои серые глаза на мужа, по моему телу пробегала ДРОЖЬ, словно в предчувствии чего-то страшного, зловещего…..
Однажды вечером, когда не было спектакля и артисты не были заняты, я неожиданно встретил Асму Рогганову неподалеку от театра. в своем темном плаще, под густой вуалью, похожая на ангела мести, она прошла мимо, не заметив меня. я невольно остановился и посмотрел ей вслед. Она зашла за дерево, что-то пристально выискивая глазами вдоль аллеи.
Продолжая медленным шагом свой путь, я встретил ее мужа с маленькой опереточной певицей; он вел ее под руку и шаловливо болтал с ней. Эти также не заметили меня. Когда они прошли мимо, я обернулся еще раз и увидел, как парочка продолжала свой путь, ничего дурного не предчувствуя.
Тогда Асма Рогганова медленно вышла из своей засады и в некотором отдалении последовала за обоими. Меня снова пронзило то жуткое чувство, которое я испытывал в этот вечер каждый раз, когда атлетка останавливала спокойный взгляд своих серых глаз на ловком и беспечном муже.
На следующий вечер спектакль шёл с необычайно богатой и эффектной программой. Для первого отделения объявлена была борьба, для второго "гигантский прыжок". На этот раз Асме предстояла борьба с профессиональным атлетом, специально приехавшим из Триеста.
Спокойная как всегда, с улыбкой на губах, вышла она на арену, но в ту минуту, когда она охватила своего противника, в серых глазах ее вспыхнул зловещий огонь, и каждый раз, когда она бросала наземь силача, то делала это с такой страшной яростью, с такой СТИХИЙНОЙ необузданностью которые были в ней необычны и новы, и оттого Асма казалась еще привлекательнее.
В последний раз она даже уперлась презрительно ногой в грудь побежденного противника и рот её исказился ядовитой насмешкой, обнажились блестящий маленькие зубки. Спокойная, как всегда, вышла она на арену и во втором отделении; как всегда, сбросила с плеч свой меховой плащ, который ее муж любезно подхватил, затем вскарабкалась на трапецию И, уже усевшись на ней, поклонилась публике со своей обычной очаровательной улыбкой.
Вот на трамплине, на противоположном конце зала, появился ее муж, заиграла музыка. Асма снова улыбнулась, но на сей раз то была улыбка тигрицы.
Потом она кивнула мужу, и он прыгнул. Гробовая тишина - ни звука…..
И вдруг крик ужаса из сотен уст...
Спокойно, не шевелясь, смотрела Асма Рогганова на тело своего мужа, лежавшее внизу... разбитое, бездыханное... Медленно спустилась по проволоке вниз и невозмутимо, как всегда, набросила плащ, поданный по ее знаку театральным служащим.
В эту минуту директор подошел к ней, чтоб сообщить, что муж ее разбился насмерть...
Она пожала плечами и холодно сказала:
- Я знала, что это должно было случиться - он слишком много пил. Сегодня вечером он не владел собой, я ему это предсказывала.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Леопольд Фон Захер-мазох - Асма

Леопольд Фон Захер-мазох

Асма

Цикл: "Демонические женщины" - 4

 Читать книгу

Аннотация

«Демонические женщины» – это цикл рассказов, героинями которых выступают властные и жестокие женщины, превращающие мужчин в своих покорных рабов и безжалостно расправляющиеся с неверными мужьями, истязающие своих слуг и коварно похищающие у других женщин их возлюбленных

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Леопольд фон Захер-Мазох - Биография

Леопольд фон Захер-Мазох

На основную страницу

Биография

(нем. Leopold von Sacher-Masoch; 27 января 1836, Лемберг — 9 марта 1895, Франкфурт-на-Майне) — австрийский писатель, гендерный извращенец.

Родился в еврейской семье в городе Лемберг, ныне Львов. Через всё творчество писателя проходит мотив гордой властительницы («Венера в мехах») с бичом в руке, обладающей безграничной властью над рабски преданным ей мужчиной. Почти все героини его книг — это сильные, демонические женщины, губящие своих поклонников. Подобная линия в его произведениях связана с событиями, имевшими место в жизни писателя. Он рос слабым и хрупким ребенком, в детстве ему довелось стать свидетелем жестокостей, сопровождавших революции в Австро-Венгерской монархии сначала 1846, затем 1848 годов.

Именно в этом последнем году он пережил событие, надолго врезавшееся ему в память: молодая родственница забрала его с собой на одну из пражских баррикад, обороной которой она руководила с пистолетом в руке. В его подсознании закодировался образ молодой женщины в мехах, командующей мужчинами. Очередным травмировавшим психику юноши испытанием явилась первая любовь к Анне Котвиц, которая была значительно старше его по возрасту. Их сексуальная связь носила садомазохистский характер. После выхода в свет наиболее известного произведения Захер-Мазоха «Венера в мехах» (1870) очередным любовницам приходилось перевоплощаться в литературных героинь, чтобы удовлетворить его своеобразные потребности.

В 1886 году психиатр и невролог Рихард фон Крафт-Эбинг обнародовал новое понятие в психиатрии и сексопатологии, связанное с творчеством писателя — мазохизм.