Лазарь Лагин - Старик Хоттабыч

1 Лазарь Лагин

ОТ АВТОРА

В книге «Тысяча и одна ночь» есть «Сказка о рыбаке». Вытянул рыбак из моря свои сети, а в них - медный сосуд, а в сосуде - могучий чародей, джинн. Он был заточён в нём без малого две тысячи лет. Этот джинн поклялся осчастливить того, кто выпустит его на волю: обогатить, открыть все сокровища земли, сделать могущественнейшим из султанов и сверх всего выполнить ещё три его желания.
Или, например, «Волшебная лампа Аладдина». Казалось бы, ничем не примечательная старая лампа, можно сказать - просто утиль. Но стоило только потереть её - и вдруг неведомо откуда возникал джинн и выполнял любые, самые невероятные желания её владельца. Вам угодны редчайшие яства и пития? Пожалуйста. Сундуки, по самые края наполненные золотом и драгоценными камнями? Готово. Роскошный дворец? Сию же минуту. Превратить вашего недруга в зверя или гада? С превеликим удовольствием.
Предоставить такому чародею по собственному вкусу одарить своего повелителя - и снова посыпались бы всё те же драгоценные сундуки, всё те же султанские дворцы в личное пользование.
По понятию джиннов из старинных волшебных сказок и тех, чьи желания они в этих сказках выполняли, это и было самое полное человеческое счастье, о котором только и можно было мечтать.
Сотни и сотни лет прошло с тех пор, как впервые были рассказаны эти сказки, но представления о счастье долго ещё связывались, а в капиталистических странах у многих людей и по сей день ещё связываются с сундуками, битком набитыми золотом и бриллиантами, с властью над другими людьми.
Ах, как мечтают те люди хоть о самом завалящем джинне из старинной сказки, который явился бы к ним со своими дворцами, сокровищами! Конечно, думают они, любой джинн, проведший две тысячи лет в заточении, поневоле отстал бы от жизни. И возможно, что дворец, который он преподнесёт в подарок, будет не совсем благоустроен с точки зрения современных достижений техники. Ведь архитектура со времён калифа Гарун аль Рашида так шагнула вперёд! Появились ванные комнаты, лифты, большие, светлые окна, паровое отопление, электрическое освещение… Да ладно уж, стоит ли придираться! Пусть дарит такие дворцы, какие ему заблагорассудится. Были бы только сундуки с золотом и бриллиантами, а остальное приложится: и почёт, и власть, и яства, и блаженная, праздная жизнь богатого «цивилизованного» бездельника, презирающего всех тех, кто живёт плодами своих трудов. От такого джинна можно и любое огорчение стерпеть. И не беда, если он не знает многих правил современного общежития и светских манер и если он иногда и поставит тебя в скандальное положение. Чародею, швыряющемуся сундуками с драгоценностями, эти люди всё простят.
Ну, а что, если бы такой джинн да вдруг попал в нашу страну, где совсем другие представления о счастье и справедливости, где власть богачей давно и навсегда уничтожена и где только честный труд приносит человеку счастье, почёт и славу?
Я старался вообразить, что получилось бы, если бы джинна спас из заточения в сосуде самый обыкновенный советский мальчик, такой, каких миллионы в нашей счастливой социалистической стране.
И вдруг я, представьте себе, узнаю, что Волька Костыльков, тот самый, который жил раньше у нас в Трёхпрудном переулке, ну, тот самый Волька Костыльков, который в прошлом году в лагере лучше всех нырял… Впрочем, давайте я вам лучше всё расскажу по порядку.

I. НЕОБЫКНОВЕННОЕ УТРО

В семь часов тридцать две минуты утра весёлый солнечный зайчик проскользнул сквозь дырку в шторе и устроился на носу ученика шестого класса Вольки Костылькова. Волька чихнул и проснулся.
Как раз в это время из соседней комнаты донёсся голос матери:
- Нечего спешить, Алёша. Пусть ребёнок ещё немножко поспит - сегодня у него экзамены.
Волька досадливо поморщился.
Когда это мама перестанет наконец называть его ребёнком!
- Ну что за чепуха! - ответил за перегородкой отец. - Парню скоро тринадцать лет. Пускай встаёт и помогает складывать вещи… У него уже скоро борода расти начнёт, а ты всё: ребёнок, ребёнок…
Складывать вещи! Как он мог это забыть!
Волька сбросил с себя одеяло и стал торопливо натягивать штаны. Как он мог забыть! Такой день!
Семья Костыльковых переезжала сегодня на новую квартиру в новеньком шестиэтажном доме. Ещё накануне вечером почти все вещи были запакованы. Мама с бабушкой уложили посуду в ванночку, в которой когда-то, давным-давно, купали младенца Вольку. Отец, засучив рукава и по-сапожницки набрав полный рот гвоздей, заколачивал ящики с книгами.
Потом все спорили, где складывать вещи, чтобы удобнее было их выносить утром. Потом пили чай по-походному, за столом без скатерти. Потом решили, что утро вечера мудренее, и легли спать.
Одним словом, уму непостижимо, как это он мог забыть, что они сегодня утром переезжают на новую квартиру.
Не успели напиться чаю, как с грохотом ввалились грузчики. Первым делом они широко распахнули обе половинки двери и зычными голосами спросили:
- Можно начинать?
- Пожалуйста, - ответили одновременно мать и бабушка и страшно засуетились.
Волька торжественно вынес на улицу к крытому трёхтонному грузовику диванные валики и спинку.
- Переезжаете? - спросил у него соседский мальчишка.
- Переезжаем, - небрежно ответил Волька с таким видом, словно он переезжал с квартиры на квартиру каждую неделю и в этом не было для него ничего удивительного.
Подошёл дворник Степаныч, глубокомысленно свернул цигарку и неожиданно завёл с Волькой солидный разговор, как равный с равным. У мальчика от гордости и счастья слегка закружилась голова. Он набрался духу и пригласил Степаныча в гости на новую квартиру. Дворник сказал: «С нашим удовольствием». Словом, налаживалась серьёзная и положительная беседа двух мужчин, когда вдруг из квартиры раздался голос матери:
- Волька! Волька!.. Ну куда девался этот несносный ребёнок?
Волька помчался в опустевшую, непривычно просторную квартиру, в которой сиротливо валялись обрывки старых газет и грязные пузырьки из-под лекарств.
- Наконец-то! - сказала мать. - Бери свой знаменитый аквариум и срочно влезай в машину. Будешь там сидеть на диване и держать аквариум в руках. Больше девать его некуда. Только смотри не расплескай воду на диван…
Непонятно, почему родители так нервничают, когда переезжают на новую квартиру.

II. ТАИНСТВЕННЫЙ СОСУД

В конце концов Волька устроился неплохо.
Внутри машины царил таинственный и прохладный полумрак. Если зажмурить глаза, можно было вообразить, будто едешь не по Трёхпрудному переулку, в котором прожил всю свою жизнь, а где-то в далёких сибирских просторах, где тебе предстоит в суровых боях с природой возводить новый гигант советской индустрии. И, конечно, в первых рядах отличников этой стройки будет Волька Костыльков. Он первый соскочит с машины, когда караван грузовиков прибудет к месту назначения. Он первый раскинет свою палатку и предоставит её заболевшим в пути, а сам, перекидываясь шуточками с товарищами по стройке, останется греться у костра, который он же быстро и умело разведёт. А когда в трескучие морозы или свирепые бураны кое-кто вздумает сдавать темпы, ему будут говорить: «Стыдитесь, товарищ! Берите пример с показательной бригады Владимира Костылькова…»
За диваном возвышался ставший вдруг удивительно интересным и необычайным перевёрнутый вверх ногами обеденный стол. На столе дребезжало ведро, наполненное разными склянками. У боковой стенки кузова тускло поблёскивала никелированная кровать. Старая бочка, в которой бабушка квасила на зиму капусту, неожиданно приобрела столь таинственный и торжественный вид, что Волька нисколечко не удивился бы, если бы узнал, что именно в ней проживал когда-то философ Диоген, тот самый, который из древней греческой истории.
Сквозь дырки в брезентовых стенках пробивались тоненькие столбики солнечных лучей. Волька прильнул к одной из них. Перед ним, словно на киноэкране, стремительно пробегали весёлые и шумные улицы, тихие и тенистые переулки, просторные площади, по которым во всех четырёх направлениях двигались в два ряда пешеходы. За пешеходами, поблёскивая просторными зеркальными витринами, возвышались неторопливо убегавшие назад магазины, наполненные товарами, продавцами и озабоченными покупателями; школы и дворы при школах, уже пестревшие белыми блузами и красными галстуками наиболее нетерпеливых школьников, которым не сиделось дома в день экзаменов; театры, клубы, заводы, красные громады строящихся зданий, ограждённые от прохожих высокими дощатыми заборами и узенькими, в три доски, деревянными тротуарами. Вот мимо Волькиного грузовика медленно проплыло приземистое, с круглым, кирпичного цвета куполом заветное здание цирка. На его стенах не было теперь обольстительных реклам с ярко-жёлтыми львами и красавицами, изящно стоящими на одной ножке на спинах неописуемо роскошных лошадей. По случаю летнего времени цирк перешёл в Парк культуры и отдыха, в огромный брезентовый шатёр цирка Шапито. Недалеко от опустевшего цирка грузовик обогнал голубой автобус с экскурсантами. Десятка три карапузов, держась по двое за руки, шли по тротуару и солидно пели звонким, но нестройным хором: «Не нужен нам берег турецкий!..» Наверно, это детский сад шёл гулять на бульвар… И снова убегали от Вольки школы, булочные, магазины, клубы, заводы, кинотеатры, библиотеки, новостройки…
Но вот наконец грузовик, устало фырча и отдуваясь, остановился у нарядного подъезда нового Волькиного дома. Грузчики ловко и быстро перетащили вещи в квартиру и уехали.
Отец, кое-как распаковав ящики с самыми необходимыми вещами, сказал:
- Остальное доделаем после работы.
И ушёл на завод.
Мама с бабушкой принялись распаковывать кухонную и столовую посуду, а Волька решил сбегать тем временем на реку. Правда, отец предупредил, чтобы Волька не смел без него ходить купаться, потому что тут страшно глубоко, но Волька быстро нашёл для себя оправдание:
«Мне необходимо выкупаться, чтобы была свежая голова. Как это я могу явиться на экзамены с несвежей головой!»
Просто удивительно, как Волька умел всегда придумывать оправдание, когда собирался делать то, что ему запрещали!
Это большое удобство, когда река недалеко от дома. Волька сказал маме, что пойдёт на берег готовиться по географии. И он действительно собирался минут десять полистать учебник. Но, прибежав на реку, он, не медля ни минуты, разделся и бросился в воду. Шёл одиннадцатый час, и на берегу не было ни одного человека. Это было хорошо и плохо. Хорошо - потому, что никто не мог ему помешать всласть выкупаться. Плохо - потому, что некому было восторгаться, как красиво и легко Волька плавает и в особенности как он замечательно ныряет.
Волька наплавался и нанырялся до того, что буквально посинел. Тогда он понял, что хватит, совсем было вылез из воды, но передумал и решил напоследок ещё разок нырнуть в ласковую прозрачную воду, до дна пронизанную ярким полуденным солнцем.
И вот в тот самый миг, когда Волька уже собирался подняться на поверхность, его рука вдруг нащупала на дне реки какой-то продолговатый предмет. Волька схватил его и вынырнул у самого берега. В его руках был скользкий, замшелый глиняный сосуд необычной формы. Больше всего он походил, пожалуй, на древнюю амфору. Его горлышко было наглухо замазано зелёным смолистым веществом, на котором было выдавлено нечто, отдалённо напоминавшее печать.
Волька прикинул сосуд на вес. Сосуд был тяжёлый, и Волька обмер.
Клад! Клад со старинными вещами, имеющими огромное научное значение!.. Вот это здорово!
Быстренько одевшись, он помчался домой, чтобы в укромном уголке распечатать сосуд.
Пока он добежал до дому, в его голове уже успела сложиться заметка, которая завтра обязательно появится во всех газетах. Он даже придумал для неё название: «Пионер помог науке».

«Вчера в Н-е отделение милиции явился пионер Костыльков Владимир и вручил дежурному клад из редких старинных золотых вещей, найденный им на дне реки, на очень глубоком месте. Клад передан милицией в Исторический музей. По сведениям из достоверных источников, Костыльков Владимир - прекрасный ныряльщик».

Проскользнув мимо кухни, где мама готовила обед, Волька юркнул в комнату с такой быстротой, что чуть не сломал себе ногу: он споткнулся о люстру, которую ещё не успели повесить. Это была знаменитая бабушкина люстра. Когда-то, ещё до революции, её собственноручно переделал покойный дедушка из висячей керосиновой лампы. Это была память о дедушке, и бабушка ни за что в жизни с ней бы не рассталась. А так как вешать её в столовой было не так уж красиво, то предполагалось повесить её как раз в той комнате, куда сейчас и забрался Волька. На сей предмет был уже вколочен в потолок большущий железный крюк.
Потирая ушибленную коленку, Волька запер за собой дверь, вытащил из кармана перочинный ножик и, дрожа от волнения, соскрёб печать с горлышка сосуда.
В то же мгновение вся комната наполнилась едким чёрным дымом и что-то вроде бесшумного взрыва большой силы подбросило Вольку к потолку, где он и повис, зацепившись штанами за тот самый крюк, на который предполагалось повесить бабушкину люстру.

III. СТАРИК ХОТТАБЫЧ

Пока Волька, раскачиваясь на крюке, пытался разобраться в том, что произошло, дым понемножку рассеялся, и Волька вдруг обнаружил, что в комнате, кроме него, находится ещё одно живое существо. Это был тощий и смуглый старик с бородой по пояс, в роскошной чалме, тонком белом шерстяном кафтане, обильно расшитом золотом и серебром, белоснежных шёлковых шароварах и нежно-розовых сафьяновых туфлях с высоко загнутыми носками.
- Апчхи! - оглушительно чихнул неизвестный старик и пал ниц. - Приветствую тебя, о прекрасный и мудрый отрок!
Волька зажмурил глаза, снова их раскрыл: нет, этот удивительный старичок, пожалуй, ему и на самом деле не мерещился. Вот он, потирая сухонькие ладошки и всё ещё не поднимаясь с колен, таращит умные и не по-стариковски шустрые глаза на обстановку Волькиной комнаты, словно это невесть какое чудо.
- Вы откуда? - осторожно осведомился Волька, медленно раскачиваясь под самым потолком, точно маятник. - Вы… Вы из самодеятельности?
- О нет, о юный мой повелитель, - высокопарно ответствовал старичок, оставаясь всё в том же неудобном положении и немилосердно чихая, - я не из неведомой мне страны Самодеятельность. Я вот из этого трижды проклятого сосуда.
С этими словами он вскочил на ноги, бросился к валявшемуся поблизости сосуду, из которого ещё продолжал струиться небольшой дымок, и стал яростно его топтать, пока от сосуда не остался ровный слой мелких черепков. Затем старичок с хрустальным звоном выдернул из бороды волосок, разорвал его, и черепки вспыхнули каким-то небывалым, зелёным пламенем и мгновенно сгорели без следа.
Но Вольку всё ещё глодало сомнение.
- Что-то вроде не похоже… - протянул он, - сосуд был такой маленький, а вы такой… сравнительно большой.
- Не веришь, презренный?! - свирепо вскричал старичок, но тут же взял себя в руки, снова рухнул на коленки и с такой силой стукнулся при этом лбом о пол, что в аквариуме заметно колыхнулась вода и сонные рыбки всполошённо заметались взад и вперёд. - Прости меня, о юный мой спаситель, но я не привык, чтобы мои слова брались под сомнение… Знай же, благословеннейший из отроков, что я не кто иной, как могучий и прославленный во всех четырёх странах света джинн Гассан Абдуррахман ибн Хоттаб, то есть сын Хоттаба.
Всё было настолько интересно, что Волька даже позабыл о том, что он висит под потолком на ламповом крюке.
- Джин?.. Джин - это, кажется, такой американский спиртной напиток?..
- Не напиток я, о пытливый отрок! - снова вспылил старичок, снова спохватился и снова взял себя в руки. - Не напиток я, а могущественный и неустрашимый дух, и нет в мире такого волшебства, которое было бы мне не по силам, и зовут меня, как я уже имел счастье довести до твоего много - и высокочтимого сведения, Гассан Абдуррахман ибн Хоттаб, или, по-вашему, Гассан Абдуррахман Хоттабович. Назови моё имя первому попавшемуся ифриту, или джинну, что одно и то же, и ты увидишь, - хвастливо продолжал старичок, - как он задрожит мелкой дрожью и слюна в его рту пересохнет от страха.
И случилась со мной - апчхи! - удивительная история, которая, будь она написана иглами в уголках глаз, послужила бы назиданием для поучающихся. Я, несчастный джинн, ослушался Сулеймана ибн Дауда - мир с ними обоими! - я и брат мой Омар Юсуф Хоттабович. И Сулейман прислал своего визиря Асафа ибн Барахию, и тот доставил нас насильно. И Сулейман ибн Дауд-мир с ними обоими! - приказал принести два сосуда: один медный, а - другой глиняный, и заточил меня в глиняном сосуде, а брата моего, Омара Хоттабовича, - в медном. Он запечатал оба сосуда, оттиснув на них величайшее из имён аллаха, а потом отдал приказ джиннам, и они понесли нас и бросили брата моего в море, а меня в реку, из которой ты, о благословенный спаситель мой, - апчхи, апчхи! - извлёк меня. Да продлятся дни твои, о… Прости меня, я был бы несказанно счастлив узнать твоё имя, прелестнейший отрок.
- Меня зовут Волька, - ответил наш герой, продолжая медленно раскачиваться под потолком.
- А имя счастливого отца твоего, да будет он благословлён во веки веков? Как твоя почтенная матушка зовёт твоего благородного батюшку - мир с ними обоими?
- Она зовёт его Алёша, то есть Алексей…
- Так знай же, о превосходнейший из отроков, звезда сердца моего, Волька ибн Алёша, что я буду впредь выполнять всё, что ты мне прикажешь, ибо ты спас меня из страшного заточения. Апчхи!..
- Почему вы так чихаете? - осведомился Волька, словно всё остальное было ему совершенно ясно.
- Несколько тысячелетий, проведённых в сырости, без благодатного солнечного света, в холодном сосуде, покоящемся в глубинах вод, наградили меня, недостойного твоего слугу, утомительным насморком. Апчхи!.. Апчхи!.. Но всё это сущая чепуха и недостойно твоего драгоценнейшего внимания. Повелевай мной, о юный господин! - с жаром заключил Гассан Абдуррахман ибн Хоттаб, задрав вверх голову, но продолжая оставаться на коленях.
- Прежде всего поднимитесь, пожалуйста, с колен, - сказал Волька.
- Твоё слово для меня закон, - послушно ответствовал старик и встал на ноги. - Я жду твоих дальнейших повелений.
- А теперь, - неуверенно промолвил Волька, - если это вас не затруднит… будьте добры… конечно, если вас это не очень затруднит… Одним словом, мне бы очень хотелось очутиться на полу.
В тот же миг он оказался внизу, рядом со стариком Хоттабычем, как мы будем в дальнейшем для краткости величать нашего нового знакомого. Первом делом Волька схватился за штаны. Штаны были совершенно целы.
Начинались чудеса.

IV. ЭКЗАМЕН ПО ГЕОГРАФИИ

- Повелевай мною! - продолжал Хоттабыч, глядя на Вольку преданными глазами. - Нет ли у тебя какого-нибудь горя, о Волька ибн Алёша? Скажи, и я помогу тебе.
- Ой, - всплеснул руками Волька, кинув взгляд на бодро тикавший на его столе будильник. - Опаздываю! Опаздываю на экзамен!..
- На что ты опаздываешь, о драгоценнейший Волька ибн Алёша? - деловито осведомился Хоттабыч. - Что ты называешь этим странным словом «эк-за-мен»?
- Это то же самое, что испытания. Я опаздываю в школу на испытания.
- Знай же, о Волька, - обиделся старичок, - что ты плохо ценишь моё могущество. Нет, нет и ещё раз нет! Ты не опоздаешь на экзамен. Скажи только, что тебе больше по нраву: задержать экзамены или немедленно оказаться у врат твоей школы?
- Оказаться у врат, - сказал Волька.
- Нет ничего легче! Сейчас ты будешь там, куда ты так жадно тянешься своей юной и благородной душой, и ты потрясёшь своими познаниями учителей своих и товарищей своих.
С приятным хрустальным звоном старичок снова выдернул из бороды сначала один волосок, а за ним другой.
- Боюсь, что не потрясу, - рассудительно вздохнул Волька, быстренько переодеваясь в форменную одежду. - По географии я, честно говоря, на пятёрку не вытяну.
- Экзамен по географии? - вскричал старик и торжественно поднял свои иссохшие волосатые руки. - Экзамен по географии? Знай же, о изумительнейший из изумительных, что тебе неслыханно повезло, ибо я больше кого-либо из джиннов богат знаниями по географии, - я, твой верный слуга Гассан Абдуррахман ибн Хоттаб. Мы пойдём с тобой в школу, да будут благословенны её фундамент и крыша! Я буду тебе незримо подсказывать ответы на все вопросы, которые будут тебе заданы, и ты прославишься среди учеников своей школы и среди учеников всех школ твоего великолепного города. И пусть только попробуют твои учителя не удостоить тебя самых высочайших похвал: они будут иметь дело со мной! - Тут Хоттабыч рассвирепел: - О, тогда им придётся очень, очень плохо! Я превращу их в ослов, на которых возят воду, в бездомных собак, покрытых коростой, в самых отвратительных и мерзких жаб - вот что я с ними сделаю!.. Впрочем, - успокоился он так же быстро, как и рассвирепел, - до этого дело не дойдёт, ибо все, о Волька ибн Алёша, будут восхищены твоими ответами.
- Спасибо, Гассан Хоттабыч, - тяжко-тяжко вздохнул Волька. - Спасибо, только никаких подсказок мне не надо. Мы - пионеры - принципиально против подсказок. Мы против них организованно боремся.
Ну откуда было старому джинну, проведшему столько лет в заточении, знать учёное слово «принципиально»? Но вздох, которым его юный спаситель сопроводил свои слова, полные печального благородства, утвердили Хоттабыча в убеждении, что помощь его нужна Вольке ибн Алёше больше, чем когда бы то ни было.
- Ты меня очень огорчаешь своим отказом, - сказал Хоттабыч. - И ведь, главное, учти: никто моей подсказки не заметит.
- Ну да! - горько усмехнулся Волька. - У Сергея Семёновича такой тонкий слух, спасу нет!
- Теперь ты меня не только огорчаешь, но и обижаешь, о Волька ибн Алёша. Если Гассан Абдуррахман ибн Хоттаб говорит, что никто не заметит, значит так оно и будет.
- Никто-никто? - переспросил для верности Волька.
- Никто-никто. То, что я буду иметь счастье тебе подсказать, пойдёт из моих почтительных уст прямо в твои высокочтимые уши.
- Просто не знаю, что мне с вами делать, Гассан Хоттабыч, - притворно вздохнул Волька. - Ужасно не хочется огорчать вас отказом… Ладно, так и быть!.. География - это тебе не математика и не русский язык. По математике или русскому я бы ни за что не согласился на самую малюсенькую подсказку. Но поскольку география всё-таки не самый главный предмет… Ну, тогда пошли побыстрее!.. Только… - Тут он окинул критическим взором необычное одеяние старика. - М-м-м-да-а-а… Как бы это вам переодеться, Гассан Хоттабыч?
- Разве мои одежды не услаждают твой взор, о достойнейший из Волек? - огорчился Хоттабыч.
- Услаждают, безусловно услаждают, - дипломатично ответил Волька, - но вы одеты… как бы это сказать… У нас несколько другая мода… Ваш костюм слишком уж будет бросаться в глаза…
Через минуту из дома, в котором с сегодняшнего дня проживала семья Костыльковых, вышел Волька, держа под руку Хоттабыча. Старик был великолепен и новой парусиновой пиджачной паре, украинской вышитой сорочке и твёрдой соломенной шляпе канотье. Единственное, что он не согласился сменить, была обувь. Сославшись на мозоли трёхтысячелетней давности, он остался в своих розовых туфлях с загнутыми носками, которые в своё время свели бы, вероятно, с ума самого большого модника при дворе калифа Гаруна аль Рашида.
И вот Волька с преобразившимся Хоттабычем почти бегом приблизились к подъезду 245-й мужской средней школы. Старик кокетливо посмотрелся в стеклянную дверь, как в зеркало, и остался собой доволен.
Пожилой швейцар, солидно читавший газету, с удовольствием отложил её, завидев Вольку и его спутника. Ему было жарко и хотелось поговорить.
Перескакивая сразу через несколько ступенек, Волька помчался вверх по лестнице. В коридорах было тихо и пустынно - верный и печальный признак, что экзамены уже начались и что Волька, следовательно, опоздал!
- А вы, гражданин, куда? - благожелательно спросил швейцар Хоттабыча, последовавшего было за своим юным другом.
- Ему к директору нужно! - крикнул сверху Волька за Хоттабыча.
- Извините, гражданин, директор занят. Он сейчас на экзаменах. Зайдите, пожалуйста, ближе к вечеру.
Хоттабыч сердито насупил брови:
- Если мне будет позволено, о почтенный старец, я предпочёл бы подождать его здесь. - Затем он крикнул Вольке: - Спеши к себе в класс, о Волька ибн Алёша, я верю, ты потрясёшь своими знаниями учителей своих и товарищей своих!
- Вы ему, гражданин, дедушкой приходитесь или как? - попытался швейцар завязать разговор.
Но Хоттабыч, пожевав губами, промолчал. Он считал ниже своего достоинства беседу с привратником.
- Разрешите предложить вам кипячёной воды, - продолжал между тем швейцар. - Жара сегодня - не приведи господь.
Налив из графина полный стакан, он повернулся, чтобы подать его неразговорчивому незнакомцу, и с ужасом убедился, что тот пропал неизвестно куда, словно сквозь паркет провалился. Потрясённый этим невероятным обстоятельством, швейцар залпом опрокинул в себя воду, предназначенную для Хоттабыча, налил и осушил второй стакан, третий и остановился только тогда, когда в графине не осталось ни единой капли. Тогда он откинулся на спинку стула и стал в изнеможении обмахиваться газетой.
А в это время на втором этаже, как раз над швейцаром, в шестом классе «Б», происходила не менее волнующая сцена. Перед классной доской, увешанной географическими картами, за столом, по-парадному покрытым сукном, разместились учителя во главе с директором школы Павлом Васильевичем. Перед ними сидели на партах чинные, торжественно подтянутые ученики. В классе стояла такая тишина, что слышно было, как где-то под самым потолком монотонно гудит одинокая муха. Если бы ученики шестого класса «Б» всегда вели себя так тихо, это был бы безусловно самый дисциплинированный класс во всей Москве.
Нужно, однако, подчеркнуть, что тишина в классе была вызвана не только экзаменационной обстановкой, но и тем, что выкликнули к доске Костылькова, а его в классе не оказалось.

1 Следующая страница


Старик Хоттабыч 2

- Костыльков Владимир! - повторил директор и окинул недоумевающим взглядом притихший класс.
Стало ещё тише.
И вдруг из коридора донёсся гулкий топот чьих-то бегущих ног, и в тот самый момент, когда директор в третий и последний раз провозгласил «Костыльков Владимир!», с шумом распахнулась дверь и запыхавшийся Волька пискнул:
- Я!
- Пожалуй к доске, - сухо промолвил директор. - о твоём опоздании мы поговорим позже.
- Я… я… я болен, - пробормотал Волька первое, что ему пришло в голову, и неуверенным шагом приблизился к столу.
Пока он размышлял, какой бы из разложенных на столе билетов ему выбрать, в коридоре прямо из стены появился старик Хоттабыч и с озабоченным видом прошёл сквозь другую стену в соседний класс.
Наконец Волька решился: взял первый попавшийся билет, медленно-медленно, пытая свою судьбу, раскрыл его и с удовольствием убедился, что ему предстоит отвечать про Индию. Как раз про Индию он знал много. Он и давно интересовался этой страной.
- Ну что ж, - сказал директор, - докладывай.

Начало билета Волька даже помнил слово в слово по учебнику. Он раскрыл рот и хотел сказать, что полуостров Индостан напоминает по своим очертаниям треугольник, что омывается этот огромный треугольник Индийским океаном и его частями: Аравийским морем - на западе и Бенгальским заливом - на востоке, что на этом полуострове расположены две большие страны - Индия и Пакистан, что населяет их добрый, миролюбивый народ со старинной и богатой культурой, что американские и английские империалисты всё время нарочно стараются поссорить обе эти страны, и так далее и тому подобное. Но в это время в соседнем классе Хоттабыч прильнул к стенке и трудолюбиво забормотал, приставив ко рту ладонь трубкой:
- Индия, о высокочтимый мой учитель…
И вдруг Волька, вопреки собственному желанию, стал пороть совершенно несусветную чушь:
- Индия, о высокочтимый мой учитель, находится почти на самом краю земного диска и отделена от этого края безлюдными и неизведанными пустынями, ибо на восток от неё не живут ни звери, ни птицы. Индия - очень богатая страна, и богата она золотом, которое там не копают из земли, как в других странах, а неустанно, день и ночь, добывают особые, золотоносные муравьи, каждый из которых величиной почти с собаку. Они роют себе жилища под землёю и трижды в сутки выносят оттуда на поверхность золотой песок и самородки и складывают в большие кучи. Но горе тем индийцам, которые без должной сноровки попытаются похитить это золото! Муравьи пускаются за ними в погоню, и, настигнув, убивают на месте. С севера и запада Индия граничит со страной, где проживают плешивые люди. И мужчины и женщины, и взрослые и дети - все плешивые в этой стране, и питаются эти удивительные люди сырой рыбой и древесными шишками. А ещё ближе к ним лежит страна, в которой нельзя ни смотреть вперёд, ни пройти, вследствие того, что там в неисчислимом множестве рассыпаны перья. Перьями заполнены там воздух и земля: они-то и мешают видеть…
- Постой, постой, Костыльков! - улыбнулась учительница географии. - Никто тебя не просит рассказывать о взглядах древних на физическую географию Азии. Ты расскажи современные научные данные об Индии.
Ах, как Волька был бы счастлив изложить свои познания по этому вопросу! Но что он мог поделать, если уже больше не был властен над своей речью и своими поступками! Согласившись на подсказку Хоттабыча, он стал безвольной игрушкой в его доброжелательных, но невежественных руках. Он хотел подтвердить, что, конечно, то, что он только что сказал, ничего общего не имеет с данными современной науки, но Хоттабыч за стеной недоуменно пожал плечами, отрицательно мотнув головой, и Волька здесь, перед экзаменационным столом, вынужден был также пожать плечами и отрицательно мотнуть головой:
- То, что я имел честь сказать тебе, о высокочтимая Варвара Степановна, основано на самых достоверных источниках, и нет более научных сведений об Индии, чем те, которые я только что, с твоего разрешения, сообщил тебе.
- С каких это пор ты, Костыльков, стал говорить старшим «ты»? - удивилась учительница географии. - И перестань паясничать. Ты на экзамене, а не на костюмированном вечере. Если ты не знаешь этого билета, то честнее будет так и сказать. Кстати, что ты там такое наговорил про земной диск? Разве тебе не известно, что Земля - шар?!
Известно ли Вольке Костылькову, действительному члену астрономического кружка при Московском планетарии, что Земля - шар?! Да ведь это знает любой первоклассник!
Но Хоттабыч за стеной рассмеялся, и из Волькиного рта, как наш бедняга ни старался сжать свои губы, сам по себе вырвался высокомерный смешок:
- Ты изволишь шутить над твоим преданнейшим учеником! Если бы Земля была шаром, воды стекали бы с неё вниз, и люди умерли бы от жажды, а растения засохли. Земля, о достойнейшая и благороднейшая из преподавателей и наставников, имела и имеет форму плоского диска и омывается со всех сторон величественной рекой, называемой «Океан». Земля покоится на шести слонах, а те стоят на огромной черепахе. Вот как устроен мир, о учительница!
Экзаменаторы смотрели на Вольку со всё возрастающим удивлением. Тот от ужаса и сознания своей полнейшей беспомощности покрылся холодным потом.
Ребята в классе всё ещё не могли разобраться, что такое произошло с их товарищем, но кое-кто начинал посмеиваться. Уж очень это забавно получилось про страну плешивых, про страну, наполненную перьями, про золотоносных муравьёв величиной с собаку, про плоскую Землю, покоящуюся на шести слонах и одной черепахе. Что касается Жени Богорада, закадычного Волькиного приятеля и звеньевого его звена, то он не на шутку встревожился. Кто-кто, а он-то отлично знал, что Волька - староста астрономического кружка и уж во всяком случае знает, что Земля - шар. Неужели Волька ни с того ни с сего вдруг решил хулиганить, и где - на экзаменах! Очевидно, Волька заболел. Но чем? Что за странная, небывалая болезнь? И потом, очень обидно за звено. Всё время шли первыми по своим показателям, и вдруг всё летит кувырком из-за нелепых ответов Костылькова, такого дисциплинированного и сознательного пионера!
Тут на свежие раны Жени поспешил насыпать соли сидевший на соседней парте Гога Пилюкин, пренеприятный мальчишка, прозванный одноклассниками Пилюлей.
- Горит твоё звено, Женечка! - шепнул он, злорадно хихикнув. - Горит, как свечечка!.. Женя молча показал Пилюле кулак.
- Варвара Степановна! - жалостно возопил Гога. - Богорад мне кулаком грозится.
- Сиди спокойно и не ябедничай, - сказала ему Варвара Степановна и снова обратилась к Вольке, который стоял перед нею ни жив ни мёртв: - Ты что это, серьёзно насчёт слонов и черепах?
- Как никогда более серьёзно, о почтеннейшая из учительниц, - повторил Волька старикову подсказку, сгорая от стыда.
- И тебе нечего добавить? Неужели ты полагаешь, что отвечаешь по существу твоего билета?
- Нет, не имею, - отрицательно покачал головой там, за стенкой, Хоттабыч.
И Волька, изнывая от беспомощности перед силой, толкающей его к провалу, также сделал отрицательный жест:
- Нет, не имею. Разве только, что горизонты в богатой Индии обрамлены золотом и жемчугами.
- Невероятно! - развела руками учительница. Не верилось, чтобы Костыльков, довольно дисциплинированный мальчик, да ещё в такую серьёзную минуту, решил ни с того ни с сего так нелепо шутить над учителями, рискуя к тому же переэкзаменовкой.
- По-моему, мальчик не совсем здоров, - шепнула она директору.
Искоса бросая быстрые и сочувственные взгляды на онемевшего от тоски Вольку, экзаменаторы стали шёпотом совещаться.
Варвара Степановна предложила:
- А что, если задать ему вопрос специально для того, чтобы мальчик успокоился? Ну, хотя бы из прошлогоднего курса. В прошлом году у него по географии была пятёрка.
Остальные экзаменаторы согласились, и Варвара Степановна снова обратилась к несчастному Вольке:
- Ну, Костыльков, вытри слёзы, не нервничай. Расскажи-ка, что такое горизонт.
- Горизонт? - обрадовался Волька. - Это просто. Горизонтом называется воображаемая линия, которая…
Но за стеной снова закопошился Хоттабыч, и Костыльков снова пал жертвой его подсказки.
- Горизонтом, о высокочтимая, - поправился он, - горизонтом я назову ту грань, где хрустальный купол небес соприкасается с краем Земли:
- Час от часу не легче! - простонала Варвара Степановна. - Как прикажешь понимать твои слова насчёт хрустального купола небес: в буквальном или переносном смысле слова?
- В буквальном, о учительница, - подсказал из-за стены Хоттабыч.
И Вольке пришлось вслед за ним повторить:
- В буквальном, о учительница.
- В переносном! - прошипел ему кто-то с задней скамейки.
Но Волька снова промолвил:
- Конечно, в буквальном, и ни в каком ином.
- Значит, как же? - всё ещё не верила своим ушам Варвара Степановна. - Значит, небо, по-твоему, твёрдый купол?
- Твёрдый.
- И, значит, есть такое место, где Земля кончается?
- Есть такое место, о высокочтимая моя учительница.
За стеной Хоттабыч одобрительно кивал головой и удовлетворённо потирал свои сухие ладошки. В классе наступила напряжённая тишина. Самые смешливые ребята перестали улыбаться. С Волькой определённо творилось неладное.
Варвара Степановна встала из-за стола, озабоченно пощупала Волькин лоб. Температуры не было.
Но Хоттабыч за стенкой растрогался, отвесил низкий поклон, коснулся, по восточному обычаю, лба и груди и зашептал. И Волька, понуждаемый той же недоброй силой, в точности повторил эти движения:
- Благодарю тебя, о великодушнейшая дочь Степана! Благодарю тебя за беспокойство, но оно ни к чему. Оно излишне, ибо я, хвала аллаху, совершенно здоров.
Варвара Степановна ласково взяла Вольку за руку, вывела из класса и погладила по поникшей голове:
- Ничего, Костыльков, не унывай. Видимо, ты несколько переутомился… Придёшь, когда хорошенько отдохнёшь, ладно?
- Ладно, - сказал Волька. - Только, Варвара Степановна, честное пионерское, я нисколько, ну совсем нисколечко не виноват!
- А я тебя ни в чём и не виню, - мягко отвечала учительница. - Знаешь, давай заглянем к Петру Иванычу.
Пётр Иваныч - школьный доктор - минут десять выслушивал и выстукивал Вольку, заставил его зажмурить глаза, вытянуть перед собой руки и стоять с растопыренными пальцами; постучал по его ноге ниже коленки, чертил стетоскопом линии на его голом теле.
За это время Волька окончательно пришёл в себя. Щёки его снова покрылись румянцем, настроение поднялось.
- Совершенно здоровый мальчик, - сказал Пётр Иваныч. - То есть прямо скажу: на редкость здоровый мальчик! Надо полагать, сказалось небольшое переутомление… Переусердствовал перед экзаменами… А так здоров, здо-о-о-ро-о-ов! Микула Селянинович, да и только!
Это не помешало ему на всякий случай накапать в стакан каких-то капель, и Микуле Селяниновичу пришлось проглотить их.
И тут Вольке пришла в голову шальная мысль. А что, если именно здесь, в кабинете Петра Иваныча, воспользовавшись отсутствием Хоттабыча, попробовать сдать Варваре Степановне экзамен?
- Ни-ни-ни! - замахал руками Пётр Иваныч. - Ни в коем случае не рекомендую. Пусть лучше несколько денёчков отдохнёт. География от него никуда не убежит.
- Что верно, то верно, - облегчённо промолвила учительница, довольная, что всё в конечном счёте так благополучно обошлось. - Иди-ка ты, дружище Костыльков, до дому, до хаты и отдыхай. Отдохнёшь хорошенько - приходи и сдавай. Я уверена, что ты обязательно сдашь на пятёрку… А вы как думаете, Пётр Иваныч?
- Такой богатырь? Да он меньше чем на пять с плюсом ни за что не пойдёт!
- Да, вот что… - сказала Варвара Степановна. - А не лучше ли будет, если кто-нибудь его проводит до дому?
- Что вы, что вы, Варвара Степановна! - всполошился Волька. - Я отлично сам дойду.
Не хватало только, чтобы провожатый столкнулся носом к носу с этим каверзным стариком Хоттабычем!
Волька выглядел уже совсем хорошо, и учительница со спокойной душой отпустила его домой. Навстречу ему бросился швейцар:
- Костыльков! Тут с тобой дедушка приходил или кто, так он…
Но как раз в это время из стены появился старик Хоттабыч. Он был весел, очень доволен собой и что-то напевал себе под нос.
- Ой! - тихо вскрикнул швейцар и тщетно попытался налить себе воды из пустого графина.
А когда он поставил графин на место и оглянулся, в вестибюле не было ни Вольки Костылькова, ни его загадочного спутника. Они уже вышли на улицу и завернули за угол.
- Заклинаю тебя, о юный мой повелитель, - горделиво обратился Хоттабыч, нарушив довольно продолжительное молчание, - потряс ли ты своими знаниями учителей своих и товарищей своих?
- Потряс! - вздохнул Волька и с ненавистью посмотрел на старика.
Хоттабыч самодовольно ухмыльнулся.
Хоттабыч просиял:
- Я другого и не ожидал!.. А мне было показалось, что эта почтеннейшая дочь Степана осталась недовольна широтой и полнотой твоих познаний.
- Что ты, что ты! - испуганно замахал руками Волька, вспомнив страшные угрозы Хоттабыча. - Это тебе только показалось.
- Я бы превратил её в колоду, на которой мясники разделывают бараньи туши, - свирепо заявил старик (и Волька не на шутку струхнул за судьбу своей классной руководительницы), - если бы не увидел, что она оказала тебе высший почёт, проводив тебя до самых дверей класса, а затем и чуть ли не до самой лестницы! И тогда я понял, что она по достоинству оценила твои ответы. Мир с нею!
- Конечно, мир с нею, - торопливо подхватил Волька, у которого словно гора с плеч свалилась.
За несколько тысячелетий своей жизни Хоттабыч не раз имел дело с загрустившими людьми и знал, как улучшить их настроение. Во всяком случае, он был убеждён, что знает: надо человеку подарить что-либо особенно желанное. Только что подарить?
Случай подсказал ему решение, когда Волька обратился к одному из прохожих:
- Извините, пожалуйста, разрешите узнать, который час.
Прохожий кинул взгляд на свои наручные часы:
- Без пяти два.
- Спасибо, - сказал Волька и продолжал путь в полном безмолвии.
Молчание прервал Хоттабыч:
- Скажи мне, о Волька, как этот пешеход, не глянув на солнце, столь точно определил время?
- Ты же видел, он посмотрел на свои часы.
Старик в недоумении поднял брови:
- На часы?!
- Ну да, на часы, - пояснил Волька. - Они у него были на руке… Такие кругленькие, хромированные…
- Почему же таких часов нет у тебя - достойнейшего из спасителей джиннов?
- Мне ещё рановато иметь такие часики, - смиренно отвечал Волька. - Годами не вышел.
- Да позволено будет мне, о достойнейший пешеход, осведомиться, который теперь час, - остановил Хоттабыч первого попавшегося прохожего и впился глазами в его наручные часы.
- Без двух минут два, - отвечал тот, несколько удивлённый необычной витиеватостью вопроса.
Отблагодарив его в наиизысканнейших восточных выражениях, Хоттабыч с лукавой усмешечкой обратился к Вольке:
- Да будет позволено мне, о лучший из Волек, осведомиться и у тебя, который час.
И вдруг на Волькиной левой руке засверкали точь-в-точь такие же часы, как у того гражданина, но только не из хромированной стали, а из чистейшего червонного золота.
- Да будут они достойны твоей руки и твоего доброго сердца, - растроганно промолвил старик, наслаждаясь Волькиной радостью и удивлением.
Тогда Волька сделал то, что делает на его месте любой мальчик и любая девочка, когда они впервые оказываются владельцами часов, - он приложил часы к уху, чтобы насладиться их тиканьем.
- Э-э-э! - протянул он. - Да они не заведены. Надо их завести.
Волька попытался вертеть заводную головку, но она, к величайшему его разочарованию, не вертелась.
Тогда Волька вынул из кармана штанов перочинный ножик, с тем чтобы открыть крышку часов. Но при всём старании он не мог найти и признаков щели, куда можно было бы воткнуть лезвие ножа.
- Они из цельного куска золота! - хвастливо подмигнул ему старик. - Я не из тех, кто дарит дутые золотые вещи.
- Значит, внутри у них ничего нет? - разочарованно воскликнул Волька.
- А разве там что-то должно быть, внутри? - забеспокоился старый джинн.
Вместо ответа Волька молча отстегнул часы и вернул их Хоттабычу.
- Хорошо, - кротко согласился тот. - Я тебе подарю такие часы, которые не должны иметь ничего внутри.
Золотые часики снова оказались на Волькиной руке, но сейчас они стали тоненькими, плоскими. Стекло на них исчезло, а вместо минутной, секундной и часовой стрелок возник небольшой вертикальный золотой шпенёчек в середине циферблата с великолепными, чистейшей воды изумрудами, расположенными там, где полагалось быть часовым отметкам.
- Никогда и ни у кого, даже у богатейших султанов вселенной, не было наручных солнечных часов! - снова расхвастался старик. - Были солнечные часы на городских площадях, были на рынках, в садах, во дворах, и все они сооружались из камня. А вот такие я только что сам придумал. Правда, неплохо?
Действительно, оказаться первым и единственным во всём мире обладателем наручных солнечных часов было довольно заманчиво.
На Волькином лице выразилось неподдельное удовольствие, и старик расцвёл.
- А как ими пользоваться? - спросил Волька.
- А вот так. - Хоттабыч бережно взял Волькину левую руку с вновь придуманными часами. - Держи руку вот так, и тень от этой золотой палочки ляжет на искомую цифру.
- Для этого должно светить солнце, - сказал Волька, с досадой глянув на облачко, только что закрывшее собой дневное светило.
- Сейчас это облачко уйдёт, - обещал Хоттабыч, и действительно снова вовсю засветило солнце. - Вот видишь, часы показывают, что время теперь где-то между двумя и тремя часами пополудни. Примерно, половина третьего.
Пока он это говорил, солнце скрылось за другим облаком.
- Ничего, - сказал Хоттабыч. - Я буду очищать для тебя небо каждый раз, когда тебе угодно будет узнать, который час.
- А осенью? - спросил Волька.
- Что осенью?
- А осенью, а зимой, когда небо целыми месяцами скрыто за тучами?
- Я тебе сказал, о Волька, солнце будет свободно от туч каждый раз, когда это тебе понадобится. Тебе надо будет только приказать мне, и всё будет в порядке.
- А если тебя не будет поблизости?
- Я всегда буду поблизости, лишь только ты меня кликнешь.
- А вечером? А ночью? - ехидно осведомился Волька. - Ночью, когда на небе нет солнца?
- Ночью люди должны предаваться сну, а не смотреть на часы, - в великой досаде отвечал Хоттабыч.

Предыдущая страница 2 Следующая страница


3 Лазарь Лагин

Ему стоило очень больших трудов взять себя в руки и не проучить этого настырного отрока.
- Хорошо, - кротко сказал он. - Тогда скажи, нравятся ли тебе часы, которые ты видишь на руке вон того пешехода? Если они тебе нравятся, они будут твоими.
- То есть как это так - моими? - удивился Волька.
- Не бойся, о Волька ибн Алёша, я не трону его ни единым пальцем. Он сам с радостью подарит их тебе, ибо ты поистине достоин величайших даров.
- Ты его заставишь, а он…
- А он будет счастлив, что я не стёр его с лица земли, не превратил его в облезлую крысу, рыжего таракана, трусливо таящегося в щелях хибарки последнего нищего…
- Ну, это уже форменное вымогательство! - возмутился Волька. - За такие штучки у нас, брат Хоттабыч, в милицию и под суд. И поделом, знаешь ли.
- Это меня под суд?! - Старик взъерепенился не на шутку. - Меня?! Гассана Абдуррахмана ибн Хоттаба? Да знает ли он, этот презреннейший из пешеходов, кто я такой?! Спроси первого попавшегося джинна, или ифрита, или шайтана, и они тебе скажут, дрожа от страха мелкой дрожью, что Гассан Абдуррахман ибн Хоттаб - владыка телохранителей из джиннов, и число моего войска - семьдесят два племени, а число бойцов каждого племени - семьдесят две тысячи, и каждый из тысячи властвует над тысячей маридов, и каждый марид властвует над тысячей помощников, а каждый помощник властвует над тысячей шайтанов, а каждый шайтан властвует над тысячей джиннов, и все они покорны мне и не могут меня ослушаться!.. Не-е-ет, пусть только этот трижды ничтожнейший из ничтожных пешеходов…
А прохожий, о котором шла речь, преспокойно шагал себе по тротуару, лениво поглядывая на витрины магазинов, и не подозревал о страшной опасности, которая в эту минуту нависла над ним только потому, что на его руке поблёскивали самые обыкновенные часы марки «Зенит».
- Да я… - выхвалялся совсем разошедшийся Хоттабыч перед оторопевшим Волькой, - да я его превращу в…
Дорога была каждая секунда. Волька крикнул:
- Не надо!
- Чего не надо?
- Трогать прохожего не надо… Часов не надо!.. Ничего не надо!..
- Совсем ничего не надо? - усомнился старик, быстро приходя в себя.
Единственные в мире наручные солнечные часы исчезли так же незаметно, как и возникли.
- Совсем ничего… - сказал Волька и так тяжко вздохнул, что старик понял: сейчас главное - развлечь своего юного спасителя, рассеять его дурное настроение.

V. ВТОРАЯ УСЛУГА ХОТТАБЫЧА

Домой идти не хотелось. На душе у Вольки было отвратительно, и старик почуял что-то неладное. Конечно, он не подозревал, как подвёл Вольку. Но было ясно, что мальчик чем-то недоволен и что виноват в этом, очевидно, не кто иной, как именно он, Гассан Абдуррахман ибн Хоттаб. Надо было развлечь Вольку, поскорее рассеять его дурное настроение.
- Угодны ли твоему сердцу, о подобный луне, рассказы о приключениях удивительных и необыкновенных? - лукаво осведомился он у насупившегося Вольки. - Известно ли тебе, к примеру, история о трёх чёрных петухах багдадского цирюльника и его хромом сыне? А о медном верблюде с серебряным горбом? А о водоносе Ахмете и его волшебном ведре?
Волька сердито промолчал, но старик не смутился этим и торопливо начал:
- Да будет тебе известно, о прекраснейший из учащихся мужской средней школы, что жил некогда в Багдаде искусный цирюльник, по имени Селим, и были у него три петуха и хромой сын, по прозванию Бадья. И случилось так, что проходил мимо его лавки калиф Гарун аль Рашид… Только знаешь что, о внимательнейший из отроков: не присесть ли нам на ближайшую скамью, дабы твои молодые ноги не устали от хождения во время этой длинной и поучительной истории?
Волька согласился: они уселись на бульваре в холодке, под сенью старой липы.
Битых три с половиной часа рассказывал Хоттабыч эту действительно весьма занимательную историю и закончил её коварными словами: «Но ещё удивительней повесть о медном верблюде с серебряным горбом». И тут же, не переводя дыхания, принялся излагать её, пока не дошёл до слов: «Тогда иноземец взял уголёк из жаровни и нарисовал им на стене очертания верблюда, и верблюд тот взмахнул хвостом, качнул головой и сошёл со стены на дорожные камни…»
Здесь он остановился, чтобы насладиться впечатлением, которое рассказ об оживлении рисунка произведёт на его юного слушателя. Но Хоттабыча ждало разочарование: Волька достаточно насмотрелся в жизни мультипликационных фильмов. Зато слова Хоттабыча навели его на интересную мысль.
- Знаешь что, - сказал он, - давай сходим в кино. А историю ты мне после доскажешь, после кино.
- Твои слова для меня закон, о Волька ибн Алёша, - смиренно отвечал старик. - Но скажи мне, сделай милость, что ты подразумеваешь под этим непонятным словом «кино»? Не баня ли это? Или, может быть, так у вас называется базар, где можно погулять и побеседовать со своими друзьями и знакомыми?
- Ну и ну! - поразился Волька. - Любой ребёнок знает, что такое кино. Кино - это… - Тут он неопределённо поводил в воздухе рукой и добавил: - Ну, в общем, придём - увидишь.
Над кассой кинотеатра «Сатурн» висел плакат: «Детям до шестнадцати лет вход на вечерние сеансы воспрещён».
- Что с тобой, о красивейший из красавцев? - всполошился Хоттабыч, заметив, что Волька снова помрачнел.
- А то со мной, что мы опоздали на дневные сеансы! Уже пускают только с шестнадцати лет… Прямо не знаю, что делать… Домой идти не хочется…
- Ты не пойдёшь домой! - вскричал Хоттабыч. - Не пройдёт и двух мгновений, как нас пропустят, и мы пройдём, окружённые уважением, которого ты заслуживаешь своими поистине бесчисленными способностями!.. Только гляну, какие листочки показывают посетители той суровой женщине, что стоит у входа в любезное твоему сердцу кино…
«Старый хвастунишка!» - раздражённо подумал Волька. И вдруг он обнаружил в правом кулаке два билета.
- Ну, идём! - сказал Хоттабыч, которого буквально распирало от счастья. - Идём, теперь-то они тебя пропустят.
- Ты уверен?
- Так же, как в том, что тебя ожидает великое будущее!
Он подтолкнул Вольку к зеркалу, висевшему неподалёку. Из зеркала на Вольку, оторопело разинув рот, смотрел мальчик с роскошной русой бородой на пышущем здоровьем веснушчатом лице.

VI. НЕОБЫКНОВЕННОЕ ПРОИСШЕСТВИЕ В КИНО

Торжествующий Хоттабыч поволок Вольку по лестнице на второй этаж, в фойе.
Около самого входа в зрительный зал томился Женя Богорад, предмет всеобщей зависти учеников шестого класса «Б». Этот баловень судьбы приходился родным племянником старшему администратору кинотеатра «Сатурн», поэтому его пропускали на вечерние сеансы. Ему бы по этому случаю жить да радоваться, а он, представьте себе, невыносимо страдал. Он страдал от одиночества. Ему до зарезу нужен был собеседник, с которым он мог бы обсудить поразительное поведение Вольки Костылькова на сегодняшних экзаменах по географии. И, как назло, - ни одного знакомого!
Тогда он решил сойти вниз. Авось там кого-нибудь пошлёт ему судьба. На лестничной площадке его чуть не сшиб с ног старик в канотье и расшитых сафьяновых туфлях, который тащил за руку - кого бы выдумали? - самого Вольку Костылькова! Волька почему-то прикрывал лицо обеими руками.
- Волька! - обрадовался Богорад. - Костыльков!..
Но, в отличии от Жени, Волька, очевидно, ничуть не обрадовался этой встрече. Больше того: он сделал вид, будто не узнал своего лучшего приятеля, и метнулся в самую гущу толпы, слушавшей оркестр.
- Ну и не надо! - обиделся Женя и пошёл в буфет выпить стаканчик ситро.
Поэтому он не видел, как вокруг странного старичка и Вольки начал толпиться народ. Когда же он сам попытался протолкаться туда, куда, по неизвестной для него причине, устремилось столько любопытных, его приятеля окружала плотная и всё растущая толпа. Громыхая откидными сиденьями, люди покидали кресла перед эстрадой, Вскоре оркестр играл уже перед пустыми креслами.
- Что случилось? - тщетно спрашивал Женя, отчаянно орудуя руками. - Если несчастный случай, так я могу отсюда по телефону позвонить… У меня здесь дядя - старший администратор… В чём дело?..
Но никто толком не знал, в чём дело. И так как почти никому ничего не было видно и все интересовались, что же там такое происходит, внутри тесного человеческого кольца, и все друг друга расспрашивали и обижались, не получая вразумительного ответа, то толпа вскоре так разгалделась, что даже стала заглушать звук оркестра, хотя все музыканты старались по этому случаю играть как можно громче.
Тогда на шум прибежал Женин дядя, взгромоздился на стул и крикнул:
- Пожалуйста, разойдитесь, граждане!.. Что вы, бородатого ребёнка не видели, что ли?
Лишь только эти слова донеслись до буфета, все бросили пить чай и прохладительные напитки и кинулись смотреть на бородатого ребёнка.
- Волька! - заорал на всё фойе Женя, отчаявшись пробиться внутрь заветного кольца. - Я ничего не вижу!.. А ты видишь?.. Он здорово бородатый?..
- Ой, батюшки! - чуть не взвыл от тоски злополучный Волька. - Только и не хватало, чтобы он…
- Несчастный мальчик! - сочувственно завздыхали окружающие его любопытные. - Такое уродство!.. Неужели медицина бессильна помочь?..
Сначала Хоттабыч неправильно расценивал внимание, которое уделяли его юному другу. Ему поначалу показалось, что люди сгрудились, чтобы выразить своё уважение Вольке. Потом это его начало сердить.
- Разойдитесь, почтеннейшие! - рявкнул он, перекрывая и гул толпы и звуки оркестра. - Разойдитесь, или я сотворю с вами нечто страшное!..
Какая-то школьница с перепугу ударилась в слёзы. Но взрослых Хоттабыч только рассмешил.
Ну, в самом деле, чего страшного можно было ожидать от этого забавного старичка в нелепых розовых туфлях? Стоит только ткнуть его покрепче пальцем, и он рассыплется.
Нет, никто не принял всерьёз угрозу Хоттабыча. А старик привык, чтобы его слова приводили людей в трепет. Сейчас он уже был оскорблён и за Вольку и за себя и всё больше и больше наливался яростью. Неизвестно, чем бы всё кончилось, если бы в эту самую минуту не прозвенел звонок. Распахнулись двери зрительного зала, и все пошли занимать свои места. Женя хотел было воспользоваться этим и хоть одним глазком глянуть на небывалое чудо. Но та же самая толпа, которая раньше мешала ему пробиться, сейчас стиснула его со всех сторон и, помимо его воли, потащила с собой зрительный зал.
Едва он успел добежать до первого ряда и усесться, как свет погас.
- Фу! - облегчённо вздохнул Женя. - Чуть не опоздал. А бородатого мальчика я ещё перехвачу, когда кончится сеанс…
Тем не менее он всё же взволнованно ёрзал на стуле, пытаясь разглядеть где-то позади себя это поразительное чудо природы.
- Мальчик, брось елозить!.. Мешаешь! - рассердился его сосед справа. - Сиди спокойно!
Но, к великому его удивлению, беспокойного мальчика уже рядом с ним не оказалось.
- «Пересел! - с завистью подумал недавний Женин сосед. - Конечно, мало радости сидеть в первом ряду. Одна порча глаз… Мальчишке что? Пересел на чужое место. В крайнем случае, прогонят, так мальчику не стыдно…»
Последними, когда в зрительном зале было уже темно, покинули фойе Волька с Хоттабычем.
По правде говоря, Волька сначала так расстроился, что решил уйти из кино, не посмотрев картины. Но тут взмолился Хоттабыч.
- Если тебе столь неугодна борода, которой я тебя украсил в твоих же интересах, то я тебя освобожу от неё, лишь только мы усядемся на наши места. Это мне ничего не стоит. Пойдём же туда, куда пошли все остальные, ибо мне не терпится узнать, что такое кино. Сколь прекрасно оно должно быть, если даже умудрённые опытом мужи посещают его в столь изнурительный летний зной!
И действительно, только они уселись на свободные места в шестом ряду, как Хоттабыч щёлкнул пальцами левой руки.
Но вопреки его обещаниям, ничего с Волькиной бородой не произошло.
- Что же ты мешкаешь? - спросил Волька. - А ещё хвастал!
- Я не хвастал, о прекраснейший из учащихся шестого класса «Б». Я, к счастью, вовремя передумал. Если у тебя не станет бороды, тебя выгонят из любезного твоему сердцу кино.
Как вскоре выяснилось, старик слукавил.
Но Волька этого ещё не знал. Он сказал:
- Ничего, отсюда уже не выгонят.
Хоттабыч сделал вид, будто не слышал этих слов.
Волька повторил, и Хоттабыч снова прикинулся глухим.
Тогда Волька повысил голос:
- Гассан Абдуррахман ибн Хоттаб!
- Слушаю, о юный мой повелитель, - покорно ответствовал старик.
- Нельзя ли потише? - сказал кто-то из соседей.
Волька продолжал шёпотом, нагнувшись к самому уху печально поникшего Хоттабыча:
- Сделай так, чтобы немедленно не стало у меня этой глупой бороды.
- Нисколько она не глупая! - прошептал в ответ старик. - Это в высшей степени почтенная и благообразная борода.
- Сию же секунду! Слышишь, сию же секунду!
- Слушаю и повинуюсь, - снова промолвил Хоттабыч и что-то зашептал, сосредоточенно прищёлкивая пальцами.
Растительность на Волькином лице оставалась без изменения.
- Ну? - сказал Волька нетерпеливо.
- Ещё один миг, о благословеннейший Волька ибн Алёша… - отозвался старик, продолжая нервно шептать и щёлкать.
Но борода и не думала исчезать с Волькиного лица.
- Посмотри, посмотри, кто там сидит в девятом ряду! - прошептал вдруг Волька, забыв на время о своей беде. В девятом ряду сидели два человека, ничем, по мнению Хоттабыча, не примечательные.
- Это совершенно чудесные актёры! - с жаром объяснил Волька и назвал две фамилии, известные любому нашему читателю. Хоттабычу они, конечно, ничего не говорили.
- Ты хочешь сказать, что они лицедеи? - снисходительно улыбнулся старик. - Они пляшут на канате?
- Они играют в кино! Это известнейшие киноактёры, вот кто они!
- Так почему же они не играют? Почему они сидят сложа руки? - с осуждением осведомился Хоттабыч. - Это, видно, очень нерадивые лицедеи, и мне больно, что ты их столь необдуманно хвалишь, о кино моего сердца.
- Что ты! - рассмеялся Волька. - Киноактёры никогда не играют в кинотеатрах. Киноактёры играют в киностудиях.
- Значит, мы сейчас будем лицезреть игру не киноактёров, а каких-нибудь других лицедеев?
- Нет, именно киноактёров. Понимаешь, они играют в киностудиях, а мы смотрим их игру в кинотеатрах. По-моему, это понятно любому младенцу.
- Ты болтаешь, прости меня, что-то несуразное, - с осуждением сказал Хоттабыч. - Но я не сержусь на тебя, ибо не усматриваю в твоих словах преднамеренного желания подшутить над твоим покорнейшим слугой. Это на тебя, видимо, влияет жара, царящая в этом помещении. Увы, я не вижу ни одного окна, которое можно было бы растворить, чтобы освежить воздух.
Волька понял, что за те несколько минут, которые остались до начала сеанса, ему никак не растолковать старику, в чём сущность работы киноактёров, и решил отложить объяснения на потом. Тем более, что он вспомнил об обрушившейся на него напасти.
- Хоттабыч, миленький, ну что тебе стоит, ну постарайся поскорее!
Старик тяжело вздохнул, вырвал из своей бороды один волос, другой, третий, затем в сердцах выдернул из неё сразу целый клок и стал с ожесточением рвать их на мелкие части, что-то сосредоточенно приговаривая и не спуская глаз с Вольки. Растительность на пышущей здоровьем физиономии его юного друга не только не исчезла - она даже не шелохнулась. Тогда Хоттабыч принялся щёлкать пальцами в самых различных сочетаниях: то отдельными пальцами, то всей пятернёй правой руки, то левой, то сразу пальцами обеих рук, то раз пальцами правой руки и два раза левой, то наоборот. Но всё было напрасно. И тогда Хоттабыч вдруг принялся с треском раздирать свои одежды.
- Ты что, с ума сошёл? - испугался Волька. - Что это ты делаешь?
- О горе мне! - прошептал в ответ Хоттабыч и стал царапать себе лицо. - О горе мне!.. Тысячелетия, проведённые в проклятом сосуде, увы, дали себя знать! Отсутствие практики губительно отразилось па моей специальности… Прости меня, о юный мой спаситель, но я ничего не могу поделать с твоей бородой!.. О горе, горе мне, бедному джинну Гассану Абдуррахману ибн Хоттабу!..
- Что ты там такое шепчешь? - спросил Волька. - Шепчи отчётливей. Я ничего не могу разобрать.
И Хоттабыч отвечал ему, тщательно раздирая на себе одежды:
- О драгоценнейший из отроков, о приятнейший из приятных, не обрушивай на меня свой справедливый гнев!.. Я не могу избавить тебя от бороды!.. Я позабыл, как это делается!..
- Имейте совесть, граждане! - зашипели на них соседи. - Успеете наговориться дома. Ведь вы мешаете!.. Неужели обращаться к билетёру?
- Позор на мою старую голову! - еле слышно заскулил теперь Хоттабыч. - Забыть такое простое волшебство! И кто забыл? Я, Гассан Абдуррахман ибн Хоттаб, могущественный из джиннов, я, тот самый Гассан Абдуррахман ибн Хоттаб, с которым двадцать лет ничего не мог поделать сам Сулейман ибн Дауд, мир с ними обоими!..
- Не хнычь! - прошептал Волька, не скрывая своего презрения. - Скажи по-человечески, надолго ты меня наградил этой бородой?
- О нет, успокойся, мой добрый повелитель! - отвечал старик. - К счастью, я околдовал тебя малым колдовством. Завтра к этому времени лицо у тебя снова станет гладким, как у новорождённого… А может быть, мне ещё раньше удастся припомнить, как расколдовывается малое колдовство…
Как раз к этому времени на экране кончились многочисленные надписи, которыми обычно начинается всякая картина, потом на нём появились, задвигались и заговорили люди. Хоттабыч самодовольно шепнул Вольке:
- Ну, это я всё понимаю. Это очень просто. Все эти люди пришли сюда сквозь стену. Это я тоже умею.
- Ничего ты не понимаешь! - улыбнулся Волька невежеству старика. - Кино, если хочешь знать, построено по принципу…
Из передних и задних рядов зашикали, и Волькины объяснения прервались на полуслове.
С минуту Хоттабыч сидел как зачарованный. Потом он стал возбуждённо ёрзать, то и дело оборачиваясь назад, где в девятом ряду, как помнят наши читатели, сидели два киноактёра, и он проделал это несколько раз, пока окончательно не убедился, что они одновременно сидят позади него, чинно сложив руки на груди, и несутся верхом на быстрых лошадях там, впереди, на единственной освещённой стене этого загадочного помещения.
Побледневший, с испуганно приподнятыми бровями, старик шепнул Вольке:
- Посмотри назад, о бесстрашный Волька ибн Алёша!
- Ну да, - сказал Волька, - это киноактёры. Они играют в этой картине главные роли и пришли посмотреть, нравится ли нам, зрителям, их игра.
- Мне не нравится! - быстро сообщил Хоттабыч. Мне не нравится, когда люди раздваиваются. Даже я не умею в одно и то же время сидеть сложа руки на стуле и скакать на стремительной, ветру подобной лошади. Это даже Сулейман ибн Дауд - мир с ними обоими! - не умел делать. И мне поэтому страшно.
- Всё в порядке, - покровительственно усмехнулся Волька. - Посмотри на остальных зрителей. Видишь, никто не боится. Потом я тебе объясню, в чём дело.
Вдруг могучий паровозный гудок прорезал тишину. Хоттабыч схватил Вольку за руку.
- О царственный Волька! - прошептал он, обливаясь холодным потом. - Я узнаю этот голос. Это голос царя джиннов Джирджиса!.. Бежим, пока не поздно!
- Ну что за чушь! Сиди спокойно!.. Ничто нам не угрожает.
- Слушаю и повинуюсь, - покорно пролепетал Хоттабыч, продолжая дрожать.
Но ровно через секунду, когда на экране помчался прямо на зрителей громко гудящий паровоз, пронзительный крик ужаса раздался в зрительном зале.
- Бежим!.. Бежим!.. - вопил не своим голосом Хоттабыч, улепётывая из зала.

Предыдущая страница 3 Следующая страница


Старик Хоттабыч 4

Уже у самого выхода он вспомнил о Вольке, в несколько прыжков вернулся за ним, схватил за локоть и потащил к дверям:
- Бежим, о Волька ибн Алёша! Бежим, пока не поздно!..
- Граждане… - начал билетёр, преграждая им дорогу.
Но сразу вслед за этим он вдруг совершил в воздухе красивую, очень длинную дугу и очутился на эстраде, перед самым экраном…
- Чего ты кричал? Чего ты развёл эту дикую панику? - сердито спросил уже на улице Волька у Хоттабыча.
И тот ответил:
- Как же мне было не кричать, когда над тобой нависла страшнейшая из возможных опасностей! Прямо на нас нёсся, изрыгая огонь и смерть, великий шайтан Джирджис ибн Реджмус, внук тётки Икриша!
- Какой там Джирджис! Какая тётка? Самый обычный паровоз!
- Не собирается ли мой юный повелитель учить старого джина Гассан Абдуррахмана ибн Хоттаба, что такое шайтан? - язвительно осведомился Хоттабыч.
И Волька понял: объяснять ему, что такое кино и что такое паровоз, - дело не пяти минут и даже не часа.
Отдышавшись, Хоттабыч смиренно спросил:
- Чего бы тебе хотелось сейчас, о драгоценнейший зрачок моего глаза?
- Будто не знаешь? Избавиться от бороды!
- Увы, - сокрушённо ответствовал старик, - я ещё бессилен выполнить это твоё желание. Но нет ли у тебя какого-нибудь желания? Скажи, и я его в тот же миг исполню.
- Побриться!.. И как можно скорее!
Спустя несколько минут они были в парикмахерской.
Ещё минут через десять усталый мастер высунулся из распахнутых дверей мужского зала и крикнул:
- Очередь!
Тогда из укромного уголка подле самой вешалки вышел и торопливо уселся в кресле мальчик с лицом, закутанным в драгоценную шёлковую ткань.
- Прикажете постричь? - спросил парикмахер, имея в виду причёску мальчика.
- Побрейте меня! - ответил ему сдавленным голосом мальчик и снял шаль, закрывавшую его лицо по самые глаза.

VII. БЕСПОКОЙНЫЙ ВЕЧЕР

Хорошо, что Волька не был брюнетом. У Жени Богорада, например, щёки после бритья стали бы отсвечивать синевой. А у Вольки, когда он вышел из парикмахерской, щёки ничем не отличались от щёк всех сверстников.
Шёл уже восьмой час, но ещё было совсем светло и очень жарко.
- Нет ли в вашем благословенном городе лавки, где продают шербет или подобные шербету прохладительные напитки, дабы смогли мы утолить нашу жажду? - спросил Хоттабыч.
- А ведь верно! - подхватил Волька. - Хорошо бы сейчас холодненького лимонаду или крюшону!
Они зашли в первый попавшийся павильон фруктовых и минеральных вод, сели за столик и подозвали официантку.
- Пожалуйста, две бутылки лимонной воды, - сказал Волька.
Официантка кивнула головой и пошла к стойке, но Хоттабыч сердито окликнул её:
- А ну, подойди-ка поближе, недостойная прислужница! Мне не нравится, как ты ответила на приказание моего юного друга и повелителя.
- Хоттабыч, перестань, слышишь! Перестань… - зашептал было Волька.
Но Хоттабыч ласково закрыл ему рот своей сухой ладошкой:
- Не мешай хоть мне вступиться за твоё достоинство, если сам ты, по свойственной тебе мягкости, не выбранил её…
- Ты ничего не понял!.. - не на шутку испугался Волька за официантку. - Хоттабыч, я же тебе русским языком говорю, что…
Но тут он вдруг с ужасом почувствовал, что лишился дара речи. Он хотел броситься между стариком и всё ещё ничего не подозревавшей девушкой, но не мог пошевельнуть ни рукой, ни ногой.
Это Хоттабыч, чтобы Волька ему не мешал в том, что он считал делом своей чести, легонько прищемил большим и указательным пальцами левой руки мочку Волькиного правого уха и тем обрёк его на молчание и полную неподвижность.
- Как ты ответила на приказание моего юного друга? - повторил он, снова обращаясь к официантке.
- Я вас не понимаю, гражданин, - вежливо отвечала ему девушка. - Приказания никакого не было. Была просьба, и я пошла её выполнять. Это во-первых. А во-вторых, у нас не принято «тыкать». У нас принято обращаться к незнакомым людям на «вы». И меня удивляет, что вам это неизвестно, хотя это известно любому культурному советскому человеку.
- Ты что ж, учить меня хочешь? - вскричал Хоттабыч. - На колени! Или я превращу тебя в пыль!..
- Стыдитесь, гражданин! - вмешалась кассирша, наблюдавшая за этой возмутительной сценой, благо посетителей, кроме Вольки с Хоттабычем, в павильоне не было. - Разве можно так хулиганить, тем более в ваши годы!
- На колени! - прорычал вне себя Хоттабыч. - И ты на колени! - указал он перстом на кассиршу. - И ты! - крикнул он второй официантке, спешившей на помощь своей подруге. - Все три немедленно на колени и молите моего юного друга, чтобы он вас помиловал!
С этими словами он вдруг стал расти в размерах, пока не достиг головою потолка. Это было страшное и удивительное зрелище. Кассирша и вторая официантка упали в обморок от ужаса, но первая официантка, хоть в побледнела, спокойно сказала Хоттабычу:
- Стыдитесь, гражданин! Ведите себя, как полагается в общественном месте… И если вы порядочный гипнотизёр…
Она думала, что старик проделывал над ними опыты гипноза.
- На колени! - снова проревел Хоттабыч. - Я кому говорю, - на колени?!
За три тысячи семьсот тридцать два года его жизни это был первый случай, когда обыкновенные смертные осмеливались ослушаться его приказаний. Хоттабычу казалось, что это роняет его в глазах Вольки, а ему страшно хотелось, чтобы Волька уважал его и ценил его дружбу.
- Падай ниц, о презренная, если тебе дорога жизнь!
- Об этом не может быть и речи, - отвечала дрожащим голосом храбрая официантка. - Это за границей, в капиталистических странах, работники общественного питания вынуждены выслушивать всякие грубости от клиентов, но у нас… И вообще непонятно, чего вы повышаете голос… Если есть жалоба, можете вежливо попросить у кассирши жалобную книгу. Жалобная книга выдаётся по первому требованию… Наш павильон, знаете ли, посещают самые известные гипнотизёры и иллюзионисты, но никогда ничего такого себе не позволяли. Правильно я говорю, Катя? - обратилась она за подружкой к подруге, которая уже успела прийти в себя.
- Тоже выдумал, - отвечала Катя, всхлипнув, - на колени становиться! Безобразие какое!..
- Вот как?! - окончательно разошёлся Хоттабыч. - Так вот до чего доходит ваша дерзость?! Ну что ж, вы сами того хотели!
Привычным жестом он выдрал из своей бороды три волоска и отнял левую руку от Волькиного уха, чтобы разорвать их на мельчайшие части.
Но стоило лишь Хоттабычу оставить Волькино ухо в покое, как Волька, к великой досаде старика, вновь обрёл дар речи и свободу в распоряжении своим телом, Первым делом он схватил Хоттабыча за руку:
- Что ты, Хоттабыч! Что ты задумал!
- Я задумал наказать их, о Волька. Поверишь ли, стыдно признаться: сначала я хотел их поразить громом. Поражать людей громом - ведь это по силам любому самому завалящему ифриту!..
Тут Волька, несмотря на серьёзность положения, нашёл в себе мужество вступиться за науку.
- Удар грома… - сказал он, лихорадочно размышляя, как отвести беду, нависшую над бедными девушками, - удар грома никого поразить не может. Поражает людей разряд атмосферного электричества - молния. А гром не поражает. Гром - это звук.
- Не знаю, - сухо отозвался Хоттабыч, не желавший опускаться до споров с неопытным юнцом. - Не думаю, чтобы ты был прав. Но я передумал. Я не поражу их громом. Лучше я превращу их в воробьёв. Да, пожалуй, в воробьёв.
- Но за что?
- Я должен наказать их, о Волька, Порок должен быть наказан.
- Не за что наказывать! Слышишь!
Волька дёрнул Хоттабыча за руку. Тот уже собрался порвать волоски: тогда было бы поздно.
Но волоски, упавшие было на пол, сами по себе вновь очутились в тёмной шершавой ладошке Хоттабыча.
- Только попробуй! - закричал Волька, заметив, что старик снова собрался порвать волоски. - Ах, так!.. Тогда и меня превращай в воробья! Или в жабу! Во что угодно превращай! И вообще считай, что на этом наше знакомство закончено! Мне решительно не нравятся твои замашки. И всё! Превращай меня в воробья! И пусть меня сожрёт первая попавшаяся кошка!
Старик опешил:
- Разве ты не видишь, что я хочу это сделать, чтобы впредь никто не смел относиться к тебе без того исключительного почтения, которого ты заслуживаешь своими бесчисленными достоинствами!
- Не вижу и не желаю видеть!
- Твоё приказание для меня закон, - смиренно отвечал Хоттабыч, искренне недоумевавший по поводу непонятной снисходительности своего юного спасителя. - Хорошо, я не буду превращать их в воробьёв.
- И ни во что другое!
- И ни во что другое, - покорно согласился старик и всё же взялся за волоски с явным намерением порвать их.
- Зачем ты хочешь рвать волоски? - снова всполошился Волька.
- Я превращу в пыль все товары, и все столы, и всё оборудование этой презренной лавки!
- Ты с ума сошёл! - вконец возмутился Волька. - Ведь это государственное добро, старая ты балда!
- Да позволено мне будет узнать, что ты, о бриллиант моей души, подразумеваешь под этим неизвестным мне словом «балда»? - с любопытством осведомился Хоттабыч.
Волька покраснел, как морковка.
- Понимаешь ли… как тебе сказать… э-э-э… Ну, в общем, «балда»-это что-то вроде мудреца.
Тогда Хоттабыч решил запомнить это слово, чтобы при случае блеснуть им в разговоре.
- Но… - начал он.
- Никаких «но»! Я считаю до трёх. Если ты после того, как я скажу «три», не оставишь в покое этот павильон, можешь считать, что мы с тобой не имеем ничего общего и что между нами всё кончено, и что… Считаю: раз!.. два!.. т…
Волька не успел досказать коротенькое слово «три». Горестно махнув рукой, старик снова принял свой обычный вид и сумрачно проговорил:
- Пусть будет по-твоему, ибо твоё благоволение для меня драгоценней зениц моих очей.
- То-то же, - сказал Волька. - Теперь осталось извиниться, и можно спокойно уходить.
- Благодарите же своего юного спасителя! - сурово крикнул Хоттабыч девушкам.
Волька понял, что вырвать извинение из уст старика не удастся.
- Извините нас, пожалуйста, товарищи, - сказал он. - И если можно, не очень обижайтесь на этого гражданина. Он приезжий и ещё не освоился с советскими порядками. Будьте здоровы!
- Будьте здоровы! - вежливо отвечали девушки.
Они ещё толком не пришли в себя. Им было и удивительно и страшновато. Но, конечно, им и в голову не могло прийти, насколько серьёзной была опасность, которой они избежали.
Они вышли вслед за Хоттабычем и Волькой на улицу и стояли у дверей, глядя, как медленно удалялся этот удивительный старичок в старомодной соломенной шляпе, пока наконец, влекомый своим юным спутником, не скрылся за поворотом.
- Откуда такие озорные старики берутся, ума не приложу! - вздохнула Катя и снова всхлипнула.
- Какой-нибудь дореволюционный гипнотизёр, - жалостливо сказала её храбрая подруга. - Наверно, пенсионер. Соскучился, выпил, может быть, лишнего… Много ли такому старичку требуется!
- Да-а-а, - присоединилась к её мнению кассирша, - старость не радость… Пойдёмте, девушки, в помещение!..
Но, очевидно, на этом не суждено было кончиться сегодняшним злоключениям. Лишь Волька с Хоттабычем вышли на улицу Горького, в глаза им ударил ослепительный свет автомобильных фар. Казалось, прямо на них мчалась оглашая вечерний воздух пронзительной сиреной, большая санитарная машина.
И тогда Хоттабыч страшно изменился в лице и громко возопил:
- О горе мне, старому и несчастному джинну! Джирджис, могучий и беспощадный царь шайтанов и ифритов, не забыл нашей старинной вражды, вот он и наслал на меня страшнейшее из своих чудовищ!
С этими словами он стремительно отделился от тротуара, уже где-то высоко, на уровне третьего или четвёртого этажа, снял свою соломенную шляпу, помахал ею Вольке и медленно растаял в воздухе, крикнув на прощанье:
- Я постараюсь разыскать тебя, о Волька ибн Алёша! Целую пыль под твоими ногами!.. Пока!..
Между нами говоря, Волька даже обрадовался исчезновению старика. Было не до него. У Вольки подкашивались ноги при одной мысли, что ему сейчас предстояло возвратиться домой.
В самом деле, попробуйте поставить себя на его место. Человек ушёл из дому для того, чтобы сдать экзамен по географии, посетить кино и к половине седьмого вечера чинно и благородно вернуться домой обедать. Вместо этого он возвращается домой в десятом часу, позорно провалившись на экзамене, и, что самое ужасное, с бритыми щеками! Это в неполные тринадцать лет! Сколько он ни думал, но выхода из создавшегося положения ему найти не удалось.
Так ничего и не придумав, он поплёлся в тихий, полный длинных предзакатных теней Трёхпрудный переулок.
Он прошёл мимо удивлённого дворника, вошёл в подъезд, поднялся на площадку второго этажа и, тяжко вздохнув, нажал кнопку звонка. В глубине квартиры раздались чьи-то шаги, и незнакомый голос спросил через закрытые двери.
- Кто там?
«Это я», - хотел сказать Волька и вдруг вспомнил, что с сегодняшнего утра он уже здесь не проживает.
Ничего не ответив новому жильцу, он быстро сбежал по ступенькам, с независимым видом пошёл мимо продолжавшего удивляться дворника и, выйдя из переулка, сел в троллейбус. Но несчастья преследовали его в этот день. Где-то, скорее всего в кино, он потерял кошелёк, Пришлось вылезть из троллейбуса и пойти пешком.
Меньше всего Вольке хотелось бы сейчас повстречаться с кем-нибудь из своих одноклассников, но особенно несносна была даже мысль, что ему придётся увидеться с Гогой-Пилюлей. С сегодняшнего дня коварная судьба ко всему прочему определила им быть соседями по дому.
И, конечно, только Волька оказался во дворе своего нового дома, как его окликнул до противности знакомый голос:
- Эй, псих! Что это за старикашка, с которым ты сегодня уходил из школы?..
Нахально подмигивая и корча самые ехидные рожи, к Вольке подбежал Гога-Пилюля.
- Не старикашка, а старик, - миролюбиво поправил его Волька, которому сегодня не хотелось доводить дело до потасовки. - Это… это папин знакомый… Из Ташкента.
- А вот я ке-э-эк пойду к твоему папе да ке-э-эк расскажу ему про твои художества на экзамене!..
- Ох, давно ты у меня, Пилюлюшка, леща не зарабатывал! - разъярился Волька, представив себе, какое впечатление Пилюлюшкин рассказ может произвести на его родителей. - Да я тебя, ябеду проклятую, сейчас в порошок изотру!..
- Э-э! Это ты брось!.. Скажите пожалуйста, уже и пошутить нельзя!.. Самый настоящий псих!..
Устрашившись Волькиных кулаков, с которыми он после нескольких опытов предпочитал не иметь дела, Гога стремглав кинулся в подъезд. С сегодняшнего дня Гога проживал в опасной близости от Вольки. Их квартиры находились на одной лестничной площадке.
- Лысые люди! Лысые люди! - крикнул он, высунув голову из полуоткрытой двери подъезда, показал Вольке язык и, страшась справедливого Волькиного гнева, помчался, сразу перепрыгивая через две ступеньки, наверх, на четвёртый этаж, домой.
На лестнице, впрочем, его внимание тотчас же привлекло в высшей степени загадочное поведение огромного сибирского кота из сорок третьей квартиры - его звали Хомич в честь прославленного футбольного вратаря. Хомич стоял, угрожающе выгнув спину, и фыркал на совершенно пустое место. Первой Гогиной мыслью было, что кот взбесился. Но у бешеных котов хвост, кажется, должен быть поджат, а у этого котища хвост торчал, что твоя труба. Да и вообще Хомич выглядел вполне здоровым.
На всякий случай Гога пнул его ногой.
От боли, от неожиданности и обиды Хомич взвыл на все пять этажей лестничной клетки. Он отпрянул в сторону, подпрыгнув так высоко и красиво, что это сделало бы честь даже его знаменитому тёзке. И тут опять произошло нечто совершенно непонятное. В добром полуметре от лестницы Хомич снова взвыл и полетел в обратную сторону, прямо на Гогу, как если бы несчастное животное что есть силы стукнулось о какую-то невидимую, но очень упругую резиновую стену. Одновременно с этим где-то совсем рядом раздалось из пустоты чьё-то нечленораздельное мычание, словно кому-то крепко наступили на ногу.
Пилюкин никогда не отличался беззаветной храбростью. А тут он и вовсе чуть не помер от страха.
- О-о-о-ой!.. - тихонько подвывал он, пытаясь оторвать от ступеньки свои сразу одеревеневшие ноги. Наконец он их оторвал и с такой быстротой бросился наутёк, что только пятки засверкали.
Когда за Гогой с грохотом захлопнулась дверь его квартиры, Хоттабыч позволил - себе стать видимым. Скорчившись от боли, он рассматривал свою левую ногу, которой изрядно досталось от когтей ошалевшего Хомича.
- О проклятый отрок! - простонал Хоттабыч, предварительно удостоверившись, что он остался на лестнице в полном одиночестве. - О собака среди мальчиков!..
Он замолк и прислушался.
По лестнице, объятый самыми грустными мыслями, медленно подымался его юный спаситель Волька Костыльков.
Хитрому старику не хотелось попадаться сейчас ему на глаза, и он быстренько растаял в воздухе.

VIII. ГЛАВА, СЛУЖАЩАЯ ПРЯМЫМ ПРОДОЛЖЕНИЕМ ПРЕДЫДУЩЕЙ

Как ни заманчиво было бы представить Вольку Костылькова мальчиком без единого недостатка, но вошедшая в поговорку правдивость автора этой повести не позволяет ему этого сделать. И если зависть справедливо считается недостатком, то, к великому нашему сожалению, приходится признать, что Волька иногда испытывал это чувство в достаточно сильной степени. В последние дни он завидовал Гоге. Ещё задолго до экзаменов Гога хвастался, будто мама обещала подарить ему щенка, овчарку, лишь только он перейдёт в седьмой класс.
- Ну да! - с натугой фыркнул тогда Волька, чувствуя, что прямо-таки холодеет от зависти. - Так тебе и купили!
Но в глубине души он сознавал, что Пилюлины слова очень похожи на правду: всему классу было известно, что Гогина мама ничего не жалеет для своего сыночка. Себе во всём откажет, а уж Гоге такой подарочек отвалит, что весь класс просто закачается.

Предыдущая страница 4 Следующая страница


5 Лазарь Лагин

- Обязательно подарит, - строго повторил Гога. - Мама для меня, если хочешь знать, ничего не жалеет. Раз обещала, значит, купит. В крайнем случае, возьмёт денег в кассе взаимопомощи и купит. Её на заводе знаешь как ценят!
Гогину маму и в самом деле очень ценили на заводе. Она работала старшей чертёжницей, была женщиной скромной, весёлой, работящей. Её все любили - и на заводе, и соседи по дому. Её даже Гога по-своему любил. А уж она в Гоге просто души не чаяла.
Словом, раз она обещала купить овчарку, значит, купит.
И, может быть, именно в эту горестную минуту, когда он, Волька, подавленный обрушившимися на него за сегодняшний день переживаниями, медленно поднимается по лестнице, совсем рядом, в тридцать седьмой квартире, уже возится с великолепным весёлым и мохнатым щенком-овчаркой Гога-Пилюля, тот самый Пилюля, который меньше кого бы то ни было в их классе, в их школе, пожалуй, во всех школах Москвы достоин такого счастья.
Так думал Волька, и единственное, что его хоть немножко утешало, было то соображение, что вряд ли Гогина мама, даже если она и в самом деле собиралась подарить Гоге собаку, уже успела это сделать. Ведь Гога только несколько часов тому назад сдал последний экзамен за шестой класс. А купить щенка не так уж просто. Не зайдёшь в магазин и не скажешь: «Заверните мне, пожалуйста, вон того щенка…» Собаку ещё поискать надо…
И вот, представьте себе, в то самое мгновение, когда бабушка открыла Вольке, из-за дверей квартиры номер тридцать семь донёсся высокий заливчатый собачий лай.
«Купила-таки! - с горечью подумал Волька. - Овчарку… Или, может быть, даже боксёра…»
Это было совершенно невыносимо - представлять себе Гогу владельцем настоящей, живой служебной собаки, и Волька поскорее захлопнул за собой дверь, чтобы только не слышать больше волнующего, невообразимо прекрасного, волшебного собачьего лая. Он успел ещё, правда, услышать испуганное восклицание Гогиной мамы. Очевидно, собака укусила Гогу.
Но даже это соображение не могло утешить нашего юного героя…
Отец ещё не вернулся с работы. Он задержался на заседании завкома. Мама после занятий в вечернем университете, очевидно, зашла за ним на завод.
У Вольки, несмотря на все его усилия казаться спокойным и счастливым, было такое мрачное лицо, что бабушка решила первым делом накормить его, а уж потом приступить к расспросам.
- Ну как, Воленька? - нерешительно осведомилась она, когда её единственный внучёк быстро управился с обедом.
- Да как тебе сказать… - неопределённо ответви Волька и, на ходу стаскивая с себя футболку, отправился спать.
Бабушка с молчаливым сочувствием проводила его ласковым и печальным взглядом. Нечего было расспрашивать - всё было ясно.
Волька, вздыхая, разделся, вытянулся на свежей, прохладной простыне, но покоя не обрёл.
На столике около его кровати блистала многокрасочной суперобложкой толстая книга большого формата. У Вольки ёкнуло сердце: так и есть, та самая, давно желанная книга по астрономии! И на заглавном листе крупным, с детства знакомым почерком написано: «Высокообразованному ученику седьмого класса, действительному члену астрономического кружка при Московском планетарии Владимиру Алексеевичу Костылькову от его любящей бабушки».
Какая смешная надпись! Всегда бабушка придумает что-нибудь смешное. Но почему же Вольке совсем не смешно, ах, как не смешно! И ему, представьте себе, нисколько не приятно, что наконец-то он дождался этой пленительной книги, о которой так давно мечтал. Тоска, тоска его снедает. В груди дыханье стеснено… Нет, он так больше не может!
- Бабушка! - крикнул он, отвернувшись от книги. - Бабушка, можно тебя на минутку?
- Ну, чего тебе там, баловник? - будто бы сварливо откликается бабушка, довольная, что ей можно будет ещё на сон грядущий потолковать с внучком. - Угомон тебя не берёт, астроном ты этакий, полуночник!
- Бабушка! - жарко шепчет ей Волька. - Закрой дверь и сядь ко мне на кровать. Мне тебе нужно сообщить одну страшно важную вещь.
- А может быть лучше на утречко отложить такой важный разговор? - отвечает бабушка, сгорая от любопытства.
- Нет, сейчас, обязательно сию же минуту. Я… Бабушка, я не перешёл в седьмой класс… То есть я пока ещё не перешёл… Я не выдержал экзамена…
- Провалился? - тихо ахает бабушка.
- Нет, не провалился… Я не выдержал, но и не провалился… Я стал излагать точку зрения древних про Индию, и про горизонт, и про всякое такое… Я это всё правильно рассказал… А научную точку зрения мне как-то не удалось осветить… Я себя очень неважно почувствовал, и Павел Васильевич мне сказал, чтобы я пришёл, когда хорошенечко отдохну…
Даже сейчас, даже бабушке он не мог решиться сказать про Хоттабыча. Да она бы и не поверила и подумала бы, чего доброго, что он и в самом деле заболел.
- Я раньше хотел скрыть это, а сказать, когда уже сдам, но мне стало совестно… Ты понимаешь?
- А что ж тут, Воленька, не понимать! - сказала бабушка. - Совесть - великая вещь. Хуже нет, как против совести своей идти… Ну, спи, спокойно, астроном мой дорогой!
- Ты книжку пока забери, - дрожащим голосом предложил Волька.
- И не подумаю. Куда мне её девать? Считай, что я тебе её до поры до времени сдала на хранение… Ну, спи. Спишь?
- Сплю, - отвечал Волька, у которого с признанием точно гора с плеч свалилась. - И я тебе обещаю, я тебе честное пионерское даю, что сдам географию на «пять»! Ты мне веришь?
- Конечно, верю. Ну спи, спи, набирайся сил… А как родителям - мне говорить или сам скажешь?
- Лучше ты.
- Ну, спи спокойно!
Бабушка поцеловала Вольку, погасила свет и вышла из комнаты.
Некоторое время Волька лежал, затаив дыхание. Ему хотелось услышать, как бабушка будет сообщать его родителям печальную весть, но, так ничего и не расслышав, он заснул.

IX. БЕСПОКОЙНАЯ НОЧЬ

Не прошло и часа, как разбудил телефонный звонок, раздавшийся в отцовском кабинете.
К телефону подошёл Алексей Алексеевич.
- Слушаю… Да, я… Кто? Здравствуйте, Варвара Степановна!.. Благодарю вас, ничего, а ваше?.. Волька?. Волька спит… По-моему, вполне здоров, поужинал с исключительным аппетитом… Да, знаю, он рассказал… Сам удивляюсь… Да, пожалуй, другим не объяснишь… Конечно, пусть лучше отдохнёт несколько времени, если вы не возражаете… Благодарю вас за внимание… Будьте здоровы… Тебе привет от Варвары Степановны, - сказал Алексей Алексеевич жене. - Интересовалась Волькиным здоровьем. Говорила, чтобы не беспокоились: Волька у них на хорошем счету. И чтобы он хорошенько отдохнул.
Снова Волька попытался услышать, о чём толковали между собой его родители, и снова, ничего не разобрав, уснул.
Но и на этот раз ему удалось поспать не больше четверти часа. Опять помешал телефон.
- Да, это я, - послышался приглушённый голос Алексея Алексеевича. - Да… Здравствуйте, Николай Никандрович… Что?.. Нет, нету… Да, дома, конечно дома… Пожалуйста… До свидания, Николай Никандрович.
- Это кто звонил? - донёсся из кухни голос Волькиной мамы.
- Отец Жени Богорада. Волнуется, что Женя до сих пор не вернулся домой. Спрашивал, не у нас ли он и дома ли Волька.
- В мои годы, - вмешалась в разговор бабушка, - так поздно возвращались домой только гусары… Но чтобы ребёнок…
Через полчаса телефонный звонок в третий раз за эту беспокойную ночь прервал сон Вольки Костылькова.
На этот раз звонила Татьяна Ивановна - мать Жени Богорада. Женя всё ещё не вернулся домой. Она просила узнать о нём у Вольки.
- Волька! - приоткрыл Алексей Алексеевич дверь. - Татьяна Ивановна спрашивает, когда ты в последний раз видел Женю.
- Вечером в кино.
- А после кино?
- А после кино я его не видел.
- А он тебе не говорил, куда он собирается пойти после кино?
- Нет.
Долго, очень долго ждал Волька, когда прекратятся наконец разговоры старших о пропавшем Жене (сам-то он нисколько не волновался: он подозревал, что Женя на радостях махнул в Парк культуры, в цирк), да, так и не дождавшись, в третий раз заснул. На сей раз окончательно.
Вскоре в углу раздался тихий всплеск. Потом послышались шлёпающие шаги. На полу появлялись и быстро высыхали следы чьих-то невидимых мокрых ног. Кто-то, напевая себе под нос заунывную протяжную восточную мелодию, незримо расхаживал по комнате.
Следы мокрых ног направились к столу, на котором озабоченно тикал будильник. Раздалось чьё-то восхищённое чмоканье. Будильник сам по себе взлетел в воздух и некоторое время спокойно висел между полом и потолком, потом вернулся на своё обычное место, а следы повели по направлению к аквариуму. Снова раздался плеск, и всё затихло.
Поздно ночью пошёл дождь. Он весело стучал в окна, лихо шумел в густой листве деревьев, деловито журчал в водосточных трубах. Временами он затихал, и тогда слышно было, как крупные дождевые капли солидно и звонко падают в бочку, стоявшую под окном. Потом, как бы набравшись сил, дождь снова начинал лить густыми потоками.
Под такой дождь приятно спать, он действует убаюкивающе даже на людей, страдающих бессонницей, а Волька никогда не жаловался на бессонницу.
К утру, когда небо почти прояснилось от туч, кто-то несколько раз осторожно тронул за плечо нашего крепко спавшего героя. Но Волька не проснулся. И тогда тот, кто тщетно пытался разбудить Вольку, печально вздохнул, что-то пробормотал и, шаркая туфлями, направился в глубь комнаты, где на высокой тумбочке поблёскивал Волькин аквариум с золотыми рыбками.
Раздался еле слышный всплеск, и снова в комнате воцарилась тишина.

X. НЕОБЫКНОВЕННОЕ СОБЫТИЕ В ТРИДЦАТЬ СЕДЬМОЙ КВАРТИРЕ

Никакой собаки Наталья Кузьминична (так звали Гогину маму) Гоге не покупала и не дарила. Не успела. А потом и подавно не подарила: после невероятных событий этого ужасного вечера и Гога и Наталья Кузьминична надолго потеряли интерес к этим древнейшим и вернейшим друзьям человека.
Но ведь Волька совершенно отчётливо слышал лай, доносившийся из тридцать седьмой квартиры. Неужели он ослышался?
Нет, Волька не ослышался.
А собаки в тридцать седьмой квартире ни в тот вечер, ни много месяцев спустя всё-таки не было. Туда, если хотите знать, даже лапа собачья с тех пор не ступала. Словом, напрасно Волька завидовал Гоге. Завидовать было нечему: лаял Гога.
И началось это как раз в ту самую минуту, когда он умывался, перед тем как приступить к ужину. Ему не терпелось поскорее и всячески приукрасив рассказать матери, как осрамился сегодня на экзаменах его одноклассник и сосед Волька Костыльков, и тут он почти сразу и залаял. То есть он не всё время подряд лаял. Кое-какие слова у него получались, как у всех людей, но зато вместо многих, очень многих других у него изо рта, к великому его удивлению и ужасу, вылетал самый что ни на есть настоящий собачий лай.
Гога хотел сказать, что Волька порол на экзамене сущую чепуху и что якобы Варвара Степановна ке-э-эк стукнет кулаком по столу да ке-э-эк заорёт: «Ты что же это, дурак, чепуху порешь?! Да я тебя, хулигана, на второй год оставлю!»
Получилось же у Гоги вместо этого:
- А Волька вдруг ку-э-эк стал пороть гав-гав-гав. А Варвара Степановна ке-э-эк стукнет по гав-гав-гав…
Гога от неожиданности оторопел. Он замолк, передохнул и попытался повторить фразу. Но и на этот раз вместо тех грубых слов, которые врунишка и ябеда Гога-Пилюля хотел приписать Варваре Степановне, из его уст вырвался собачий лай.
- Ой, мама! - испугался Гога. - Мамочка!
- Что с тобой, Гогушка? - всполошилась Наталья Кузьминична. - На тебе лица нет!..
- Понимаешь, я хотел сказать, что… гав-гав-гав… Ой, мамочка, что же это такое!..
С перепугу Гога и в самом деле здорово изменился в лице.
- Перестань лаять, Гогушка, солнышко моё, радость моя!..
- Я же не нарочно, - захныкал Гога. - Я же только хотел сказать…
И снова вместо членораздельной речи он смог выдавить из себя только раздражённый лай.
- Сыночек, миленький, не пугай меня! - взмолилась бедная Наталья Кузьминична, и слёзы покатились по её доброму лицу. - Не лай! Умоляю тебя, не лай!..
Но тут Гога не нашёл ничего умнее, как рассердиться на свою мать. И так как он обычно в таких случаях не стеснялся в выражениях, то и залился таким неистовым визгливым лаем, что с балкона соседней квартиры закричали:
- Наталья Кузьминична! Скажите вашему Гоге, чтобы он не смел мучить собаку! Безобразие какое!.. Избаловали мальчишку до полного бесстыдства!..
Обливаясь слезами, Наталья Кузьминична бросилась закрывать окна. Потом она попыталась пощупать Гогин лоб, чем вызвала новый приступ озлобленного лая.
Тогда она уложила вконец перепугавшегося Гогу в постель, неизвестно зачем укутала ею стёганым одеялом, хотя на дворе стоял жаркий летний вечер, и побежала вниз, к телефону-автомату, вызывать врача из «неотложной помощи».
Это было совсем не так просто. Для вызова «неотложной медицинской помощи» требовалось, чтобы человек заболел какой-то очень опасной болезнью, чтобы у него, в крайнем случае, внезапно очень подскочила температура.
Пришлось Наталье Кузьминичне соврать, будто у Гоги температура тридцать девять и восемь десятых и что он будто бы бредит.
Вскоре прибыл врач. Пожилой, полный, седоусый, опытный.
Первым делом он, конечно, пощупал Гогин лоб и убедился, что никакого повышения температуры у него не было и в помине, и, конечно, возмутился. Но виду не показал. Уж очень расстроенное было лицо у Натальи Кузьминичны.
Он вздохнул и присел на стул у кровати, на которой возлежал Гога, и попросил Наталью Кузьминичну объяснить, что побудило её вызвать врача именно из «неотложной помощи».
Наталья Кузьминична рассказала всё начистоту.
Доктор пожал плечами, переспросил её, снова пожал плечами и подумал, что если всё это соответствует действительности, то следовало бы вызвать не врача-терапевта, а психиатра.
- Может быть, ты решил, что ты собака? - спросил он у Гоги как бы между прочим.
Гога отрицательно покачал головой.
«Это хорошо, - подумал доктор. - А то бывает такое сумасшествие, когда человек вдруг решает, что он собака».
Конечно, он не высказал эту мысль вслух, чтобы зря не пугать ни пациента, ни его мать. Но сразу стало видно, что доктор повеселел.
- Покажи язык, - сказал он Гоге. Гога высунул язык.
- Язык вполне нормальный. Теперь мы вас, молодой человек, выслушаем… Так-так-так… Сердце превосходное. Хрипов в лёгких нет. Желудок как?
- Желудок нормальный, - сказала Наталья Кузьминична.
- И давно он у вас э-э-э… гавкает?
- Уж третий час. Просто не знаю, что мне делать…
- Прежде всего успокоиться. Пока что не вижу ничего страшного. А нуте-ка, молодой человек, расскажите, с чего это у вас началось.
- А просто так, с ничего, - жалостным голосом начал Гога. - Я как раз рассказывал маме, как Волька Костыльков… гав-гав-гав…
- Вот видите, доктор, - залилась слезами Наталья Кузьминична, - это прямо какой-то ужас… может быть, прописать ему какие-нибудь пилюли… или порошки?.. А что, если ему прочистить желудок?
Доктор поморщился:
- Дайте мне, Наталья Кузьминична, срок, чтобы подумать, просмотреть кой-какую литературу… Редкий, очень редкий случай. Значит, так: полный покой, режим, конечно, постельный, пища самая лёгкая, лучше всего растительно-молочная, никакого кофе и какао, самый слабенький чай, можно с молочком. На улицу пока не выходить…
- Его сейчас и палкой не выгонишь на улицу. Стыдится. Тут к нему заходил один мальчик, так бедный Гога так лаял, так лаял, еле мы его упросили, мальчика этого, никому об этом не рассказывать. А желудок как, прочистить, может быть?
- Что ж, - сказал доктор в раздумье, - прочистить желудок никогда не мешает.
- А что, если ему и горчичники на ночь поставить? - спросила Наталья Кузьминична, всхлипывая.
- Тоже неплохо. Горчичники - это вещь. Доктор хотел было погладить приунывшего Гогу по голове, но Пилюля в предвкушении всех назначенных ему процедур гавкнул с такой нескрываемой злостью, что доктор быстро отдёрнул руку, испугавшись, как бы этот неприятный мальчишка и в самом деле его не укусил.
- Кстати, - сказал он, - зачем вы держите окна закрытыми в такую жару? Мальчику нужен свежий воздух.
Наталья Кузьминична скрепя сердце объяснила доктору, почему ей пришлось закрыть окна.
- Мда-а-а, редкий, очень редкий - случай! - повторил доктор, выписал рецепт и ушёл.

XI. НЕ МЕНЕЕ БЕСПОКОЙНОЕ УТРО

Утро наступило чудесное, солнечное.
В половине седьмого бабушка, тихо приоткрыв дверь, прошла на цыпочках к окну и распахнула его настежь. В комнату ворвался бодрящий прохладный воздух. Начиналось московское утро, шумное, жизнерадостное, хлопотливое. Но Волька не проснулся бы, если бы одеяло не соскользнуло с него на пол.
Первым делом он нащупал выросшую на его щеках щетину и понял, что находится в совершенно безвыходном положении. В таком виде нечего было и думать показываться на глаза родителям. Тогда он снова забрался под одеяло и стал думать, что же ему делать.
- Воля, а Воля! Вставай! - услышал он из столовой голос отца, но решил не отвечать, прикинуться спящим. - Не понимаю, как можно спать, когда на дворе такое замечательное утро.
Послышался бабушкин голос:
- Вот заставить бы тебя самого, Алёша, сдавать экзамены да будить тебя ни свет ни заря!
- Ну и пускай его спит! - пробурчал отец. - Небось захочет есть - сразу проснётся.
Это Волька-то не хотел есть?! Да он ловил себя на том, что яичница с ломтём свежего чёрного хлеба его волнует сейчас даже больше, нежели рыжая щетина на его щеках. Но здравый смысл взял всё-таки верх над чувством голода, и Волька пролежал в постели, покуда отец не ушёл на работу, а мать с кошёлкой не отправилась на рынок.
«Была не была! - решил он, услышав, как щёлкнула за нею дверь. - Расскажу всё бабушке. И вместе что-нибудь придумаем».
Волька с наслаждением потянулся, сладко зевнул и направился к дверям. Проходя мимо аквариума, он бросил на него рассеянный взгляд… и остолбенел от удивления. За ночь в этой небольшой четырёхугольной стеклянной посудине произошло событие, никак необъяснимое с точки зрения естественных наук и полное поэтому таинственного смысла. Вчера в аквариуме плавали четыре рыбки, а сегодня их стало пять. Появилась ещё одна - большая, толстая золотая рыбка, важно шевелившая пышными ярко-алыми плавниками. Когда Волька удивлённо прильнул к толстому стеклу аквариума, ему показалось, что рыбка несколько раз хитро ему подмигнула.
- Что за ерунда! - пробормотал Волька, забыв на время даже про свою бороду, и засунул руку в воду, чтобы схватить загадочную рыбку!
Но она сама, словно только того и дожидалась, сильно ударила хвостом по воде, выскочила из аквариума на пол и превратилась в Хоттабыча.
- Уф! - промолвил старик, отряхиваясь и вытирая бороду неведомо откуда появившимся роскошным шерстяным полотенцем, обшитым по краям золотыми и серебряными петушками. - Я всё утро ожидаю чести выразить тебе своё глубочайшее почтение. Но ты не просыпался, а я щадил твой сон. И мне пришлось переночевать с этими красивыми рыбками, о счастливейший Волька ибн Алёша!

Предыдущая страница 5 Следующая страница


Старик Хоттабыч 6

- Как не стыдно смеяться надо мной! - рассердился Волька. - Только в насмешку можно назвать счастливым мальчика с бородой!

XII. ПОЧЕМУ С. С. ПИВОРАКИ ПЕРЕМЕНИЛ ФАМИЛИЮ

В это очаровательное утро Степан Степаныч Пивораки решил совместить сразу два удовольствия. Он решил побриться, наслаждаясь в то же время живописным видом на Москву-реку. Придвинул к самому окну столик с бритвенными принадлежностями и принялся, мурлыча под нос весёлую песенку, тщательно намыливать себе щёки.
А мы пока что расскажем о нашем новом знакомом.
По странному совпадению обстоятельств, его фамилия полностью соответствовала одной из двух его слабостей: он любил хлебнуть кружечку-другую пивка и закусить их аппетитными, чуть солоноватыми варёными раками.
Второй его слабостью была излишняя словоохотливость. Из-за своей болтливости Степан Степаныч, человек, вообще говоря, неглупый и начитанный, нередко становился в тягость даже самым близким друзьям.
За всем этим он был превосходным человеком и большим мастером своего дела. Он был лекальщик.
Закончив намыливать щёки, Степан Степаныч взял в руку бритву, поправил её маленечко на ладони и принялся с необыкновенной лёгкостью и сноровкой бриться. Побрившись, он с наслаждением обрызгал себя из пульверизатора цветочным одеколоном «Магнолия» и начал вытирать бритву, когда вдруг неожиданно рядом с ним, неизвестно каким путём, возник старичок в канотье и расшитых золотом и серебром нежно-розовых сафьяновых туфлях с причудливо загнутыми носками.
- Ты брадобрей? - сурово спросил старичок у изрядно опешившего Степана Степаныча.
- Во-первых, - вежливо отвечал ему Пивораки, - я попросил бы вас не тыкать, А во-вторых, вы, очевидно, хотели сказать «парикмахер»? Нет, я не профессионал-парикмахер. Хотя, с другой стороны, я могу сказать про себя, что да, я парикмахер, потому что, не будучи парикмахером, или, как вы выразились «брадобреем», я могу всё же заткнуть за пояс любого парикмахера-профессионала, или, как вы старомодно выразились «брадобрея», пли, что то же самое, цирюльника, тогда как ни один парикмахер не может заткнуть за пояс меня… А почему?.. А потому что, в то время как парикмахер-профессионал, или как вы выразились, «бра…»
Старик очень невежливо перебил разболтавшегося Пивораки.
- Сумеешь ли ты, о не в меру многословный брадобрей, отлично, ни разу не порезав, побрить отрока, которому ты не достоин даже целовать пыль под его стопами?
- Я бы вторично просил вас не тыкать, - сказал Пивораки. - Что же касается существа затронутого вами вопроса, то…
Он хотел было продолжать свою речь, но старик молча собрал все бритвенные принадлежности, схватил за шиворот не перестававшего ораторствовать Степана Степаныча и, не говоря худого слова, вылетел с ним через окошко в неизвестном направлении.
Вскоре они через окошко же влетели в знакомую нам комнату, где пригорюнившись сидел на кровати Волька Костыльков, изредка со стоном поглядывал в зеркало на вновь обраставшую бородой физиономию.
- Счастье и удача сопутствуют тебе во всех твоих начинаниях, о юный мой повелитель! - торжественно провозгласил Хоттабыч, не выпуская из рук пытавшегося вырваться Степана Степаныча. - Я совсем было отчаялся найти тебе брадобрея, когда увидел сего не в меру болтливого мужа, и я его захватил к тебе, под благословенный кров твоего дома, и вот он перед тобой со всем, что необходимо для бритья… А теперь, - обратился он к Пивораки, вытаращившему глаза на бородатого мальчика, - разложи, как это подобает, твои инструменты и побрей этого достойного отрока, так, чтобы его щёки стали гладкими, как у юной девы.
- Я попросил бы вас не тыкать, - повторил Пивораки, но прекратил сопротивление.
Бритва заблестела в его умелой руке, и в несколько минут Волька был побрит на славу.
- А теперь, - сказал старик, - сложи свои инструменты. Завтра рано утром я за тобой вновь прилечу, и ты снова побреешь этого отрока.
- Завтра я не могу, - устало возразил Пивораки. - Завтра я работаю в утренней смене.
- Меня это не касается! - сурово отозвался Хоттабыч.
Наступило тяжёлое молчание. Потом Степана Степаныча озарило.
- А почему бы вам не попробовать «таро»? Прекрасное средство.
- Это такой порошок? - вмешался Волька, который до этого времени молчал как убитый. - Кажется это такой серенький, такой порошочек… Я где-то о нём слышал… или читал…
- Вот именно, порошочек! Серенький такой! - обрадовался Пивораки. - Производится в Грузии. Прекрасная солнечная страна. Лично я просто без ума от Грузии. Изъездил её во время отпуска вдоль и поперёк. Сухуми, Тбилиси, Кутаиси… Нет лучшего места для отдыха! От души советую вам на основании собственного опыта обязательно побывать в… Простите, я несколько отклонился от темы. Так вот, насчёт таро. Стоит развести этот порошок в кашицу, смазать ею щёки, и самая густая борода сразу сходит без остатка… Правда, через некоторое время она снова вырастает.
- У моего юного друга она больше не вырастет, - остановил его Хоттабыч.
- Вы уверены? - удивился Пивораки.
Хоттабыч высокомерно промолчал. Он считал ниже своего достоинства посвящать в свои дела низкородного брадобрея…
Не более чем минутой позже в городе Тбилиси, в раздевалке одной из местных бань, был замечен старичок в старомодной соломенной шляпе канотье, просторном парусиновом костюме и розовых, расшитых золотом и серебром сафьяновых туфлях с высоко загнутыми носками.
Не раздеваясь, он проник в моечное отделение. Здесь ему в нос ударил запах серы, в чём не было ничего удивительного, ибо это были знаменитые тбилисские серные бани. Зато человек, вошедший одетым в переполненное паром моечное отделение, не мог не вызвать удивления.
Провожаемый любопытными взглядами, он невозмутимо проследовал к разбитному банщику, который с редким трудолюбием мылил покорно склонённую голову пожилого гражданина с пышными седыми усами. Остановившись в нескольких шагах от этого банщика - его звали Вано, - старичок с величавой медлительностью снял с себя парусиновый пиджак.
- Генацвале, - благожелательно промолвил Вано, - у нас раздеваются в раздевалке. Здесь моются.
Старичок снисходительно усмехнулся. Он и не собирался мыться. Просто ему было несколько жарковато в пиджаке.
- Подойди ко мне! - приказал он Вано и стал томно обмахиваться шляпой. - Только поторапливайся, если тебе дорога жизнь.
Банщик миролюбиво ухмыльнулся:
- Генацвале, в такое прекрасное утро особенно ценишь жизнь. Сейчас я буду к твоим услугам.
Он окатил водой намыленную голову седоусого клиента, шепнул ему на ухо несколько слов, и тот понимающе кивнул головой.
- Слушаю тебя, отец, - сказал Вано, приближаясь к старичку.
Тот строго спросил его:
- Скажи мне без утайки, о банщик, точно ли это те самые прославленные тбилисские бани, о которых я слышал столь много достойного удивления?
- Они самые, генацвале, - горделиво приосанился Вано. - Весь мир объедешь, другой такой бани, как наша, не найдёшь. Значит, ты, я так понимаю, нездешний?
Но старичок надменно пропустил этот вопрос мимо ушей.
- А если это те самые бани, которые я искал, то почему я не вижу той поистине волшебной мази, от которой, как говорят люди сведущие и доверия достойные, человеческие волосы выпадают без остатка?
- Ах вот в чём дело! - обрадовался Вано. - Тебе нужно «таро»? Так бы ты сразу и сказал, генацвале.
- Хорошо, - сказал старичок, - если это называется «таро», то принеси «таро». Только не медли, если тебе…
- Знаю, знаю: если мне дорога жизнь. Бегу, бегу!..
Немало пришлось этому бывалому банщику сталкиваться на своём веку с разными чудаками, и он знал, что самое умное - это не пускаться с ними в пререкания.
Он вернулся с глиняной мисочкой, наполненной порошком, похожим на золу.
- Вот, - сказал он, запыхавшись, и вручил старичку мисочку. - Весь свет обойдёшь, такого замечательного «таро» не найти. Слово мойщика!
Лицо старичка потемнело от гнева.
- Ты смеёшься надо мною, о презреннейший из банщиков! - проговорил он тихим, но очень страшным голосом. - Обещал принести чудесной мази, а норовишь, словно плут на базаре, вручить мне дрянную плошку с каким-то невзрачным порошком цвета хворой мыши!
И старичок с такой силой фыркнул, что всё содержимое плошки тучей взвилось в воздух и осело на его волосах, бровях, усах и бороде. Он был, однако, так разъярён, что даже не счёл нужным отряхнуться.
- Напрасно сердишься, генацвале, - рассмеялся банщик. - Нужно разбавить этот порошок водой, и получится как раз та самая мазь.
Старичок понял, что зря раскричался, и ему стало совестно.
- Жарко! - пробормотал он смущённо. - Пусть прекратится вокруг меня эта томительная жара! - И совсем тихо добавил: - А покуда промокнет моя борода, пусть вся моя волшебная сила останется в пальцах… Итак, пусть прекратится вокруг меня эта томительная жара!..
- Вот это уж от меня никак не зависит, - развёл руками Вано.
- Это от меня зависит, - спесиво процедил сквозь зубы Хоттабыч (ну конечно же, это был он) и щёлкнул пальцами левой руки.
В ту же секунду банщик и усатый клиент, терпеливо дожидавшийся его услуг, в один голос ахнули. Да и как тут было не ахнуть! От удивительного старичка неожиданно повеяло ледяным холодом, мокрый пол вокруг него покрылся тоненькой ледяной корочкой, а облака горячего пара из всего моечного помещения устремились в полюс холода, образовавшийся над головой Хоттабыча, сгустились в дождевые тучи и пролились на него реденьким дождиком.
- Вот сейчас совсем другое дело, - удовлетворённо заметил он. - Ничто так не освежает в знойную пору, как дождь!
Понежившись минуты две под таким естественным и в то же время сверхъестественным душем, он щёлкнул пальцами правой руки. Сразу прекратился поток холодного воздуха, растаял ледок вокруг старичка. Горячий пар снова, клубясь, заполнил всё помещение.
- Итак, - сказал Хоттабыч, наслаждаясь впечатлением, которое произвели на окружающих столь резко континентальные изменения температуры, - итак, вернёмся к «таро». Я склонен верить тебе, что с примесью воды оно действительно даёт ту самую мазь, ради которой я сюда прибыл. Прикати же мне сейчас же бочку этого самого чудодейственного зелья, ибо время моё ограничено.
- Бочку?!
- Даже две.
- Помилуй, генацвале! Одной плошки за глаза хватило бы для самой густой бороды!
- Хорошо, - сказал Хоттабыч, - принеси пять плошек.
- Одну минуточку, генацвале! - воспрянул духом Вано, скрылся в соседнем помещении и тут же выскочил из него с толстой боржомной бутылкой, аккуратно заткнутой пробкой. - Вот здесь по крайней мере двадцать порций. Счастливого пути.
- Смотри же, о банщик, я никому не пожелал бы оказаться на твоём месте, если ты ввёл меня в заблуждение.
- Что ты, что ты, генацвале! - замахал руками Вано. - Разве я осмелился бы обманывать такого почтенного старца, как ты!.. Да я бы никог…
Он прервал свою речь на полуслове да так и застыл с раскрытым ртом: удивительный скандальный старикашка вдруг исчез, как бы растаяв в воздухе…
Ровно минутой позже лысый, безбровый, безусый и безбородый старичок в канотье, парусиновом костюме и розовых туфлях с загнутыми носками дотронулся до плеча Вольки Костылькова, который задумчиво уписывал за обе щеки огромный кусок пирога с вареньем.
Волька обернулся, глянул на него и от удивления чуть не подавился пирогом.
- Хоттабыч, миленький, что с тобою стало? Хоттабыч посмотрел в зеркало, висевшее на стене, и натужно рассмеялся:
- Что и говорить. Было бы чрезмерным преувеличением сказать, что я похорошел! Считай, что я наказан за свою недоверчивость, и ты не ошибёшься. Я фыркнул, когда там, в столь далёкой от нас бане, мне добросердечно преподнесли плошку с порошком «таро». Весь порошок осел у меня на бровях, усах и бороде. Дождик, который я вызвал на себя в этих на весь мир справедливо прославленных банях, превратил этот порошок в кашицу, а дождь, в который я попал на обратном пути в Москву, смыл с меня эту кашицу вместе с бородой, усами и бровями… Но не беспокойся о моей внешности и лучше займёмся твоей. - И он отсыпал на блюдце порцию «таро» из боржомной бутылки…
Когда с Волькиной бородой и усами было покончено, Хоттабыч щёлкнул пальцами левой руки и снова обрёл свой прежний вид.
На этот раз он погляделся в зеркало с подлинным удовлетворением, с наслаждением поутюжил обеими руками вновь обретённую бороду, молодецки закрутил усы, провёл ладонью по волосам, пригладил брови и облегчённо вздохнул:
- Ну вот. Теперь и у тебя и у меня лица снова в добром порядке…
Что же касается Степана Степаныча Пивораки, который больше уже не появится на страницах нашей глубоко правдивой повести, то доподлинно известно, что он после описанных выше злоключений совершенно изменился.
Давно ли его знакомые так страдали от его болтливости, что каждого болтуна называли «Пивораки»? Сейчас же он стал скуп на слова и каждое из них так тщательно взвешивает, что беседовать с ним и слушать его выступления на собраниях стало истинным удовольствием.
А так как он убеждён, что история с бородатым мальчиком ему примерещилась под влиянием излишне выпитого пива, то он начисто перестал потреблять спиртные напитки. Говорят, что он даже сменил свою фамилию на новую и что теперь его фамилия… Ессентуки, Степан Степанович Ессентуки.
Подумать только, как повлияла на человека эта история!

XIII. ИНТЕРВЬЮ С ЛЁГКИМ ВОДОЛАЗОМ

Всю ночь родители Жени Богорада провели на ногах. Они звонили по телефону всем своим знакомым, объездили на такси все отделения милиции, все больницы, побывали в уголовном розыске и даже в городских моргах, и всё безрезультатно. Женя как в воду канул.
Утром директор школы вызвал к себе и лично опросил всех одноклассников Жени, в том числе и Вольку.
Волька честно рассказал про вчерашнюю встречу с Женей Богорадом в кино, умолчав, конечно, про бороду. Мальчик, сидевший с Женей на одной парте, вспомнил, что часов около восьми вечера он видел Богорада на Пушкинской улице. Женя был в превосходном настроении и спешил в кино. Такие же показания дали ещё несколько учеников, но ни одно из них не помогло найти нить для дальнейших поисков.
Ребята уже начинали расходиться по домам, когда вдруг один мальчик вспомнил, что Женя собирался после школы пойти купаться…
Через полчаса все наличные силы Освода били брошены на розыски тела Жени Богорада. Сотрудники спасательных станций обшарили баграми всю реку в пределах черты города, но ничего не нашли. Водолазы добросовестно обходили всё русло реки, подолгу прощупывая омуты, и также ничего не обнаружили.
Уже спускалась за рекой огненная стена заката, слабый ветер доносил из Парка культуры низкие звуки сирены - знак того, что в летнем театре начинается второе действие вечернего спектакля, а на реке всё ещё темнели силуэты осводовских лодок. Поиски продолжались.
В этот прохладный и тихий вечер Вольке не сиделось дома. Самые страшные мысли о судьбе Жени Богорада не давали ему покоя. Он решил пойти в школу - может быть, там уже что-нибудь известно.
У подъезда к нему неслышно присоединился Хоттабыч, возникший как из-под земли. Старик видел, что Волька чем-то расстроен, но из деликатности решил не приставать мальчику с расспросами. Так они и пошли молча, погружённые каждый в свои думы, и вскоре уже шагали вдоль широкой, одетой в гранит набережной Москвы-реки.
- Что это за люди со странными головами стоят? в этих утлых судёнышках? - спросил старик, указывая на осводовские лодки.
- Это лёгкие водолазы, - печально ответил Волька.
- Мир с тобою, о достойный лёгкий водолаз! - величественно обратился Хоттабыч к одному из водолазов, высаживавшемуся из лодки на берег. - Что ты разыскиваешь здесь, на дне этой прекрасной реки?
- Мальчик один утонул, - ответил водолаз и быстренько взбежал по ступенькам в помещение спасательной станции.
- Я не имею больше вопросов, о высокочтимый лёгкий водолаз, - промолвил ему вслед Хоттабыч.
Затем он вернулся к Вольке, низко ему поклонился и произнёс:
- Целую землю у ног твоих, о достойнейший из учащихся двести сорок пятой мужской средней школы!
- А? - вздрогнул Волька, отрываясь от своих печальных мыслей.
- Правильно ли я понял этого лёгкого водолаза, что он разыскивает отрока, имеющего высокую честь быть твоим товарищем?
Волька молча кивнул головой и глубоко-глубоко вздохнул.
- И он лицом круглолиц, телом коренаст, носом курнос, и волосы его подстрижены не так, как это подобает отроку?
- Да, это был Женя. У него причёска под польку. Он был большой франт, - сказал Волька и снова грустно вздохнул.
- Мы его видели в кино? Это он что-то тебе кричал что он всем расскажет, что у тебя выросла борода?
- Да, верно. Откуда ты узнал, что я подумал?
- Потому, что ты пробормотал это, когда попытался скрыть от него своё почтенное и в высшей степени прекрасное лицо, - продолжал старик. - Так не бойся же этого!
- Неправда! - возмутился Волька. - Совсем я не этим опечален. Мне, наоборот, очень грустно, что Женя утонул.
Хоттабыч победоносно ухмыльнулся:
- Он не утонул!
- Как - не утонул? Откуда ты знаешь, что он не утонул?
- Мне ли не знать! - сказал тогда Хоттабыч торжествуя. - Я подстерёг его, когда он сидел в первом ряду в тёмном помещении кино, и я сказал себе в великом гневе: «Нет, не говорить тебе, о Женя, ничего такого, что неугодно твоему высокомудрому другу Вольке ибн Алёше, ибо ты больше не увидишь людей, кто поверил бы тебе и кому это было бы интересно!» Так сказал я себе и зашвырнул его далеко-далеко на восток, как раз туда, где край земли сходится с краем небес и где, я так полагаю, его уже продали в рабство. И пусть он там кому хочет рассказывает о твоей бороде…

XIV. НАМЕЧАЕТСЯ ПОЛЁТ

- То есть как это - в рабство?! Женьку Богорада - в рабство? - переспросил потрясённый Волька.
Старик понял, что опять что-то получилось не так, и его лицо приняло кислое выражение.
- Очень просто… Обыкновенно… Как всегда продают в рабство, - пробормотал он, нервно потирая ладони и отводя в сторону глаза. - Взял и продал в рабство, чтобы не болтал попусту языком, о приятнейшая в мире балда.
Старик был очень доволен, что ему удалось вовремя ввернуть слово, которое он накануне услышал из уст Вольки. Но его юный спаситель был так взволнован ужасной новостью, что даже толком не расслышал, что его ни за что ни про что назвали балдой.
- Какой ужас! - Волька обеими руками схватился за голову. - Хоттабыч, ты понимаешь, что ты наделал?
- Гассан Абдуррахман ибн Хоттаб всегда понимает, что он творит!
- Нечего сказать, понимаешь! Одних хороших людей непонятно почему собираешься превращать в воробьёв, других продаёшь в рабство! Нужно немедленно вернуть сюда Женьку!
- Нет! - Хоттабыч покачал головой. - Не требуй от меня невозможного.
- А продавать людей в рабство - это тебе возможно?.. Честное пионерское, ты даже представить себе не можешь, что я сделаю, если ты сию же минуту не вернёшь Женю обратно!
По совести говоря, Волька и сам ещё не представлял, что он сможет сделать такого, что спасло бы Богорада из цепких лап неизвестных работорговцев. Но он бы что-нибудь придумал. Он бы заявил в министерство какое-нибудь… Но в какое именно? И что сказать в этом министерстве?..
Читатели этой повестки уже достаточно знакомы с Волькой Костыльковым, чтобы знать, что он не из плакс. Но тут даже Вольку проняло. Да, да, мужественный и неустрашимый Волька присел на краешек первой попавшейся скамейки и заплакал от бессильной злобы.
Старик всполошился:
- Что означает этот плач, тебя одолевший? Отвечай же, не разрывай моего сердца на куски, о юный мой спаситель!
Но Волька, глядя на старика ненавидящими глазами, только с силой, обеими реками, отодвинул от себя участливо наклонившегося Хоттабыча.

Предыдущая страница 6 Следующая страница


7 Лазарь Лагин

Старик внимательно посмотрел на Вольку, пожевал губами и задумчиво промолвил:
- Я сам себе удивляюсь. Что бы я ни сделал, всё тебе не по нраву… Изо всех сил стараюсь я угодить тебе, и все мои усилия тщетны. Могущественнейшие владыки Востока и Запада не раз прибегали к моим чарам, и не было ни одного, кто не остался бы мне потом благодарен и не прославлял бы меня в словах своих и в помыслах. А теперь!.. Я пытаюсь понять и никак не пойму, в чём дело. Неужели в старости? Эх, старею я!..
- Что ты, что ты, Хоттабыч! Ты ещё очень молодо выглядишь! - сказал сквозь слёзы Волька.
Действительно, для своих трёх с лишним тысяч лет старик сохранился совсем неплохо. Ему нельзя было дать на вид больше ста - ста десяти лет. Любой из наших читателей выглядел бы в его годы значительно старше.
- Ну, уж ты скажешь - «очень молодо!» - самодовольно ухмыльнулся Хоттабыч и добавил: - Нет, вернуть сию же минуту твоего друга Женю я не в силах…
Волькино лицо окаменело от горя.
- …но, - продолжал старик многозначительно, - если его отсутствие так тебя огорчает, мы сможем за ним; слетать…
- Слетать?! В такую даль?! На чём?
- То есть как это «на чём?» Не на птицах же нам лететь, - ехидно отвечал Хоттабыч. - Конечно, на ковре-самолёте, о превосходнейший в мире балда.
На этот раз Волька был уже в состоянии заметить, что его назвали таким нелестным словом. Он полез в амбицию:
- Это кого ты назвал балдой?
- Конечно, тебя, о Волька ибн Алёша, ибо ты не по годам мудр, - произнёс Хоттабыч, очень довольный, что ему вторично удалось столь удачно ввернуть в разговор новое слово.
Волька собрался обидеться, но вовремя вспомнил, что обижаться ему в данном случае нужно только на самого себя. Он покраснел и, стараясь не смотреть в честные глаза старика, попросил никогда не называть его больше балдой, ибо он не заслуживает этого звания.
- Хвалю твою скромность, бесценный Волька ибн Алёша! - с чувством огромного уважения промолвил Хоттабыч.
- Когда можно вылететь? - осведомился Волька, всё ещё не в силах преодолеть чувство неловкости.
И старик ответил:
- Хоть сейчас!
- Тогда немедленно в полёт! - сказал Волька, но тут же замялся: - Вот только не знаю, как быть с родителями… Они будут волноваться, если я улечу, ничего им не сказав. А если скажу, то не пустят.
- Это не должно тебя беспокоить, - отвечал старик: - Я сделаю так, что они тебя ни разу не вспомнят за время нашего отсутствия.
- Ну, ты не знаешь моих родителей!
- А ты не знаешь Гассана Абдуррахмана ибн Хоттаба!..

XV. В ПОЛЁТЕ

В одном уголке ковра-самолёта ворс был в неважном состоянии, - это, наверно, постаралась моль. В остальном же ковёр отлично сохранился, а что касается кистей, украшавших его, то они были совсем как новые. Вольке показалось даже, что он уже где-то видел точно такой ковёр, но никак не мог вспомнить где; не то в квартире у Жени, не то в учительской комнате в школе.
Старт был дан в саду при полном отсутствии публики.
Хоттабыч взял Вольку за руку и поставил его рядом с собой на самой серединке ковра. Затем он вырвал из бороды три волоска, дунул на них и что-то зашептал, сосредоточенно закатив глаза. Ковёр затрепетал, один за другим поднялись вверх все четыре угла с кистями, потом выгнулись и поднялись вверх края ковра, но середина его продолжала покоиться на траве под тяжестью тел обоих пассажиров. Потрепетав немножко, ковёр застыл в неподвижности.
Старик сконфуженно засуетился:
- Прости меня, о любезный Волька: случилось недоразумение. Я это всё сейчас исправлю.
Хоттабыч с минутку подумал, производя какие-то сложные вычисления на пальцах. Очевидно, на сей раз он пришёл к правильному решению, потому что лицо его прояснилось. Он выдрал из бороды ещё шесть волосков, половинку одного из них оторвал и выбросил как лишнюю, а на остальные, как и в первый раз, подул и произнёс, закатив глаза, заклинание. Теперь ковёр выпрямился, стал плоским и твёрдым, как лестничная площадка, и стремительно рванулся вверх, увлекая на себе улыбающегося Хоттабыча и Вольку, у которого голова кружилась не то от восторга, не то от высоты, не то от того и другого вместе.
Ковёр поднялся выше самых высоких деревьев, выше самых высоких домов, выше самых высоких фабричных труб и поплыл над городом, полным сияющего мерцания огней. Снизу доносились приглушённые расстоянием человеческие голоса, автомобильные сирены, пение гребцов на реке, отдалённые звуки духового оркестра.
Вечерняя темнота окутала город, а здесь, наверху, ещё виден был багровый солнечный диск, медленно оседавший за горизонт.
- Интересно… - промолвил Волька задумчиво, - интересно, на какой мы сейчас высоте?
- Локтей шестьсот-семьсот, - отвечал Хоттабыч, продолжая что-то высчитывать на пальцах.
Между тем ковёр лёг на курс, продолжая одновременно набирать высоту. Хоттабыч величественно уселся, поджав под себя ноги и придерживая рукой шляпу. Волька осторожно нагнулся и попытался сесть, поджав под себя ноги, как это сделал Хоттабыч, но никакого удовлетворения, а тем более удовольствия от этого способа сидения не испытал. Тогда, зажмурив глаза, чтобы побороть противное чувство головокружения, Волька уселся, свесив ноги с ковра. Так было удобнее, но зато немилосердно дуло в ноги; их относило ветром в сторону, и они всё время находились под острым углом к туловищу. Убедившись, что и этот способ сидения не даёт подлинного отдыха, Волька кое-как устроился, вытянув ноги вдоль ковра.
Вскоре Вольку стал не на шутку донимать холод. С грустью подумал он о своей форменной одежде: она пришлась бы сейчас очень и очень кстати. Но форменная одежда осталась далеко внизу, в шкафу, дома, во многих сотнях километров отсюда.
За неимением лучшего Волька решил согреться так, как это делали в стародавние времена, задолго до Волькиного рождения, извозчики. Этот способ как-то показал ему на катке его отец, который ещё хорошо помнил извозчиков на московских улицах. Волька стал размашистыми движениями хлопать себя по плечам и бокам и тут же, не успев даже пикнуть, соскользнул с ковра в бездну.
Что и говорить, не ухватись Волька обеими руками за бахрому, обрамлявшую ковёр-самолёт, пришлось бы на этой необычной воздушной катастрофе и закончить нашу повесть.
А Хоттабыч сначала даже не заметил, что произошло с его юным другом. Старик сидел спиной к Вольке, поджав под себя, по восточному обычаю, ноги, и углубился в воспоминания. Он пытался припомнить, как снимать собственные заклятия.
- Хоттабыч! - не своим голосом закричал Волька, чувствуя, что долго ему не удержаться на буксире у ковра-самолёта. - Погибаю, Хотта-а-абыч!..
- О горе мне! - засуетился старик, увидя Вольку, летевшего над бездной. - Позор на мои седины!..
Причитая и всячески кляня себя за беспечность, он втащил обомлевшего от страха Вольку на ковёр, усадил его возле себя, крепко обнял и твёрдо решил не выпускать из объятий, пока они не приземлятся.
- Х-х-хор-рро-шо б-было б-бы сейчас д-достать чего-нибудь т-тёпленького из одежды! - мечтательно сказал Волька, не попадая зуб на зуб.
- П-по-пожалуйста, о блаженный Волька ибн Алёша! - ответствовал Хоттабыч и прикрыл свернувшегося калачиком Вольку неведомо откуда появившимся халатом.
Стемнело. Теперь на ковре-самолёте стало особенно неуютно, и Волька предложил Хоттабычу подняться локтей на пятьсот выше.
- Тогда мы снова увидим солнце. Хоттабыч глубоко сомневался, можно ли до завтрашнего утра увидеть уже закатившееся дневное светило, но спорить с Волькой не стал.
Можете себе представить, как он удивился и насколько вырос в его глазах Волькин авторитет, когда, поднявшись повыше, они действительно снова увидели солнце, которое как ни в чём не бывало снова только-только касалось своим багровым краем чёрной линии далёкого горизонта.
- Если бы, подчиняясь твоей скромности, о Волька, не дал я тебе обещания, ничто не удержало бы меня от того, чтобы назвать тебя величайшим в мире балдой! - восхищённо произнёс Хоттабыч, но, увидев на Волькином лице явное неудовольствие, быстро проговорил: - Но раз тебе неугодно, позволю себе просто поразиться необыкновенной зрелости твоего ума. Раз я тебе обещал не называть тебя балдой, не буду.
- И никого другого тоже не называй этим словом.
- Хорошо, о Волька, - покорно согласился Хоттабыч.
- Клянёшься?
- Клянусь.
Глубоко под ними проплывали леса и поля, реки и озёра, деревни и города в нежном жемчуге электрических огней. Возникло, потемнело и скрылось во мраке под ними белоснежное море облаков с застывшими округлыми краями, а ковёр всё летел и летел всё дальше и дальше на юго-восток, всё ближе и ближе к тем неведомым краям, где уже, быть может, страдал во власти злых и жестоких рабовладельцев юный невольник Женя Богорад.
- А бедный Женька, верно, томится сейчас в непосильном труде, - с горечью произнёс Волька после долгого молчания.
Хоттабыч только виновато крякнул в ответ.
- Один, на чужбине, - тоскливо продолжал Волька, - без друзей и родных… Стонет, наверно, бедняга…
Хоттабыч снова промолчал.
Если бы наши воздухоплаватели могли слышать, что происходит за много тысяч километров от них, на востоке!..
За много тысяч километров от них, на востоке, в это самое мгновение Женя Богорад действительно стонал.
- Ой, не могу, - стонал Женя, - ой, хватит!.. Для того чтобы рассказать, при каких обстоятельствах он произнёс эти достойные сочувствия слова, нам придётся на время расстаться с нашими путешественниками и рассказать, что за эти двое суток произошло со звеньевым третьего звена шестого, а со вчерашнего дня седьмого «Б» класса 124-й московской средней школы Богорадом Евгением.

XVI. О ТОМ, ЧТО ПРИКЛЮЧИЛОСЬ С ЖЕНЕЙ БОГОРАДОМ ДАЛЕКО НА ВОСТОКЕ

Только Женя Богорад обернулся на своём кресле первого ряда в зрительном зале кинотеатра «Сатурн», чтобы попытаться, пока ещё не начался сеанс, разглядеть бородатого мальчика, как у него вдруг потемнело в глазах, в ушах раздался оглушительный свист, и он вместо крытого линолеумом пола ощутил под ногами мягкую, покрытую высокой травой землю.
Когда его глаза несколько привыкли к темноте, он, к крайнему своему удивлению, обнаружил, что находится уже не в кинозале, а в каком-то необычайно густом лесу, наполненном ароматами незнакомых цветов. С толстеннейших деревьев неизвестных Жене пород свисали лианы. Да-да, именно лианы, и ничто иное! Было очень жарко и душно, куда жарче, чем в только что исчезнувшем зрительном зале.
Вытянув перед собой руки, Женя осторожно сделал несколько шагов и чуть было не наступил на… змею. Змея зашипела, как прохудившийся насос, блеснула зелёными глазками и исчезла в кустах.
- Батюшки, куда же это я попал? - пробормотал Женя, не решаясь больше сдвинуться с места. - Прямо джунгли какие-то. Как во сне… Ну да, - обрадовался он, - ну конечно: всё это мне снится!.. Просто я всё вижу во сне, сплю и вижу…
Кому из наших читателей не случалось видеть такие сны, когда ты ясно отдаёшь себе отчёт, что всё это происходит с тобою не наяву.
Большое удовольствие - видеть такой сон: опасности тебе нипочём, самые головоломные подвиги ты совершаешь легко и всегда в высшей степени удачно. А главное, ты знаешь, что придёт время и ты живой и невредимый проснёшься на своей постели.
Однако когда Женя попробовал продираться через колючие кустарники, его порядком поцарапало. А так как боль испытывать неприятно, даже если ты знаешь, что всё это с тобой происходит во сне, то Женя решил вздремнуть до утра…
Он проснулся, когда высоко над его головой в просвете между кронами деревьев уже ослепительно сияло бледно-голубое жаркое небо.
Женя обрадовался: замечательный сон продолжался!
Первое, что он увидел, выбравшись на опушку леса, были слоны, четыре слона, и у каждого из них в хоботе было по увесистому бревну.
На переднем слоне сидел тощий и смуглый полуголый человек в белом тюрбане.
Вдали вились дымки небольшой деревушки.
Теперь уже Богораду стало ясно, что именно ему снится. Ему снилась Индия.
Это было само по себе просто замечательно. Но самое замечательное было ещё впереди.
- Кто ты такой? - сухо осведомился у Жени погонщик слонов. - Англичанин? Португалец? Американец?
- Что вы! - отвечал ему Женя на ужасном английском языке. - Я русский… Руси. - Для верности он ткнул себя в грудь. - Хинди, руси - пхай-пхай…
Что тут с погонщиком сделалось!
Лицо его расплылось в широчайшей улыбке, и он закивал головой с такой силой, что тюрбан только чудом не слетел наземь. Затем он заставил своего слона стать на передние колени, взял Женю к себе, и вся кавалькада, торжественно покачиваясь, продолжала свой путь к деревне.
По дороге им встретилось несколько ребятишек. Погонщик им что-то прокричал. Ребята раскрыли рты и вытаращили глаза, упиваясь лицезрением живого, самого натурального советского мальчика. Потом они с пронзительными воплями, приплясывая на бегу, кинулись сломя голову в деревню, и, когда туда прибыл на головном слоне ученик седьмого «Б» класса 124-й московской средней школы Богорад Евгений, на единственную улочку деревни уже высыпало всё наличное население от мала до велика.
Вот это была встреча!
Женю с почётом сняли со слона, с почётом ввели под навес и первым делом накормили, что было более чем кстати. Оказывается, что и во сне ему хотелось кушать. Подумать только, какой ему снился реальный сон! Потом к нему подходили и жали руку. Потом все спели протяжную-препротяжную индийскую песню, а Женя по мере сил подпевал, и это всем ужасно понравилось. Потом Женя запел «Гимн демократической молодёжи», и его подхватили несколько деревенских парнишек и девчат, а все остальные по мере сил своих подпевали. Потом все стали уговаривать одного молодого индуса, и тот наконец уступил их настояниям и затянул какую-то песню, и Женя почти сразу догадался, что это «Катюша», и с жаром подхватил её, а все остальные в такт хлопали в ладоши. Потом ему снова жали руку и всей деревней кричали: «Хинди, руси - пхай-пхай!»
Когда все немножко угомонились, с Женей всей деревней повели разговор. А так как и он и жители деревни не шибко владели английским языком, то потребовалось немало времени, чтобы узнать у Жени, не хочет ли он, чтобы его поскорее переотправили поближе к Дели и Советскому посольству. Но Женя не особенно торопился. И в самом деле, зачем человеку торопиться, когда ему снится такой интересный и приятный сон?
Он и оглянуться не успел, как пришли делегаты из соседней деревни и повели дорогого советского гостя к себе.
И в этой деревне, и в трёх других, где он успел побывать за этот замечательный день, всё повторилось, как в первой.
В третьей деревне он заночевал. А лишь только рассвело, его уже ожидали делегаты из четвёртой. Здесь-то и пришлось Жене маленечко постонать.
Попробуйте не стонать, когда сотни дружественных рук качают тебя с криками «Хинди, руси - пхай-пхай!» и от полноты чувств подбрасывают тебя чуть ли не под самые облака.
К счастью, вскоре затарахтел попутный грузовичок, на котором Женя должен был поехать до ближайшей железнодорожной станции.
Кругом толпились улыбавшиеся жители деревни, пожимали раскрасневшемуся Жене руки, обнимали его. Две девочки примчались с большим венком и надели его на шею страшно смутившемуся юному гостю. Трое мальчиков во главе с их учителем принесли ему в подарок большущую гроздь бананов. Учитель от имени всех жителей деревни пожелал Жене счастливого пути, ребята попросили передать привет московским ребятам от индийских и, кроме того, попросили у него автограф, как если бы он был какой-нибудь знаменитостью! Конечно, он не мог им в этом отказать.
Обхватив банановую гроздь обеими руками и раскланиваясь во все стороны, Женя, поддерживаемый под локотки, занёс было ногу, чтобы ступить на ступеньку, ведущую в кабину грузовика, и… исчез. Начисто пропал.
Это было бы само по себе достойно самого большого удивления. Но ещё более удивительно было, что никто из провожавших нисколечко этому не удивился. А не удивились они потому, что сразу и начисто все о Жене позабыли. А что они моментально о нём позабыли, нас с вами, дорогие читатели, теперь уже никак удивить не может.

XVII. ТРА-ЛЯ-ЛЯ, О ИБН АЛЁША!

Нет ничего опасней, чем заснуть без необходимых предосторожностей на ковре-самолёте.
Согревшись под добытыми Хоттабычем прямо из воздуха тёплыми стёгаными халатами, утомлённые переживаниями, убаюканные окружавшей их полнейшей тишиной, наши путешественники не заметили, как уснули.
Волька спал без сновидений, свернувшись калачиком. А Хоттабычу, который уснул сидя, в неудобном положении, навалившись грудью на острые свои стариковские коленки, приснился ужасный сон.
Ему снилось, будто бы слуги Сулеймана ибн Дауда под командованием визиря Асафа ибн Барахия снова собираются заточить его в каменном сосуде и будто его уже наполовину туда засунули, а он сопротивляется, упёршись локтями в стенки горлышка сосуда. И будто его замечательного юного друга и спасителя Вольку ибн Алёшу тоже хотят упрятать в такой же сосуд, и тогда уже им обоим никогда не будет спасения, а бедный Женя до конца своих дней вынужден будет влачить жалкую рабскую долю, и никто уже его никогда не спасёт. Главное, что Хоттабыча при этом крепко держали за руки, так что он не мог вырвать из своей бороды ни единого волоска и не мог поэтому использовать своё могущество для того, чтобы спасти и себя и Вольку. Сознание, что через несколько мгновений уже будет поздно, заставило Хоттабыча напрячь все свои силы. В великом отчаянии он рванулся плечом в сторону, да так, что целиком выпал из сосуда и тут же, ещё не очухавшись как следует от сна, соскользнул с ковра в чёрную и холодную бездну.
Хорошо, что от его вопля проснулся Волька и успел схватить его за левую руку. Теперь уже Хоттабыч летел за ковром на буксире. Но очень уж непрочен был этот буксир: старик был слишком тяжёл для Вольки, и, скорее всего, они оба свалились бы со страшной высоты на невидимую в ночной темени землю, если бы Хоттабыч не изловчился выдрать свободной рукой целый клок волос из бороды и не выпалил полагающиеся в таких случаях заклинания.
После этого Вольке уже ничего не стоило втащить старика обратно на ковёр. Счастье нашего юного героя было бы совсем полным, если бы Хоттабыч, покуда Волька его втаскивал на ковёр, не орал благим матом: «Ага, о Волька!», «Порядочек, о драгоценнейший!» - и что-то порывался спеть и хохотал при этом с таким диким торжеством, что Волька не на шутку струхнул: а вдруг старик с перепугу спятил.
Правда, очутившись на ковре, Хоттабыч перестал петь. Но зато он теперь не придумал ничего лучшего, как начать плясать. Среди ночи! На утлом и ветхом ковре-самолёте!
- Тра-ля-ля, о Волька!.. Тра-ля-ля, о ибн Алёша!.. - орал Хоттабыч в кромешном мраке, высоко подымая свои длинные и тощие ноги и подвергаясь каждую секунду опасности снова свалиться с ковра.
Вняв мольбам Вольки, он наконец перестал плясать, но зато снова запел. Сначала он спел, немилосердно перевирая мотив, песню «Когда поёт далёкий друг», потом исполнил невесть где подслушанный им старинный цыганский романс «Отвори потихоньку калитку», потом сразу замолк, присел на корточки и вырвал у себя из бороды несколько волосков. Волька догадался об этом по тоненькому хрустальному звону.
Одним словом, если вам случится забыть что-нибудь очень важное и вы никак не сможете это припомнить, то нет лучшего средства, чем хоть на секунду свалиться с ковра-самолёта. Такое падение прекрасно проясняет память. По крайней мере, Хоттабычу оно помогло наконец вспомнить, как снимать собственные заклятия.
Теперь уж не к чему было продолжать трудный и опасный полёт, чтобы вызволить из рабства несчастного Женю Богорада.
И действительно, не успел ещё растаять в чёрном воздухе хрустальный звон выдернутых волосков, как откуда-то сверху, из темноты, свалился на ковёр-самолёт Женя Богорад, крепко держа в объятиях огромную, пудовую гроздь бананов.
- Женька! - крикнул обрадованный Волька. А ковёр-самолёт, не выдержав дополнительной нагрузки, со свистом пошёл на снижение. Вдруг стало очень сыро, пронзительно холодно и начисто пропали звёзды, мерцавшие в вышине. Это ковёр-самолёт попал в густые облака.
- Хоттабыч! - крикнул тогда Волька. - Надо поскорее выбираться наверх, повыше облаков!
Но Хоттабыч не отвечал. Сквозь густой туман еле виднелась его скрюченная фигура с поднятым воротом парусинового пиджачка. Старик торопливо выдёргивал из бороды волосок за волоском. Раздавался дребезжащий звук, как от туго натянутой бечёвки на самодельной детской балалайке. Со стоном, полным отчаяния, Хоттабыч бросал волосок и выдёргивал следующий. И снова тот же дребезжащий звук, и снова ему сопутствовал стон и удручённое бормотание старого джинна.
- Слушай, Волька, а Волька, - теребил между тем Женя своего дружка, - на чём это мы летим?.. Похоже, на ковре-самолёте, похоже будто бы…
- Это и есть ковёр-самолёт… Хоттабыч, что же ты там мешкаешь?
- Ковров-самолётов не бывает, - сказал Женя. - Ой!..
Это ковёр сделал особенно крутой вираж. Было не до споров с Женей.
- Хоттабыч, что же ты там? - затеребил старика Волька за набрякший рукав пиджака.
- О горе мне! - глухо донёсся сквозь густой туман и нарастающий свист падающего ковра рыдающий голос еле видного Хоттабыча. - О горе всем нам!.. Я промок с головы до ног!
- Все мы промокли до нитки! - крикнул ему в сердцах Волька. - Эгоизм какой!
- Борода! Увы, промокла моя борода!
- Скажите пожалуйста, какое горе! - хмыкнул Женя.
- Промокла моя борода, - повторил Хоттабыч в великой тоске. - Я стал бессилен, как ребёнок. Для волшебства требуется сухой волос, только самый сухой волос!..
- Ке-э-эк мы сейчас шлёпнемся о землю, - сказал тогда Волька деревянным голосом. - Ке-э-эк останется от нас только мокрое место!..
- Погоди, погоди! - проговорил, тяжело дыша, Женя. - Главное, не терять спокойствия! На воздушных шарах что в таких случаях делают? На воздушных шарах в таких случаях бросают за борт балласт… Эх, прощайте, мои индийские бананчики!..
С этими словами он швырнул в невидимую бездну тяжкую банановую гроздь.
Падение прекратилось, ковёр взметнулся вверх, попал в воздушный поток и полетел вправо от прежнего курса.
Теперь Женька, которому не терпелось разобраться в обстановке, шёпотом осведомился у Вольки:
- Волька, а Волька, что это за старичок такой?
- Потом, - прошептал ему Волька в ответ. - Потом всё расскажу… Когда очутимся на земле… Понятно?
Женя понял только, что пока по какой-то серьёзной причине с расспросами следует повременить.
Хоттабыч неведомо откуда достал ещё один халат, на этот раз для Жени, и все трое незаметно для себя задремали.

Предыдущая страница 7 Следующая страница


Старик Хоттабыч 8

XVIII. БУДЬТЕ ЗНАКОМЫ!

Волька проснулся от мелодичного звона, походившего на звон ламповых хрустальных подвесок. Спросонок ему было показалось, что это Хоттабыч выдёргивает свои волшебные волоски, но нет: старик, тихо посапывая, спал сном праведника. А звенели на свежем утреннем ветру сосульки на его бороде и обледеневшая бахрома ковра.
На востоке поднималось ослепительно блестевшее солнце. Понемножку стало припекать. Растаяли сосульки на бороде Хоттабыча, на бахроме ковра; растаяла противная ледяная корка, которой покрылась вся его свободная от пассажиров поверхность.
Хоттабыч повернулся на бочок, сладко зевнул и засопел тоненько-тоненько, словно в носу у него была какая-то свистулечка.
А Женя от сырости и тепла проснулся и, прильнув к озябшему уху Вольки, прошептал:
- Кто же всё-таки этот старичок?
- Признавайся, - прошептал ему в ответ Волька, опасливо косясь на Хоттабыча. - Хотел ты посудачить с ребятами насчёт моего экзамена по географии?
- А что?
- А то, что он этого не любит.
- Чего не любит?
- А того, чтобы про меня болтали лишнее.
- Фу-фу!
- Вот тебе и фу-фу! Р-раз - и в какую-нибудь пустыню. У него это просто.
Женя недоверчиво хмыкнул.
Волька снова бросил опасливый взгляд на Хоттабыча, ещё ближе придвинулся к Жениному уху:
- Ты мне веришь, что я нормальный?
- Странный вопрос!
- Что я совсем нормальный…
- Факт.
- Так вот, верь не верь, а этот старичок - джинн, самый настоящий джинн из «Тысячи и одной ночи»!
- Брось!
- И как раз он мне на экзамене и напортил… Он подсказывал, а я должен был, как попка, всё повторять…
- Он?!
- Только ни слова ему, что я засыпался на экзамене. Он поклялся погубить учителей, если они меня провалят. И вот я всё верчусь, как проклятый, чтобы спасти от его колдовства Варвару Степановну. Чуть что, отвлекаю. Ясно?
- Не очень.
- Всё равно молчи!
- Молчу, молчу! - задумчиво прошептал Женя. - Так, значит, это он меня и в Индию зашвырнул?
- Ну да, он. И из Индии тебя тоже он… Он тебя, если хочешь знать, забросил туда, чтобы тебя там продали в рабство.
Женя прыснул:
- Меня в рабство?! Хо-хо-хо!
- Тише, ещё разбудишь его!
Но Волькино предостережение запоздало.
Хоттабыч раскрыл глаза, сладко зевнул:
- Доброе утро, о Волька. А этот отрок, заключаю я, и есть не кто иной, как друг твой Женя?
- Да, будьте знакомы, - произнёс Волька таким тоном, словно дело происходило не высоко над землёй, а где-нибудь в актовом зале их школы, и представил Хоттабычу своего вновь обретённого приятеля.
- Очень приятно, - церемонно промолвил Женя.
А Хоттабыч маленечко помолчал, внимательно вглядываясь в Женино лицо, словно примеряясь, стоит ли этот отрок добрых слов.
И, видимо удостоверившись, что Волька не ошибся в выборе друга, Хоттабыч улыбнулся самой широкой из своих улыбок:
- Нет границ моему счастью познакомиться с тобой. Друзья моего юного повелителя - лучшие мои друзья.
- Повелителя? - удивился Женя.
- Повелителя и спасителя.
- Спасителя? - не удержался и громко фыркнул Женя.
- Напрасно смеёшься, - строго остановил его Волька. - Тут ничего смешного нет.
И он вкратце рассказал Жене обо всём, что уже известно нашим внимательным читателям.

XIX. ПОМИЛУЙ НАС, О МОГУЩЕСТВЕННЫЙ ВЛАДЫКА!

Дважды попадал в тот день ковёр-самолёт в густую облачность, и каждый раз уже почти совсем высохшая борода Хоттабыча снова отсыревала настолько, что нечего было думать и о самом простеньком чуде. Ну, хотя бы о таком, чтобы раздобыть немного пищи. А голод давал себя знать.
Даже Женин рассказ о том, что он пережил за последние сутки, не мог отвлечь наших воздухоплавателей от мыслей о еде.
И, главное, полёту не было видно ни конца ни края.
Было голодно, скучно и очень неудобно. Ковёр словно застыл на месте - так медленно он летел и так однообразна была степь, расстилавшаяся глубоко под ними. Изредка внизу неторопливо проплывали города, голубенькие ленточки рек, и снова тянулись степь, поля, поля, поля, покрытые уже пожелтевшим ковром созревавших хлебов. Из этого обстоятельства Женя сделал правильный вывод, что они пролетали над южными районами страны. Потом вдруг впереди и справа блеснула во весь горизонт бескрайняя полоса голубой воды, а слева - зубчатая линия очень далёких гор.
- Чёрное море! - воскликнули в один голос и Волька и Женя.
- О горе нам! - вскричал Хоттабыч. - Нас несёт прямо в море!..
Но, к счастью, своенравный воздушный поток повернул ковёр чуть налево, на большой скорости зашвырнул его в густые облака и вместе с облаками помчал вдоль Кавказского побережья.
Сквозь окно в тучах Женя успел заметить промелькнувший далеко под ними город Туапсе с пароходами, стоявшими на рейде и у длинного, далеко вдавшегося в море причала.
Потом всё снова скрылось в густом тумане. Одежда и обувь наших путешественников опять - в который уже раз! - обильно пропитались влагой, а ковёр до того отяжелел, что резко, со свистом пошёл на снижение. В несколько минут облака остались далеко позади. Вскоре под ковром показался в ослепительных закатных огнях знаменитый город-курорт Сочи.
Всё более и более снижаясь, ковёр помчался над широкой и нарядной автострадой Сочи - Мацеста. А с ковра нашим героям, оцепеневшим в ожидании теперь уже совсем близкого рокового конца, казалось, что это автострада, густо утыканная дворцами санаториев, стремительно мчится навстречу ковру-самолёту.
Показался и тут же исчез красивый мост над очень глубокой и узкой долиной.
Вот уже совсем близко под ковром пронеслись верхушки деревьев. Казалось, опусти с ковра руку, и ты до них сможешь дотронуться.
Промелькнула под самым ковром-самолётом громада санатория, от которой бежали к морю вниз по крутому берегу две голубоватые ниточки рельсов фуникулёра.
Ещё несколько мгновений, и, подняв тучу брызг, ковёр со всего хода шлёпнулся в бассейн для плавания санатория имени Орджоникидзе.
Кругом было пустынно и тихо. Был час ужина, и все отдыхающие отправились в столовую.
Пыхтя и отфыркиваясь, злополучные путешественники выбрались на берег бассейна.
- Могло быть хуже, - сказал Волька, с любопытством оглядываясь по сторонам.
- Ага, - сказал Женя. - Могли за милую душу разбиться об какое-нибудь здание. Или об гору.
Хорошо ещё, что поблизости не было ни души. Присев на лежаки, которых было здесь великое множество, наши путешественники разделись, выкрутили мокрую одежду, кряхтя и зябко поёживаясь, снова натянули её на себя и вышли за сетчатую проволочную ограду бассейна.
- Мне бы только подсушить бороду, и всё бы устроилось наилучшим образом, - озабоченно промолвил Хоттабыч и на всякий случай потрогал её. - Ц-ц-ц! Она совсем сырая!..
- Поищем кухню, - сказал Женя. - Может быть, тебе позволят подсушиться у плиты… Эх, сейчас бы кусочек хлебца граммов на четыреста и граммов по двести любительской колбаски на брата!..
- Или картошки горяченькой с маслицем, - подхватил Волька.
- Вы разбиваете моё сердце, о юные мои друзья! - воскликнул в превеликой тоске Хоттабыч. - Ибо это по моей вине вы…
- Не по твоей, не по твоей! - успокоительно перебил его Волька. - Пошли искать кухню.
Они миновали опустевший теннисный корт, спустились вниз по асфальтированной дорожке, прошли под высокой аркой, и перед ними раскрылись во всём их великолепии белоснежные, в колоннах здания шахтёрского санатория имени Орджоникидзе. Круглый фонтан, обширный, как танцевальная площадка, с тяжёлым плеском вздымал на высоту трёхэтажного дома пышные струи воды. Окна центрального здания были ярко освещены.
- Мы погибли! - тихо воскликнул Хоттабыч. - Мы попали во владения богатейшего и могущественнейшего владыки… Сейчас появится стража, и нам отрубят головы… И во всём этом буду повинен я, и только я, о горе, о позор на мои седины!..
Женя прыснул со смеху, и Волька ткнул его кулаком в бок, чтобы он замолчал, не сердил старика.
- Какая такая стража? Какие головы? - возразил Волька Хоттабычу. - Обыкновенный санаторий… То есть, ну, не совсем обыкновенный, а очень хороший… Хотя тут, в Сочи, кажется, все такие.
- Я разбирался в дворцах, о Волька, когда не было на свете твоих прапрапрапращуров! Уж мне ли не знать, что сейчас набежит стража и… О горе нам, она уже бежит!..
Действительно, сейчас и ребята услыхали - по широкой каменной лестнице быстро, перепрыгивая сразу через несколько ступенек, спускался какой-то человек.
- Джафар! - крикнул тем временем кто-то, перевесившись через балюстраду центрального здания. - Поищем вместе, после ужина!.. Никуда они на ночь глядя не пропадут!.. Джафар!..
- Вы слышали? - вскричал Хоттабыч, схватив Вольку и Женю за руки, и что есть силы потащил их сначала на боковую аллею, а оттуда в кусты. - Вы слышали? Это кричал начальник стражи… Они будут нас искать вместе после ужина, и они нас разыщут… А борода моя полна воды, словно губка, и я бессилен, как ребёнок!..
В это время взгляд его упал на два полотенца, белевших на спинке садовой скамейки.
- Аллах! - восторженно воскликнул он и бросился к полотенцам. - Вот что поможет мне осушить мою бороду! И тогда нам не страшна никакая стража!..
Он поднял сначала одно, потом другое полотенце и издал горестный стон:
- Аллах, они совсем влажные… А стража уже так близко!..
Он всё же принялся торопливо протирать полотенцем бороду.
За этим занятием его и застал рослый азербайджанец в роскошном тёмно-малиновом халате с бранденбурами. Он возник из-за розовых кустов неслышно и неожиданно, как чёртик из коробки.
- Ага! - произнёс он довольно спокойно. - Они здесь. Скажи, дорогой, это твоё полотенце?
- Помилуй нас, о могущественный владыка! - хлопнулся на колени Хоттабыч. - Пусть уж мне одному отрубят голову, но эти отроки ни в чём перед тобою не виноваты… Отпусти их! Они ещё так мало прожили на свете…
- Хоттабыч, встань и не говори глупостей! - смущённо перебил его Волька. - При чём тут владыка? Это самый обыкновенный отдыхающий.
- Не встану, покуда этот прекрасный и великодушный султан не обещает сохранить вам жизнь, о юные мои друзья!
Азербайджанец пожал могучими плечами:
- Дорогой гражданин, зачем обижаешь? Ну какой я султан? Я нормальный советский человек. - Он приосанился. - Я буровой мастер Джафар Али Мухаммедов. Баку знаешь?
Хоттабыч отрицательно мотнул головой.
- Биби-Эйбат знаешь? - продолжал Мухаммедов.
Хоттабыч снова мотнул головой.
- Газеты читаешь? Ну, чего стоишь на коленях! Стыдно. Ой, как стыдно и неудобно, дорогой! Мухаммедов насильно поднял старика на ноги.
- Одну минуточку, товарищ! - заговорщически шепнул Волька, отводя Мухаммедова в сторонку. - Вы на старика не обращайте особенно внимания. Он не совсем нормальный… А тут мы ещё так промокли…
- Ва! - обрадовался буровой мастер. - Вы тоже под дождь попали в горах? Я совсем мокрый пришёл, как мышь. Вай, вай, старик простудиться может! Дорогой человек, - подхватил он под руки Хоттабыча, который совсем было собрался снова хлопнуться на колени, - ты мне очень знаком, ты не из Ганджи будешь? Ты на моего папашу похож. Только мой папаша старше. Моему папаше уже восемьдесят третий год пошёл…
На это Хоттабыч запальчиво ответил:
- Да будет тебе известно, о державный властитель, что мне уже пошёл три тысячи семьсот тридцать третий год!
К чести Мухаммедова, он даже глазом не моргнул, услышав это заявление Хоттабыча. Он только понимающе кивнул Вольке, который ему усиленно подмигивал из-за спины Хоттабыча.
Прижав правую руку к сердцу, буровой мастер учтиво отвечал Хоттабычу:
- Конечно, дорогой, конечно. Но ты чудно сохранился. Пойдём согреемся, покушаем, отдохнём, а то ты ещё, не дай бог, простудишься… Ва, до чего ты мне моего папашу напоминаешь!
- Не смею ослушаться, о державнейший, - льстиво ответствовал Хоттабыч, нет-нет да и дотрагиваясь до своей бороды. Увы, борода была ещё очень-очень сыра.
Ох как беспокойно было у него на душе! Весь его опыт восставал против того, что владелец дворца может ни с того ни с сего позвать к своему столу безвестного старика с двумя отнюдь не роскошно одетыми отроками. Значит, здесь кроется какой-то подвох. Быть может, этот Джафар Али ибн Мухаммед нарочно заманивает их внутрь своего дворца, чтобы вдоволь над ними посмеяться, а потом велеть отрубить им головы или швырнуть их на растерзание в клетку с хищными зверями. Надо, ох как надо держать ухо востро!
Так размышлял Хоттабыч, подымаясь вместе с юными друзьями по просторной лестнице в первый спальный корпус.
На лестнице и в коридоре не было ни души, и это только утвердило Хоттабыча в его подозрениях.
Мухаммедов ввёл их в свою палату, заставил Хоттабыча переодеться в пижаму и ушёл, предложив располагаться как дома:
- Я скоро вернусь, только распоряжусь насчёт кой-чего. Я сейчас.
«Понятно! - подумал Хоттабыч. - Знаем мы, насчёт чего и кому ты распорядишься, о коварный и лицемерный властелин! У тебя чёрствое сердце, чуждое состраданию… Отрубить головы таким славным отрокам!..»
А славные отроки тем временем осмотрелись в уютной палате.
- Ого! - обрадовался Волька. - Видишь? Он поднял и поставил снова на столик заурядный комнатный вентилятор, который, однако, Хоттабыч видел впервые в жизни.
- Это вентилятор, - пояснил Волька. - Сейчас мы тебе подсушим бороду.
И в самом деле, через две минуты борода Хоттабыча была вполне годна к употреблению.
- Сейчас проверим, - промолвил хитрый старик таким тоном, словно он ничего и не задумал.
Он вырвал два волоска. И не успел ещё растаять в воздухе сопутствующий этому хрустальный звон, как наши друзья вдруг оказались километрах в пяти от санатория имени Орджоникидзе, на ещё не остывшей от дневного зноя гальке.
В двух шагах от них чуть слышно плескались тёплые иссиня-чёрные волны ласкового прибоя.
- Вот так будет лучше, - удовлетворённо пробормотал Хоттабыч и, прежде чем ребята успели пикнуть, выдрал ещё три волоска.
В то же мгновение перед нашими путешественниками возник на гальке поднос с дымящейся жареной бараниной и ещё один поднос, поменьше, с фруктами и лепёшками. Затем Хоттабыч щёлкнул пальцами, и рядом с большим подносом оказались два причудливых бронзовых кувшина с шербетом.
- Вот это здорово! - воскликнул Женя. - А наша одежда?
- Увы, я стал не по годам рассеян! - покритиковал себя Хоттабыч, вырвал ещё волосок - и одежда и обувь наших путешественников мгновенно высохли.
Больше того: одежда выглядела теперь так, словно её только что хорошенько отутюжили, а обувь наших юных друзей не только заблестела, но даже запахла самым дорогим сапожным кремом.
- И пусть теперь этот коварный властелин Джафар Али ибн Мухаммед приводит за нами в свой дворец сколько угодно стражи! - удовлетворённо промолвил старик, наливая себе чашку душистого ледяного шербета. - Птички улетели прямо из-под ножа!
- Ну какой он властелин! - возмутился Волька. - Обыкновенный хороший человек. И пошёл он ни за какой ни за стражей, а принести нам покушать, если хочешь знать.
- Не учи меня, о Волька! - огрызнулся Хоттабыч, не на шутку огорчённый тем, что его юные спутники и не думают благодарить его за спасение от смертельной опасности. - Мне ли не знать, как выглядят властелины и как они себя ведут! Знай, что нет более коварных людей, чем султаны!
- Да не султан он, а мастер, понимаешь, буровой мастер!
- Не будем спорить, о Волька, - хмуро отвечал старик. - Не пора ли нам перейти к трапезе?
- А пижама? - злорадно воскликнул Женя, поняв, что старика в этом споре не переспоришь. - Ты унёс на себе казённую пижаму.
- Аллах! - огорчился Хоттабыч. - Я никогда не осквернял себя воровством.

Предыдущая страница 8 Следующая страница


9 Лазарь Лагин

Если бы отдыхающие санатория имени Орджоникидзе не находились в этот миг в залитой светом просторной столовой за ужином, они, возможно, увидели бы, как из тёмного неба, откуда-то со стороны Мацесты, вдруг промчались примерно на высоте третьего этажа самые заурядные полосатые пижама и пижамные брюки, влетели через раскрытый балкон в комнату Мухаммедова и сами по себе аккуратно повисли на той самой спинке стула, с которой совсем недавно снял их наш славный буровой мастер, чтобы переодеть продрогшего Хоттабыча.
Что же до Мухаммедова, то он, ещё не добравшись до столовой, начисто и навсегда забыл о старике и двух мальчиках, которых он только что оставил.
- Нашёл, - сказал он своему соседу по комнате. - Оба полотенца нашёл. Мы их оставили на скамеечке, когда отдыхали.
Засим он поудобней уселся за стол и воздал должное ужину…

XX. ВОЛЬКА КОСТЫЛЬКОВ - ПЛЕМЯННИК АЛЛАХА

Мухаммедов ещё и не дотронулся до сладкого, когда облака, оставленные нашими путешественниками где-то между Туапсе и Сочи, доплыли наконец-то до города-курорта и разразились над ним стремительной, очень гулкой и весьма многоводной субтропической грозой.
Мгновенно опустели и улицы, и парки, и пляжи.
Вскоре гроза доползла и до того места, где, по милости Хоттабыча, предстояло провести ночь под открытым небом на берегу расшумевшегося Чёрного моря немногочисленному экипажу затонувшего в санаторном бассейне ковра-самолёта.
Хорошо ещё, что они вовремя заметили приближение грозы. Конечно, им нисколько не улыбалось снова промокнуть до костей. Но в первую очередь надо было сохранить в сухом состоянии старикову бороду.
Проще всего было бы, разумеется, перелететь куда-нибудь подальше на юг, но в густом мраке южной ночи легко можно было со всего лёту разбиться о горы.
Они покуда что перешли под кусты и стали размышлять, куда деваться.
- Придумал! - возбуждённо вскочил на ноги Женя. - Ей-богу, придумал!.. Нужно смазать бороду каким-нибудь жиром.
- Ну и что тогда? - пожал плечами старик.
- Тогда она не промокнет даже под водопадом, вот что тогда!
- Женя прав, - согласился Волька, несколько досадуя, что не ему пришла в голову такая прекрасная, научно вполне обоснованная мысль. - Хоттабыч, действуй!
Хоттабыч выдернул несколько волосков, порвал один из них на две части, и борода его покрылась тонким слоем превосходного пальмового масла.
Затем он порвал на две части другой волосок, и наши герои оказались в только что возникшей в обрывистом берегу вполне благоустроенной и выложенной изнутри мрамором пещере. И, покуда над Кавказским побережьем Чёрного моря весело грохотала тёплая июньская гроза, они, сидя на пышных коврах, насладились обильным ужином, а затем отлично, без снов проспали до утра.
Их разбудило тихое посапывание ласкового, прозрачного, как хрусталь, прибоя.
Давно рассвело.
Сладко потягиваясь и позёвывая, они вышли на залитый косыми солнечными лучами, ещё совсем пустынный пляж, и сразу, словно её и вовсе никогда не было, бесследно исчезла приютившая их на ночь пещера.
Ребята с наслаждением плескались в прохладных утренних волнах, когда со стороны Адлера высоко в небе послышалось далёкое гудение моторов.
Поблёскивая серебристыми плоскостями, летел над морем большой пассажирский самолёт.
- Э-э-эх! - мечтательно протянул Женя. - На этом бы самолёте да в Москву.
- Мда-а, - согласился с ним Волька. - Очень даже неплохо было бы…
И тогда, не говоря ни слова, Хоттабыч извлёк из кармана что-то очень тоненькое, беленькое, похожее на тончайшую серебряную канитель, порвал её на несколько частей, и все трое вдруг оказались внутри самолёта, на удобных и просторных откидных креслах.
Самое удивительное было то, что никто из пассажиров не обратил на них никакого внимания, словно они летели наравне с остальными с самого начала, с Адлерского аэродрома.
- Хоттабыч, - шёпотом осведомился Женя, - что ты там такое порвал, похожее на серебряную ниточку?
- Обыкновенный волос из моей бороды, - с непонятным смущением отвечал Хоттабыч.
- Ты же его вынул из кармана.
- Я заранее вырвал волосок из бороды и спрятал его в карман… на всякий случай… Прости меня, Женя, но я не был уверен, что промасленная моя борода всё же не отсыреет…
- Ты не веришь в науку?! - поразился Женя.
- Я достаточно сведущ в науках, - обиделся Хоттабыч, - но не знаю, какая наука учит смазкой предохранять от порчи волшебную бороду. - Чтобы переменить разговор, он похвалил самолёт: - Сколь удобна и быстролётна эта воздушная колесница! А поначалу я предположил, что мы оказались внутри огромнейшей, поистине небывалой железной птицы, и немало тому удивился.
Дальнейшего разговора не получилось, потому что старика чуточку, самую малость, укачало. Вернее сказать, его разморило. Он продремал в своём кресле всю дорогу и раскрыл глаза только совсем близко от Москвы.
Внизу под самолётом широко раскинулось Московское море.
Волька, сидевший рядом с ним, горделиво шепнул Хоттабычу:
- Это море сделал мой дядя.
- Море?! - неприятно поразился Хоттабыч.
- Море.
- Дядя?
- Дядя.
- Ты хочешь сказать, что ты племянник аллаха?
Старик был очень огорчён.
- Мой дядя - экскаваторщик. Он командир шагающего экскаватора. Протасов Василий Петрович. Он сейчас, если хочешь знать, Куйбышевское море копает.
- У-ух ты, благословеннейший! - вспыхнул Хоттабыч. - Я тебе так верил, о Волька! Я тебя так уважал!.. И вдруг ты мне так бессовестно… говоришь неправду!..
- Вася Протасов твой дядя? - обрадовался сидевший позади них приземистый человек с обветренным широким лицом. - Нет, верно?
- Он мамин двоюродный брат.
- Чего же ты молчишь, парень! - восхитился спрашивавший. - У человека такой дядя, а он молчит! Ведь это же золотой человек!.. Я как раз сейчас с Куйбышевского моря… Мы с ним на одном участке… Да мы с ним, если хочешь знать…
Волька мотнул головой на сумрачного Хоттабыча:
- А вот он не верит, что Московское море делал мой дядя.
- Ай-ай-ай, гражданин, нехорошо как! - стал тогда стыдить Хоттабыча знакомый Волькиного дяди. - Как же это вы сомневаетесь в таком чудном человеке! Василий Протасов это море выкопал, другое копает. Третье потребуется - он и третье выкопает!.. Вы что же, газет не читаете, что ли? Да вот, посмотрите, вот как раз тут, кстати, наша газета. - Он извлёк из видавшего виды портфеля газету и ткнул пальцем на фотографию. - Видите?
- Ой, дядя Вася! - обрадовался Волька. - Вы мне дадите эту газету? Я её маме подарю.
- Бери. Твоя, - великодушно сказал строитель. - Вы всё ещё сомневаетесь? - обратился он к присмиревшему Хоттабычу. - Да вы прочитайте заголовок: «Славные творцы морей». Это как раз про его дядю, про Васю Протасова.
- И про вас тоже? - спросил Женя.
- Главное тут про Протасова. Я что… Да вы читайте, гражданин!
Хоттабыч сделал вид, что читает. Ну в самом деле, не признаваться же ему было, что он неграмотен…
Вот почему, когда они следовали с аэродрома домой, Хоттабыч осведомился у своих юных друзей, не могут ли они научить его грамоте, ибо он чуть не сгорел от стыда, когда ему предложили прочитать слова «Славные творцы морей».
Договорились, что при первой представившейся возможности ребята научат Хоттабыча читать газеты. Старик хотел в первую очередь научиться читать именно газеты.
- Чтобы знать, где какое море строится, - пояснил он, застенчиво отводя в сторону свои диковатые добрые глаза.

XXI. КТО САМЫЙ БОГАТЫЙ

- Пойдём погуляем, о кристалл моей души, - сказал на другой день Хоттабыч.
- Только при одном условии, - твёрдо заявил Волька: - при условии, что ты не будешь больше шарахаться от каждого автобуса, как деревенская лошадь… Хотя, пожалуй, я напрасно обидел деревенских лошадей: они уже давно перестали бояться машин. Да и тебе пора привыкнуть, что это не джирджисы какие-нибудь, а честные советские двигатели внутреннего сгорания.
- Слушаю и повинуюсь, о Волька ибн Алёша, - покорно отвечал старик.
- В таком случае, повторяй за мной: я больше не буду бояться…
- Я больше не буду бояться… - повторил с готовностью Хоттабыч.
- …автобусов, троллейбусов, трамваев, грузовиков, самолётов…
- …автобусов, троллейбусов, трамваев, грузовиков, самолётов…
- …автомашин, прожекторов, экскаваторов, пищущих машинок…
- …автомашин, прожекторов, экскаваторов, пищущих машинок…
- …патефонов, радиорупоров, пылесосов…
- …патефонов, радиорупоров, пылесосов…
- …электрических выключателей, примусов, дирижаблей, вентиляторов и резиновых игрушек «уйдиуйди».
- …электрических выключателей, примусов, дирижаблей, вентиляторов и резиновых игрушек «уйдиуйди».
- Ну вот, как будто и всё, - сказал Волька.
- Ну вот, как будто и всё, - машинально повторил вслед за ним Хоттабыч, и оба рассмеялись.
Чтобы закалить стариковы нервы, они раз двадцать пересекли пешком самые оживлённые городские перекрёстки, проехали на трамвае много остановок и, наконец, утомлённые, но довольные залезли в автобус.
Они ехали, блаженно покачиваясь на кожаных подушках сидений. Волька углубился в чтение «Пионерской правды», старик о чём-то думал, изредка благожелательно поглядывая на своего юного спутника. Потом лицо Хоттабыча расплылось в довольной улыбке: он, очевидно, придумал что-то приятное.
Автобус довёз их почти до самого дома. Вскоре они уже были в Волькиной комнате.
- Знаешь что, о достойнейший из учащихся средней школы, - начал Хоттабыч сразу, как только они закрыли за собой дверь, - ты должен был бы, на мой взгляд, быть холоднее и сдержанней в обращении с юными обитателями твоего двора. Поверишь ли, сердце разрывалось у меня на части, когда я слышал, как они встречали тебя криками: «Эй, Волька!» «Здорово, Волька!» и тому подобными, явно недостойными тебя возгласами. Прости мне мою резкость, благословеннейший, но ты совершенно напрасно распустил их. Ну какая они ровня тебе - богатейшему из богачей, не говоря уж о прочих твоих неисчислимых достоинствах!
- Ну вот ещё! - удивлённо возразил Волька. - Они мне как раз самая ровня, а один даже из восьмого класса. И все мы совершенно одинаково богаты…
- Нет, это ты ошибаешься, о опахало моей души! - торжествующз вскричал тогда Хоттабыч и подвёл Вольку к окну. - Смотри и убеждайся в правоте моих слов!
Перед глазами Вольки предстала удивительная картина.
Ещё несколько минут назад левую половину огромного двора занимали волейбольная площадка, большая куча жёлтого-прежелтого песка на забаву самым маленьким обитателям дома, «гигантские шаги» и качели для любителей сильных ощущений, турник и кольца для тех, кто увлекается лёгкой атлетикой, и для всех жителей двора - одна длинная и две круглые клумбы, весело пестревшие ярчайшими цветами.
Сейчас вместо всего этого возвышались сверкающие громады трёх мраморных дворцов в древнеазиатском вкусе. Богатая колоннада украшала их фасады. На плоских крышах зеленели тенистые сады, а на клумбах алели, желтели и синели невиданные цветы. Капельки воды, бившей из роскошных фонтанов, играли в лучах солнца, как драгоценные камни.
У входа в каждый дворец стояло по два великана с громадными кривыми мечами в руках. Завидев Вольку, великаны, как по команде, пали ниц и громоподобными голосами приветствовали его. При этом из их ртов вырвались огромные языки пламени, и Волька невольно вздрогнул.
- Да не страшится мой юный повелитель этих существ, - успокоил его Хоттабыч, - это мирные ифриты, поставленные мною у входов для вящей твоей славы.
Великаны снова пали ниц и, изрыгая пламя, покорно проревели:
- Повелевай нами, о могучий наш господин!
- Встаньте, пожалуйста! Я вас прошу немедленно встать, - сконфузился Волька. - Ну куда это годится - падать на колени! Прямо феодализм какой-то! Да встаньте вы наконец, и чтоб этого больше не было этого пресмыкательства! Стыдно!.. Честное пионерское, стыдно!
Ифриты, недоуменно поглядывая друг на друга, поднялись на ноги и молча вытянулись в прежней напряжённой позе «на караул».
- Ну вот ещё что! - сказал Волька, всё ещё сконфуженный. - Пойдём, Хоттабыч, посмотрим твои дворцы. - И, перепрыгивая сразу через несколько ступенек, он вошёл внутрь дворца.
- Это не мои дворцы. Это твои дворцы, - почтительно возразил старик, следуя за Волькой.
Но тот пропустил слова Хоттабыча мимо ушей.
Первый дворец был целиком из драгоценного розового мрамора. Его восемь тяжёлых резных дверей, изготовленных из сандалового дерева, были украшены серебряными гвоздями и усыпаны серебряными звёздами и ярко-алыми рубинами.
Второй дворец был из голубоватого мрамора. В нём было десять дверей из редчайшего эбенового дерева. Они были украшены золотыми гвоздями и усыпаны алмазами, сапфирами и изумрудами.
Посреди этого дворца поблёскивал зеркальной гладью просторный бассейн, а в нём плескались золотые рыбы, каждая величиной с доброго осетра.
- Это вместо твоего маленького аквариума, - застенчиво объяснил Хоттабыч. - Мне кажется, что только таким аквариумом ты можешь пользоваться, не роняя своего высокого достоинства.
«Д-да, - подумал про себя Волька, - попробуй-ка взять в руки этакую золотую рыбку - без рук останешься».
- А теперь, - сказал Хоттабыч, окажи мне честь и окинь благосклонным взором третий дворец.
Они вошли в чертоги третьего дворца, блиставшего таким великолепием, что Волька ахнул:
- Да ведь это вылитое метро! Ну прямо станция «Киевский вокзал»!
- Ты ещё не всё видел, о благословенный Волька! - оживился Хоттабыч.
Он вывел Вольку на улицу. Великаны взяли немедленно мечи «на караул», но Хоттабыч, не обращая на них внимания, указал мальчику на полированные золотые доски, украшавшие сверху входы во дворцы. На каждой из них были высечены одни и те же надписи, от которых Вольку сразу бросило в жар и в холод:

«Дворцы эти принадлежат благороднейшему и славнейшему из отроков этого города, красавцу из красавцев, умнейшему из умных, преисполненному неисчислцмых достоинств и совершенств, непоборимому и непревзойдённому знатоку географии и прочих наук, первейшему из ныряльщиков искуснейшему из пловцов и волейболистов, непобедимому чемпиону комнатного биллиарда и пинг-понга - царственному юному пионеру Вольке ибн Алёше, да славится во веки веков имя его и имя его счастливых родителей».

- С твоего позволения, - сказал Хоттабыч, которого распирало от гордости и счастья, - я хотел бы, чтобы ты, поселившись в этих дворцах вместе с твоими родителями, уделил и мне уголок, дабы твоё новое местожительство не отделяло меня от тебя и я имел бы возможность во всякое время выражать тебе своё глубокое уважение и преданность.
- Так вот, - ответил Волька после некоторого молчания, - во-первых, в этих надписях маловато самокритики… Но это, в конце концов, неважно. Это неважно потому, что вывески вообще надо заменить другими.
- Я понимаю тебя и не могу не обвинить себя в недомыслии, - смутился старик. - Конечно, надо было сделать надписи из драгоценных камней. Ты этого вполне достоин.
- Ты меня неправильно понял, Хоттабыч. Я хотел бы, чтобы на доске было написано, что эти дворцы являются собственностью Роно. Видишь ли, в нашей стране дворцы принадлежат Роно… или санаториям.
- Какому такому Роно? - удивился старик.
Волька неправильно истолковал восклицание Хоттабыча.
- Всё равно какому, - простодушно ответил он, - но лучше всего Советскому. В этом районе я родился, вырос, научился читать и писать.
- Я не знаю, кто такой этот Роно, - произнёс Хоттабыч с горечью в голосе, - и вполне допускаю, что он достойный человек. Но разве Роно освободил меня из тысячелетнего заточения в сосуде? Нет, это сделал не Роно, а ты, прекраснейший отрок, и именно тебе, или никому, будут принадлежать эти дворцы.
- Но пойми же…
- И не хочу понимать! Или тебе, или никому!
Волька ещё никогда не видел Хоттабыча таким разъярённым. Его лицо побагровело, глаза, казалось, метали молнии. Видно было, что старик еле сдерживается, чтобы не обрушить свой гнев на мальчика.
- Значит, ты не согласен, о кристалл моей души?
- Конечно, нет. Зачем они мне дались, эти дворцы? Что я - клуб, учреждение какое-нибудь или детский сад?
- Иэхх! - горестно воскликнул тогда Хоттабыч в махнул руками. - Попробуем другое!..
В то же мгновение дворцы расплылись в своих очертаниях, заколыхались и растаяли в воздухе, как туман, развеянный ветром. С воплями взвились вверх в исчезли великаны…

XXII. ОДИН ВЕРБЛЮД ИДЁТ…

Зато теперь двор был полон тяжело нагруженных слонов, верблюдов и ослов. В раскрытые ворота продолжали прибывать всё новые и новые караваны. Крики чернокожих погонщиков, одетых в белоснежные бурнусы, сливались с трубными звуками, которые издавали слоны, с воплями верблюдов, с рёвом ослов, с топотом сотен копыт, с мелодичным позвякиваньем колокольчиков и бубенцов.
Коротенький, до черноты загорелый человек в богатой шёлковой одежде слез со своего слона, вышел на середину двора, троекратно ударил палочкой из слоновой кости по асфальту мостовой, и из мостовой вдруг забил мощный фонтан. Сейчас же погонщики с кожаными вёдрами в руках озабоченно выстроились в длинную очередь, и вскоре двор заполнился сопеньем, чмоканьем и пофыркиваньем жадно пивших животных.
- Всё это твоё, о Волька! - воскликнул Хоттабыч, стараясь перекричать гам, стоявший за окном. - Прошу тебя, прими благосклонно мой скромный дар.
- Что - всё? - спросил оглушённый шумом Волька.

Предыдущая страница 9 Следующая страница


Старик Хоттабыч 10

- Всё. И слоны, и верблюды, и ослы, и всё золото и драгоценности, гружённые на них, и люди, состоящие при этих грузах, и животные. Всё это твоё!
Час от часу не легче. Только что Волька чуть не стал владельцем трёх роскошных, но совершенно ненужных ему дворцов. А сейчас он становился сразу обладателем несметного количества драгоценностей, слоно-владельцем и, так сказать, на сладкое - рабовладельцем!
Первой мыслью было умолить Хоттабыча убрать его никчёмные дары, пока ещё никто их не заметил.
Но Волька сразу же вспомнил историю с дворцами. Если бы он потолковей повёл тогда разговор, можно было, пожалуй, сделать так, чтобы дворцы остались украшать собой город.
Одним словом, нужно было выиграть время для размышлений и выработки оперативного плана.
- Знаешь что, Хоттабыч? - сказал он, стараясь говорить как можно непринуждённей. - А не покататься ли нам на верблюде, пока люди управятся с караваном?
- С радостью и удовольствием, - доверчиво отвечал старик.
Через минуту двугорбый корабль пустыни, величественно покачиваясь и надменно оглядываясь по сторонам, вышел на улицу, неся на своей спине взволнованного Вольку и Хоттабыча, который чувствовал себя как дома и томно обмахивался шляпой.
- Верблюд! Верблюд! - обрадовались ребятишки, выскочившие на улицу одновременной в таком количестве, как будто для них было привычным делом ожидать в это время появления верблюдов.
Они тесным кольцом окружили невозмутимое животное, возвышавшееся над ними, как двухэтажный троллейбус над тележками с газированной водой. Какой-то мальчишка скакал на одной ноге и восторженно вопил:

Едут люди
На верблюде!..
Едут люди
На верблюде!..

Верблюд подошёл к перекрёстку как раз тогда, когда на светофоре загорелся красный свет. Не приученный к правилам уличного движения, он хладнокровно переступил жирную белую черту на мостовой, хотя перед нею было большими буквами написано: «Стоп!» Но напрасно Волька старался удержать хмурое животное по эту сторону черты. Корабль пустыни, спокойно перебирая ногами, продолжал свой путь прямо к милиционеру, который уже вытащил из сумки квитанционную книжку для взимания штрафа.
Вдруг раздался громкий рёв сирены, заскрежетал тормоз, и под самым носом хладнокровно посапывавшего верблюда остановилась голубая автомашина. Из неё выскочил шофёр и принялся честить и верблюда и обоих его седоков.
Действительно, ещё одна секунда - и произошло бы непоправимое несчастье.
- Попрошу поближе к тротуару, - вежливо проговорил милиционер и приложил руку к козырьку.
Вольке с трудом удалось заставить верблюда подчиниться этому роковому распоряжению.
Сразу собралась толпа. Начались разговоры и пересуды:
- Первый раз вижу: в Москве - и вдруг разъезжают на верблюдах!..
- Подумать только - чуть-чуть несчастье не приключилось!..
- Неужто ребёнку нельзя уж на верблюде покататься?
- Никому не позволено нарушать правила уличного движения…
- А вы бы сами попробовали остановить такое гордое животное. Это вам, гражданин, не машина!
- И откуда только люди в Москве верблюдов достают, уму непостижимо!
- Не иначе, как из зоопарка. Там их несколько штук.
- Страшно подумать, что могло бы случиться. Молодец шофёр!
- Милиционер безусловно прав…
Волька почувствовал, что попал в неприятную историю. Он свесился с верблюда и принялся неловко извиняться:
- Товарищ милиционер, я больше не буду! Отпустите нас, пожалуйста… Нам верблюда кормить пора… Ведь в первый же раз…
- Ничего не могу поделать, - сухо отвечал милиционер. - В таких случаях все говорят, что в первый раз.
Волька продолжал свои тщетные попытки разжалобить сурового милиционера, когда вдруг почувствовал, что Хоттабыч дёрнул его за рукав.
- О юный мой повелитель - сказал Хоттабыч, хранивший до этого надменное молчание. - О юный мой повелитель, мне грустно видеть унижения, на которые ты идёшь, для того чтобы избавить меня от неприятностей. Все эти люди недостойны целовать твои пятки. Дай же им понять пропасть, отделяющую их от тебя.
Волька в ответ только досадливо отмахнулся, но вдруг почувствовал, что с ним повторяется та же история, что и во время экзамена по географии; он снова не был волен над своей речью.
Он хотел сказать:
«Товарищ милиционер, я очень прошу вас - отпустите меня. Я обещаю вам до самой смерти никогда не нарушать правил уличного движения».
Но вместо этой смиренной просьбы он вдруг заорал на всю улицу:
- Как ты смеешь задерживать меня! На колени! Немедленно на колени передо мной или я тотчас же учиню с тобою нечто страшное!..
Хоттабыч при этих словах удовлетворённо осклабился и с достоинством поутюжил свою бороду.
Что же касается милиционера и окружающей толпы, то все они от неожиданности были даже не столько возмущены, сколько ошарашены этими наглыми словами.
- Я самый выдающийся отрок этого города! - продолжал Волька орать, изнывая от чувства собственного бессилия. - Вы недостойны целовать мои пятки!.. Я красавец!.. Я ум-ни-ца!..
- Ладно, - хмуро отозвался милиционер, - в отделении разберутся, какой вы умница… и при чём тут окорок…
«Ой, что за чепуху я порю! Сущее хулиганство!..» - ужасался Волька, в то время как из его рта вылетели грозные слова:
- Не искажай мои слова! Не окорок, а отрок! О, горе, горе тебе, осмелившемуся испортить доброе состояние моего духа! Останови же твои дерзкие речи, пока не поздно!
В это время что-то отвлекло внимание Хоттабыча. Он перестал нашёптывать Вольке свои нелепые высокомерные слова, и Волька, к которому на короткое время вернулась самостоятельность, умоляюще забормотал, низко свесившись с верблюда и жалостливо заглядывая своим слушателям в глаза.
- Товарищи!.. Граждане!.. Голубчики!.. Вы не слушайте… Разве это я говорю? Это вот он, старик, заставляет меня так говорить…
Но тут Хоттабыч снова взял нить разговора в руки, и Волька, не переводя дыхания, закричал:
- Трепещите же и не выводите меня из себя, ибо я страшен в гневе! Ух, как страшен!..
Он прекрасно понимал, что его слова никого не пугают, а только возмущают, а некоторых даже смешат, но ничего поделать не мог. Между тем чувство негодования и недоумения сменилось у тех, кто слушал Вольку, чувством беспокойства за него. Было ясно, что в нормальном состоянии ни один советский мальчик не вёл бы такие глупые и наглые речи.
И вдруг раздался взволнованный женский голос:
- Граждане! У ребёнка сильный жар!.. Мальчик ведь прямо дымится!
- Это ещё что за недостойные слова! - прокричал в ответ Волька и с ужасом почувствовал, что вместе со словами из его рта вылетают большие клубы чёрного дыма.
Кто-то испуганно вскрикнул, кто-то побежал в аптеку вызвать «скорую помощь», и Волька, воспользовавшись создавшейся сумятицей, шепнул Хоттабычу:
- Гассан Абдуррахман ибн Хоттаб! Приказываю тебе немедленно перенести верблюда вместе с нами подальше от этого места… Лучше всего за город. А то нам худо будет… Слышишь? Не-мёд-лён-но!..
- Слушаю и повинуюсь, - также шёпотом ответил старик.
И в ту же секунду верблюд со своими седоками взвился в воздух и исчез, оставив всех в глубочайшем недоумении.
А через минуту он плавно снизился на окраине города, где и был навсегда оставлен пассажирами. Он, очевидно, и по сей день пасётся где-то в окрестностях Москвы. Его очень легко узнать, если он вам попадётся на глаза: у него уздечка вся усыпана бриллиантами и изумрудами.

XXIII. ТАИНСТВЕННАЯ ИСТОРИЯ В ОТДЕЛЕНИИ ГОСБАНКА

Когда они с Хоттабычем вернулись домой, у Вольки, несмотря на все пережитые за день неприятности, было приподнятое настроение. Он наконец придумал, что ему сделать с несметными богатствами, свалившимися на него как снег на голову.
Прежде всего он справился у Хоттабыча, может ли тот сделать этих всех погонщиков с их слонами, верблюдамп, ослами и всей поклажей невидимыми для постороннего глаза.
- Только прикажи, и всё будет исполненно мгновенно, - с готовностью отвечал Хоттабыч.
- Очень хорошо, - сказал Волька. - В таком случае, сделай их, пожалуйста, пока что невидимыми, и давай ложиться спать. Завтра нам придётся встать с восходом солнца.
- Слушаю и повинуюсь.
И вот граждане, собравшиеся во дворе, чтобы поглазеть на шумный и необычный караван, внезапно увидели, что двор совершенно пуст, и, поражённые, разошлись по домам.
Волька, наскоро поужинав, с удовольствием разделся и улёгся в кровать, прикрывшись по случаю жары одной только простынёй.
А Хоттабыч, решивший свято соблюдать старинные обычаи джиннов, превратился в невидимку и улёгся у самого порога, чтобы охранять покой своего юного спасителя. Он совсем было уже собрался завести степенную беседу, когда дверь неожиданно раскрылась, и бабушка, пришедшая, как всегда, попрощаться на ночь со своим внуком, споткнулась о невидимого Хоттабыча и шлёпнулась на пол.
- Ты понимаешь, тут что-то лежало у порога! - испуганно сообщила она прибежавшему на шум Алексею Алексеевичу.
- Где оно лежало, это что-то? - спросил её Алексей Алексеевич. - И, кстати, как оно, это что-то выглядело?
- Никак оно не выглядело, Алёшенька, - ответила старушка.
- Что ж это ты, мама, о пустое место споткнулась, что ли? - облегчённо рассмеялся Волькин отец, довольный, что бабушка нисколько не пострадала при падении.
- Выходит, что о пустое место, сынок, - растерянно отвечала бабушка и, в свою очередь, сконфуженно рассмеялась.
Они пожелали Вольке спокойной ночи и ушли. А Хоттабыч благоразумно перебрался под Волькину кровать. Уж там-то никто на тебя не наступит. Да и к Вольке ближе.
Некоторое время оба наших героя лежали молча. Волька никак не мог решить, как начать предстоящий щекотливый разговор.
- Спокойной ночи! - доброжелательно произнёс Хоттабыч из-под кровати.
И Волька понял, что пора начинать.
- Хоттабыч, - сказал он, свесив голову с кровати, - мне нужно с тобой немножко поговорить.
- Уж не насчёт ли сегодняшних моих даров? - опасливо осведомился Хоттабыч и, получив утвердительный ответ, тяжело вздохнул.
- Видишь ли, дорогой Хоттабыч, мне хотелось бы знать, имею ли я право распоряжаться твоими подарками так, как мне заблагорассудится.
- Бесспорно.
- И как бы я ими не распорядился, ты не будешь на меня в обиде?
- Не буду, о Волька. Смею ли я обидеться на человека, столь много сделавшего для меня!
- Если тебе нетрудно, Хоттабыч, то, пожалуйста, поклянись.
- Клянусь! - глухо промолвил под кроватью Хоттабыч, понимавший, что это всё неспроста.
- Ну, вот и хорошо! - обрадовался Волька. - Значит, ты не обидишься, если я скажу, что лично мне эти подарки совершенно ни к чему. Хотя я очень и очень тебе благодарен.
- О горе мне! - простонал в ответ Хоттабыч. - Ты снова отказываешься от моих даров!.. Но ведь это уже не дворцы! Ты видишь, о Волька: я больше не дарю тебе дворцов. Скажи просто: ты брезгуешь дарами твоего преданнейшего слуги.
- Ну рассуди сам, Хоттабыч, ведь ты очень умный старик: ну на что мне эта уйма драгоценностей?
- Чтобы быть богатейшим из богачей, вот для чего, - сварливо пояснил Хоттабыч. - Уж не скажешь ли ты, что тебе не угодно стать первым богачом своей страны? С тебя это станется, о капризнейший из непонятнейший из встречавшихся мне отроков! Деньги - это власть, деньги - это слава, деньги - это сколько угодно, друзей! Вот что такое деньги!
- Кому нужны друзья за деньги, слава за деньги? Ты меня просто смешишь, Хоттабыч! Какую славу можно приобрести за деньги, а не честным трудом на благо своей родине?
- Ты забыл, что деньги дают самую верную и прочную власть над людьми, о юный и неисправимый спорщик.
- Это там, в какой-нибудь Америке, но не у нас.
- Сейчас ты скажешь, что в вашей стране люди не хотят стать богаче. Ха-ха-ха! - Хоттабычу казалось, что он высказал очень едкую мысль.
- Нет, почему, же, - терпеливо отвечал Волька. - Человек, который приносит больше пользы для родины, зарабатывает у нас больше, чем тот, который приносит меньше пользы. Конечно, каждый хочет заработать больше, но только честным трудом.
- Пусть будет так, - сказал Хоттабыч. - Я очень далёк от того, чтобы толкать своего возлюбленного друга на нечестные заработки. Если тебе не нужны драгоценности, обрати их в деньги и давай эти деньги в рост. Согласись, это весьма почтенное занятие - давать деньги в рост тем, кто в них нуждается.
- Ты с ума сошёл! - возмутился Волька. - Ты просто не понимаешь, что ты говоришь! Советский человек - и вдруг ростовщик! Да и кто к нему пошёл бы, даже если бы где-нибудь вдруг завёлся такой кровосос? Если нашему человеку требуются деньги, он может обратиться в кассу взаимопомощи или занять у товарища. А ростовщик-это ведь кровосос, паразит, мерзкий эксплуататор, вот кто! А эксплуататоров в нашей стране нет и никогда не будет. Баста! Попили нашей крови при капитализме!
- Тогда, - не унимался приунывший Хоттабыч, - накупи побольше товаров и открой собственные лавки во всех концах города. Ты станешь именитым купцом, и все будут уважать тебя и воздавать почести.
- Да неужели тебе не понятно, что частник - это тот же эксплуататор? Торговлей у нас занимается государство, кооперация. А зарабатывать себе деньги, торгуя в собственном магазине…
- Хм! - Хоттабыч сделал вид, будто согласился. - Предположим, что это так, как ты говоришь. А производить разные товары - уж это, надеюсь, честное занятие?
- Безусловно! Вот видишь, - обрадовался Волька, - ты начинаешь понимать мою мысль!
- Очень рад, - кисло улыбнулся Хоттабыч. - Помнится, ты мне как-то говорил, что твой глубокоуважаемый отец работает мастером на заводе. Так ли я говорю?
- Угм!
- Он самый главный на этом заводе?
- Нет, не самый. Папа-мастер, а ещё над ним есть начальник цеха, главный инженер, директор.
- Ну так вот, - победоносно заключил свою мысль Хоттабыч - на богатства, которые я тебе дарю, ты сможешь купить своему превосходному отцу завод, на котором он работает, и ещё много разных других заводов.
- Он и так принадлежит отцу.
- Но ведь ты только что сам говорил, Волька ибн Алёша…
- Ему, если хочешь знать, принадлежат и завод, на котором он работает, и все другие заводы и фабрики, и все шахты, рудники, железные дороги, земли, воды, горы, лавки, школы, университеты, клубы, дворцы, театры, парки и кино всей страны. И мне они принадлежат, и Женьке Богораду, и его родителям, и…
- Ты хочешь сказать, что у отца твоего имеются компаньоны?
- Бот именно - компаньоны! Около двухсот миллионов равноправных компаньонов! Сколько же, сколько населения в нашей стране!
- У вас очень странная и непонятная для моего разумения страна, - буркнул Хоттабыч из-под кровати и замолчал…
На рассвете следующего дня телефонный звонок поднял с постели заведующего районным отделением Государственного банка. Заведующего экстренно вызывали в контору.
Взволнованный таким ранним звонком, он примчался к месту работы и увидел во дворе дома, где помещалось отделение банка, множество слонов, верблюдов и ослов, нагруженных тяжёлыми тюками.
- Тут один гражданин хочет внести вклад, - сообщил ему растерянный дежурный.
- Вклад? - удивился заведующий. - В такую рань?.. Какой вклад?..
В ответ на это дежурный молча протянул заведующему исписанный твёрдым детским почерком листок из ученической тетради. Заведующий прочитал бумажку и попросил дежурного ущипнуть его за руку. Дежурный растерянно выполнил эту просьбу. Заведующий поморщился от боли, снова посмотрел на листок и промолвил.
- Невероятно! Просто невероятно!
Гражданин, пожелавший остаться неизвестным, подарил Государственному банку на любые нужды, по усмотрению последнего, двести сорок шесть тюков золота, серебра и драгоценных камней общей стоимостью в три миллиарда четыреста шестьдесят семь миллионов сто тридцать пять тысяч семьсот три рубля восемнадцать копеек.
Эта сумма могла получиться на несколько десятков рублей больше, но Волька оставил у себя три золотые монеты, чтобы заказать для бабушки золотые коронки на зубы…
Но самое удивительное случилось минутой позже. Сначала животные, на которых привезли сокровища, потом люди, которые привели животных, а потом привезённые на этих животных сокровища вдруг заколебались, стали прозрачными, как пар, и, как пар, растаяли в воздухе. Свежий утренний ветерок вырвал из рук изумлённого заведующего листок с заявлением, взметнул его высоко над зданием и унёс в неизвестном направлении. Впрочем, вскоре этот листок влетел сквозь открытое окно в комнату, в которой спал сном праведника Волька Костыльков, врос в тетрадку, из которой недавно был вырван, и снова стал совершенно чистым.
Но и это ещё не всё. Уже совершенно непостижимо, как это получилось, но ни работники районного отделения Госбанка, ни Волькины соседи по двору, ни даже сам Волька ни разу впоследствии не вспомнили об этой истории. Словно кто-то начисто стёр её из их памяти.

XXIV. СТАРИК ХОТТАБЫЧ И СИДОРЕЛЛИ

На старика было просто жалко смотреть. Целый день он отсиживался в аквариуме, ссылаясь на то, что у него якобы разыгрался ревматизм. Конечно, это было нелепым объяснением, ибо глупо с ревматизмом забираться в воду.
Хоттабыч лежал на дне аквариума, лениво шевеля плавниками и вяло глотая воду. Когда к аквариуму подходил Волька или Женя, старик уплывал к задней стенке, весьма невежливо поворачиваясь к ним хвостом. Правда, когда Волька отлучался из комнаты, Хоттабыч вылезал из воды, чтобы немножко размяться.
Но, едва заслышав Волькины шаги, он с тихим плеском кидался в аквариум, словно и не думал его покидать. Ему, очевидно, доставляло какое-то горькое удовлетворение, что Волька то и дело начинал упрашивать его вылезть из воды и перестать дуться. Всё это старик выслушивал, повернувшись к мальчику хвостом. Стоило, однако, его юному другу развернуть учебник географии, чтобы подзаняться к переэкзаменовке, как Хоттабыч высовывался наполовину из аквариума и горько упрекал Вольку в бесчувственности. Дескать, как это можно заниматься разными пустяками, когда старый человек так мучается ревматизмом.

Предыдущая страница 10 Следующая страница


11 Лазарь Лагин

Но лишь Волька закрывал учебник, старик снова поворачивался к нему хвостом. Так продолжалось до самого вечера. В начале восьмого он резко взмахнул плавниками и выпрыгнул на пол. Отжав воду из бороды и усов и быстро высушив их у весело гудевшего настольного вентилятора, он сдержанно промолвил обрадованному Вольке:
- Ты меня очень обидел отказом от моих скромных подарков. Твоё и моё счастье, что я обещал тебе не обижаться. Но я обещал не обижаться на тебя, и я не питаю поэтому к тебе никакой обиды, ибо я понял, кто истинный виновник огорчений, которые ты мне, сам того не желая, причиняешь. Наставники твои - вот корень зла! Варвара Степановна, а не ты - юный и неопытный отрок - ответит мне полной мерой за всю горечь последних дней, и я её, недостойную ту Варвару дочь Степана, сейчас…
Он вырвал сразу четыре волоска из бороды: готовилось нечто из ряда вон выходящее.
- Что ты, что ты, Хоттабыч, миленький, дорогой! - залепетал Волька и прямо-таки повис на руках у разъярившегося джинна. - Варвара Степановна нисколечко в этом не виновата!.. Честное пионерское!.. Это всё я сам…
- Нет, виновата, виновата, виновата! - бубнил Хоттабыч, пытаясь выпростать свои руки.
- Не виновата, не виновата, честное пионерское, не виновата!.. - испуганно возражал Волька, лихорадочно придумывая, чем бы ему отвлечь от Варвары Степановны рассвирепевшего джинна. - Знаешь что?.. Знаешь что?.. - Он наконец придумал: - Пойдём в цирк, а? Ну, Хоттабыч, ну миленький!.. Пойдём в цирк! Нам с Женей нипочём не достать билетов, а тебе это ничего не стоит… Только ты можешь нам помочь попасть в цирк… Ты такой всемогущий, ты такой удивительно всемогущий!..
Старик был очень любопытен, падок на лесть, а главное, не в пример другим джиннам, очень отходчив.
- А что ты называешь этим смешным словом, напоминающим чириканье воробья! - Глаза Хоттабыча пытливо загорелись. - Рынок ли это, на котором торгуют попугаями и другими диковинными пернатыми? Да будет тебе известно, что к птицам я равнодушен. Я давно пресыщен лицезрением попугаев.
- Что ты! Это в тысячу раз интересней! Что я говорю в тысячу - в миллион, миллион миллионов раз!..
Хоттабыч сразу забыл о Варваре Степановне. Его глаза загорелись азартным блеском.
- С радостью и удовольствием, о Волька. И знаешь что? Давай поедем туда на верблюде, даже лучше того - на слоне. Представь только, как все будут тебе завидовать.
- Нет, что ты! Не стоит тебе затрудняться, - возразил Волька с подозрительной поспешностью. - Давай лучше, если ты не боишься, поедем на троллейбусе.
- А чего тут бояться? - обиделся старик. - Я четвёртый день без страха взираю на эти железные повозки.
Через полчаса Волька, Женя и Хоттабыч были уже в Парке культуры и отдыха, у входа в цирк Шапито.
Старик сбегал к кассе поинтересовался, как выглядят билеты, по которым пускают в цирк, и вскоре и у него, и у Вольки, и у Жени сами по себе возникли твёрдые бледно-розовые пропуска на свободные места.
Они вошли в цирк, залитый светом множества ярких электрических ламп.
В одной из лож, около самой арены, было как раз три свободных стула, но Хоттабыч решительно высказался против этих мест.
- Я не могу согласиться, - сказал он, - чтобы хоть кто-нибудь в помещении сидел выше меня и моих глубокочтимых друзей. Это было бы ниже нашего достоинства.
Спорить со стариком было совершенно бесполезно, и ребята скрепя сердце уселись на самой верхотуре, в последнем ряду амфитеатра.
Вскоре выбежали униформисты в малиновых расшитых золотом ливреях и выстроились по обе стороны выхода на арену.
Ведущий программу зычным голосом объявил начало представления, и на арену выехала наездница, вся усеянная блёстками, как ёлочный дед-мороз.
- Ну как, нравится? - спросил Волька у Хоттабыча.
- Не лишено интереса и для глаза приятно, - осторожно ответил старик.
За наездницей последовали акробаты, за акробатами - клоуны, за клоунами - дрессированные собачки, вызвавшие сдержанное одобрение Хоттабыча, за собачками - жонглёры и прыгуны. На прыгунах закончилось первое отделение.
Обидно было уходить из цирка, но дома ждал учебник географии, раскрытый ещё на самых первых страницах.
Волька тяжко вздохнул и шепнул Жене на ухо:
- Ну, я пошёл, а ты постарайся удержать его часочка два хотя бы. Погуляй с ним после цирка, что ли…
Но Женя многозначительно, с расстановкой вполголоса промычал в нос:
- Надо нам всем троим уходить, всем нам троим… Здесь ВЭ ЭС, здесь ВЭ ЭС!
И чуть заметно кивнул в сторону бокового прохода.
Волька обернулся и похолодел: по крутым ступенькам бокового прохода спускалась в фойе Варвара Степановна со своей пятилетней внучкой Иришей.
Мальчики, не сговариваясь, вскочили на ноги и стали перед ничего не подозревавшим стариком так, чтобы заслонить от него свою классную руководительницу.
- Знаешь что, Хоттабыч, - с трудом выдавил из себя Волька, - пошли домой, а?.. Здесь сегодня совсем неинтересно.
- Ага, - подхватил Женя, которого от беспокойства за Варвару Степановну трясло как в лихорадке, - верно, пошли… Погуляем по парку… и так далее…
- Что вы, о юные мои друзья! - простодушно отвечал Хоттабыч. - Мне никогда ещё не было так занятно, как в этом поистине волшебном шатре. Знаете что, уходите, а я вернусь к вам, лишь только закончится это столь увлекательное представление.
Только этого и не хватало: оставить Варвару Степановну наедине с ненавидящим её джинном!
Надо было во что бы то ни стало занять его внимание до начала второго отделения. А тогда Хоттабыча не оторвать от того, что будет происходить на манеже. Словом, надо было наисрочнейшим образом что-нибудь придумать, а Волька с перепугу за Варвару Степановну совсем растерялся. У него даже начали пощёлкивать зубы, что уже стало заинтересовывать Хоттабыча, которому до всего было дело.
- Так вот что, Хоттабыч, - нашёлся наконец не Волька, а Женя. - Одно из двух: или учиться, или не учиться!
И Волька и Хоттабыч посмотрели на него с одинаковым недоумением.
- Я говорю в том смысле, - пояснил им обоим Женя, - что раз мы с Хоттабычем договорились, что будем обучать его грамоте, то надо использовать каждую свободную минуту для учёбы. Верно я говорю, Хоттабыч?
- Твоё трудолюбие достойно высочайших похвал, о Женя, - растроганно отвечал Хоттабыч.
- А раз так, так вот тебе в руки цирковая программа, и мы немедленно начинаем по ней изучать с тобой азбуку. До конца антракта…
- С радостью и удовольствием, о Женя!
Женя развернул программку и ткнул пальцем в первую попавшуюся букву «А».
- Вот это буква «А». Понятно?
- Понятно, о Женя.
- Значит, какая это буква?
- Это буква «А», о Женя.
- Правильно. Разыщи мне здесь во всех строчках букву «А».
- Вот это буква «А», о Женя.
- Замечательно! А ещё где?
- Вот, и вот, и вот, и вот, и вот… Хоттабыч не на шутку увлёкся учёбой. Ни на что другое он уже не обращал внимания.
К тому времени, когда закончился перерыв, публика вновь расселась по своим местам и снова включили полный свет. Хоттабыч успел освоить все буквы алфавита и читал по складам:
- «Ак-ро-бат с под… с под-кид-ной сет-кой…»
- Знаешь, Хоттабыч, - воскликнул Женя с неподдельным восхищением, - у тебя совершенно замечательные способности!..
- А ты думал! - отозвался Волька. - Это, брат, такой талантливый джинн, каких свет не видал! А Хоттабыч упоённо читал:
- «Труп-па ак-ро-ба-тов пры-гу… пры-гу-нов под ру-ко-вод-ством Фи-лип-па Бе-лых». Это мы уже видели. «На-ча-ло ве-чер-них пред-став-ле-ний в во-семь ча-сов ве-чера. Нача-ло ут-рен-них представлений в две-на-дцать часов дня». О юные мои учителя, я прочёл всю программу. Значит ли это, что я сумею теперь читать и газеты?
- Конечно!.. Факт! - подтвердили ребята. А Волька добавил:
- Сейчас мы с тобой попробуем прочитать вон те приветствия, которые висят над оркестром.
Но как раз в это время к Хоттабычу подошла девушка в кокетливом белом переднике, с большим подносом в руках.
- Эскимо не потребуется? - спросила она у старика, и тот, в свою очередь, вопросительно посмотрел на Вольку.
- Возьми, Хоттабыч, это очень вкусно. Попробуй!
Хоттабыч попробовал, и ему понравилось. Он угостил ребят и купил себе ещё одну порцию, потом ещё одну и, наконец, разохотившись, откупил у обомлевшей продавщицы сразу всё наличное эскимо - сорок три кругленьких, покрытых нежной изморозью, пакетика с мороженым. Девушка обещала потом прийти за подносом и ушла вниз, то и дело оборачиваясь на удивительного покупателя.
- Ого! - подмигнул Женя своему приятелю. - Старик дорвался до эскимо.
В какие-нибудь пять минут Хоттабыч уничтожил все сорок три порции. Он ел эскимо, как огурцы, сразу откусывая большие куски и смачно похрустывая. Последний кусок он проглотил в тот момент, когда в цирке снова зажглись все огни.
- Мировой… комбинированный… аттракцион!.. Артист государственных цирков Афанасий Сидорелли!
Все в цирке зааплодировали, оркестр заиграл туш, и на арену, улыбаясь и раскланиваясь во все стороны, вышел невысокого роста пожилой артист в расшитом золотыми драконами синем шёлковом халате. Это и был знаменитый Сидорелли. Пока его помощники раскладывали на маленьком лакированном столике всё, что было необходимо для первого фокуса, он продолжал раскланиваться и улыбаться. При улыбке у него ярко поблёскивал во рту золотой зуб.
- Замечательно! - прошептал завистливо Хоттабыч.
- Что замечательно! - спросил Волька, изо всех сил хлопая в ладоши.
- Замечательно, когда у человека растут золотые зубы.
- Ты думаешь? - рассеянно спросил Волька, следя за начавшимся номером.
- Я убеждён в этом, - ответил Хоттабыч. - Это очень красиво и богато.
Сидорелли кончил первый номер.
- Ну как? - спросил Волька у Жени таким тоном, будто он сам проделал этот фокус.
- Замечательно! - восторженно ответил Женя, и Волька тут же громко вскрикнул от удивления: у Жени оказался полный рот золотых зубов.
- Ой, Волька, что я тебе скажу! - испуганно прошептал Женя. - Ты только не пугайся: у тебя все зубы золотые.
- Это, наверно, работа Хоттабыча, - сказал с тоской Волька.
И действительно, старик, прислушивавшийся к разговору приятелей, утвердительно кивнул головой и простодушно улыбнулся, открыв при этом, в свою очередь, два ряда крупных, ровных золотых зубов.
- Даже у Сулеймана ибн Дауда - мир с ним обоими! - не было во рту такой роскоши! - хвастливо сказал он. - Только не благодарите меня. Уверяю вас, вы достойны этого небольшого сюрприза с моей стороны.
- Да мы тебя и не благодарим! - сердито бросило Женя.
Но Волька, испугавшись, как бы старик не разгневался, дёрнул своего приятеля за руку.
- Понимаешь ли, Хоттабыч, - начал он дипломатично, - это слишком будет бросаться в глаза, если сразу у всех нас троих, сидящих рядом, все зубы окажутся золотыми. На нас будут смотреть, и мы будем очень стесняться.
- И не подумаю стесняться, - сказал Хоттабыч.
- Да, но вот нам как-то будет всё-таки не по себе. У нас пропадёт всё удовольствие от цирка.
- Ну, и что же?
- Так вот, мы тебя просим, чтобы, пока мы вернёмся домой, у нас были во рту обычные, костяные зубы.
- Восхищаюсь, вашей скромностью, о юные мои друзья! - сказал немного обиженно старик.
И ребята с облегчением почувствовали, что во рту у них прежние, натуральные зубы.
- А когда вернёмся домой, они снова станут золотыми? - с беспокойством прошептал Женя.
Но Волька тихо отвечал:
- Ладно, потом увидим… Может, старик про них позабудет.
И он с увлечением принялся смотреть на головокружительные фокусы Афанасия Сидорелли и хлопать вместе со всеми зрителями, когда тот из совершенно пустого ящика вытащил сначала голубя, потом курицу и, наконец, мохнатого весёлого белого пуделя.
Только один человек сердито, не высказывая никаких признаков одобрения, смотрел на фокусника. Это был Хоттабыч.
Ему было очень обидно, что фокуснику хлопали по всякому пустяковому поводу, а он, проделавший со времени освобождения из сосуда столько чудес, ни разу не услышал не только аплодисментов, но и ни одного искреннего слова одобрения.
Поэтому, когда снова раздались рукоплескания и Сидорелли начал раскланиваться во все стороны, Гассан Абдуррахман ибн Хоттаб огорчённо крякнул и, невзирая на протесты зрителей, полез через их головы на арену.
Одобрительный рокот прошёл по цирку, а какой-то солидный гражданин сказал соседке:
- Я тебе говорил, что этот старик - «рыжий». Это, видно, очень опытный клоун. Смотри, как он себя потешно держит. Они иногда нарочно сидят среди публики.
К счастью для говорившего, Хоттабыч ничего не слышал, целиком поглощённый своими наблюдениями за Сидорелли. Тот как раз в это время начал самый удивительный из своих номеров.
Прежде всего знаменитый иллюзионист зажёг несколько очень длинных разноцветных лент и запихал их себе в рот. Потом он взял в руки большую, ярко раскрашенную миску с каким-то веществом, похожим на очень мелкие древесные опилки. До отказа набив себе рот этими опилками, Сидорелли стал быстро размахивать перед собой красивым зелёным веером.
Опилки во рту затлели, потом появился небольшой дымок, и наконец, когда в цирке погасили электричество, все увидели, как в темноте изо рта знаменитого фокусника посыпались тысячи искр и даже показалось небольшое пламя.
И тогда среди бури рукоплесканий и криков «браво» раздался вдруг возмущённый голос старика Хоттабыча.
- Вас обманывают! - кричал он, надрываясь, - Это никакие не чудеса! Это обыкновенная ловкость рук!
- Вот это «рыжий»! - восхищённо воскликнул кто-то из публики. - За-ме-ча-тель-ный «рыжий»! Браво, «рыжий»!..
А все зрители, кроме Вольки и его друга, дружно зааплодировали Хоттабычу.
Старик не понимал, о каком «рыжем» кричат. Он терпеливо переждал, когда кончатся вызванные его появлением рукоплескания, и язвительно продолжал:
- Разве это чудеса?! Ха-ха!
Он отодвинул оторопевшего артиста в сторону и для начала изверг из своего рта один за другим пятнадцать огромных разноцветных языков пламени, да таких, что по цирку сразу пронёсся явственный запах серы.
С удовольствием выслушав аплодисменты, Хоттабыч щёлкнул пальцами, и вместо одного большого Сидорелли по низенькому барьеру манежа побежали один за другим семьдесят два маленьких Сидорелли, похожих на знаменитого фокусника как две капли воды. Пробежав несколько кругов, они слились в одного большого Сидорелли, как сливается в одну большую каплю много маленьких капель ртути.
- Это ещё не всё! - громовым, нечеловеческим уже голосом прокричал Хоттабыч, разгорячённый всеобщим одобрением, и стал вытаскивать из-под полы своего пиджака целые табуны разномастных лошадей.
Лошади испуганно ржали, били копытами, мотали головами, развевая при этом свои роскошные шелковистые гривы. Потом, по мановению руки Хоттабыча, лошади пропали, из-под полы пиджака выскочили один за другим, грозно рыча, четыре огромных берберийских льва и, несколько раз пробежав вокруг арены, исчезли.
Дальше Хоттабыч действовал уже под сплошные рукоплескания.
Вот он махнул рукой, и всё, что было на арене: и Сидорелли, и его помощники, и разнообразный и многочисленный его реквизит, и нарядные, молодцеватые униформисты, - всё это в одно мгновение взвилось вверх и, проделав несколько прощальных кругов над восхищёнными зрителями, тут же растаяло в воздухе.
Неизвестно откуда возник на манеже огромный лопоухий африканский слон с весёлыми, хитрыми глазками: на его спине - слон поменьше; на втором - третий, ещё меньше; на третьем - четвёртый… Последний, седьмой, под самым куполом, был не больше овчарки. Они разом затрубили, высоко подняв хоботы, хлопнули, как по команде, своими обвислыми ушами и улетели, размахивая ими, как крыльями.
Тридцать три оркестранта с весёлыми криками вдруг сгрудились в одну кучу, огромным комом скатились вниз с площадки на манеж. Этот ком катился по барьеру, постепенно уменьшаясь в своём объёме, пока наконец не достиг величины горошины. Тогда Хоттабыч поднял его, положил себе в правое ухо, и из уха понеслись сильно приглушённые звуки марша.
Затем старик, который еле держался на ногах от возбуждения, как-то по-особому щёлкнул сразу пальцами обеих рук, и все зрители, один за другим стали со свистом срываться со своих мест и пропадать где-то далеко под куполом.
И вот наконец в опустевшем цирке остались только три человека - Хоттабыч, устало присевший на барьере арены, и Волька с приятелем, кубарем скатившиеся к старику из последнего ряда амфитеатра.
- Ну как? - вяло спросил Хоттабыч, с трудом приподнимая голову и глядя на ребят странными, помутившимися глазами. - Это вам не Сидорелли! А?..
- Куда ему до тебя! - отвечал Волька, сердито моргая Жене, который всё порывался попросить о чём-то старика.
- Терпеть не могу обманщиков! - пробормотал вдруг Хоттабыч с неожиданным ожесточением. - Выдавать за чудеса обыкновенную ловкость рук!.. Да ещё в моём присутствии!..
- Но ведь он не знал, что здесь присутствует такой могущественный и мудрый джинн, - вступился Женя за Сидорелли. - Да он и не говорил, что это чудеса. Он вообще ничего не говорил.
- Там написано… Там, в программке… Ты же сам слышал, как я читал: «Чудеса иллюзионной техники».
- Так иллюзионной же, ил-лю-зи-он-ной! Это же понимать надо.
- А какие были рукоплескания! - с удовольствием вспоминал старик. - А вот от тебя, о Волька, я ещё ни разу не слышал не только рукоплесканий, но и просто одобрения… Нет, слышал, но по какому-то совершенно пустяковому чуду; я его даже за чудо не считаю… И всё это злокозненная Варвара Степановна! Это она научила тебя пренебрегать моими дарами! Не возражайте, о юные мои друзья, она, она!.. Такие чудесные дворцы!.. Такой дивный караванчик!.. Такие верные и здоровые рабы!.. Такие верблюдики!.. И вот эта злокозненная Варвара Сте…
Но тут, к счастью для классной руководительницы наших юных героев, в поле зрения Хоттабыча попал длинный транспарант, висевший над площадкой оркестра. Глаза его, до этого помутившиеся, снова приняли осмысленное выражение, на лице появилась слабая улыбка, и он с удовольствием человека, только что научившегося грамоте, стал читать вслух:
«До-ро-гие ре-бя-та! Поз-драв-ляем вас с окончанием учеб-но-го го-да и жела…»
Не дочитав до конца приветствие, старик замолк, закрыл глаза, и казалось, вот-вот потеряет сознание.
- А ты мог бы вернуть всех на прежние места? - стал его испуганно тормошить Волька. - Хоттабыч, ты меня слышишь? Алло!.. Алло!.. Хоттабыч, ты можешь так сделать, чтобы всё было по-прежнему? Это, наверно, очень трудно?
- Нет, не трудно… То есть для меня, конечно, не трудно, - еле слышно отвечал Хоттабыч.
- А мне почему-то кажется, что тебе это чудо не под силу, - коварно сказал Волька.
- Под силу. Но что-то очень устал…

Предыдущая страница 11 Следующая страница


Старик Хоттабыч 12

- Ну вот, я и говорю, что тебе не под силу.
Вместо ответа Хоттабыч, кряхтя, приподнялся на ноги, вырвал из бороды тринадцать волосков, мелко их изорвал, выкрикнул какое-то странное и очень длинное слово и, обессиленный, опустился прямо на опилки, покрывающие арену.
Тотчас же из-под купола со свистом примчались и разместились, согласно купленным билетам, беспредельно счастливые зрители. На манеже, как из-под земли, выросли Сидорелли со своими помощниками и реквизитом и униформисты во главе с бравым ведущим.
Громко хлопая ушами, прилетела обратно вся семёрка африканских слонов, приземлилась и снова выстроилась в пирамиду. Только на сей раз внизу был самый маленький, а наверху, под куполом, - самый большой, тот, который с весёлыми, хитрыми глазками. Потом пирамида рассыпалась, слоны цугом помчались по манежу, стремительно сокращаясь в размере, пока не стали с булавочную головку и окончательно не затерялись опилках.
Оркестр горошиной выкатился из правого уха Хоттабыча, быстро вырос в огромный ком весело хохочущих людей, вопреки закону всемирного тяготения покатился наверх, на площадку, рассыпался там на тридцать три отдельных человека, расселся по местам и грянул туш…
- Разрешите, граждане!.. Попрошу вас пропустить, - проталкивался к Хоттабычу сквозь тесно обступившую его восторженную толпу худощавый человек в больших круглых роговых очках. - Будьте любезны, товарищ, - почтительно обратился он к Хоттабычу, - не откажите заглянуть в кабинет директора. С вами хотел бы поговорить начальник Управления госцирков насчёт ряда выступлений в Москве и периферийных цирках.
- Оставьте старика в покое! - сказал с досадой Волька. - Вы разве не видите - он болен, у него повышенная температура.
Действительно, у Хоттабыча был сильный жар.
Старик здорово объелся мороженым.

ХXV. БОЛЬНИЦА ПОД КРОВАТЬЮ

Тот, кто никогда не возился с заболевшим джинном, не может даже себе представить, какое это утомительное и хлопотливое дело.
Прежде всего возникает вопрос: где его держать? В больницу его не положишь, и дома на виду его тоже держать нельзя.
Во-вторых, как его лечить? Медицина рассчитана на лечение людей, а не сказочных волшебников.
В-третьих, заразны ли для людей болезни джиннов?
Все эти три вопроса были тщательно обсуждены ребятами, когда они на такси увозили бредившего Хоттабыча из цирка.
Было решено:
1. Хоттабыча в больницу не везти, а держать его со всеми возможными удобствами у Вольки под кроватью, предварительно предложив ему для безопасности сделаться невидимым.
2. Лечить его, как лечат людей от простуды. Давать на ночь аспирин, поить чаем с малиновым вареньем, чтобы хорошенько пропотел.
3. Болезни джиннов людям, очевидно, не передаются.
К счастью, дома никого не было. Хоттабыча удалось спокойно уложить на его обычное место под кроватью. Женя побежал в аптеку и в «Гастроном» за аспирином и малиновым вареньем, а Волька пошёл на кухню подогреть чай.
- Ну, вот и чай готов! - весело сказал он, возвращаясь из кухни с кипящим чайником в руках. - Будем пить чай, старина? А?..
Ответа не последовало.
- Умер! - ужаснулся Волька и вдруг почувствовал, что, несмотря на все неприятности, которые уже успел ему доставить Хоттабыч, будет очень жалко если старик умрёт. - Хоттабыч, миленький! - залепетал он и, встав на колени, полез под кровать.
Но старика под кроватью не оказалось.
- Вот нелепый старик! - рассвирепел тогда Волька, сразу позабыв о своих нежных чувствах. - Только что был здесь и уже успел куда-то запропаститься!
Неизвестно, какие ещё горькие слова произнёс Волька по адресу старика, если бы в комнату в это время не ввалился Женька, с шумом волоча за собой Хоттабыча. Старик упирался и бормотал себе под нос что-то несвязное.
- Вот чудак!.. Нет, ты подумай только, что за чудак! - возмущался Женя, помогая укладывать больного под кровать. - Возвращаюсь это я по улице, смотрю - а Хоттабыч стоит на углу с мешком золота и всё норовит всучить его прохожим. Я его спрашиваю: «Что ты здесь делаешь с повышенной температурой?» А он отвечает: я, мол, чувствую приближение смерти, я, мол, хочу по этому случаю раздать милостыню. А я ему говорю: «Чудак ты, чудак! Кому же ты собираешься раздавать милостыню?» А он говорит: «В таком случае, я пошёл домой». Вот я его и привёл… Лежи, старичок, поправляйся! Умереть всегда успеешь!..
Хоттабычу дали лошадиную дозу аспирина, скормили ему с чаем всю банку малинового варенья и, укутав получше, чтобы пропотел за ночь, уложили спать.
Старик, полежав некоторое время спокойно, вдруг проголодался и собрался вставать, чтобы пойти к Сулейману ибн Дауду извиняться за какие-то давнишние обиды. Потом он заплакал и стал просить Вольку, чтобы тот сбегал в Средиземное море и Индийский океан, разыскал там на дне медный сосуд, в котором заточён его дорогой братик Омар Юсуф ибн Хоттаб, освободил его из заточения и привёл сюда.
- Мы бы так чудно зажили здесь все вместе! - бормотал он в бреду, заливаясь горючими слезами.
Через полчаса старик пришёл в сознание и слабым голосом произнёс из-под кровати:
- О юные мои друзья, вы не можете себе вообразить даже, как я вам благодарен за вашу любовь и дорогое ваше внимание! Окажите мне, прошу вас, ещё одну услугу: свяжите мне покрепче руки, а то я во время горячки такое наколдую, что потом боюсь и сам ничего не смогу поделать.
Старика связали, и он моментально уснул как убитый.
Наутро Хоттабыч проснулся совершенно здоровым.
- Вот что значит вовремя поданная медицинская помощь! - удовлетворённо сказал Женя Богорад и твёрдо решил по окончании школы поступить в медицинский институт.

XXVI. ГЛАВА, В КОТОРОЙ МЫ НА НЕКОТОРОЕ ВРЕМЯ ВОЗВРАЩАЕМСЯ К ЛАЮЩЕМУ МАЛЬЧИКУ

Сказать по правде, каждый раз, когда Волька вспоминал о Гоге, его начинала терзать зависть. А находясь дома, или на лестничной площадке, или во дворе около подъезда, трудно было не вспомнить о Гоге. Даже сквозь запертые двери, даже сквозь закрытые окна то и дело доносился дразнящий, сказочно прекрасный собачий лай.
Вызывало, правда, удивление, что Гога упорно не появлялся во дворе. Ни один мальчик на Гогином месте, конечно, не вытерпел бы столько времени, чтобы не похвастать перед ребятами настоящим породистым щенком. А Гога, тот бы просто упивался завистью ребят.
Нет, тут что-то было неспроста.
В конце концов Волька не удержался и спросил у Натальи Кузьминичны, почему это совсем не видать Гоги.
Наталья Кузьминична почему-то страшно смутилась и пролепетала в ответ, что Гогочка немножко прихворнул.
Пролепетала и тут же заторопилась к себе.
- Наталья Кузьминична! - умоляюще крикнул ей вслед Волька. - Один вопрос, только один вопрос!
Наталья Кузьминична с большой неохотой остановилась.
- Наталья Кузьминична, скажите только: овчарка, да?
- Какая овчарка? - пожала плечами бедная женщина.
- Щенок, которого вы подарили Гоге, ну, который лает у вас, овчарка или боксёр?..
- Боже, какие глупости! - вздохнула Наталья Кузьминична и поспешно скрылась в своей квартире.
И, как нарочно, сразу оттуда послышалось частое, высокое и очень сердитое тявканье. Всё это было в высшей степени таинственно.
А тут ещё Хоттабыч, который отлёживался по своему обыкновению под Волькиной кроватью, как бы между делом задал вопрос:
- Любопытно, как поживает недруг твой, именуемый Пилюлею?
Ему не терпелось похвастать перед Волькой своим остроумным заклятием и вместе с ним насладиться бедой, в которую по заслугам попал Гога.
«И никто не в силах снять это заклятие, покуда я не сочту это своевременным, - горделиво размышлял он. - Представляю себе, как оно обрадует высокопочтенного Вольку ибн Алёшу и как он будет восхищён разнообразием моих чар!»
- Пилюля? - рассеянно переспросил Волька, которому вдруг пришла в голову очень простая и заманчивая идея. - Ах, Пилюля? Пилюля чего-то прихворнул… Слушай, Хоттабыч… - Он присел на корточки и просунул голову под кровать, чтобы удобней было вести переговоры. - У меня есть к тебе большущая просьба.
«Начинается!» - с досадой подумал старый джинн. Он заподозрил, что Волька собирается просить его о снятии заклятия с Гоги, и решил наотрез отказаться. По крайней мере на ближайшее время. Ничего, пусть этот противный сплетник и ябеда немножко помучается. Это будет ему только на пользу.
Но вслух Хоттабыч кисло промолвил:
- Я буду рад узнать, в чём состоит твоя просьба.
- Я хочу попросить тебя сделать мне подарок. Старик обрадовался, что речь пойдёт не о досрочном помиловании Гоги.
Он быстренько вылез из-под кровати:
- Скажи, что тебе угодно, и ты получишь это в дар безо всякого промедления, о юный и бескорыстный спаситель джиннов.
- Ты мог бы мне подарить собаку? Овчарку.
- Собаку? Нет ничего проще и приятней моему сердцу.
Хоттабыч вырвал волосок из бороды, и Волька обмер от восхищения; у его ног с ласковым урчанием потягивалась великолепная поджарая, мускулистая трёхгодовалая овчарка. У неё были очень живые, умные глаза, холодный и влажный нос, чудесные острые уши. Он погладил её по холке. Собака учтиво помахала хвостом и от полноты чувств рявкнула на всю квартиру.
- Доволен ли ты этим псом? - счастливо суетился Хоттабыч, готовый по первому Волькиному требованию заполнить всю комнату, всю квартиру, весь дом самыми дорогими собаками. - Ах, прости меня, я забыл об одной мелочи.
Под «мелочью» он подразумевал ошейник, который вдруг возник на овчарке, сияя таким обилием драгоценных камней, что их с походом хватило бы на две императорские короны.
От привалившего ему счастья Волька онемел. Он только гладил дрожащей рукой собаку и так при этом растерянно улыбался, что у чувствительного старика покатились по лицу слёзы умиления.
Но нет в жизни полного счастья, по крайней мере когда имеешь дело с дарами джиннов! За дверью неожиданно послышались женские шаги, и только Хоттабыч успел спрятаться под кровать и сделаться невидимым, как раскрылась дверь и вошла Светлана Александровна - Волькина мама.
- Я так и думала, - сказала она, увидев собаку, которую старый джинн второпях не догадался сделать невидимкой. - Собака!.. Откуда у тебя собака, хотела бы я знать?
Волька почувствовал, что быстро и безнадёжно идёт ко дну.
- Это я… Это мне… Понимаешь… Как бы тебе сказать…
Говорить правду было бессмысленно. А врать Волька не хотел. Да это было и безнадёжным делом: мать сразу раскусила бы, что он врёт.
- Волька! - повысила она голос. - Мне не нравится твоё мычание. Говори прямо: чья это овчарка?
- Ничья… То есть раньше была ничья, а сейчас моя.
Светлана Александровна порозовела от возмущения:
- Неужели ты унизился до лжи? Я была о тебе лучшего мнения. Отвечай: чья собака? Один её ошейник стоит десятки рублей…
Она думала, что ошейник украшен цветными стекляшками.
Сейчас не на шутку рассердился под кроватью Хоттабыч. Рассердился и весьма обиделся. Ему очень хотелось дать понять этой почтенной, но наивной женщине, что не таков Гассан Абдуррахман ибн Хоттаб, чтобы дарить своим лучшим друзьям грошовые стекляшки, и что не десятки, а многие тысячи рублей стоит этот поистине бесценный ошейник. Но он вовремя удержался. Он уже понимал, что подобной похвальбой только ещё больше усложнит Воль-кино положение.
Правдивый и прямодушный, он не мог не одобрить того, что Волька не хотел прибегать ко лжи, даже самой безобидной, и понял, что единственный выход - свести на нет всё это недоразумение, и самым решительным способом.
«Ладно, - подумал он, ухмыляясь себе в бороду, - придётся моему доброму и правдивому другу ещё некоторое время пожить без собственной собаки… И пусть его не томят до поры до времени мечты о собственной собаке!»
Из-под кровати донёсся еле слышный тоненький хрустальный звон, и собаки не стало, словно её корова языком слизнула.
- Волечка, - сказала Светлана Александровна, начисто забыв, о чём только что шёл разговор, - если позвонят из парткома или Сергей Сергеевич, скажи, что я буду через час-полтора… Кстати, ты не знаешь, к кому это в тридцать седьмую квартиру сейчас поднимался доктор?
- Наверно, к Гоге.
- Разве он заболел?
- Кажется.
- Кажется?.. Разве он не твой товарищ?
- Ну да, товарищ!..
- Мне стыдно за тебя, юный пионер Костыльков! - сказала Светлана Александровна, повернулась и вышла из комнаты с каменным лицом.
- Ну и ну, - сокрушённо вздохнул Волька и решил навестить Гогу, лишь только от него уйдёт доктор. - Хоттабыч, а Хоттабыч!
Из-под кровати не было никакого ответа.
- Ушёл! - с досадой проворчал Волька. - Как раз когда с ним надо посоветоваться, его нет. Ну и джинн!..
А Хоттабыч тем временем устраивался поудобней в тридцать седьмой квартире, на этот раз под кроватью так странно занемогшего Гоги. Ему было любопытно послушать, как будет беспомощно барахтаться в поисках правильного решения старый доктор, который, конечно, и понятия не имел, с каким могущественным и необычным противником ему предстояло вступить в бой…
И пока Волька, воспользовавшись отсутствием Хоттабыча, уселся за учебник географии, а старый джинн притаился под Гогиной кроватью, вот что происходило в комнате, где возлежал на высоких подушках самый удивительный из пациентов старого доктора из неотложной медицинской помощи!.. Его звали Александром Алексеевичем, этого бывалого и очень знающего доктора, и мы нарочно подчёркиваем это имя, чтобы вы знали, какой это настоящий врач, если вам когда-нибудь придётся с ним столкнуться.
- Наталья Кузьминична, - ласково обратился он к безутешной Гогиной маме, - оставьте нас, пожалуйста, наедине с Гогой. Нам нужно с ним кой о чём потолковать.
- Ну-с, молодой человек, - проговорил он, когда они остались вдвоём с Гогой (Хоттабыч под кроватью был, конечно, не в счёт), - как делишки? Гавкаем?
- Спасу нет! - простонал Гога.
- Тэк-с! Ну что ж, в таком случае, давай потолкуем. Ты какие стихи любишь?
- Гав-гав-гав! - вырвалось из Гогиного рта, и Наталья Кузьминична, притаившаяся у замочной скважины по ту сторону двери, залилась слезами.
Можете себе представить, что Гога собирался произнести в ответ на вопрос Александра Алексеевича. Гогу возмутил этот вопрос. Он считал его глупым и никчёмным.
Гогин лай, однако, нисколько не удивил и не огорчил старого доктора.
- Ты не злись, - сказал он самым спокойным тоном. - Этот вопрос имеет непосредственное отношение к твоей болезни.
- Я люблю «Буря мглою», - ответил наконец Гога, вдоволь отлаявшись. - «Буря мглою небо кроет», стихотворение Пушкина.
- Прошу тебя, прочти мне его. Ты его помнишь наизусть?
Буря мглою небо кроет,
Вихри снежные крутя;
То, как зверь, она завоет,
То заплачет, как дитя, - начал Гога.
- Довольно! - остановил его Александр Алексеевич. - Теперь скажи мне, будь добр, каково твоё мнение о твоём товарище по классу, ну, как его там?..
- О Вольке Костылькове?
- Вот именно.
- Гав-гав-гав! - залился Гога пронзительным лаем.
- Ты словами, словами выражайся.
- Гав-гав-гав!.. - отвечал Гога, беспомощно разводя руками. Дескать, и сам рад бы словами, да не могу, не получается.
- Понятно… Хватит… Хватит, говорю!.. Так-с! Ну, а каковы остальные ребята в вашем классе?
- В нашем классе? - усмехнулся больной Гога. - В нашем классе, если вы хотите знать, все ребята гав-гав-гав!..
- Ну, а насчёт меня у тебя какое мнение? Ты валяй, не стесняйся. Каково твоё мнение обо мне как о докторе?
- Как о докторе? Как о докторе я о вас думаю, что вы порядочный гав-гав-гав!
- Замечательно! - совершенно искренне обрадовался Александр Алексеевич. - Ну, а о твоей маме какое у тебя мнение?
- Мама у меня очень хорошая, - сказал Гога, и Наталья Кузьминична за дверью снова залилась на этот раз счастливыми слезами. - Она только иногда бывает гав… - Он вздрогнул и замолк. - Нет, она у меня вообще и всегда очень хорошая.
- Ну, а о вашей классной стенгазете у тебя тоже имеется мнение? - спросил, только для очистки совести, старый доктор. Он уже окончательно понял, в чём сущность редкой болезни его молодого пациента. - Протаскивали там тебя иногда?
На этот раз Гога пролаял битых две минуты. Хоттабычу под кроватью даже надоело слушать. А Александр Алексеевич наслаждался этим лаем, словно это не лаял Гога Пилюкин, прозванный за свой мерзкий характер Пилюлей, а какой-то отличный певец пел лучшую из арий своего репертуара.
Дав Гоге отлаяться досыта, Александр Алексеевич довольно потёр руками.
- Комиссии всё ясно, - сказал он. - Наталья Кузьминична, попрошу вас в комнату!
Вошла Наталья Кузьминична, вытирая отсыревшим носовым платком покрасневшие глаза.
- Надо вам доложить, - сказал Александр Алексеевич, пригласив её присесть, - что я последнюю ночь, по существу, не спал, просматривал медицинскую литературу, размышлял. В специальной литературе я ничего похожего на случай с вашим сыном не нашёл…
Бедная Наталья Кузьминична встревоженно ахнула.
- Не огорчайтесь раньше времени, дорогая Наталья Кузьминична, - остановил её старый доктор, - дело ещё не так страшно. Читал я, читал… думал, думал и потом, конечно, не мог уснуть. Тоже ничего особенного - дело стариковское. Чтобы отвлечься от своих мыслей, я взял томик арабских сказок «Тысяча и одна ночь» и прочитал там, между прочим, о том, как один волшебник, точнее говоря - джинн, превратил одного неугодного ему человека в собаку. И тогда я подумал, что если бы существовали на свете джинны (Хоттабыч под кроватью обиделся) и если бы один из них захотел наказать человека, ну мальчика, предположим, за то, что он сплетничает, ябедничает, плохо отзывается о своих близких, то он мог бы заклясть его таким заклятием, чтобы тот лаял каждый раз, когда захочет сказать гадость. Только что мы с вашим сыном по душам потолковали, и оказалось, что он, ни разу не пролаяв, прочитал стихи Пушкина, почти ни разу не тявкнул, говоря о вас, Наталья Кузьминична, и почти всё время лаял, говоря о своих товарищах и о классной стенгазете, в которой, видимо, иногда прохаживались на его счёт… Вы понимаете мою мысль? Я, кажется, ясно выразился?

Предыдущая страница 12 Следующая страница


13 Лазарь Лагин

- Вы полагаете, - задумчиво протянула Гогина мать, - что…
- Вот именно. Конечно, никаких джиннов в природе не существовало и не существует. (Хоттабыч снова, на сей раз не на шутку, обиделся.) А существует очень своеобразная психическая травма у вашего сына. Я должен вам сказать со всей ответственностью, что он будет и впредь лаять…
- Боже мой! - всплеснула руками бедная женщина.
- …лаять каждый раз, когда вздумает сплетничать или ябедничать, вообще когда он будет пытаться говорить гадости. И тогда все будут называть его не Гога Пилюкин, а Гавгав Пилюкин. А когда он подрастёт, его будут, за глаза конечно, величать не Георгий Васильевич, а Гавгав Васильевич. Как видите, ваш сын может оказаться в весьма незавидном положении. Зато, если он твёрдо возьмёт себе за правило не ябедничать, не сплетничать, не портить хорошим людям жизнь, я вам головой своей отвечаю, что лай у него прекратится навсегда.
- «Гавгав Васильевич»! - ужаснулась бедная Наталья Кузьминична. - Даже подумать страшно! Я бы этого просто не пережила!.. А лекарства!.. Может быть, вы всё же пропишете ему какое-нибудь лекарство?
- Лекарства не помогут. Ну как, молодой человек, попробуем по-моему?
- И я совсем не буду лаять?
- Всё зависит сейчас только от вас, молодой человек!
- Значит, рецепта не будет? - переспросила Наталья Кузьминична, видя, что Александр Алексеевич собирается уходить.
- Это и есть мой рецепт. Единственно правильный. Впрочем, можно проверить. А ну-ка, скажи несколько справедливых слов о своём товарище Вольке, обращаю твоё внимание - спра-вед-ливых!
- Вообще, конечно, Волька Костыльков хороший парень, - неуверенно промолвил Гога, словно он впервые научился говорить. - Правильно, доктор, миленький! В первый раз после экзамена по географии я не лаю о Вольке. Ур-р-ра-а-а!
- А что такого особенного произошло на этом экзамене? - осведомился как бы между прочим старый доктор.
- Да ничего такого, о чём бы стоило особенно распространяться. Мало что бывает, когда мальчик вдруг заболевает на почве переутомления, - ответил Гога уже куда уверенней.
- Ну, я пошёл, - сказал старый доктор, - мне ещё нужно навестить добрый десяток настоящих больных. Значит, понял, Гога, в чём дело?
- Понял! Ой, понял! Честное пионерское!.. Спасибо!..
- То-то же! Теперь действуй! Будьте здоровы…
- Куда это ты исчез? - набросился спустя несколько секунд Волька на старого джинна, когда тот с очень задумчивым лицом забирался на своё обычное место под Волькиной кроватью.
- Слушай меня, о Волька, - произнёс старик с необычной даже для него торжественностью. - Только что я присутствовал при том поистине небывалом случае, когда заклятие, наложенное джинном, было снято человеком. Правда, это был очень умный и очень справедливый человек. Он настолько справедлив, что я и не помыслил наказать его за то, что он не верит в моё существование… Куда это ты?
- Надо навестить Гогу. Действительно, это безобразие с моей стороны.
- Иди, - сказал старый джинн, - иди и навести своего товарища по ученью. Хотя он уже и не болен.
- Совсем не болен? Он уже совсем выздоровел?
- Сейчас это целиком зависит от него самого, - сказал Хоттабыч и, переступив через своё самолюбие, поведал Вольке единственную в своём роде историю излечения обыкновенным врачом заколдованного мальчика.

XXVII. СТАРИК ХОТТАБЫЧ И ГОСПОДИН ВАНДЕНДАЛЛЕС

- Благословенный Волька, - сказал после завтрака Хоттабыч, блаженно греясь на солнышке, - всё время я делаю тебе подарки, по моему разумению ценные, и каждый раз они тебе оказываются не по сердцу. Может быть, сделаем так: ты мне сам скажешь, что тебе и твоему молодому другу угодно было бы от меня получить в дар, и я почёл бы за великую честь и счастье немедленно доставить вам желаемое.
- Подари мне в таком случае большой морской бинокль, - ответил Волька не задумываясь.
- С радостью и любовью.
- И мне тоже бинокль. Если можно, конечно, - застенчиво промолвил Женя.
- Нет ничего легче.
И они всей компанией отправились в комиссионный магазин.
В магазине, расположенном на шумной и короткой уличке в центре города, было много покупателей.
Наши друзья с трудом протиснулись к прилавку, за которым торговали настолько случайными предметами, что их никак нельзя было распределить по специальным отделам, потому что тогда пришлось бы на каждую вещь заводить особый прилавок.
- Покажи мне, о любезный Волька, как они выглядят, эти угодные вашему сердцу бинокли! - весело промолвил Хоттабыч, но вдруг побледнел и затрясся мелкой дрожью.
Он горестно глянул на своих молодых друзей, заплакал, гробовым голосом сказал им: «Прощайте, дорогие моему сердцу!», направился к седому, хорошо одетому иностранцу с багровым лицом, растолкал локтями публику и бухнулся перед ним на колени.
- Приказывай мне, ибо я твой покорный и смиренный раб! - промолвил Хоттабыч, глотая слёзы и порываясь поцеловать полы его пиджака.
- Не лезайте на меня! - закричал иностранец на ломаном русском языке. - Не лезайте, а то я вам буду съездить по физиономии! Вы есть один жулик! Вы есть хотеть украсть мой бумажник! Какой скандал!
- Ты ошибаешься, о мой повелитель, - отвечал старик, всё ещё стоя на коленях. - Я жду твоих приказаний, чтобы исполнить их немедленно и беспрекословно.
- Стыдно, гражданин, попрошайничать в наше время! - укоризненно обратился к Хоттабычу продавец из-за прилавка.
- Итак, сколько много я вам имею заплатить за этот плохой кольтсоу? - нервно продолжал иностранец разговор, прерванный Хоттабычем.
- Всего-навсего десять рублей семьдесят одну копейку, - отвечал продавец. - Вещица, конечно, совершенно случайная.
Продавцы магазинов случайных вещей и комиссионных магазинов уже хорошо знали господина Вандендаллеса, недавно приехавшего из-за границы в сопровождении своей супруги. В свободное время он совершал регулярные рейсы по комиссионным магазинам и магазинам случайных вещей в надежде приобрести за бесценок какую-нибудь стоящую вещицу.
Совсем недавно ему удалось приобрести по весьма сходной цене полдюжины чашек фарфорового завода имени Ломоносова, и вот сейчас, как раз тогда, когда перед ним опустился на колени безутешный Хоттабыч, он приценивался к потемневшему от времени колечку, которое продавец полагал серебряным, а господин Вандендаллес - платиновым.
Получив свою покупку, он спрятал её в жилетный карман и вышел на улицу. За ним вслед поспешил и Хоттабыч, утирая кулаком слёзы, обильно струившиеся по его смуглому морщинистому лицу. Пробегая мимо своих друзей, он еле успел бросить им на ходу:
- Увы, в руках этого седовласого чужеземца я только что увидел волшебное кольцо Сулеймана ибн Дауда, мир с ними обоими. А я раб этого кольца и должен следовать за тем, кто им владеет. Прощайте же, друзья мои, я всегда буду вспоминать о вас с благодарностью и любовью…
Только теперь, безвозвратно расставшись с Хоттабычем, ребята поняли, как они к нему привыкли. Печальные и молчаливые, покинули они магазин, даже не взглянув на бинокли, и отправились на реку, где в последнее время почти ежедневно собирались для задушевной беседы. Они долго лежали на берегу у того самого места, где ещё так недавно Волька нашёл замшелый глиняный сосуд с Хоттабычем, припоминали смешные, но милые повадки старика и всё больше убеждались, что у него, в конечном счёте, был очень приятный и добродушный характер.
- Скажем прямо: не ценили мы Хоттабыча, - самокритически промолвил Женя и сокрушённо вздохнул.
Волька повернулся с боку на бок, хотел что-то ответить Жене, но не ответил, а быстро вскочил на ноги и бросился в глубь сада.
- Ура!.. Хоттабыч вернулся!.. Урррааа!..
Действительно, к ребятам быстрой, чуть суетливой стариковской походкой приближался Гассан Абдуррахман ибн Хоттаб. На плече у него на длинных ремешках болтались два чёрных кожаных футляра с большими морскими биноклями.

XXVIII. РАССКАЗ ГАСАНА АБДУРРАХМАНА ИБН ХОТТАБА О ТОМ, ЧТО С НИМ ПРОИЗОШЛО ПОСЛЕ ВЫХОДА ИЗ МАГАЗИНА

- Знайте же, о юные мои друзья, что повесть моя удивительна и похождения мои диковинны, и я хочу, чтобы вы посидели подле меня, пока я расскажу вам мою историю и поведаю, почему я здесь.
Случилось так, что когда багроволицый чужеземец вышел из лавки, он отпустил свою машину, а сам пошёл пешком, чтобы хоть несколько растрясти жир, столь щедро облёкший его мясистое и упитанное тело, и он пошёл так быстро, что я еле мог угнаться за ним. И я догнал его уже на другой улице и упал перед ним и вскричал: «Повели мне следовать за тобой, о господин мой!»
Но он не слушал меня и продолжал свой путь. Восемнадцать раз догонял я его, и восемнадцать раз падал я перед ним ниц, и восемнадцать раз он оставлял меня коленопреклонённым, восклицая в ярости: «Пошёл вон! Вы есть старый разбойник!»
И он бил меня ногами, и я ничего не мог ему сделать, ибо в его руках было волшебное кольцо Сулеймана, и я боялся его прогневить. И я не видел как избежать того, чтобы не идти за ним, и я следовал за ним по пятам. А он думал, что я прошу у него денег, и кричал, что у него нет с собою ни гроша, хотя я не просил у него денег, но отлично знал, что у него много денег, и он знал, что я это знаю.
И он бил меня смертным боем каждый раз, когда никто этого не видел. И тогда меня охватил испуг, и у меня высохла слюна от сильного страха, и я отчаялся в том, что буду жив. И я заплакал тогда таким плачем, что промочил слезами свою одежду.
И так мы шли, пока не дошли до дверей его дома, и я хотел войти туда за ним, но этот злой чужеземец толкнул меня рукой в грудь и прокричал мне: «Вы не лезть в мою квартиру, или я буду позвать милиционер!»
И я спросил его: неужели мне стоять у его дверей до самого вечера? И он ответил: «Хоть до будущего года!»
И я остался тогда стоять около его дверей, ибо слова человека, который владеет кольцом Сулеймана, для меня закон. И я стоял так некоторое время, пока не услыхал над моей головой сильный шум и не растворилось над моей головой окно. Тогда я посмотрел вверх и увидел, что в окне показалась худая и высокая женщина в зелёном шёлковом платье, и она смеялась злым и презрительным смехом. А за её спиной я увидел огорчённое лицо багроволицего, и женщина сказала ему, издеваясь: «Увы, как я ошиблась, выходя за вас замуж четырнадцать лет назад! Вы были и на всю жизнь останетесь заурядным галантерейщиком! Боже мой, не уметь отличить дрянное серебряное колечко от платинового!.. О, если бы об этом узнал мой бедный отец!..»
И она швырнула кольцо на мостовую и захлопнула окно, и я увидел это и упал без чувств, потому, что если швыряют наземь кольцо Сулеймана, то могут произойти ужасающие несчастья. Но потом я открыл глаза и убедился, что я жив и что не произошло кругом никакого: несчастья, и тогда я обрадовался великой радостью, ибо я заключил из этого, что могу считать себя счастливым.
И я вскочил тогда на ноги, благословляя свою судьбу, подобрал кольцо и помчался к вам, своим друзьям, купив попутно желательные вам подарки. Вот и всё, что я могу рассказать.
- Прямо как в сказке! - восхищённо воскликнул Женя, когда старик закончил свой рассказ. - А можно мне подержать в руках это волшебное колечко?
- С любовью и удовольствием. Надень на указательный палец левой руки и затем поверни его, громко произнеся при этом своё желание. Оно немедленно исполнится.
- Вот это да! - снова восхитился Женя, надел кольцо, повернул его и громко произнёс: - Хочу чтобы у меня тут же и немедленно оказался велосипед!
Все трое застыли в ожидании. Однако велосипед не появлялся. Женя повторил ещё громче.
- Хочу, чтобы у меня немедленно появился велосипед! Чтоб сию же минуту!
Велосипед упорно не появлялся.
- Что-то, вероятно, заело в кольце, - сказал Волька, забрал его у Жени и стал тщательно разглядывать. - Э, да тут что-то внутри написано!.. По-русски!.. - сказал он и медленно, по складам, прочитал: - «Носи, Катя на здоровье. Вася Кукушкин. 2.V.1916 г.».

XXIX. ТЕ ЖЕ И ВАНДЕНДАЛЛЕС

- Всякий может ошибиться, - великодушно заметил Волька, с сочувствием глядя на сконфуженного Хоттабыча. - В конце концов, даже лучше, что кольцо оказалось обыкновенным… А за подарки большое спасибо.
Деликатно отвернувшись от старика, ребята извлекли из футляров бинокли и насладились их неоспоримыми достоинствами - далёкие дома словно придвинулись к самой реке крошечные точки превратились в шагающих людей, а мчавшаяся в отдалении машина, казалось, вот-вот сшибёт с ног счастливого обладателя бинокля. О большем приближении нельзя было и мечтать.
- Хоттабыч, - промолвил спустя несколько минут Волька, - на посмотри-ка, кто к нам идёт.
Он передел бинокль Хоттабычу, но тот и невооружённым глазом увидел уже, что к ним быстрым шагом почти бегом приближается, тяжело отдуваясь, господин Вандендаллес собственной своей шестипудовой особой.
Заметив что за ним наблюдают, Вандендаллес умерил шаг пошёл вразвалочку, словно он и не спешил а просто прогуливался вдали от уличного шума. Подойдя поближе он изобразил на своей багровой, точно ошпаренной кипятком, физиономии сладчайшую улыбку:
- Ах, мой бог! Какой приятный и неожиданный встреча!..
Пока он приближается к нашим друзьям, пока он горячо пожимает им руки, мы можем вкратце объяснить, почему он снова появился в нашей повести.
Дело в том, что госпожа Вандендаллес была в тот день весьма не в духе, вот почему она погорячилась и вышвырнула колечко. А вышвырнув его, она осталась у окна, чтобы перевести дух. Тут её и заинтересовал старик, который подобрал валявшееся на мостовой колечко и бросился наутёк.
- Ты видел? - обратилась она к приунывшему Вандендаллесу - Какой забавный старичок? Схватил это дрянное колечко, словно оно по крайней мере с изумрудом бросился наутёк.
- О, это очень надоедливый старикашка! - отвечал Вандендаллес, оживившись. - Пристал ко мне ещё велся за мной до самого дома, и представь себе моя дорогая, то и дело падает передо мной на колени. Кричит мне: «Я твой раб, потому что у тебя кольцо, принадлежащее Сулейману!» А я ему отвечаю: «Вы жестоко ошибаетесь. Я только что купил это кольцо, и оно принадлежит мне, и только мне». А он упёрся, словно мул: «Нет, кольцо Сулеймана! Это волшебное кольцо!» - «Нет, не волшебное, а платиновое!» - «Нет, о господин мой, не платиновое, а волшебное» - и делает вид, будто хочет поцеловать полу моего пиджака. А в пиджаке у меня, как ты знаешь, моя дорогая, бумажник. «Эй, - говорю я, - у нас в колледже я считался неплохим боксёром», - и ррраз его по физиономии! Ух и поколотил же я его! Даже сейчас приятно вспомнить!..
Миссис Вандендаллес с минуту презрительно смотрела на своего разглагольствующего супруга, потом, будучи, очевидно, не в состоянии выдержать самодовольное выражение его лица, отвела глаза в сторону, и её взгляд нечаянно упал на томик «Тысячи и одной ночи», валявшийся на тахте. И тут её поразила какая-то внезапная мысль. Миссис Вандендаллес плюхнулась в ближайшее кресло и горьким шёпотом промолвила:
- Мой бог! Как же мне не везёт в жизни с этим человеком! С вашим воображением, сэр, вам следовало бы быть не коммерсантом, а гробовщиком. У любой ящерицы больше мозгов, чем у вас, сэр!
- В чём дело, моя дорогая? - всполошился её супруг. - Я его бил в подворотнях. Свидетелей не было. Не беспокойся, моя дорогая!..
- Джентльмены! - трагически воскликнула миссис Вандендаллес, хотя ни единой души, кроме них двоих, в комнате не было. - Джентльмены, этот человек ещё спрашивает, в чём дело! Извольте, сэр, немедленно догнать старика и отобрать у него кольцо, пока ещё не поздно!
- Ну зачем оно нам, моя дорогая? Дрянное серебряное колечко, да ещё к тому же самодельное.
- Этот человек сведёт меня в могилу! Этот человек ещё спрашивает, на что мне волшебное кольцо царя Соломона!.. Джентльмены, он ещё спрашивает, зачем мне кольцо, которое выполняет любое твоё желание, которое может тебя сделать самым богатым и самым могущественным человеком на земле!
- Но, моя радость, где ты видела волшебные кольца?
- А где вы, сэр, видели, чтобы здесь, в Советском Союзе, человек хлопался перед другим на колени да ещё порывался при этом целовать ему руку?
- Не руку, моя милочка, а пиджак.
- Тем более! Извольте, сэр, немедленно догнать старика и отобрать у него кольцо! И я вам, сэр, не завидую, если вы осмелитесь вернуться домой без колечка!..
Вот каким событиям обязаны были Хоттабыч и его юные друзья, что перед ними столь неожиданно появился краснолицый муж грозной миссис Вандендаллес.
Будь мистер Вандендаллес на месте Хоттабыча, он ни за что не вернул бы колечка, даже простого, а тем более волшебного. Именно поэтому он и решил действовать издалека.
- Ах, мой бог! Какой приятный и неожиданный встреча! - воскликнул он с такой сладчайшей улыбкой, словно всю жизнь только и мечтал подружиться с Хоттабычем, Волькой и Женей. - Какой прекрасный погода! Как вы поживаете?
- Благодарю тебя, о седовласый чужеземец! - вежливо ответствовал Хоттабыч. - И я и мои юные друзья - все мы пребываем в отличном здоровье. Надеюсь, и ты здоров?
- Благодарью, благодарью, я оучень, оучень здоровый! Какой вы оучень прекрасный мальчик! - пропел мистер Вандендаллес и попытался потрепать Вольку по щеке, но тот брезгливо отвернулся. - Я полагаю, - продолжал Вандендаллес, делая вид, будто не заметил Волькиного отношения к себе, - я полагаю, вы оучень мечтаешь быть гангстер? У меня в Америка два сына, они целый день играют в бандит и гангстер. О, они оучень умные мальчики, они будут известный американский банкир! - Тут он изловчился и игриво потрепал по щеке Женьку, прежде чем тот успел отодвинуться. - Милый мальчик, вы бы хотел быть банкир?
- Вот ещё! - рассердился Женя и отодвинулся от Вандендаллеса. - Что я, сумасшедший, что ли? У нас, слава богу, не Америка!..
- Ха-ха-ха! - льстиво рассмеялся мистер Вандендаллес и погрозил ему пальцем. - Вы делаете меня смеяться. Вы оучень весёлый шуточник… Я вам за это подарью один оучень практичный американский карандаш…
- Не нужен мне ваш карандаш, и оставьте меня, пожалуйста, в покое! - рассердился Женя, когда американец попытался снова потрепать его по щеке. - У вас имеются свои дети, они хотят стать бандитами, вот вы их и треплите по щекам сколько вам угодно… А мы не любим банкиров и бандитов. Понятно?
- Ха-ха-ха! - обрадовался этим словам Вандендаллес, словно услышал необыкновенно приятные комплименты. - У меня был один знакомый инженер, он тоже говорил, что не любит банкир. Он теперь сидит в оучень красивый заграничный тюрьма…
- Можно вам задать вопрос? - неожиданно обратился к нему Волька и по привычке, как в классе, поднял руку. - Почему в Америке линчуют негров.
- О! - воскликнул Вандендаллес. - Вы есть молодой любитель политики! Это оучень хорошо!.. Я полагаю, потому, что в Америке полная свобода, каждый может делать, что ему интересно.
- Ну, а негры могут дать белым сдачи, если это им интересно?
- Фи, какой глупый шутка! - поморщился Вандандаллес. - Вы никогда не должен так глупо шуточничать! Негры имеют знать своё место! Негры… - Тут он счёл нужным рассмеяться и прекратить обсуждение этого щекотливого вопроса. - Вы оучень милый старик, - обратился он - к Хоттабычу, чтобы замять разговор. - Я имею надежду, мы будем с вами оучень добрые приятели.
Хоттабыч молча поклонился.
- О! - воскликнул Вандендаллес с притворным удивлением. - Я вижу на ваш палец один серебряный кольтсоу. Будете вы дать мне посмотреть этот серебряный кольтсоу?
- С радостью и удовольствием, - отвечал Хоттабач, протянув ему руку с кольцом.
Но вместо того, чтобы полюбоваться кольцом, Вандендаллес резким движением сорвал его с пальца Хоттабыча и немедленно напялил на свой мясистый палец, похожий на недоваренную сосиску.
- Благодарью, благодарью! - прохрипел он, и так налилось при этом кровью его и без того багровое лицо, что Хоттабыч испугался, как бы мистера Вандендаллеса не хватила ненароком кондрашка. - Вы имели где-нибудь купить это кольтсоу?
Он ожидал, что старик соврёт, что во всяком случае он сделает всевозможное, чтобы не вернуть ему могущественное кольцо. Вандендаллес оценил взглядом стоявшего перед ним тщедушного старика и присевших несколько поодаль обоих мальчиков и прикинул, что если дело дойдёт до драки, то он без всякого труда справится с ними.
Но, к его удивлению, старик и не подумал врать. Он спокойно сказал:
- Я не покупал этого кольца. Я подобрал его на мостовой перед твоим домом. Это твоё кольцо, о седовласый чужеземец!
- О! - восхищённо вскричал Вандендаллес. - Вы есть оучень честный старик! - Вы будете мой любимый слюга!
Услышав эти слова, ребята поморщились, но промолчали. Интересно было, что будет дальше.
- Вы мне хорошо имели недавно объяснить, что это кольтсоу есть волшебный кольтсоу. Оно фактично имеет выполнять любое пожелание?
Хоттабыч утвердительно кивнул головой. Ребята прыснули. Они решили, что Хоттабыч собрался подшутить над этим неприятным торгашом, и приготовились к весёлому представлению.
- О! - промолвил Ванденталлес. - Благодарью, благодарью! Вы мне будете объяснять, как пользоваться волшебным кольтсоу?
- С радостью и удовольствием, о багровейший из чужеземцев, - отвечал Хоттабыч с низким поклоном. - Ты берёшь волшебное кольцо, надеваешь его на палец левой руки, поворачиваешь и произносишь при этом своё пожелание.
- И оно имеет обязательно исполняться?
- Именно так.
- Самый различный мой желание?
- Любое.
- Ах, так? - удовлетворённо промолвил Вандендаллес, и его лицо сразу стало холодным и надменным. Он быстренько повернул кольцо и крикнул Хоттабычу: - Эй ты, глюпый старик! Подойди здесь! Ты будешь упаковать мои фунты стерлингов… или нет, лучше доллары.
Его наглый тон возмутил Вольку и Женю. Они подались вперёд и уже было раскрыли рты, чтобы дать ему достойный отпор, но Хоттабыч сердито замахал на них руками и приблизился к Вандендаллесу.
- Прошу прощения, - смиренно сказал старик. - Я не знаю, что такое доллары. Покажите мне хоть один, дабы я знал, как они выглядят.
- Культурный человек есть обязан знать, как выглядывает доллар! - презрительно процедил сквозь зубы Ванденталлес, вынул из бумажника десятидолларовую бумажку и, наставительно помахав ею перед носом Хоттабыча, снова спрятал в бумажник. - Доллар есть самый культурный предмет во всём мире. Вы это хорошенько имеете понимать?
Хоттабыч поклонился.
- А теперь… - сказал Вандендаллес, - теперь есть время приступить к делу. Пускай мне сейчас придёт сто тысяч долларов!

Предыдущая страница 13 Следующая страница


Старик Хоттабыч 14

- Держи карман пошире! - фыркнул Волька и подмигнул Жене. - Дорвался этот частник до «волшебного» колечка! «Носи, Катя, на здоровье»!
- Пускай мне немедлено придёт сто тысяч долларов! - повторил Вандендаллес.
Он был огорчён: деньги не появлялись. Ребята смотрели на него с нескрываемым злорадством.
- Я не вижу долларов! Где мои сто тысяч долларов? - заревел он вне себя от злости и тут же упал без чувств, оглушённый неизвестно откуда свалившимся мешком.
Пока Хоттабыч приводил его в чувство, ребята вскрыли мешок.
Сто аккуратно перевязанных цветных пачек распирали его полотняные бока. В каждой пачке было по сто десятидолларовых бумажек.
- Какое-то странное кольцо! - пробормотал Женька с досадой. - Порядочному человеку велосипеда не хочет давать, а этому торгашу ни за что ни про что - сто тысяч долларов! Вот тебе и «Носи, Катя на здоровье»!
- Действительно, ничего не понятно, - пожал плечами Волька.
Вандендаллес между тем раскрыл глаза, увидел кучу рассыпанных пачек с долларами, вскочил на ноги, проверил одну пачку, убедился, что в ней действительно ровно сто десятидолларовых бумажек, пересчитал пачки и удостоверился, что их ровно сто штук. Но довольная улыбка недолго задержалась на его багровой физиономии. Только он успел завязать дрожащими от волнения руками драгоценный мешок, как глаза его снова загорелись алчным огнём.
Он крепко прижал мешок к своей жирной груди, снова повернул кольцо и запальчиво крикнул:
- Сто тысяч мало!.. Чтобы мне сейчас же было сто миллионов долларов!.. Живо!..
Он еле успел отпрыгнуть в сторону, как на траву с глухим шумом грохнулся огромный мешок весом в добрые десять тонн. От удара мешок треснул по всем швам, и на траве вырос внушительный холм из ста тысяч пачек американских ассигнаций. В каждой пачке было по сто штук.
Как и в прежних пачках, в этих тоже было по сто десятидолларовых бумажек, ничем не отличавшихся от настоящих, за исключением того, что на всех них значился один и тот же номер. Это был тот самый номер, который Хоттабыч успел заметить на той десятидолларовой бумажке, которую ему показал осатаневший от жадности владелец «волшебного» кольца.
Вряд ли это порадовало бы Вандендаллеса: в любом банке обратили бы внимание на номера ассигнаций, а одинаковые номера бывают только на фальшивых деньгах. Но что касается Вандендаллеса, то ему сейчас было не до проверки номеров. Побледневший от волнения, взобрался он на вершину бесценного холма и выпрямился как монумент, как живое олицетворение торгашеской алчности, готовой на любую подлость, на самое бесчеловечное преступление ради лишней пачки денег, дающих у него на родине и во всём капиталистическом мире власть над людьми. Волосы у Вандендаллеса растрепались, глаза горели сумасшедшим блеском, руки дрожали, сердце бешено стучало в груди.
- А теперь… а теперь… а теперь я хочу десять тысяч золотых часов, усыпанных бриллиантом, двадцать тысяч золотых портсигар, тридцать… нет, пятьдесят тысяч ожерелий из жемчуга, пятнадцать тысяч старинный фарфоровый сервиз!.. - вопил он уже без перерыва, еле успевая уклоняться от падавших на него несметных богатств.
- Чего вы тут стоять, как господа?! - свирепо крикнул он стоявшим поодаль Хоттабычу и Вольке с Женей, которые смотрели на него с нескрываемым отвращением. - Вы есть мои рап, вы есть мои слюги! Вы имеете немедленно собирать эти вещи и складывать в кучка! Быстро! Или я вас всех буду побить через бокс?
- Нельзя ли полегче! - рассердился Волька. - Вы не у себя дома. И вы имеете дело не с рабами, а со свободными советскими людьми, вот с кем!
- Да, вы сейчас будете быть мои рап!.. Сейчас… одна минута… сейчас вы будете стать навек мои рап!..
Вандендаллес повернул кольцо и проревел, потрясая в воздухе потными кулачищами:
- Я имею желаний, чтобы этот нахальный старик и эти непокорные и дерзкие советские мальчики были мои рап, чтобы они чистили ботинки моим деткам, чтобы были мои слюга всегда до конца жизни!.. Я имею ещё один и маленький желаний, я имею желаний, чтобы все фабрики, все шахты, все заводы, все банки, все железный дорога, аутомобиль и самолёт, вся земля и все леса в Советский Союз принадлежал мне, моей фирме «Вандендаллес и сыновья», и только моей фирме!.. Ты имеешь слышать, волшебное кольтсоу?.. Немедленно выполняй мой приказаний! Я имею быть американский деловой человьек, и я не имею время ждать. Вся Россия, весь мир должен принадлежать американскому деловой человьек!
- А не хватит ли тебе, о краснолицый чужеземец, уже полученых тобою богатств? - строго осведомился Хоттабыч.
- Молчать! - заорал Вандендаллес и в неистовстве затопал ногами. - Когда хозяин делает бизнес, слюга имеет обязанность молчать!.. Кольтсоу, выполняй моё приказаний! Бистро!.. А тебе, черномазый старикашка, я покажу через бокс, как надо уметь слюшаться свой белый хозяин!
И он кинулся с кулаками на Хоттабыча. Но Волька и Женька с такой силой вцепились в Вандендаллеса, что тот рухнул на траву, как бревно.
- Как вы смеете мешать свой хозяин бить через бокс свой плохой слюга! - закричал он, порываясь встать на ноги. - Вы теперь есть мой покорный рап!..
- Вон из нашей страны! - крикнул ему запыхавшийся Волька. - Чтоб здесь твоего духу не было! Катись отсюда!..
- Да будет так! - сурово подтвердил Хоттабыч Волькины слова и выдернул из своей бороды четыре волоска.
В это же мгновение словно сквозь землю провалились мешки с долларами, ящики с сервизами, часами, ожерельями - словом всё то, что принесло Вандендаллесу серебряное кольцо. А сам он вдруг быстро-быстро прокатился по траве, а затем по дорожке в том направлении, откуда он так недавно появился, полный надежд. Немного погодя он пропал в отдалении, оставив за собой лёгонькое облачко пыли…
Когда ребята несколько пришли в себя от всего происшедшего, Волька задумчиво промолвил:
- Ничего не понимаю… Какое же это в конце концов кольцо - волшебное или простое?
- Конечно, простое, - ласково отвечал Хоттабыч.
- Почему же оно, в таком случае, исполняло желание этого разбойника?
- Это не оно исполняло, это я исполнял.
- Ты?! Зачем?
- Из вежливости, о пытливейший из отроков. Мне было неудобно перед этим человеком. Я беспокоил его в магазине, я приставал к нему, когда он возвращался к себе домой, я немало надоел ему, пока он захлопнул предо мной двери своего жилища, и мне неловко было не выполнить несколько его пожеланий. Но жадность его и его чёрная душа отвратили от него моё сердце…
- То-то же! - сказал Волька.
Выходя из сада на улицу, Хоттабыч наступил на какой-то маленький круглый предмет. Это было кольцо «Носи, Катя, на здоровье». Вандендаллес потерял его, когда, катясь, пытался вцепиться руками в траву.
Старик поднял кольцо, вытер его своим огромным ярко-синим носовым платком и молча надел на безымяный палец правой руки…
Уже Волька с Хоттабычем и Женькой Богорад давно вернулись домой, успели лечь спать и проснуться утром следующего дня, а Вандендаллес всё ещё катился и катился.
Около восьми часов следующего дня километрах в чытырехстах к востоку от Парижа девятилетняя француженка Жанна Дакю была по дороге в школу сбита с ног каким-то катившимся предметом, напоминавшим, по её словам, мешок, туго набитый тряпками.
Примерно пятью часами позже рыбак Гастон Шарматье, чинивший сети на берегу пролива Па-де-Кале, обернувшись на необычный шум, заметил, как с дороги свернул под откос и стремительно плюхнулся в воду тяжёлый продолговатый предмет, походивший, как ему показалось, на грубо обтёсанное и страшно запылённое дубовое бревно, и, быстро вращаясь, стал удаляться от берега. Нуждаясь в дереве для починки своей хижины, Шарматье спустил лодку на воду, но как ни старался, так и не мог нагнать это удивительное бревно.
Пять пароходов, шедших из Америки в Европу, и три парохода, возвращавшихся из Европы в Америку, отметили в своих судовых журналах встреченное в открытом океане странное существо, напоминавшее большого дельфина, но плевавшееся, как верблюд и время от времени завывавшее, словно издыхающая гиена. Как известно, дельфины не плюются и не воют и, главное, не катятся по волнам, а плывут большей частью под водой, рылом вперёд и спиной кверху, или кувыркаются. Поэтому все восемь вахтенных офицеров сочли необходимым отметить, что скорее всего это всё-таки был не дельфин, а какое-то другое, до сего времени неизвестное науке животное. Один из вахтенных офицеров, обладавший склонностью к научной работе, сам того не подозревая, очень метко назвал это необычное существо «атлантическим шакалом».
Утром следующего дня, когда супруга Вандендаллеса, обеспокоенная долгим отсутствием мужа, собралась уже заявить о его исчезновении, из-за океана пришла шифрованная телеграмма:
Вандендаллес сегодня утром обнаружен задворках Уолл-стрита в сильно испачканном виде как очутился здесь объяснить не может или не хочет во всяком случае как показала тщательная проверка прибыл ни самолётом ни на пароходе срочно вызывает домой госпожу Вандендаллес.

XXX. ДОЛОГ ПУТЬ ДО СТАДИОНА…

В этот весёлый и солнечный летний день, когда наши друзья отправились на футбольное состязание, приключения начались ещё в вестибюле метро.
- Не понимаю, к чему стоять в очереди у кассы, когда можно свободно воспользоваться автоматом, - сказал Волька и побежал разменять трёхрублёвку.
На троих требовалось мелочи на полтора рубля, по полтиннику на брата.
В парфюмерном киоске Вольке просто отказали: женщина, торговавшая мороженым, объяснила ему, что мелочь нужна ей самой для сдачи, продавец в кондитерском киоске заинтересовался, зачем мальчику понадобилась мелочь, и, узнав, в чём дело, посоветовал купить билеты в кассе, у которой сейчас не было ни одного человека.
Действительно, к этому времени очереди у кассы не стало, но Волька всё же стал в очередь у нарзанного киоска и минуты через три, выпив стакан шипучей воды, получил всю сдачу двугривенными и пятиалтынными.
- Ну вот, видите, как всё это просто, и совсем не нужно стоять в очереди у билетной кассы, - бодро кинул он своим друзьям и выдал каждому из них на руки по двугривенному и по два пятиалтынных.
Уже Волька и Женя давно держали в руках вкусно пахнущие типографской краской продолговатые кусочки тонкого картона, а Хоттабыч всё ещё возился у своего автомата. Он без устали опускал в щель монетки, и они тотчас же со звоном вываливались оттуда, откуда должен был выпасть, но никак не выпадал билет. Старик даже вспотел от усердия, он сдвинул шляпу на затылок и трудолюбиво продолжал свои попытки, но каждый раз всё с тем же печальным исходом. Наконец он не выдержал, сдался и сокрушённо промолвил:
- Увы, о достойнейшие мои друзья, вам придётся поехать без меня, ибо я бессилен против этого красивого железного ящика. Он заколдован и непрестанно выплёвывает обратно деньги вашего смиренного слуги. Уверяю вас, это всё происки моего заклятого врага Джирджиса.
- Ох, и дался же тебе этот Джирджис! - рассмеялся Волька. - Дай-ка мне твои монетки, сейчас я их опущу в автомат, и всё будет в порядке.
С этими словами он опустил два пятиалтынных и двугривенный в щель ближайшего автомата и билет тотчас же появился.
- Ты велик и могуч, о Волька! - сказал ему тогда старик с благоговением. - Я преклоняюсь перед твоими поистине неизъяснимыми способностями.
- И совсем я не могуч, - честно ответил Волька. - Просто надо пользоваться исправными автоматами.
- Всё равно ты велик, - убеждённо повторил Хоттабыч. - Ты велик, ибо сразу, никого не расспрашивая, разгадал, какой из этих ящиков исправен, а какой не работает.
Ребята чуть было не фыркнули, услышав эти наивные слова, но вовремя вспомнили, что старик неграмотен и не мог прочитать надпись, гласившую, что аппарат не работает.
- Учиться тебе надо, Хоттабыч, вот что, - серьёзно сказал старику Волька.

XXXI. ВТОРОЕ ПРИКЛЮЧЕНИЕ В МЕТРО

Против всяких ожиданий, Хоттабыч очень спокойно отнёсся к спуску на эскалаторе. Он с любопытством ступил на движущуюся бесконечную ленту, которая тут же превратилась в лестницу с красивыми металлическими рёбрами, и уже внизу на перроне скромно сказал своим молодым спутникам:
- Движущаяся лестница - это ведь очень просто. Если тебе, о Волька ибн Алёша, это доставит удовольствие, я сегодня же превращу в движущуюся любую лестницу твоего дома, да будут благословенны его фундамент, крыша и в особенности третий этаж, на котором ты столь счастливо проживаешь.
- Потом поговорим, - уклонился Волька от прямого ответа. Он сомневался, получится ли что-нибудь путное из предложения Хоттабыча. - Я подумаю.
Но подумать не пришлось, потому что как раз в это время из чёрной глубины туннеля донёсся глухой лязг приближающегося поезда, в темноте засверкали прожекторы головного вагона, предостерегающе загудела сирена, и к перрону подкатил нарядный, ярко освещённый голубой поезд.
- Айда во второй вагон! - озабоченно скомандовал Волька и тут же обнаружил, что Хоттабыч исчез.
Тогда они ринулись сквозь толпу с тревожными криками:
- Хоттабыч, Хоттабыч! Куда ты девался, Хоттабыч?
- Я здесь, о друзья мои! Я здесь, ваш несчастный слуга! - донёсся откуда-то сверху печальный голос пропавшего старика.
Вскоре они его увидели. Он пытался выбежать на улицу по тому самому эскалатору, который только что доставил их на перрон. Все старания Хоттабыча ни к чему не приводили, потому что пока он делал ослабевшими от страха ногами несколько шагов вперёд, лестница на такое же расстояние спускалась вниз. И получалось, что старик перебирал ногами, оставаясь на одном месте, как белка в колесе.
- Слезай с эскалатора! - крикнул ему внизу Волька.
Но старик, очевидно, никак не мог догадаться, как это сделать, хотя для этого достаточно было просто повернуться лицом к перрону.
Пришлось Вольке взбежать по эскалатору, поднимавшемуся вверх, чтобы спуститься затем к топтавшемуся на месте Хоттабычу.
Волькин билет стал уже недействительным, но покупать новый билет некогда, так как старик мог за это время окончательно выбиться из сил.
- Я только что снизу, - сказал Волька, задыхаясь, контролёрше. - Видите, во-он там у меня старик застрял!
- Наверно, впервые в метро? - сочувственно покачала головой контролёрша и пропустила Вольку со старым билетом.
Через несколько секунд Волька добрался до Хоттабыча, повернул его лицом к перрону и благополучно спустился с ним вниз.
- Чего ты удрал, чудак человек? - спросил он у старика.
- Я увидел, повелитель мой, как из подземелья выползало гремучее чудовище с огненными глазами, и я не мог не бежать. Я не труслив, но укажи мне хоть одного джинна, который бы не испугался, увидев эти страшные глаза.
- Ну что это такое, в самом деле! - жалобно захныкал Волька. - Ну, ты же сам клялся мне, что не будешь бояться метро!
- Нет, не клялся. Я обещал тебе не бояться и действительно не боюсь уже автобусов, троллейбусов, грузовиков, трамваев, самолётов, автомашин, прожекторов, эскалаторов, пишущих машинок, патефонов, радиорупоров, пылесосов, электрических выключателей, примусов, дирижаблей, вентиляторов и резиновых игрушек «уйди-уйди». А про метро даже разговора не было.
Старик был прав: про метро Волька тогда забыл.
- Никакое это не чудовище, это обыкновенный поезд метро, и давай, пожалуйста, не задерживай нас больше своими глупыми страхами!
Они побежали по перрону к только что прибывшему поезду и, работая локтями, стали пробираться внутрь вагона. Народу было много, поезд шёл переполненный, и когда издали донёсся голос начальника поезда: «Готов!», - автоматические двери вагонов бесшумно закрылись, и поезд ушёл, оставив Хоттабыча на опустевшей платформе.
Он опоздал на одну секунду - он хотел посмотреть, кто это кричит «Готов!»

XXXII. ТРЕТЬЕ ПРИКЛЮЧЕНИЕ В МЕТРО

Хоттабыч не выдержал обрушившегося на него нового несчастья. Он стал бегать взад и вперёд вдоль опустевшей платформы, яростно вырывая клочья волос из своей бороды и вопя во весь голос:
- Горе мне, горе мне, несчастному джинну Гассану Абдуррахману ибн Хоттабу! Что я здесь буду делать один, в этом таинственном подземном дворце?
Подошёл дежурный по станции, увидел разбросанные по перрону клочья бороды и сказал:
- Гражданин, в метро надо соблюдать тишину… и чистоту…
«Погиб! - подумал Хоттабыч. - Совсем погиб!». Он испугался этого вежливого молодого человека в красной фуражке не меньше, чем поезда. Сам Волька относился к дежурному по станции с почтением. Старик почувствовал, что дело совсем плохо, и решил дорого продать свою жизнь.
К счастью, дежурный снова вступил в разговор, и старик немедленно изменил своё решение.
- Гражданин старичок, - участливо сказал ему дежурный, - вы совершенно напрасно огорчаетесь. Сейчас будет другой поезд, и вы чинно-благородно поедете себе к месту назначения.
Старик хотел ему что-то ответить, пожаловаться на горькую свою судьбу, но вдруг почувствовал, что от страха и сильных волнений позабыл, как говорят по-русски. Он что-то забормотал по-арабски, и дежурный с огорчением развёл руками:
- В таком случае, гражданин, пойдёмте-ка со мной в диспетчерскую, посидите там, а я пока что схлопочу человека, разговаривающего по-вашему.
Он мягко взял Хоттабыча под руку, чтобы отвести в диспетчерскую, и неизвестно ещё, сколько времени старик проторчал бы там, если бы к противоположной стороне перрона не подкатил новый поезд, из которого выскочили Волька с Женькой и со всех ног бросились к Хоттабычу.
- Вот он, вот он! - кричали они. - Ох, и хлопот же с тобой, Хоттабыч!
Откуда-то появилась уборщица с метёлкой. Она подмела клочья стариковой бороды и высыпала их в урну как раз в тот самый момент, когда Хоттабыч со своими друзьями уселись наконец в ярко освещённый вагон метро, в котором они и доехали благополучно до станции «Динамо».

XXXIII. ЛИШНИЕ БИЛЕТИКИ

В дни футбольных состязаний всё население Москвы разбивается на два не понимающих друг друга лагеря. В одном лагере - энтузиасты футбола. В другом - загадочные люди, совершенно равнодушные к этому увлекательнейшему виду спорта.
Первые ещё задолго до начала состязания устремляются со всех концов города к высоким воротам стадиона «Динамо».
На тех, кто направляется в это время в обратную сторону, в центр, они смотрят с чувством собственного превосходства.
Остальные москвичи, в свою очередь, недоуменно пожимают плечами, видя, как сотни, переполненных трамваев, автобусов, троллейбусов и тысячи легковых машин медленно плывут в бурном и шумном море пеших болельщиков.
Но и лагерь болельщиков, столь единый для сторонних наблюдателей, раздирается на самом деле в эти дни глубочайшими и почти неразрешимыми противоречиями. Этого не видно, пока болельщики находятся ещё в пути, но у заветных ворот стадиона эти противоречия выступают сразу во всей своей остроте и непримиримости. Тогда вдруг оказывается, что у одних граждан есть билеты, а у других билетов нет. Те, у кого есть билеты, солидно и спокойно проходят на стадион. А остальные озабоченно шныряют взад и вперёд и кидаются на приближающихся граждан с жалостными возгласами: «Лишнего билетика не найдётся?», «Гражданин, у вас нет лишнего билета?»
Но лишних билетиков, как правило, оказывается так мало, а нуждающихся в них так много, что Волька и его друзья остались бы ни при чём, если бы Хоттабыч не пустил в ход своё искусство.
- С радостью и удовольствием, - промолвил он в ответ на Волькину просьбу. - Сейчас у вас будет сколько угодно билетов.
И точно, не успел он закончить последнее слово, как у него в руках оказалась целая пачка зелёных, голубых, розовых и жёлтых билетов.
- Достаточно ли тебе будет, о прелестный Волька, этих разноцветных листочков бумаги? Если не хватит, то я…
Он помахал билетами, и это чуть не стоило ему жизни.
- Ой, лишние билетики! - обрадованно крикнул один из болельщиков и изо всех сил рванулся к Хоттабычу.
Через несколько секунд не меньше полутораста возбуждённых людей прижало Хоттабыча к бетонному забору стадиона, так что старик тут бы и кончился, если бы Волька, отбежав чуточку в сторону, не гаркнул изо всех сил:
- Граждане, кому лишние билетики? А ну, кому лишние билетики?..
При этих волшебных словах все, кто только что наседал на растерявшегося Хоттабыча, бросились к Вольке, но тот нырнул в толпу и как сквозь землю провалился. А ещё через минуту Волька, Женя и Хоттабыч предъявили контролёру, стоявшему у северных ворот, три билета и прошли на стадион, оставив позади себя тысячи людей, которым так и не суждено было в этот день попасть на состязание.

XXXIV. ОПЯТЬ ЭСКИМО

Только наши друзья расселись на своих местах, как Хоттабычу подошла девушка в белом переднике и с белым лакированным ящиком, висевшим на ремне через плечо.
- Эскимо не потребуется? - спросила она и тут же испуганно вскрикнула.
Будем справедливы: любой на её месте испугался бы не меньше.
В самом деле, какого ответа могла ожидать продавщица эскимо?
В лучшем случае: «С удовольствием. Дайте мне, пожалуйста, две порции». В худшем случае: «Нет, знаете ли, лучше не надо».
Теперь представьте себе, что старичок в канотье, услышав вежливый вопрос продавщицы, сразу покраснел, как помидор, глаза его налились кровью, весь он как-то нахохлился, угрожающе наклонился вперёд и устрашающим шёпотом произнёс:
- А-а-а! Ты хочешь извести меня своим проклятым эскимо! Так нет же, это тебе не удастся, презренная! Мне хватит на всю жизнь тех сорока шести порций, которые я, старый дуралей, съел в цирке и чуть было не отправился к праотцам. Трепещи же, несчастная, ибо я сейчас превращу тебя в безобразную жабу!..

Предыдущая страница 14 Следующая страница


15 Лазарь Лагин

Промолвив это, он встал и уже приподнял над головой свои сухие, морщинистые руки, когда сидевший рядом с ним мальчик с выгоревшими бровями на веснушчатом лице повис на руках старика, испуганно выкрикнув:
- Она не виновата, что ты пожадничал и объелся мороженым!.. Сядь, пожалуйста, на место и не делай глупостей.
- Слушаю и повинуюсь, - покорно ответил старичок, опустил руки, уселся на своё место и внушительно добавил, обращаясь к перепугавшейся продавщице: - Можешь идти. Я тебя прощаю. Уходи с миром и будь до конца своих дней благодарна сему отроку, ибо он спас тебе жизнь.
Девушка так до конца игры и не появлялась в этом проходе.

XXXV. СКОЛЬКО НАДО МЯЧЕЙ

Между тем стадион бурлил той особой, праздничной жизнью, которая всегда кипит на нём во время решающих футбольных состязаний. Гремело радио. Восемьдесят тысяч человек, сидя на своих местах, с жаром обсуждали возможный исход предстоящей игры, и от этого обсуждения в воздухе всё время стоял ровный, ни с чем не сравнимый гул человеческих голосов. Все с нетерпением ждали начала состязания.
И вот наконец на изумрудно-зелёном поле появился судья со своими помощниками. В руках у судьи был мяч, которому суждено было в этот день вынести немало ударов, проделать по земле и в воздухе не один километр, с тем, чтобы, попав несколько лишних раз в чьи-то ворота, решить тем самым, какой из команд достанется в этот день победа. Судья положил мяч в самом центре поля. Обе команды выбежали из своих раздевалок и построились друг против друга. Капитаны обменялись рукопожатиями, бросили жребий, какой команде играть против солнца. Этот печальный удел выпал на долю спортивного общества «Зубило», к великому удовольствию команды общества «Шайба» и части болельщиков.
- Не сочтёшь ли ты, о Волька, возможным объяснить твоему недостойному слуге, что будут делать с мячом эти двадцать два столь симпатичных мне молодых человека! - почтительно осведомился Хоттабыч.
Но Волька в ответ только нетерпеливо отмахнулся:
- Сейчас всё сам поймёшь.
Как раз в этот момент игрок «Зубила» звонко ударил носком бутса по мячу - и состязание началось.
- Неужели этим двадцати двум приятным молодым людям придётся бегать по столь обширному полю, терять силы, падать и толкать друг друга только для того, чтобы иметь возможность несколько мгновений погонять невзрачный кожаный мячик? И всё это лишь потому, что на всех нашёлся для игры только один мяч? - недовольно спросил Хоттабыч через несколько минут.
Но Волька, увлечённый игрой, снова ничего старику не ответил. Было не до Хоттабыча: нападение «Шайбы» завладело мячом и приближалось к воротам «Зубила».
- Знаешь что, Волька? - шепнул своему приятелю Женя. - Мне кажется, просто счастье, что Хоттабыч ничего не понимает в футболе. А то бы он тут таких дров наколол, что ой-ой-ой!
- И мне так кажется, - согласился с ним Волька и вдруг, ахнув, вскочил со своего места.
Одновременно с ним вскочили на ноги и взволнованно загудели и все остальные восемьдесят тысяч зрителей.
Пронзительно прозвучал свисток судьи, но игроки и без того замерли на месте.
Случилось нечто неслыханное в истории футбола и совершенно необъяснимое с точки зрения законов природы: откуда-то сверху, с неба, упали и покатились по полю двадцать два ярко раскрашенных мяча. Все они были изготовлены из превосходного сафьяна.
- Безобразие!.. Неслыханное хулиганство!.. Кто это позволяет себе такие возмутительные шутки? - возбуждённо кричали на трибунах.
Конечно, виновника следовало немедленно вывести со стадиона и даже передать в руки милиции, но никто не в силах был его обнаружить. Только три человека из восьмидесяти тысяч зрителей - Хоттабыч и оба его молодых друга - знали, кто этот виновник.
- Что ты наделал! - зашептал Волька Хоттабычу на ухо. - Ты остановил всю игру и лишил шайбовцев верного гола!
Насчёт неудачи шайбовцев Волька, впрочем, сказал без особого огорчения: он «болел» за «Зубило».
- Я хотел, чтобы было лучше, - также шёпотом оправдывался смущённый Хоттабыч. - Я думал, будет удобнее, если каждый игрок получит возможность, не толкаясь и не бегая, как сумасшедший, по этому огромному полю, вволю поиграть собственным мячом.
- Ну что мне прикажешь с тобой делать! - развёл Волька руками, усадил старика на место и наспех объяснил ему основные принципы футбола. - Вот жалко только, что «Зубилу» приходится играть против солнца, а во второй половине игры, когда команды поменяются местами, солнце уже никому не будет мешать. Получается, что шайбовцы ни за что, ни про что находятся в лучших условиях, - выразительно сказал напоследок Волька. Он надеялся, что Хоттабыч учтёт его слова.
- Действительно несправедливо, - согласился старик, и в то же мгновение солнце скрылось за лёгким облачком и не появлялось до самого конца игры.
Между тем с поля убрали лишние мячи, судья зачёл время, ушедшее впустую, и игра продолжалась.
После Волькиных объяснений Хоттабыч стал следить за состязанием со всё большим и большим интересом. Шайбовцы, лишившиеся в результате истории с двадцатью двумя мячами верного гола, нервничали, часто «мазали». А старик чувствовал себя виноватым перед ними и терзался угрызениями совести.

XXXVI. ХОТТАБЫЧ ВСТУПАЕТ В ИГРУ

Так роковым образом разошлись симпатии Вольки Костылькова и Гассана Абдуррахмана ибн Хоттаба. Когда первый сиял от удовольствия (а это бывало каждый раз, когда кто-нибудь из команды «Шайбы» бил мимо ворот противника), старик сидел мрачнее тучи. Зато когда нападение «Зубила» «мазало» мимо ворот «Шайбы», картина резко менялась: Хоттабыч заливался счастливым смехом, а Волька страшно злился:
- Не понимаю, Хоттабыч, что ты находишь в этом смешного? Чуть-чуть не было гола!
- Чуть-чуть не считается, о драгоценнейший, - отвечал ему Хоттабыч где-то подслушанной фразой.
Старик, впервые столкнувшийся с футболом, не знал ещё, что бывают болельщики. Волькино огорчение по поводу солнца, бившего в глаза команде «Зубила», он воспринял как простую заботу мальчика о справедливости. О том, что он сам стал болельщиком, он, конечно, и не подозревал, как не подозревал об этом и Волька. Волька был так увлечён тем, что происходило на поле, что на остальное не обращал ни малейшего внимания. Это и послужило причиной необыкновенных событий, приключившихся в этот день на стадионе.

Началось с того, что в один особенно напряжённый момент, когда нападение «Зубила» приближалось к воротам «Шайбы», Волька нагнулся к самому уху Хоттабыча и горячо прошептал:
- Хоттабыч, миленький, раздвинь, пожалуйста, чуточку ворота «Шайбы», когда зубиловцы будут по ним бить.
Старик насупился.
- А какая от этого была бы польза «Шайбе»?
- «Шайбе» и не надо. От этого «Зубилу» польза будет!
Старик промолчал. Зубиловцы снова промазали. А через две-три минуты дюжий молодец из нападения «Шайбы» под одобрительные крики зрителей забил классический мяч в ворота «Зубила».
- Егорушка, ты только не вздумай, пожалуйста, надо мной смеяться, - сказал вполголоса вратарь «Зубила» одному из запасных игроков, когда игра на короткое время перешла на поле «Шайбы», - но я готов поклясться, что штанга моих ворот подыгрывает шайбовцам…
- Что-о-о-о?
- Понимаешь, когда они били по воротам, правая штанга… честное благородное слово!.. правая штанга… отодвинулась сантиметров на пятьдесят в сторону и пропустила мяч… Я это видел собственными глазами!
- Температуру мерил? - спросил запасной игрок.
- Чью - штанги?
- Нет, свою. У тебя, наверно, сильный жар.
- Тьфу! - плюнул обиженно вратарь и заметался в воротах.
Шайбовцы, ловко обводя защиту, стремительно приближались к воротам «Зубила».
Бац! Второй гол за три минуты! Причём оба раза не по вине вратаря «Зубила». Вратарь дрался, как лев. Но что он мог поделать? В момент удара по воротам их верхняя планка сама по себе приподнялась ровно настолько, чтобы мяч пролетел, чуть задев кончики его пальцев.
Кому сказать об этом? Кто поверит? Вратарю стало грустно и страшно, как маленькому мальчику, попавшему ночью в дремучий лес.
- Видел? - спросил он безнадёжным голосом у Егорушки.
- К-к-к-кажется, видел, - ответил, заикаясь, запасной игрок. - Только ник-к-кому не скажешь. Всё равно никто не поверит.
- То-то и оно, что никто не поверит, - скорбно согласился вратарь «Зубила».
А в это время на северной трибуне разгорался тихий скандал. Дело в том, что за секунду до второго гола Волька заметил, что старик тайком выдрал волосок из бороды.
«Зачем бы это ему?» - с беспокойством подумал Волька, который всё ещё не догадывался, какие события назревают на футбольном поле.
Но и эта мысль пришла Вольке не сразу.
Слишком уж плохо для «Зубила» оборачивалось сегодняшнее состязание. Было не до старика.
Однако третий гол в ворота «Зубила» сразу разъяснил обстановку.
В самом деле: приближался конец первой половины игры, и счастье как будто обратилось наконец лицом к «Зубилу». Игра перешла на поле «Шайбы», Зубиловцы, что называется, землю рыли, и вскоре лучший их нападающий с невероятной силой подал мяч в верхний угол ворот «Шайбы».
Все восемьдесят тысяч зрителей в неописуемом волнении привскочили со своих мест. Этот верный гол должен был открыть счёт «Зубила». Волька и Женя, дружно болевшие за «Зубило», радостно подмигнули друг другу, но тут же разочарованно вздохнули: был верный мяч, а ударился в верхнюю штангу, да ещё с такой силой, что звон пошёл по всему стадиону.
Звон мяча слился с громким воплем, который издал вратарь «Шайбы»: опустившаяся штанга спасла вратаря от гола, но зато пребольно стукнула его по голове.
Теперь Волька всё понял и ужаснулся.
- Гассан Абдуррахман ибн Хоттаб, - сказал он дрожащим голосом, - что же это такое? Ты же знаешь, что мы оба - и я и Женька - болеем за «Зубило!» А ты, выходит, совсем наоборот: болеешь за «Шайбу»?
- Увы, о благословенный, это так, - удручённо ответил старик.
- Разве я не спас тебя от заточения в глиняном сосуде? - горько продолжал Волька.
- Это верно, как то, что сейчас день, и как то, что тебя ждёт великое будущее, - еле слышно ответил Хоттабыч.
- Так почему же ты подыгрываешь «Шайбе», а не «Зубилу»?
- Увы, я не волен над своими поступками, - сокрушённо ответил Хоттабыч, и крупные слёзы потекли по его морщинистому лицу. - Мне очень хочется, чтобы выиграла команда «Шайбы»…

XXXVII. ОБСТАНОВКА НАКАЛЯЕТСЯ

- Смотри! - угрожающе заявил тогда Волька, - будет скандал!
- Пусть будет, что будет.
В тот же миг вратарь «Зубила» поскользнулся на совершенно сухом месте и пропустил в ворота третий мяч.
- Ах, так? - заскрежетал зубами Волька. - Значит, по-хорошему ты не хочешь? Ладно!
Он вскочил на скамью и, указывая пальцем на сидевшего у его ног Хоттабыча, крикнул:
- Граждане! Он всё время подыгрывает «Шайбе»!
- Кто подыгрывает?.. Судья подыгрывает?.. Что вы говорите?.. - взволновались кругом.
- Да нет же, не судья!.. При чём здесь судья?.. Это вот этот старичок подыгрывает… Отстань от меня, пожалуйста!
Последние слова обращены были к Жене, который испуганно дёргал своего приятеля за рукав. Женя понимал, что ничего путного из ссоры между Волькой и стариком не получится. Но Волька не унимался, хотя никто уже не относился серьёзно к его словам.
- Так ты говоришь, - покатывались кругом со смеху, - так ты говоришь, что старичок отсюда с северной трибуны, почём зря передвигает ворота? Хи-хи-хи! Он, наверно, в кармане такой штепсель особенный имеет, чтобы управлять воротами на расстоянии? Может быть, это он и мячики недавно на поле понакидал?
- Ну да, он! - ожесточённо подтвердил Волька, вызвав новые взрывы смеха.
- А землетрясение в Чили тоже его рук дело? Хо-хо-хо! Ха-ха-ха! Хи-хи-хи!
- Нет, в Чили не он, - честно разъяснил Волька. - Землетрясение - это от катастрофических сдвигов почвы. Тем более - в Чили. А он совсем недавно из сосуда вылез.
В разговор вмешался пожилой болельщик, сидевший позади Вольки. Волька его знал. Они были соседями по дому. Его звали Евгений Захарович. Это как раз он назвал своего сибирского кота Хомичем, - в честь прославленного вратаря.
- Ну, вот что, дружок, - благожелательно сказал он Вольке, когда смех немного утих, - ты лучше сам не лезь в сосуд, не срамись перед людьми, не говори глупостей и не мешай следить за игрой. Тут, брат, сейчас такое делается, что и без тебя тошно. (Евгений Захарович тоже болел за «Зубило»).
Действительно, до перерыва оставалось ещё целых одиннадцать минут, а счёт уже был 14:0 в пользу «Шайбы».
С командой «Зубила» всё время происходили какие-то странные вещи. Она как бы разучилась играть: пасовка поражала своей беспомощностью и нелепостью, игроки то и дело падали, как будто они только сегодня научились ходить.
А потом совершенно непонятно повела себя защита.
Боевые мастера футбола стали при одном виде мяча испуганно шарахаться в сторону, как от бомбы, которая вот-вот должна взорваться.
Ох как горько было нашим юным друзьям! Подумать только - сами себе на голову они объяснили Хоттабычу правила игры в футбол! Что предпринять? Как помочь несчастным зубиловцам восстановить справедливость? Что делать с Хоттабычем? Даже скандал не помог. Как, на самый худой конец, хоть отвлечь внимание старого джинна от поля, на котором разыгрывалась эта единственная в своём роде спортивная трагедия?
Выход нашёл Женя. Он сунул в руки Хоттабычу газету «Советский спорт».
- Смотри, читай, какую чудную команду ты позоришь на всю страну!
И ткнул пальцем в страницу, на которой большими буквами был напечатан заголовок: «Растущая команда».
- «Футбольная команда добровольного спортивного общества „Зубило“, - прочёл вслух Хоттабыч, - за текущий сезон ощутительно повысила своё мастерство. Последний матч, проведённый ею в Куйбышеве с футболистами местной команды „Крылья Советов“, показал, что в её лице…» Интересно! - заметил Хоттабыч и углубился в чтение.
Ребята счастливо перемигнулись. Только Хоттабыч занялся газетой, как команду «Зубило» словно подменили. Её нападение сразу показало, что сегодняшняя статья в «Советском спорте» вполне соответствует действительности. Мощный рёв десятков тысяч восторженных глоток сопровождал почти каждый удар зубиловцев по мячу. В полминуты игра перешла на поле «Шайбы». Удар!.. Ещё удар!.. Ну, право, что за молодцы эти зубиловцы!
Ещё несколько мгновений, и они наконец «размочат» свой злосчастный «сухой» счёт.
- Ага! - разбушевался за спиной Вольки Евгений Захарович. - Вот видите! Что я говорил!.. Они ещё накладут этим мазилам шайбовцам по первое число…
Ах, лучше бы он держал свои восторги при себе! Лучше бы он не ткнул в бок Хоттабыча кулаком с таким победоносным видом, как если бы зубиловцы были его родными и любимейшими сыновьями или, на худой конец, любимыми учениками!
Вздрогнув от этого тычка, Хоттабыч оторвался от газеты, бросил намётанный взгляд на футбольное поле, мигом оценил создавшуюся обстановку и вернул газету сразу поскучневшему Жене:
- Потом дочитаю.
Он торопливо вырвал из бороды волосок, и снова начались позорные и непостижимые страдания зубиловцев.

15:0!
16:0!
18:0!
23:0!

В среднем, каждые сорок секунд в ворота «Зубила» падали мячи.
Что стало с вратарём? Почему он прижался лицом к боковой штанге и только вскрикивает: «Ой, мама», когда бьют по его воротам? Почему он вдруг ни с того ни с сего уходит с задумчивым лицом из ворот в самый решающий момент, когда бой разгорается у самой штрафной площадки?
- Позор! - кричали ему с трибун, - Скандал! Как ты играешь?
Но он, прославленный вратарь первого класса, продолжал выходить нетвёрдым шагом из ворот в сторонку, лишь только приближались шайбовцы.
- Что с тобой? - не находил себе места запасной игрок. - Очумел ты, что ли?
И вратарь отвечал ему со стоном:
- И верно, очумел. Меня всё время словно кто за шиворот волочит. Я упираюсь, а он меня толкает из ворот. Я к мячу, а он меня к штанге прижимает, да так, что не оторваться.
- Ой, и худо же тебе будет, Гриша!
- И не говори!
Обстановка на стадионе создавалась настолько необычная, что не осталось на нём ни одного человека, вплоть до билетёров, милиционеров и лоточников, кто не переживал бы глубоко и шумно удивительные события, развернувшиеся перед их глазами.
Только один из завсегдатаев футбольных состязаний переживал эти события хотя и глубоко, но на редкость не шумно. Это был поразительно молчаливый мужчина лет пятидесяти шести, поджарый, седоволосый, долговязый, сдержанный до неправдоподобия, с длинным желтоватым замкнутым лицом. Оно было совершенно одинаково замкнутым и в дни рядовых состязаний, и в дни финальных игр, когда от одного удачного удара по мячу зависело, кому носить целый год золотые медали чемпионов страны. Он был всегда одинаково сух, прям и неподвижен, и на челе его высоком, как говорил поэт по совершенно другому поводу, не отражалось ничего.
Сегодня он был на своём обычном месте, как раз впереди Хоттабыча. Болел он за «Зубило», и можно себе представить, какие переживания терзали его впалую, костлявую грудь типичного канцелярского работника. Но только движения его глаз и еле заметные повороты головы показывали, что и ему далеко не безразлично то, что происходило на футбольном поле. У него, очевидно, было больное сердце, он берёг себя, сильные переживания угрожали ему серьёзнейшими неприятностями. Но даже когда он привычно нашаривал у себя в пиджаке коробочку с мелко наколотым сахаром и пузырёк с лекарством и начинал, не отрывая глаз от играющих, капать лекарство на сахар, лицо его по-прежнему было неподвижно, словно он смотрел в пустоту. Счёт 23: 0 чуть не доконал его. Он неожиданно раскрыл свои тонкие сероватые губы и деревянным голосом проскрипел:
- Хоть бы боржом продавали, что ли!
Хоттабыч, у которого душа пела, радуясь сказочным успехам шайбовцев, был больше чем когда бы то ни было склонен делать людям приятное. Услышав слова своего флегматичного соседа, он незаметно щёлкнул пальцами, и в руках этого соседа внезапно и неведомо откуда возник стакан с ледяным боржомом.
Любой на его месте удивился бы, на худой конец, обвёл бы глазами соседей. А он с тем же неизменным каменным лицом поднёс вспотевший стакан ко рту, но не выпил: бедным зубиловцам грозил двадцать четвёртый гол!
Так он и застыл со стаканом в поднятой руке, и Женя, у которого голова всё ещё была занята поисками спасения бесславно гибнувшей команды, выхватил из руки вялого болельщика стакан с боржомом и выплеснул всё его содержимое на бороду Хоттабычу.
- Какое коварство! Какое низкое коварство! - ахнул старый джинн и стал лихорадочно дёргать один волосок за другим.
Вместо чистого хрустального звона ребята с наслаждением услышали хриплое и дребезжащее гудение натянутой бечёвки.
- А подыгрывать шайбовцам не коварство? - язвительно осведомился у него Волька. - Молчал бы лучше в тряпочку.
Тем временем, совсем как после четырнадцатого гола, вновь воспрянувшие зубиловцы снова прорвали фронт нападения и защиты «Шайбы» и яростно повели мяч к её воротам.

Предыдущая страница 15 Следующая страница


Старик Хоттабыч 16

Защита шайбовцев от долгого бездействия разболталась и не смогла быстро мобилизоваться на борьбу с неожиданной опасностью. А вратарь - тот и вовсе сидел себе спокойно на травке и лузгал дынные семечки.
Пока он, давясь непрожёванными семечками, вскакивал на ноги, зубиловцы ударили по незащищённым воротам, в самый центр. Это ж надо!..
И в то же время, к великой тоске наших юных друзей, послышался тоненький хрустальный звон. Так и есть, Хоттабычу удалось-таки разыскать в своей бороде сухой волосок! Эх, Женя, Женя, где были твой верный глаз, твоя точная рука! Почему ты не прицеливался как следует? Пропали теперь зубиловцы ни за понюшку табаку!
- Хоттабыч, миленький, дорогой, дай зубиловцам хоть размочить игру! - взмолился Волька.
Но Хоттабыч прикинулся, будто ничего не слышит, и мяч, летевший в центр ворот, неожиданно свернул к левой штанге и ударился о неё с такой силой, что пролетел обратно через всё поле, старательно облетая встречавшихся на его пути зубиловцев, как если бы он был живой, и мягко вкатился в многострадальные ворота «Зубила».

24:0!

При равных по силе командах этот счёт просто поражал.
И тогда Волька совершенно вышел из себя.
- Я требую, я, наконец, приказываю тебе немедленно прекратить это издевательство! - прошипел он Хоттабычу. - А то я навсегда прекращаю с тобой знакомство! Выбирай: я или «Шайба»!
- Ты ведь сам любитель футбола, так неужели ты не можешь меня понять? - взмолился старик. Но, поняв по Волькиному лицу, что на сей раз действительно может прийти конец их дружбе, Хоттабыч прошептал: - Я смиренно жду твоих приказаний.
- Зубиловцы не виноваты, что ты болеешь за «Шайбу». Ты их опозорил перед всей страной! Сделай, чтобы все видели, что они не виноваты, в своём проигрыше.
- Слушаюсь и повинуюсь, о юный вратарь моей души.
Ещё не замолк свисток судьи, извещающий о том, что наступил перерыв, как все одиннадцать игроков команды добровольного спортивного общества «Зубило» дружно начали чихать и кашлять.
Кое-как построившись в затылок и вяло перебирая ногами, они поплелись в свою раздевалку унылой рысцой, непрерывно чихая и кашляя.
Через минуту туда вызвали врача: вся команда чувствовала себя нездоровой. Врач пощупал у всех пульс, предложил снять футболки, потом осмотрел у всех полость рта и, в свою очередь, вызвал в раздевалку судью.
- Вот что, Лука Евгеньевич: придётся игру отложить, а счёт признать недействительным.
- То есть, собственно говоря, почему?
- А потому, - растерянно отвечал доктор, - что команда «Зубила» не может быть по крайней мере семь дней выпущена на футбольное поле - она вся сплошь больна.
- Больна?! Чем больна?
- Очень странный медицинский случай, Лука Евгеньевич. Все эти одиннадцать вполне взрослых товарищей одновременно заболели детской болезнью - корью. Я бы, Лука Евгеньевич, сам не поверил, если бы только что не осмотрел их самым тщательным образом.
Так закончилось единственное в истории футбола состязание, в котором болельщик имел возможность воздействовать на ход игры. Как видите, это ни к чему хорошему не привело.
Редкий факт, когда одиннадцать взрослых спортсменов вторично в своей жизни и одновременно заболели корью, а на другой день проснулись совершенно здоровыми, был подробно описан в статье известного профессора Л. И. Коклюш, напечатанный в научном медицинском журнале «Корь и хворь». Статья называется «Вот тебе и раз!» и пользуется таким успехом, что в библиотеках номер журнала с этой статьёй совершенно невозможно достать. Он всё время находится на руках.
Так что вы, дорогие читатели, лучше его и не ищите. Всё равно не найдёте, только зря время потратите.

XXXVIII. ПРИМИРЕНИЕ

Облачко, прикрывавшее солнце, по минованию надобности уплыло за горизонт. Снова стало жарко. Восемьдесят тысяч человек покидали стадион, медленно просачиваясь сквозь сравнительно узкие бетонные проходы.
Люди не спешили - каждому хотелось высказать свои соображения по поводу небывалых обстоятельств так странно закончившейся игры. Высказывались догадки, одна замысловатей другой. Но даже самые горячие головы не могли себе представить что-нибудь, хоть отдалённо напоминавшее действительные причины срыва состязания.
Только три человека не принимали участия в обсуждении. Они покинули северную трибуну, храня полное молчание. Молча влезли в переполненный троллейбус, без единого слова вылезли из него у Охотного ряда и разошлись по домам.
- Прекрасная игра в футбол, - осмелился наконец заговорить Хоттабыч.
- Мда-а… - промычал в ответ Волька.
- Сколь сладостен, я полагаю, миг, когда ты забиваешь мяч в ворота противника! - продолжал упавшим голосом старик. - Не правда ли, о Волька?
- Мда-а… - снова промычал Волька.
- Ты всё ещё на меня сердишься, о вратарь моего сердца? Я умру, если ты мне сейчас же не ответишь!
Он семенил рядом со своим сердитым другом, уныло вздыхал, проклиная тот час, когда согласился пойти на стадион.
- Ты ещё спрашиваешь? - грозно ответил ему Волька, но продолжал уже значительно мягче: - Ну и заварил ты кашу, старик! Всю жизнь буду помнить. Скажите пожалуйста, какой болельщик объявился! Не-е-ет, больше мы с тобой на футбол не ходим! И билетов твоих не надо.
- Твоё слово для меня закон, - поспешно ответил Хоттабыч, очень довольный, что так дёшево отделался. - Мне будет вполне достаточно, если ты мне изредка будешь своими словами рассказывать о футбольных состязаниях.
И они продолжали путь прежними друзьями.
Недалеко от Волькиного дома они услышали шум, крики, чей-то плач.
- Начинается! - сказал Волька. - Опять Серёжка Хряк даёт гастроли.
- Гастроли? - спросил Хоттабыч. - Он лицедей?
- Он хулиган, - ответил Волька. - От него ребятишкам прямо спасу нет.

XXXIX. ЧУДО В МИЛИЦИИ

Минут через десять в комнату дежурного по отделению милиции вошли, крепко держась за руки, пятеро мальчишек в возрасте от одиннадцати до четырнадцати лет.
- Кто здесь будет дежурный? - спросил старший, по прозвищу Серёжка Хряк.
- Я дежурный, - ответил младший лейтенант милиции, сидевший за деревянным барьером. - В чём дело?
- Мы как раз к вам, товарищ младший лейтенант, - сказал убитым голосом Серёжка, волоча за собой всю цепочку ребят. - Составьте на нас, пожалуйста, протокол.
- Что-о?.. Протокол?.. За что мне прикажете составлять на вас протокол?
- За хулиганство, товарищ младший лейтенант, - ответили в один голос ребята, продолжая держаться за руки, как в хороводе.
- Идите отсюда! - досадливо замахал на них дежурный. - Не мешайте работать! Тоже шуточку выдумали! Вот возьму и на самом деле составлю протокол!
- Мы вас, товарищ дежурный, как раз об этом и просим. Честное слово, мы хулиганили.
- Такого ещё не бывало, чтобы озорники сами проявляли такую высокую сознательность! - рассмеялся дежурный. - А ну, идите подобру-поздорову.
- Да мы вовсе не высокосознательные. Мы не по своей воле пришли. Нас один старичок прислал. Нам обязательно требуется, чтобы вы на нас составили протокол, а то нам так и придётся всю жизнь держать друг дружку за руки.
- Это вам кто сказал? - фыркнул дежурный.
- А тот самый старичок и сказал.
- А ну, разнимите-ка руки, ребята! - строго приказал им младший лейтенант.
- Мы не можем, товарищ дежурный, - печально ответил за всех Серёжка Хряк. - Мы уже пробовали - не получается. Нам и этот старичок сказал, что пока на нас не составят протокол, у нас руки будут вроде как склеенные. И когда мы будем снова хулиганить, у нас снова будут склеиваться руки. Он сначала сказал, чтобы мы не баловались, а мы над ним стали смеяться.
- Стыдно смеяться над стариками, - заметил дежурный.
- Ага… Вот он нам и приказал, чтобы мы сами пошли заявить о себе в милицию, а то ему с нами идти некогда. Мы и пришли.
- Ну что же… - промолвил, всё ещё недоверчиво улыбаясь дежурный и по всей форме, как полагается, составил протокол. Расписался.
- Всё! Разнимайте руки!
- Нет ещё, товарищ младший лейтенант. Наверно, ещё не всё, - сказал Серёжка. - Вы, видимо, что-то забыли сделать.
- А верно! - удивлённо согласился дежурный. - Я забыл поставить точку.
Он поставил за своей подписью жирную точку, и ребята облегчённо вздохнули: наконец их руки расклеились!
- Скажите родителям, чтобы завтра обязательно пришли сюда.
- Хорошо, - буркнул Серёжка. - Не маленькие, сами знают. Им не впервой.
- Да, кстати, как зовут этого старичка? - крикнул ему вдогонку дежурный.
- Не знаю. Он не с нашей улицы. С ним был один мальчик, так тот его называл каким-то чудным именем… что-то вроде Потапыч, но только не Потапыч…
- Золотой старичок! - промолвил дежурный и мечтательно затянулся папироской. - Побольше бы таких Потапычей!..

XL. ГДЕ ИСКАТЬ ОМАРА?

Никто не мог бы, посмотрев на цветущую физиономию Хоттабыча, подумать, что ещё так недавно он был очень болен.
Неяркий, но ровный стариковский румянец покрывал его смуглые щёки, шаг его был по-прежнему лёгок и быстр, широкая улыбка озаряла его открытое и простодушное лицо. И только хорошо изучивший Хоттабыча Волька мог заметить, что какая-то затаённая дума всё время тревожит старого джинна. Хоттабыч часто вздыхал, задумчиво ерошил бороду, и крупная слеза нет-нет, да и покатится из его честных и приветливых глаз.
Волька прикидывался, будто ничего не замечает, и не расстраивал старика бестактными вопросами. Он был убеждён, что в конце концов Хоттабыч обязательно сам заговорит об этом. Так оно и случилось.
- Печаль и тоска терзают моё старое сердце, о благородный спаситель джиннов, - тихо произнёс как-то Хоттабыч, когда величественный закат окрасил в ровный розовый цвет тихие вечерние воды Москвы-реки. - Мне не дают покоя мысли о моём бедном пропавшем брате, об ужасной и безвыходной его судьбе. И чем больше я думаю о нём, тем больше я склоняюсь к тому, чтобы как можно скорее отправиться на его поиски. Как ты смотришь на это, о мудрый Волька ибн Алёша? И если ты к этому моему решению относишься благосклонно, то не угодно ли будет тебе осчастливить меня и разделить все радости и невзгоды этих поисков?
- А где ты собираешься искать своего брата? - деловито осведомился Волька, привыкший уже спокойно относиться ко всяким, самым неожиданным, предложениям Хоттабыча.
- Помнишь ли ты, о Волька, я уже рассказывал тебе на самой заре нашего столь счастливого знакомства, что Сулеймановы джинны бросили его, заточённого в медный сосуд, в одно из южных морей. Там, у берегов знойных стран, и надлежит, конечно, искать Омара Юсуфа.
Возможность отправиться в путешествие по южным морям пришлась Вольке по душе.
- Ну что ж, - сказал он, - я согласен. Я с тобой обязательно поеду. Куда ты, туда, как говорится, и я… Хорошо бы ещё… - Тут Волька замялся.
Но повеселевший Хоттабыч подсказал ему:
- …захватить с собою нашего превосходного друга Женю ибн Колю? Так ли я тебя понял, о добрый мой Волька ибн Алёша?
- Угу!
- В этом не могло быть и тени сомнения, - сказал Хоттабыч.
И тут же было решено, что экспедиция по розыскам несчастного брата старика Хоттабыча отправится в путь не позже чем через два дня.
Но если вопрос о сроках отбытия в путь не вызвал споров, то совершенно неожиданно обнаружились довольно серьёзные разногласия по вопросу о том, какими средствами передвижения пользоваться во время экспедиции.
- Полетим на ковре-самолёте, - предложил Хоттабыч. - Мы все на нём прекрасно уместимся.
- Не-е-ет, - решительно возразил Волька, - на ковре-самолёте я больше не ездок. Слуга покорный! С меня за глаза хватит полёта в Бенэм. Не хочу я больше мёрзнуть, как собака!
- Я обеспечу вас тёплой одеждой, о благословенный Волька. А если вам будет угодно, посреди ковра будет всё время гореть неугасимый большой костёр, и мы сможем греться у него во время полёта.
- Нет, нет, нет! - отрезал Волька. - О ковре-самолёте не может быть и речи. Давай лучше поедем до Одессы поездом, а из Одессы…
И Волька развил свой план поездки, безропотно принятый Хоттабычем и с восторгом одобренный Женей, которому он через какие-нибудь полчаса был изложен во всех необходимых подробностях.

XLI. «ДАВАЙТЕ ОСТАНЕМСЯ»

На вокзал наши путешественники прибыли почти без приключений. А если не считать того, что произошло при посадке в автобус, то и вовсе без приключений.
Случилось же при посадке в автобус вот что. Уже и Волька и Женя с трудом, правда, но влезли в переполненный автобус, уже Хоттабыч занёс ногу на подножку автобуса, чтобы последовать за ними, когда из раскрытого окошка высунулся кондуктор и властным голосом произнёс:
- Граждане, мест больше нет! Автобус отправляется!
Так как его слова не произвели никакого впечатления на старичка в канотье, то он специально для старичка в канотье добавил:
- Давайте останемся, гражданин!
Старичок посмотрел на кондуктора с изумлением, убрал ногу с подножки и растроганно промолвил:
- Если тебе это доставит удовольствие, о господин мой, то я это только сочту за честь, хотя и очень спешу на розыски моего несчастного брата.
Кондуктор, успевший к этому времени дать сигнал отправления, вдруг совершенно непонятным образом очутился на мостовой рядом с учтиво поклонившимся ему стариком в канотье и с ошарашенным видом проводил глазами автобус, быстро скрывшийся за воротами.
- Я осмеливаюсь выразить глубочайшее убеждение, о почтеннейший незнакомец, что мы с тобой чудесно проведём здесь время, пока прибудет следующий автобус, - вежливо обратился Хоттабыч к оцепеневшему кондуктору.
Но тут кондуктор опомнился и с пронзительными воплями ринулся вслед за своей осиротевшей машиной.
- Остановите! - кричал он, проворно семеня ногами и придерживая рукой бренчащую серебром и медяками тяжёлую сумку. - Остановите автобус, граждане!..
Хоттабыч, поражённый странным поведением кондуктора, с интересом посмотрел ему вслед, а потом, когда тот скрылся за поворотом, где стоял задержанный Волькой автобус, легко нагнал его и даже успел взобраться в машину раньше кондуктора.
Вскоре автобус тронулся в дальнейший путь, и Хоттабыч, наклонившись к своим друзьям, зашептал им, неодобрительно поглядывая на всё ещё не пришедшего в себя кондуктора:
- Странный, очень странный человек этот кондуктор! Я его не тянул за язык. Он сам, по собственной воле, предложил мне: «Давайте останемся». Меня порадовали и поразили сердечность и доброта человека, предложившего мне своё общество, чтобы мне легче было скоротать время до следующего автобуса. Но стоило лишь машине отправиться, а ему очутиться рядом со мной на мостовой, как он уже передумал, оставил меня в одиночестве и побежал догонять автобус. Странный, очень странный человек! - закончил Хоттабыч и не без сожаления посмотрел на кондуктора.
- Он вовсе и не собирался оставаться с тобой на мостовой, - попытался Волька разъяснить старику. - Он сказал тебе «давайте останемся» в том смысле, что останешься только ты, а он уедет.
Однако Хоттабыч понял объяснения Вольки очень своеобразно.
Он недружелюбно посмотрел в сторону кондуктора и жёстко сказал:
- Теперь для меня окончательно стало ясно, что это не только странный, но и очень неискренний человек.

XLII. РАССКАЗ ПРОВОДНИКА МЕЖДУНАРОДНОГО ВАГОНА СКОРОГО ПОЕЗДА МОСКВА-ОДЕССА О ТОМ, ЧТО ПРОИЗОШЛО НА ПЕРЕГОНЕ НАРА-МАЛЫЙ ЯРОСЛАВЕЦ

(Рассказан проводником его сменщику, спавшему во время этого происшествия)

- Я тебя, Кузьма Егорыч, потому разбудил, что только что произошёл в нашем вагоне удивительный, совершенно непонятный случай.
Понимаешь, постелил я, как полагается, всем постели, и в седьмом купе постелил. Стелю и обращай внимание, что едут в этом купе один старичок, такой бородатый, в дореволюционной соломенной шляпе, и при нём двое парнишек. Скорее всего, я так думаю, однолетки. И, понимаешь, ни капли багажа. То есть ну ни-ни!
А тут ещё один из мальчишек, такой белобрысенький, весь в веснушках, спрашивает:
«Товарищ, говорит, проводник, как пройти в вагон-ресторан».
Я отвечаю.
«К сожалению, нет у нас в поезде вагон-ресторана, но можно будет утречком предложить вам чаю с сухарями».
Тут мальчик смотрит на старика, старик ему глазом моргает. Мальчик и говорит: «Ну ладно, мы и без вашего чаю обойдёмся, раз нет вагон-ресторана».
Интересно, думаю, как это вы до самой Одессы обойдётесь без моего чая. И ухожу в наше купе, но дверь только прикрываю, чтобы оставалась щёлочка.
А уже в вагоне все давно спать улеглись, и уже во всех купе пассажиры третьи сны видят, и только в седьмом купе всё шу-шу, шу-шу-разговаривают. Что именно говорят, мне не слышно, но только мне определённо слышно, что о чём-то разговаривают.

Предыдущая страница 16 Следующая страница


17 Лазарь Лагин

Потом вдруг открывается дверь, и из неё высовывается тот самый старичок; не замечает, что я за ним слежу, снимает с головы свою дореволюционную шляпу… И что бы ты, Кузьма Егорыч, подумал, что этот старичок делает? Слово даю, не вру! Рвёт из своей бороды клок волос. Пропади я на этом месте, ежели вру!
Батюшки, думаю, сумасшедший! Вот уж, что называется, повезло! Привалило сумасшедшего аккурат в моё дежурство. Молчу и жду, что будет дальше.
А дальше, оказывается, старик рвёт этот самый клок волос на многие части, кидает этот мусор на пол и что-то про себя бормочет. Тут я всё больше убеждаюсь, что этот пожилой пассажир - ненормальный и не миновать того, чтобы в Брянске его ссаживать. Ух, думаю, скандалу с ним не оберёшься! Может быть, он даже сию минуту начнёт кидаться на людей, стёкла бить.
Смотрю - нет, ни на что не кидается, стоит смирно, бормочет. Побормотав малость, уходит в своё купе.
И вдруг слышу - кто-то по коридору босыми ногами шаркает. Только не впереди, а позади меня. Тогда я понимаю, что кто-то с тамбура прошёл в вагон, и опять-таки страшно удивляюсь, потому что тамбур-то у меня во время движения всегда заперт.
Посмотрел я назад и… честное тебе, Кузьма Егорыч, благородное слово - не вру… вижу - идут с площадки четыре молодца, загорелые, что твои курортники, и притом совершенно голые. Только и есть на них одежонки, что тряпочки на бёдрах. Босые.
Поджарые-преподжарые! Каждое рёбрышко просвечивает.
Я выхожу из нашего купе и обращаюсь к ним:
«Граждане, вы, вероятно, вагоны перепутали. Это граждане, международный, и у нас тут все купе заняты».
А они хором:
«Молчи, неверный! Мы знаем, куда мы идём! Нам как раз сюда и нужно, куда мы идём».
Тогда я им говорю:
«В таком случае, граждане, попрошу ваши билетики».
Они мне опять хором:
«Не морочь нам голову, чужеземец, ибо мы спешим к нашему повелителю и господину!»
Я говорю:
«Меня поражает, что вы меня называете чужеземцем. Я - советский гражданин и нахожусь в своей родной стране. Это раз. А во-вторых, у нас господ нет с самой Октябрьской революции. Это, говорю, два».
Их старший говорит:
«Тебе должно быть стыдно, неверный! Ты пользуешься тем, что у нас руки заняты и что мы не можем вследствие этого убить тебя за твою безумную наглость. Это, говорит, нечестно, что ты этим пользуешься».
Тут я замечаю, что все четыре голых гражданина сверх всякой меры нагружены разной снедью. Один держит тяжёлое блюдо, а на блюде - жареный барашек с рисом. У другого - громадная корзина с яблоками, грушами, абрикосами и виноградом, хотя - обращаю твоё внимание, Кузьма Егорыч! - ещё до фруктового сезона не меньше месяца осталось. Третий на голове держит посудину в виде кувшина, и в этом кувшине что-то плещется. По запаху чувствую - какое-то вино. Типа рислинг. У четвёртого в обеих руках по блюду с пирогами и пирожными. Я, признаюсь, даже рот разинул. А их старший говорит:
«Лучше бы ты, неверный, показал нам, где тут седьмое купе, потому что мы должны поскорее выполнить наше задание».
Я тогда начинаю догадываться и спрашиваю:
«Как он выглядит, ваш хозяин? Старичок такой с бородкой?»
Они говорят:
«Он самый. Это тот, кому мы служим».
Я их веду к седьмому купе, по дороге говорю:
«Придётся с вашего хозяина взыскать штраф за то, что вы без билета ездите. Давно вы у него служите?»
Старший отвечает:
«Мы ему служим три тысячи пятьсот лет».
Я, признаюсь, думаю, что ослышался. Переспрашиваю:
«Сколько, говорите, лет?»
Он отвечает:
«Сколько я сказал, столько и служим. Три тысячи пятьсот лет».
Остальные трое головами кивают: дескать, правильно старший говорит.
«Батюшки, думаю, не хватало мне одного сумасшедшего - ещё четырёх подвалило!»
Но я разговор продолжаю, как с нормальными пассажирами. Я говорю:
«Что это за безобразие! Столько лет служите, а хозяин вам даже спецовки простой не справил. Ходите, простите, нагишом!»
Старший отвечает:
«Мы в спецовке не нуждаемся. Мы даже не знаем, что это такое».
Я тогда говорю:
«Странно слышать подобное от человека с таким приличным производственным стажем. Вы, вероятно, не здешние? Вы где постоянно проживаете?»
Тот отвечает:
«Мы сейчас из древней Аравии».
Я говорю:
«Тогда мне всё понятно. Вот седьмое купе. Постучите».
Сразу выходит тот самый старичок, и тут все его сотрудники падают на коленки и протягивают ему свои кушанья и напитки. А я отзываю старичка в сторону и говорю:
«Гражданин пассажир, это ваши сотрудники?»
Старик говорит:
«Да, мои».
Тогда я ему говорю:
«Они без билетов едут, за это с них полагается штраф. Вы как, согласны уплатить?»
Старик говорит:
«Согласен хоть сейчас. Ты только скажи, что это такое - штраф?»
Я вижу, старичок довольно благоразумный, и шёпотом ему объясняю:
«Тут у вас один служащий ума лишился. Он говорит, что служит у вас три с половиной тысячи лет. Согласитесь, что он сошёл с ума».
Старик отвечает:
«Не могу согласиться, поскольку он не врёт. Да, верно, три тысячи пятьсот лет. Даже немного больше, поскольку мне, говорит, было лет двести - двести тридцать, когда я стал повелевать ими».
Я тогда старику заявляю:
«Перестаньте надо мной смеяться! Это неприлично в вашем возрасте. Платите немедленно штраф, или я их ссажу на ближайшей станции! И вообще вы мне подозрительны, что ездите без багажа в такой дальний путь».
Старик спрашивает:
«Это что такое - багаж?»
Я отвечаю:
«Ну, узлы, чемоданы и так далее».
Старик смеётся.
«Что же ты, говорит, о проводник, выдумываешь, что у меня нет багажа? Посмотри-ка полки!»
Смотрю, а на полках полным-полно багажа. Только что смотрел - ничего не было. И вдруг - на тебе! - масса чемоданов, уйма узлов.
Я тогда говорю:
«Тут, гражданин пассажир, что-то неладно. Платите поскорей штраф, а на следующей остановке я приведу сюда главного кондуктора - пускай разбирается. Я что-то перестаю понимать, в чём дело».
Старик опять смеётся:
«Какой штраф? За кого платить штраф?»
Я тогда стал совсем злой, поворачиваюсь, пальцем показываю на коридор. А там никого нет! Я нарочно весь вагон обегал, всюду осмотрел. Даже след моих «зайцев» простыл.
Старик говорит:
«Иди, о проводник, к себе в купе!»
Я и ушёл.
Теперь ты понимаешь, Кузьма Егорыч, почему я тебя разбудил? Не веришь? Хочешь, я тебе дыхну, чтобы ты понял, что я совершенно трезвый? Нет, уж я обязательно… Что? Пахнет вином? Да ну тебя, Кузьма Егорыч! Чтобы я когда-нибудь в пути себе такое позволил! Я и рюмочки со вчерашнего дня не выкушал! Что говоришь: рюмочки не выкушал, а стаканчика два выпил? Ай-яй-яй, Кузьма Егорыч! Ха-ха-ха! Ух, уморил! Ха-ха-ха! Хи-хи-хи! Знаешь что, Кузьма Егорыч? Давай споём песню. Что? Пассажиров разбудим? А мы тихо.

Бывали дни весёлые,
Гулял я, молодец…

Ладно, ладно, лягу спать. Я, брат Кузьма Егорыч, человек смирный. Лечь спать? Пожалуйста, с удовольствием лягу. Спокойной ночи, Кузьма Егорыч…
За час до прибытия поезда в Одессу проводник пришёл в седьмое купе убирать постели. Хоттабыч его угостил яблоками.
- В Москве, наверно, покупали, в «Гастрономе?»с уважением сказал проводник и спрятал яблоки в карман для своего сынишки. - Редкая в это время года вещь - яблоки, - продолжал он. - Большое вам спасибо, гражданин!
Было очевидно, что он ничегошеньки не помнил о том, что произошло с ним на перегоне Нара - Малый Ярославец.
Когда он покинул купе, Женя восхищённо крякнул:
- А молодец всё-таки Волька!
- Зачем это слово «всё-таки?»-сказал Хоттабыч. - Оно совершенно излишне. Волька ибн Алёша - явный молодец, и его предложение, вне всяких сомнений, достойно похвал.
Так как читателям нашей повести, возможно, не совсем понятен смысл приведённой только что краткой беседы, спешим разъяснить.
Когда ночью сбитый с толку проводник покинул седьмое купе, Волька обратился к Хоттабычу:
- Можно ли так сделать, чтобы проводник всё забыл?
- Это сущий пустяк для меня, о Волька.
- Так сделай это и как можно скорее. Он тогда ляжет спать, а утром проснётся и ничего не будет помнить.
- Превосходно, о сокровищница благоразумия! - восхитился Хоттабыч, махнул рукой и сделал так, что проводник вдруг стал пьяным.
Это произошло как раз в тот момент, когда проводник дыхнул в лицо своему сменщику, Кузьме Егорычу.

XLIII. НЕИЗВЕСТНЫЙ ПАРУСНИК

На прогулочной палубе теплохода «Колхида», совершавшего очередной рейс из Одессы в Батуми, стояли, опершись о перила и неторопливо беседуя, несколько пассажиров. Тихо громыхали где-то глубоко, в самой середине судна, мощные дизели, мечтательно шелестела вода, плескавшаяся о высокие борта теплохода, наверху, над головой, озабоченно попискивала судовая рация.
- Очень обидно, знаете ли, - сказал один из пассажиров, - что исчезли большие парусные суда, эти белокрылые красавцы. С какой радостью я очутился бы сейчас на настоящем парусном судне, на фрегате, что ли… Наслаждаться видом тугих белоснежных парусов, слушать поскрипывание могучих и в то же время изящных и стройных мачт, восхищённо следить за тем, как по приказу шкипера команда молниеносно разбегается по разным мачтам, реям… и как их ещё там называют. Хоть бы раз удалось мне видеть настоящий парусник! Только чтоб был настоящий парусник. А то в нынешние времена даже какой-нибудь «дубок» - и тот, видите ли, заводит себе моторчик, хотя - обращаю ваше внимание - считается парусным судном.
- Парусно-моторным, - поправил его гражданин в форме торгового моряка.
Наступило молчание. Все, кроме моряка, перешли на левый борт смотреть, как совсем неподалёку плещется и кувыркается в ласковом полуденном море весёлая стайка неутомимых дельфинов. А для нашего моряка дельфины уже много лет не были новостью. Он поудобнее расположился в шезлонге и попробовал перелистывать какой-то журнал. Но вскоре солнце его разморило, он закрыл журнал и стал им обмахиваться вместо веера.
И вдруг что-то так завладело его вниманием, что он перестал обмахиваться журналом, вскочил на ноги и кинулся к перилам. Далеко, почти у самого горизонта, он увидел быстро, очень быстро мчащееся красивое, но страшно старомодное парусное судно. Оно казалось видением из старинной волшебной сказки.
- Товарищи! - закричал моряк своим недавним собеседникам. - Товарищи, сюда, поскорее! Посмотрите, какой интересный парусник!.. Ну и старина!.. Ого, да у него что-то случилось с грот-мачтой!.. Нету грот-мачты! Точно корова языком слизнула! Батюшки-и-и! Да вы только посмотрите, да ведь у него же паруса не в ту сторону надуты!.. По всем законам, фок-мачта должна была уже давно улететь за борт!.. Форменные чудеса в решете!..
Но пока вняли его словам и вернулись на правый борт, неизвестное судно уже пропало из виду. Мы говорим «неизвестное» потому, что моряк готов был поклясться, что этот прекрасный парусник не был приписан ни к одному из советских портов Чёрного моря. И действительно, судно, замеченное с борта теплохода, не было приписано ни к одному из советских портов Чёрного моря. Не было оно приписано и ни к одному из иностранных портов. Оно вообще нигде и ни к чему не было приписано по той простой причине, что появилось на свет и было спущено на воду всего несколько часов назад.
Парусник этот назывался «Любезный Омар», в честь несчастного брата нашего старого знакомого Гассана Абдуррахмана ибн Хоттаба.

XLIV. НА «ЛЮБЕЗНОМ ОМАРЕ»

Если бы уже известный нам проводник международного вагона скорого поезда Москва - Одесса каким-нибудь чудом попал на борт двухмачтового парусника «Любезный Омар», то больше всего его поразило бы не то, что он ни с того ни с сего вдруг очутился на морском корабле, и даже не то, что этот корабль совсем не похож на обычные суда, бороздившие просторы наших морей и рек. Больше всего его поразило бы, что он знаком со всеми пассажирами и всей командой «Любезного Омара».
Старик и два его юных спутника только сегодня утром покинули купе номер семь международного вагона, а экипаж корабля состоял как раз из тех четырёх темнокожих граждан, у которых производственный стаж восходил к XVI веку до нашей эры.
Надо полагать, что вторая встреча с ними надолго уложила бы нашего впечатлительного проводника в постель.
Уж на что и Волька и Женя привыкли за последние дни ко всяким неожиданностям, но и те были порядком огорошены, встретив на корабле своих недавних знакомцев, оказавшихся к тому же очень ловкими и опытными матросами.
Вдоволь налюбовавшись быстрыми и точными движениями малочисленной команды «Любезного Омара», беспечно шнырявшей по снастям высоко над палубой, как если бы это гладкий паркетный пол, ребята пошли осматривать корабль. Он был очень красив, но мал, не больше московского речного трамвая.
Впрочем, Хоттабыч уверял, что даже у Сулеймана ибн Дауда не было такого громадного корабля, как «Любезный Омар».
Всё на «Любезном Омаре» блистало поразительной чистотой и богатством. Его борта, высокий резной нос и корма были инкрустированы золотом и слоновой костью. Палуба из бесценного розового дерева была покрыта коврами, почти не уступавшими по своей роскоши тем, которые украшали собой каюты Хоттабыча и его друзей.
Тем удивительнее показалось Вольке, когда в носовой части корабля он вдруг обнаружил тёмную, грязную конуру с нарами, на которых валялись груды всяческого тряпья.
Пока он, поборов брезгливость, знакомился с убогим убранством этого крохотного помещеньица подоспел Женя. Женя после тщательного осмотра пришёл к выводу, что эта неприглядная конура предназначена для тех пиратов, которых они, возможно, изловят в пути.
- Ничего подобного, - настаивал на своей точке зрения Волька. - Это просто осталось после капитального ремонта. После ремонта иногда остаётся какой-нибудь заброшенный уголок, где и тряпки валяются и разный другой мусор.
- Какая может быть речь о капитальном ремонте, раз ещё сегодня утром этого корабля и в природе не существовало? - сказал Женя.
На этот вопрос Волька не мог дать удовлетворительного ответа, и ребята пошли к Хоттабычу, чтобы тот помог разрешить их спор.
Но оказалось, что старик спит, так что увиделись с ним ребята только часа через полтора, за обедом.
Неумело поджав под себя ноги, они расселись на пушистом ковре, игравшем изумительно яркими красками. Ни стульев, ни столов не было ни в этих покоях, ни вообще где бы то ни было на этом корабле.
Один член экипажа остался наверху у штурвала, остальные внесли и расставили на ковре множество разных блюд, закусок, фруктов и напитков.
Когда они повернулись, чтобы покинуть помещение, Волька и Женя окликнули их:
- Куда же вы, товарищи!
А Волька учтиво осведомился:
- А вы что, разве не будете обедать?
Слуги в ответ только отрицательно замахали руками.
Хоттабыч растерялся:
- Я, вероятно, недостаточно внимательно слушал вас, о юные мои друзья. Мне показалось, будто вы пригласили на нашу трапезу тех, кто нас обслуживает…
- Ну да, пригласили, - сказал тут особенного?

Предыдущая страница 17 Следующая страница


Старик Хоттабыч 18

- Но ведь это простые матросы, - возразил Хоттабыч таким тоном, будто этими словами вопрос был исчерпан.
Однако, к его удивлению, ребята всё же остались при своём.
- Тем более, что матросы, - сказал Волька, - не какие-нибудь капиталисты, а самые настоящие трудящиеся, свои люди.
А Женя добавил:
- Надо ещё учесть, что они, кажется, негры, угнетённая нация. К ним надо особенно чутко относиться.
- Тут какое-то прискорбное недоразумение, - заволновался Хоттабыч, смущеный дружным натиском со стороны ребят. - Я вторично прошу вас принять во внимание, что это простые мореходы. Нам не пристало сидеть с ними за одной трапезой. Это унизит нас в их глазах и в наших собственных.
- Меня нисколько не унизит, - быстро возразил Волька.
- И меня не унизит. Наоборот, будет очень интересно, - сказал, в свою очередь. Женя, с вожделением поглядывая на дымящуюся жареную индейку. - Зови скорее матросов, а то индейка остынет.
- Мне что-то не хочется есть, о юные мои друзья. Я буду обедать позже, - хмуро промолвил Хоттабыч и три раза громко хлопнул в ладоши: - Эй, слуги!
Матросы явились в то же мгновение.
- Эти молодые господа милостиво изъявили желание отобедать вместе с вами, недостойными моими слугами.
- О великий и могучий повелитель! - промолвил старший из матросов, падая ниц перед Хоттабычем и коснувшись лбом драгоценного пушистого ковра. - Нам совсем не хочется есть. Мы очень сыты. Мы настолько сыты, что от одной лишь цыплячьей ножки наши желудки разорвутся на части, и мы умрём в страшных мучениях.
- Врут! - убеждённо прошептал Волька на ухо Жене. - Голову отдаю на отсечение - врут. Они не прочь пообедать, но боятся Хоттабыча… Вот вы говорите, что сыты, - обратился он к матросам, - а скажите, пожалуйста, когда вы успели пообедать?
- Да будет тебе известно, о юный благородный мой господин, что мы можем по году и больше воздерживаться от пищи, не испытывая голода, - уклончиво ответил за всех старший из матросов.
- Они ни за что не согласятся, - разочарованно заявил Женя. - Они его боятся.
Матросы попятились к выходу и скрылись.
- Что-то у меня, к моему удовольствию, вдруг снова разыгрался аппетит, - бодро промолвил Хоттабыч. - Приступим же поскорее к трапезе.
- Нет уж, обедай-ка ты, Хоттабыч, один, а мы тебе не компания! - сердито пробурчал Женя и решительно поднялся с ковра. - Пошли, Волька.
- Пошли. Нам тут делать нечего. Эх! Воспитываешь человека, перевоспитываешь, а толку ни на грош…
И старик остался, наедине с собой и нетронутым обедом. Он сидел, поджав под себя ноги, прямой, надменный и торжественный, как восточный божок. Но лишь мальчики скрылись за пологом, отделявшим каюту от палубы, Хоттабыч стал изо всей силы колотить себя по голове своими сухонькими, но крепкими, как железо, кулачками. Горе, горе бедному Гасану Абдуррахману ибн Хоттабу! Опять что-то получилось совсем не так, как ему хотелось. А ведь как хорошо началось путешествие на «Любезном Омаре»! С каким искренним восторгом хвалили ребята его убранство, его паруса, игравшие на солнце всеми цветами радуги, его мягчайшие ковры, в которых босая нога блаженно утопала по самые щиколотки, его драгоценные поручни из чёрного дерева и слоновой кости, его могучие стройные мачты, отделанные мозаикой из прекраснейших и редчайших камней!
Почему же вдруг пришла им в голову такая странная причуда? А вдруг это не причуда, не каприз, а совсем-совсем другое? Сколь удивительны эти отроки, отказывающиеся, несмотря на голод, от пиршества только потому, что его слугам не позволено отобедать с ними, как равным с равными! Ах, как непонятно, обидно и голодно, очень голодно было Хоттабычу!
Пока чувство привязанности к Вольке и Жене боролось в груди старика с предрассудками тысячелетней давности, наши юные путешественники горячо обсуждали создавшееся положение. Слуги Хоттабыча старались не показываться им на глаза, но один из них - не то по рассеянности, не то по неосторожности - вдруг показался из той самой конуры, которая, по первоначальным предположениям Вольки, предназначалась для пленных пиратов. Значит, эта убогая конура служила на роскошном «Любезном Омаре» кубриком для матросов.
- Не-ет! - возмущённо заключил Волька. - На таком корабле мы ни на что не останемся! Или Хоттабыч немедленно, сию же минуту изменит порядки на нём, или пускай старик возвращает нас домой, а нашей дружбе с ним конец.
И вдруг они услышали позади себя голос Хоттабыча.
- О паруса моего сердца, - обратился к ним лукавый старик так, словно ничего особенного не произошло, - зачем вы теряете время здесь, на палубе, когда вас ждёт изысканнейший и сытнейший обед? Индейка ещё дымится: но она ведь может остынуть, и вкус её тогда неминуемо ухудшится. Поспешим же обратно в каюту, ибо и возлюбленные мои матросы и я, покорнейший ваш раб, изнываем от голода и жажды.
Ребята заглянули в только что оставленную ими каюту и увидели матросов, чинно восседавших на ковре в ожидании их возвращения.
- Ладно, - сухо промолвил Волька. - Нам ещё придётся, Хоттабыч, очень серьёзно с тобой потолковать. А пока приступим к обеду!
Не успела закончиться трапеза, как на море поднялось сильное волнение: маленькое судно то взлетало на гребень большой волны, то оказывалось в глубоком ущелье между двумя громадными водяными стенами. Волны, гремя и свирепо шипя, перекатывались через палубу и уже давно смыли в море покрывавшие её ковры. Водяные потоки то и дело врывались во внутренние покои. Стало холодно, но жаровню с горячими угольями так швыряло из угла в угол, что во избежание пожара её выбросили за борт. Посеревшие от холода слуги-матросы, единственную одежду которых составляли повязки вокруг бёдер, ожесточённо хлопотали у зловеще хлюпавших парусов.
Ещё полчаса - и от «Любезного Омара» осталось бы только печальное воспоминание. Однако волнение прекратилось так же неожиданно как и началось. Выглянуло солнце. Снова стало тепло. Зато наступил полнейший штиль. Паруса безжизненно повисли, и корабль стал покачиваться на затихавшей волне, нисколько не подвигаясь вперёд.
Хоттабыч решил, что ему представился удобный случай поправить пошатнувшиеся отношения со своими спутниками. Радостно потирая руки, он сказал:
- Штиль? Да будет вам известно, о великодушные и справедливые отроки, что штиль для нас - сущая чепуха. Мы прекрасно обойдёмся и без ветра. Сейчас «Любезный Омар» помчится ещё быстрее прежнего… Да будет так!
И он щёлкнул пальцами левой руки.
Тотчас же «Любезный Омар» с бешеной быстротой рванулся вперёд, причём паруса, встретив сопротивление воздуха, естественно, надулись в направлении, обратном ходу корабля.
За всё существование парусного судоходства никому не приходилось быть свидетелем столь удивительного зрелища. Однако ни Волька, ни Женя, ни Хоттабыч, стоявшие в это время на корме, не успели им насладиться, потому что силой инерции их сбросило с кормы в воду. А сразу вслед затем грот-мачта, не выдержав чудовищного сопротивления воздуха, со страшным треском рухнула на то место, где только что стояли наши путешественники.
«Любезный Омар» мгновенно скрылся из виду.
«Сейчас бы очень пригодилась шлюпка или, на худой конец, спасательный круг, - подумал Волька, барахтаясь в воде и отфыркиваясь, как лошадь. - Берегов не видать».
Действительно, куда ни кинь взор, всюду видно было только спокойное и безбрежное море.

XLV. КОВЁР-ГИДРОСАМОЛЁТ «ВК-1»

- Куда ты? - окликнул Волька Женю, быстро поплывшего куда-то в сторону. - Всё равно до берега не доплыть. Не трать силы, ложись на спину.
Женя послушался. Лёг на спину и Хоттабыч, бережно приподняв в правой руке свою шляпу.
Так началось единственное в истории мореходства совещание потерпевших кораблекрушение, на котором ораторы высказывались лёжа на спине.
- Вот мы и потерпели кораблекрушение! - чуть ли не с удовлетворением произнёс Волька, самочинно взяв на себя обязательства председателя. - Что ты там задумал? - спросил он, увидев, что Хоттабыч стал выдёргивать свободной левой рукой волоска из своей бороды.
- Я хочу вернуть назад наш корабль.
- Успеешь, - сухо остановил его Волька. - Ещё вопрос, хотим ли мы на него возвращаться. Мне, например, не хочется. Прямо скажем: на нём не человеческие, не советские порядки. Даже вспомнить противно.
- По-моему, тоже. «Любезный Омар» отпадает, - поддержал его Женя. - Только вот что, Хоттабыч: надо поскорее позаботиться о спасении матросов. А то как бы они не погибли вместе с судном.
Хоттабыч насупился:
- Меньше всего пусть беспокоит вас судьба моих недостойных слуг. Вот уже пять минут, не менее, как они в Аравии. Там они проживают постоянно, там они и сейчас ждут моих дальнейших приказаний. Но объясните мне, о мачты моего сердца, почему бы нам не продлить наше путешествие - на «Любезном Омаре»?
- Кажется, тебе ясно сказано, - отвечал Волька.
- И вообще, - заметил Женя, - парусник - слишком неверный и медленный тип судна. Зависишь от всякой перемены погоды… Не-е-ет, «Любезный Омар» окончательно отпадает.
- О якоря моего счастья! - жалостно захныкал Хоттабыч. - Я сделаю всё, чтобы…
- Бесспорно отпадает, - снова перебил его Волька, поёживаясь. Было очень неприятно лежать в воде одетым и обутым. - Остаётся выяснить, что ещё может нам предложить Хоттабыч.
- Я могу вас взять подмышки и полететь.
- Отпадает! - отрезал Волька. - Слуга покорный - летать у кого-то подмышками!
- Не у кого-то, а у меня! - обиделся Хоттабыч.
- Даже у тебя.
- Тогда я осмелюсь предложить вашему просвещённому вниманию ковёр-самолёт. Превосходнейшее средство передвижения, о разборчивые друзья мои!
- Вот уж не сказал бы, что превосходнейшее! Замерзаешь на нём, да и летишь медленно и без всяких удобств, - задумчиво промолвил Волька я вдруг воскликнул: - Идея! Честное пионерское, идея!
Он тут же камнем ушёл подводу, так как в припадке восторга не придумал ничего лучшего, как начать самому себе аплодировать. Он вынырнул, сопя и отплёвываясь, снова улёгся поудобнее на спину и, как ни в чём не бывало, продолжал:
- Нужно усовершенствовать ковёр-самолёт, - сделать обтекаемой формы, утеплить, оборудовать койками и поставить на поплавки.
Труднее всего было объяснить Волькино предложение Хоттабычу. Во-первых, старик не знал, что такое «обтекаемая форма»; во-вторых, понятия не имел о поплавках.
Такая, казалось бы, простая вещь - «обтекаемая форма», а объяснять пришлось очень долго, пока не догадались сказать, что обтекаемый ковёр-самолёт должен быть похожим на огурец, у которого, понятно, выдолблена сердцевина.
Кое-как, тоже с превеликими трудностями, растолкована старику в насчёт поплавков.
И вот наконец взмыл в воздух и лёг курсом на зюйд-зюйд-вест обтекаемый ковёр-гидросамолст «ВК-1». В переводе с авиационно-конструкторского языка на обыкновенный, житейский, «ВК-1» означало: «Владимир Костыльков. Первая модель».
Похожий на огромный огурец с небольшим хвостиком позади, какие бывают у огурцов, только что сорванных, этот крытый ковёр-гидросамолёт имел три спальных места и в каждом из бортов по два окошка, прорезанных в толстой, мохнатой ковровой ткани.
Лётные качества Волькиной конструкции оказались не пример выше, нежели у обычного ковра-самолёта. Быстро промелькнули под нашими путешественниками Чёрное море, Босфор, Дарданеллы, Малая Азия, иссушеная палящим зноем плоскогорья Аравийского полуострова. Затем глубоко внизу показались жёлтые пески Синайской пустыни. Узкая полоска Суэцкого канала отделяла её от точно таких же жёлтых песков Аравийской пустыни, и это уже была Африка, Египет.
Отсюда Хоттабыч собирался начать свои поиски Омара Юсуфа в Средиземном море: с самой восточной его стороны до самой западной. Но ещё не успел «ВК-1» снизиться до двухсот метров, как Хоттабыч в великой досаде назвал себя старым дурнем, а ковёр-гидросамолёт снова стал набирать высоту и лёг курсом на запад. За время, проведённое в сосуде, Хоттабыч позабыл, что в этих местах впадает в Средиземное море Нил, и вода здесь вечно мутна от ила и песка, которые эта могучая и полноводная река выносит далеко в море. Какие же поиски могут быть в этой густой жёлтой мути? Только глаза засоришь.
Хоттабыч решил отложить обследование этого неудобного района на тот случай, если не удастся обнаружить Омара. Юсуфа в остальной части Средиземного моря.
Прошло ещё немного времени, и они снизились в тихой голубой бухточке, неподалёку от итальянского города Генуи.

XLVI. ИНТЕРВЬЮ С ЮНЫМ ГЕНУЭЗЦЕМ

- Прежде всего осторожность! И не болтать! - скомандовал Волька, когда все трое выбрались на берег, а ковёр-гидросамолёт исчез по мановению руки Хоттабыча. - Ещё неизвестно, куда мы попали.
- Определимся по самолёту, - сказал Женя. - Вон по тому.
Откуда-то с запада летел большой самолёт. А надо вам сказать, что во всей 124-й школе не было большего знатока авиации, нежели Женя Богорад. Ему ничего не стоило с первого взгляда определить государственную принадлежность самолёта. Он знал штук сорок опознавательных знаков. Самолёт низко прогудел над нашими путешественниками и скрылся за ближайшим холмом.
- Американский! - заключил Женя. - Белая пятиконечная звезда - опознавательный знак американской авиации.
Пролетел и скрылся за тем же холмом ещё один самолёт. И этот тоже имел на своём фюзеляже американскую белую звезду.
- Одно из двух, - сказал Волька, - мы попали или в Грецию, или в Италию.
- Синьоре Умберто-о-о! - донёсся издалека высокий мальчишеский голос. - Синьоре Умберто-о-о! Вас хозяин зовёт!
- Раз «синьоре» - значит Италия, - сказал Волька. - Значит мы в Италии!
- Удивительное дело, как эти американцы летают себе над Италией, словно над какой-нибудь американской территорией! Просто исключительное нахальство! - задумчиво проговорил Женя. - Будь я итальянцем, я бы…
Но как удивились бы наши герои, узнав, кто прилетел только что в Италию на том, первом самолёте! В то время, когда они выражали своё восхищение по поводу того, что они оказались в этой прекрасной стране, на аэродроме за холмом подкатили к приземлившемуся самолёту дюралевую высокую лестницу, и по ней спустился, надменно выпучив маленькие, свиные глазки, господин Вандендаллес собственной персоной.
Но мальчики и Хоттабыч этого ещё не знали.
- Италия! Мы в Италии! Вот это здорово! - не удержался и крикнул Женя. - Утром - в Одессе, час назад - над Суэцким каналом, а сейчас - уже в Италии! Правда, здорово?
Волька замахал на него руками, чтобы он вёл себя потише.
- Ох, и востро же нам надо ухо держать! - сказал он. И, главное, поменьше болтать.
- Да кто нас здесь поймёт? Мы же по-итальянски ни бум-бум! - фыркнул Женя.
- Ничего не значит, что не поймут. Это даже, может быть хуже, что не поймут.
- Почему, о юные мои друзья, вас не поймут? - обиделся Хоттабыч. - Раз я с вами, то и вас поймут и вы будете понимать язык здешних мест, как понимаю его я.
- Тем более надо держать ухо востро! - снова подчеркнул Волька.
Хоттабыч хотел сразу пуститься в поиски Омара Юсуфа, но мальчики уговорили его пойти с ними посмотреть город. По красивой широкой дороге, тянувшейся вдоль берега, только изредка с тихим шелестом проносились машины да, мягко ступая копытцами, брели тяжело нагруженные ослики.
Вскоре показался большой пляж. Кроме нескольких американских офицеров и солдат, на нём никого не было.
Наши путешественники, не останавливаясь, прошли дальше и спустя некоторое время вошли в город Геную.
Высокие, многоэтажные старинные дома перемежались с не менее древними одноэтажными лачугами. Выло жарко и душно. По узким и грязным улицам ходило множество людей, бедно одетых, измождённых, но весёлых. Они что-то горячо обсуждали, оживлённо размахивали руками, пели песни, останавливались у раскрытых окон и, опершись о подоконник, о чём-то с жаром рассказывали высовывавшимся из окон жильцам.
- Очевидно, сегодня у них выходной день, - сообразил Волька и обратился к мальчику, сидевшему на щербатом пороге у распахнутых дверей мрачного и сырого трёхэтажного дома и мастерившему из старой-престарой сигарной коробки пароход.
- Скажи-ка, мальчик, у вас сегодня выходной день?
Юный генуэзец недоуменно посмотрел на Вольку и его спутников:
- Как ты сказал? Выходной день? Что это такое - выходной день?
- У вас сегодня воскресенье? - взорвался Волька.
- Будто ты сам не знаешь, что сегодня пятница - насмешливо ответил мальчик.
- Тогда сегодня, вероятно, какой-то праздник? - продолжал свои расспросы Волька.
- С чего это ты решил? - удивился мальчик. - Был бы праздник, звонили бы в колокола.
- Почему же, в таком случае, так много людей бродят по улицам в рабочее время?
- Ты, наверно, нездешний, - сурово ответил мальчик. - Одно из двух: или ты нездешний, или ты ненормальный.
- Я нездешний, - быстро проговорил Волька. - Я вполне нормальный, но я нездешний. Я из… я из Неаполя.
- А разве в Неаполе рабочие не бастуют против иностранных военных баз? - рассердился юный генуэзец. - Знаешь что, иди-ка ты подобру-поздорову! У нас в Генуе мальчики не любят, когда к ним пристают с глупыми вопросами?.. Постой, постой! А может быть, тебе нравятся иностранные военные базы в Италии? - крикнул он вдогонку уходившему Вольке. - Ты говоря прямо! Нравятся?..
- Что ты! - возмутился Волька. - Как тебе не стыдно так оскорблять незнакомых мальчиков. Да я их попросту ненавижу!
- И я их тоже ненавижу, - сказал Женя. - Мы, если хочешь знать, только что удивлялись, как это вы их терпите…
- Кто это - мы? Генуэзцы?
- Нет, итальянцы! Такой прекрасный, боевой народ…
- То есть как это - итальянцы?! А ты кто - вавилонянин, что ли?.. Ребята-а-а! - закричал вдруг свирепо юный генуэзец, обращаясь к соседским мальчикам. - Ребята, сюда-а-а!..
- Пусть мы поскорее исчезнем, Хоттабыч! - быстро прошептал Волька. - Скорее же!..
Они исчезли, к величайшему изумлению юного генуэзца, который из-за этого непредвиденного и никак не объяснимого обстоятельства оказался в чрезвычайно неудобном положении перед созванными им друзьями…
- Я говорил тебе: держи язык за зубами! - с досадой выговорил Волька Жене, который чувствовал себя виноватым вне знал, куда деваться от стыда.: - Чёрт знает что может наделать человек, который брякает первое, что ему подвернётся на язык!.. Вот теперь из-за тебя так и не осмотрели город! И какой город: Геную…
- Я льщу себя надеждой, о рассудительнейший из учащихся двести сорок пятой школы (это был увесистый камень в Женин огород), что мы ещё будем иметь возможность осмотреть все его улицы, площади и дома, - успокоительно заметил Хоттабыч. - А если тебя смущает возможность встретиться с тем строптивым мальчиком, который вас так напугал, то тебе стоит только сказать слово, и я его перенесу куда-нибудь в далёкую и безлюдную пустыню.
- Только попробуй! - вспыхнул Волька. - Это совершенно замечательный мальчик! Я бы на его месте поступил точно так же.
- И я тоже? - сказал Женя, виновато глядя в сторону. - Давай, Волька, мириться, а? Я виноват, но больше не буду. Ладно?
- Ладно, - великодушно ответил Волька и пожал робко протянутую руку Жени Богорада. - Мир так мир…
- Пойдёмте же на берег моря, - нетерпеливо предложил Хоттабыч, - дабы я смог без промедления приступить к поискам моего несчастного брата.
Этот разговор происходил на шоссе, по которому они ещё несколько минут назад, полные туристских планов, шагали в Геную. Теперь они пошли в обратном направлении, выискивая укромное местечко подальше от дороги и строений.

XLVII. ПОТЕРЯННЫЙ И ВОЗВРАЩЁННЫЙ ХОТТАБЫЧ

- Пожелайте мне скорой удачи! - воскликнул Хоттабыч, превратился в рыбу и нырнул в воду.
Вода была прозрачная, совсем не то, что у дельты Нила, и было хорошо видно, как, быстро работая плавниками, старик устремился в открытое море.
В ожидании его возвращения наши друзья раз десять выкупались, вдоволь нанырялись, до одурения нажарились на солнце и наконец, сильно проголодавшись, начали беспокоиться. Хоттабыч подозрительно долго не возвращался, хотя обещал больше часа не задерживаться.
Уже давно село солнце, озарив горизонт и тихое море красками поразительной красоты, уже вдали замерцали тысячи городских огней, а старика всё ещё не было.
- Неужели пропал? - хмуро промолвил Женя.
- Не может он пропасть, - отозвался Волька. - Такие старики, брат, не пропадают.

Предыдущая страница 18 Следующая страница


19 Лазарь Лагин

- Его могла проглотить акула.
- В этих местах акулы не водятся, - возразил Волька, хотя твёрдо он в своих словах убеждён не был.
- А мне что-то есть захотелось, - чистосердечно признался Женя после короткого молчания.
В это время неподалёку с тихим плеском причалила лодка. Из неё вылезли трое рыбаков. Один из них принялся раскладывать из сухих сучьев костёр, а остальные стали отбирать рыбёшку помельче, чистить её и кидать в котелок с водой.
- Пойдём попросим у них чего-нибудь покушать. - предложил Женя. - Свои ведь люди - трудящиеся. Они не откажут.
Волька согласился.
- Добрый вечер, синьоры! - вежливо поклонился Женя, обращаясь к рыбакам.
- Подумать только, как много развелось в нашей бедной Италии бездомных детей! - произнёс простуженным голосом один из рыбаков, седой и тощий. - Джованни, дай-ка им чего-нибудь покушать.
- Хлеба в обрез, но луковиц хватит, а соли имеется даже больше чем надо! - весело откликнулся курчавый коренастый парень лет девятнадцати, чистивший рыбу для ужина. - Присаживайтесь, ребята, скоро будет готова вкуснейшая из похлёбок, когда-либо сваренных в Генуе и её окрестностях.
То ли весёлый Джованни действительно был поваром-самородком, то ли очень уж ребята проголодались, но им показалось, что они сроду не пробовали более вкусного блюда. Они ели с таким аппетитом, то и дело причмокивая от удовольствия языком, что рыбаки, наблюдая за ними, только посмеивались.
- Если хотите ещё, - сказал потягиваясь, Джованни, - варите сами - наука нехитрая. А мы пока приляжем отдохнуть. Только крупную рыбу не берите. Крупная пойдёт утром на продажу, чтобы нам было чем уплатить налоги синьору министру финансов. Вы, наверно, слыхали про этого синьора: он всё время заботится, чтобы у нас в кошельке не завалялись лишние денежки, а то у синьора военного министра не будет на что покупать заокеанское оружие…
Женя тотчас же начал хлопотать у костра, а Волька, засучив штаны, пробрался по воде к лодке, заваленной уснувшей рыбой.
Набрав сколько надо, он хотел уже возвращаться на берег, когда взор его случайно упал на сложенные возле мачты рыболовные сети. Одинокая рыбка билась в них, то замирая, то с новой силой возобновляя свои бесплодные попытки освободиться.
«Пригодится для ухи», - подумал Волька и извлёк её из ячейки сетей. Но в его руках она вновь забилась с такой силой, что Вольке вдруг стало её очень жалко, и он, оглянувшись, как бы не заметили рыбаки, бросил рыбку за борт.
Рыбка еле слышно шлёпнулась в тёмную воду бухты и превратилась в сияющего Хоттабыча.
- Да будет благословен день твоего рождения, о добросердечный сын Алёши! - растроганно провозгласил он, стоя по пояс в воде. - Ты снова спас мне жизнь. Ещё несколько мгновений - и я задохся бы в сетях, в которые столь беспечно попал в поисках моего несчастного брата.
- Хоттабыч, дорогой, ну какой ты молодец, что оказался живой! - сказал счастливый Волька. - Мы тут так за тебя волновались!
- А меня терзала мысль, что ты, о двукратный мой спаситель, и наш юный друг остались без меня голодные и одинокие в чужой стране.
- Мы совсем не голодные, нас тут рыбаки здорово накормили.
- Да будут благословенны эти добрые люди! - в жаром произнёс Хоттабыч. - Они богаты?
- По-моему, очень бедные.
- Пойдём же скорее, и я их достойно отблагодарю.
- Я думаю, что так делать не годится, - сказал, немножко подумав, Волька. - Поставь себя на их место: вдруг ночью из воды вылезает какой-то мокрый старик… Нет, так не годится.
- Ты прав, как всегда, - согласился Хоттабыч. - Возвращайся же на берег, а я не замедлю прийти к вам.
Спустя короткое время вздремнувших было рыбаков разбудил приближающийся конский топот. Вскоре у догоравшего костра остановился необычный всадник.
Это был старик в дешёвом парусиновом костюме и жёсткой соломенной шляпе канотье. Его величественная борода развевалась по ветру, открывая для всеобщего обозрения вышитую украинскую сорочку. Ноги его в вычурных, расшитых золотом и серебром розовых туфлях с причудливо загнутыми кверху носками упирались в золотые стремена, усыпанные алмазами и изумрудами, Седло, на котором он восседал, было столь великолепно, что само по себе составляло целое состояние. Под седлом играла лошадь неописуемой красоты. В обеих руках старик держал по большому кожаному чемодану..
- Могу ли я увидеть благородных рыбаков, столь великодушно приютивших в накормивших двоих голодных и одиноких отроков? - обратился он к Джованни, шедшему ему навстречу.
Не дожидаясь ответа, Хоттабыч слез с лошади и с облегчением поставил чемоданы на песок.
- А в чём дело? - отозвался осторожный Джованни. - Вы их разве знаете?
- Мне ли не знать моих юных друзей! - воскликнул Хоттабыч, по очереди обнимая подбежавших к нему Вольку и Женю.
Потом он обратился к растерянно взиравшим на него рыбакам:
- Поверьте, о достойнейшие из рыбаков, я не знаю, как отблагодарить вас за ваше драгоценное гостеприимство и добросердечие!
- А за что нас благодарить? - удивился седой рыбак. - За ушицу, что ли? Она нам недорого стала, поверьте мне, синьор.
- Я слышу слова поистине бескорыстного мужа, в тем глубже чувство моей благодарности. Позвольте же мне отплатить вам хотя бы этими скромными дарами, - сказал Хоттабыч, протянув оторопевшему Джованни оба чемодана.
- Тут, видимо, какая-то ошибка, уважаемый синьор, - промолвил Джованни, обменявшись недоуменным взглядом со своими товарищами. - За эти два чемодана можно купить по крайней мере тысячу таких похлёбок, какой мы накормили мальчиков. Вы не думайте, что она была какая-то особенная. Мы люди бедные…
- Это ты ошибаешься, о бескорыстнейший из великодушных! В этих превосходных ящиках, именуемых высокоученым словом «че-мо-дан», заключены богатства в тысячи раз превышающие стоимость вашей похлёбки, и всё же они, на мой взгляд, не окупятся ибо нет на свете более дорогого, чем бескорыстное гостеприимство.
Он раскрыл чемоданы, и все увидели, что они доверху заполнены великолепной, отливающей серебряной и золотистой чешуёй живой рыбой.
Ещё рыбаки не успели как следует разобраться, какой смысл дарить рыбакам рыбу, как Хоттабыч деловито высыпал на траву трепещущее содержимое чемоданов. И вот тут-то рыбаки и ахнули от восторга и удивления: неизвестно, каким путём оба чемодана оказались по-прежнему полны. Хоттабыч снова опорожнил их, и они снова наполнились прекрасными дарами Средиземного моря. И так было и в третий, и в четвёртый, и в пятый раз.
- А теперь, - сказал Хоттабыч, наслаждаясь произведённым впечатлением, - если хотите, можете сами проверить чудесные свойства этих че-мо-данов. Вам уже больше не надо будет дрогнуть в непогоду и в предрассветный туман на борту вашего утлого чёлна. Вам не надо будет больше молить аллаха об удаче. Вам не нужно будет таскаться по рынку с тяжёлыми корзинами, наполненными рыбой. Достаточно будет захватить с собой один такой че-мо-дан и вы выложите из него покупателю ровно столько, сколько ему потребуется… Только, прошу вас, не возражайте, - сказал Хоттабыч, видя, что рыбаки собираются что-то сказать. - Уверяю вас, тут нет никакого недоразумения. Да будет безмятежна ваша жизнь, о благороднейшие из рыбарей! Прощайте!.. Друзья мои, за мной!
Ребята при помощи Джованни взгромоздились на лошадь и уселись за спиной Хоттабыча.
- Прощайте, синьор! Прощайте ребятишки! - растерянно промолвили рыбаки, глядя вслед быстро удалявшимся удивительным незнакомцам.
- Если бы даже это были обыкновенные, не волшебные чемоданы, - задумчиво промолвил Джованни, - и то за них можно было бы получить немало лир…
- Теперь мы, кажется, сможем поправить свои дела, - сказал Пьетро, старший из рыбаков, седой человек лет под шестьдесят, с морщинистым коричневым лицом и сухими, жилистыми руками. - Уплатим синьору министру финансов (пусть он двадцать пять раз в день давится рыбьими костями!) все наши недоимки, подлечим мой проклятый ревматизм, а тебе, Джованни, справим, костюм, шляпу, ботинки, пальто. Как-никак, ты молодой человек, жених, и тебе нужно быть прилично одетым… Вообще все приоденемся немножко… Правильно я говорю, ребята?
- «Приоденемся!» - сердито передразнил его Джованни. - Вокруг нас столько нищеты и горя! Надо будет прежде всего помочь вдове Джакомо, того, который в прошлом году утонул. После него остались трое детей и старуха мать.
- Ты прав, Джованни, - согласился Пьетро. - Нужно будет помочь вдове Джакомо. Это был добрый и верный товарищ.
Тогда вмешался второй рыбак. Ему было лет тридцать. Звали его Христофоро.
- А Луиджи? Луиджи тоже надо было бы подбросить деньжонок. Бедняга умирает от чахотки.
- Правильно, - сказал Джованни. - И ещё Сибилле Капелли. Её сына второй год держат в тюрьме за то, что он организовал забастовку.
- И старику Гульемо Гаджеро. Его сына убили карабинеры во время демонстрации. Он не хотел отдать им знамя, и они его застрелили на месте. Вы его должны помнить: весёлый такой, механик с электрической станции… - добавил Пьетро.
- Подумать только, скольким людям мы сможем теперь помочь! - восхищённо промолвил Джованни.
И три добрых рыбака до поздней ночи обсуждали, кому ещё нужно помочь теперь, когда у них оказались такие замечательные чемоданы. Это были честные и великодушные люди труда, и никто из них и в мыслях не имел воспользоваться подарком Хоттабыча для того, чтобы разбогатеть, стать крупным торговцем рыбой, капиталистом. Мне приятно сообщить это читателям, чтобы они вместе со мной порадовались, что подарок старика попал в хорошие руки.
Я уверен, что ни один из моих читателей, окажись он на месте этих трёх генуэзских рыбаков, не поступил бы иначе.

ХLVIII. РОКОВОЙ ЧЕМОДАН

В это очаровательное летнее утро в Генуе в такой ранний час проснулись по крайней мере пять человек, которых никак не беспокоила забота о хлебе насущном.
Одним из них был Хоттабыч. Он бодро вскочил с постели и разбудил своих юных друзей (вот вам ещё два человека), спавших на просторных деревянных кроватях. Сам он, по обычаю своему, переночевал на полу у порога, хотя номеров и свободных коек в гостинице было сколько угодно.
- Друзья мои, - обратился он к сладко позёвывавшим мальчикам, - простите меня, что я нарушил ваш крепкий отроческий сон, но я вторично отправляюсь в море на розыски моего любимого и несчастного брата Омара Юсуфа. Не беспокойтесь за меня. Я буду осторожен и, уверяю вас, ни в какие сети больше не попадусь. Через два-три часа я вернусь. За этот срок я вполне успею обследовать всё это море, которое вы называете Средиземным. Спите, друзья мои, я разбужу вас, когда ноги мои снова ступят на тощие ковры этой комнаты.
- Не-е-ет! - сказал Волька. - Мы не согласны прохлаждаться в такой серьёзный момент. Мы будем ждать тебя на берегу. Правильно я говорю, Женя?
- Угум, - подтвердил Женя, потягиваясь. - В крайнем случае, мы вздремнём на берегу моря. На песочке…
На том наши путешественники и порешили. Быстро одевшись, умывшись и позавтракав, они отправились в знакомую бухточку, которую незадолго до этого покинули гостеприимные рыбаки.
Четвёртым человеком, проснувшимся в такую рань, был господин Вандендаллес. Ему не терпелось приступить к покупкам. С каким бы официальным заданием он ни приезжал в ту или иную страну, в тот или иной город, он первым делом думал: «А нельзя ли тут по случаю купить что-нибудь подходящее, что можно будет выгодно перепродать у себя на родине?» Как человек исключительной жадности, он собрался до того часа, когда открывают в Генуе магазины, пройтись на всякий случай разок-другой и по местному рынку.
Но Вандендаллес отлично знал, что честные итальянцы не особенно жалуют подобных ему дельцов, и поэтому захватил с собой на рынок телохранителя. Этот рыжий детина с рябым и в высшей степени неприятным лицом был «проверенным» человеком - он служил в тайной полиции ещё во времена Муссолини, и рекомендовавший его комиссионер гостиницы, в которой остановился Вандендаллес, сказал вчера Вандендаллесу, что на Чезаре Санторетти Вандендаллес может положиться, как на собственного брата. Это было не совсем удачно сказано, потому что братья Вандендаллес готовы были за лишнюю копейку утопить друг друга в ложке воды. Но у комиссионера, очевидно, не было братьев. Чезаре Санторетти и был пятым человеком из тех пяти, о которых мы говорили в начале этой главы.
Не успел ещё Вандендаллес сделать по рынку и десяти шагов, как убедился, что не зря поднялся в такую рань. Прямо на него шёл молодой курчавый парень, весьма бедно одетый, и держал в руке роскошный кожаный чемодан. Уж можете поверить, господин Ванденталлес знал толк в чемоданах! Это был в высшей степени красивый и оригинальный чемодан. Просто незаурядное произведение кустарного искусства: кожа изумительной выделки, с тончайшим цветным тиснением, великолепная ручка была прикреплена гвоздиками со шляпками, которые нельзя было отличить от золотых, потому что они и на самом деле были золотыми. Угольники радовали глаз превосходной гравировкой - на них были выгравированы рыбки, птицы и какие-то арабские письмена.
Не надо только думать, что Джованни (этот курчавый парень и был, как вы уже догадались, именно он) отправился на рынок, не предприняв необходимых мер предосторожности. Чемодан был в чехле из какой-то старой дерюги. Но такому человеку, как Вандендаллес, достаточно приметить один уголок чего-нибудь, чтобы сразу раскусить, нельзя ли это «что-нибудь» выгодно купить и ещё выгодней продать.
- Спроси его, - быстро приказал он своему телохранителю, - спроси, сколько он хочет за свой чемодан.
- Эй ты, пентюх! - окликнул Чезаре молодого рыбака. - Мой иностранный синьор спрашивает, сколько ты хочешь за твой драный ящик.
- Сам ты пентюх, - ответил Джованни. - А чемодан я не продаю. Он мне самому нужен.
- Уж не собираешься ли ты ехать с ним в Ниццу? - насмешливо осведомился Чезаре. - Там по таким, как ты, соскучились все князья и графы Европы.
- Скажи им, чтобы не скучали. Как только представится первая возможность, я обязательно съезжу в Ниццу, - пробурчал в ответ Джованни и прибавил шагу. - Будет время - мы все туда приедем, и им придётся немножко потесниться.
- Эге, да ты, кажется, красный!
- Я? Синий в горошинку и зелёный в крапинку. А ну, не трогай чемодан! - крикнул Джованни, ударяя по руке Чезаре Санторетти. - Не трогай, слышишь!..
- Ах, ты драться? - прошипел Санторетти, потирая ушибленную руку. - Карабинер!
Подбежали два карабинера. В толпе уже раздавались негодующие возгласы. Многие знали Джованни как доброго и честного малого: ещё больше генуэзцы знали Чезаре как старого шпика Муссолини, и никому не внушал добрых чувств этот краснорожий иностранец, из-за которого весь сыр-бор загорелся.
- Возьмите его в полицию! - приказал Чезаре. - Этот прохвост украл чемодан синьора туриста!
Он выхватил чемодан из рук побелевшего от возмущения Джовании и сорвал с него убогий самодельный чехол.
- Пусть он скажет, откуда у него такой роскошный чемодан! - крикнул Чезаре, обращаясь к сгрудившемуся вокруг них люду.
- Мне его подарили, синьоры!.. Честное слово, подарили! - сказал Джованни и увидел, что никто ему не поверил. - Клянусь честью!..
Было очень обидно, но, кажется, этот проклятый шпик на этот раз говорил правду. Да-а-а! Значит, совсем плохие времена наступили, если бедняга Джованни - честнейший парень - пошёл на воровство.
Толпа медленно разошлась, а карабинеры повели Джованни в полицию.
В нескольких шагах позади шли Вандендаллес и его преданный телохранитель. В руке своей Чезаре нёс злосчастный чемодан…
- Откуда у тебя этот чемодан? - спросил инспектор полиции молодого рыбака.
Он раскрыл чемодан, чтобы посмотреть, как он выглядит внутри.
Джованни обомлел: вот сейчас на паркет вывалится полсотни килограммов рыбы! А потом ещё и ещё!.. Пропал тогда ни за что ни про что чудесный подарок вчерашнего старика!
Но, сверх всякого ожидания, чемодан оказался пуст. Читатели уже, вероятно, догадались, что рыба в нём появлялась лишь тогда, когда его раскрывали Джованни, Пьетро или Христофоре. Для остальных он был обыкновенным чемоданом - правда, совершенно исключительной работы.
- Мне его подарили, - но вздохнув.
- Ах, подарили? - издевательски подхватил инспектор. - Так-таки прямо и подарили?
- Ну да, - простодушно подтвердил Джованни.
- Когда подарили?
- Вчера вечером.
- Кто?
- Один старик подарил.
- Ах, старик? А как зовут твоего щедрого старика?
- Не знаю.
- И где он проживает, ты тоже не знаешь?
- Нет, не знаю.
- И чем он занимается, тоже тебе неизвестно?
- Нет, неизвестно.
- И давно ты с ним знаком, с этим загадочным стариком?
- Мы с ним познакомились вчера вечером, синьор инспектор.
- И он тебе сразу подарил этот драгоценный чемодан, это чудо человеческих рук?
- Сразу, синьор инспектор. Только он мне не один подарил, а…
Тут Джованни смекнул, что сболтнул лишнее, и замолчал. И сколько инспектор не бился, он не смог больше заставить Джованни говорить.
- Мне всё ясно, - сказал тогда инспектор, вытирая пот со своего полного лица (оно было у него нездорового, жёлтого цвета; густые седые брови торчали на нём, как усы). - Никто тебе чемодан не дарил. Ты его просто украл у нашего уважаемого гостя.
И он почтительно кивнул головой в сторону Вандендаллеса, который сидел на бархатном диване, шумно отдувался и опрокидывал в себя стакан за стаканом воду из большого графина.
- Как вы имеете называть меня вором! - полез на инспектора с кулаками Джованни. - Я никогда в жизни и пальцем не тронул чужого добра!
- Ах, ты, оказывается, не только вор, но и хулиган! - с удовольствием отметил инспектор.
Он распорядился, чтобы Джованни отвели пока в тюрьму, и сел писать протокол.

ХLIX. СОСУД С ГЕРКУЛЕСОВЫХ СТОЛБОВ

На этот раз Хоттабыч оказался точным. Он обещал вернуться через два-три часа, и действительно - без четверти девять его сияющая физиономия вынырнула из воды.
Старик был счастлив. Он быстро выбежал на берег и, размахивая высоко над головой каким-то очень большим, в полчеловеческого роста, металлическим сосудом, обросшим водорослями, орал:
- Я нашёл его, о друзья мои! Я нашёл сосуд, в котором столько веков томится мой несчастный брат Омар Юсуф ибн Хоттаб, да не померкнет никогда солнце над его головой! Я обшарил всё море и уже начал отчаиваться, когда у Геркулесовых столбов заметил в зеленоватой бездне этот волшебный сосуд.
- Чего же ты медлишь? Открывай поскорее! - азартно крикнул Женя, первым подбежавший к изнемогавшему от счастья Хоттабычу.
- Я не смею открывать его, ибо он запечатан Сулеймановой печатью. Пусть Волька ибн Алёша, освободивший меня, выпустит из заточения и моего многострадального братика. Вот он, сосуд, в мечтах, о котором я провёл столько бессонных ночей! - продолжал Хоттабыч, потрясая своей находкой. - Возьми его, о Волька, и открывай на радость мне и брату моему Омару!
Прильнув ухом к стенке сосуда, он радостно захохотал:
- Ого-го, друзья мои! Омар подаёт мне знаки изнутри.
Женя не без зависти смотрел, как старик передал сосуд явно польщённому Вольке, вернее - положил его перед ним на песок, потому что сосуд оказался очень тяжёлым.
- Что же ты, Хоттабыч, говорил, что Омара заточили в медном сосуде, когда сосуд, оказывается, железный? - Да ладно уж… Где тут печать? Ах, вот она где! - сказал Волька, осматривая сосуд со всех сторон.
Вдруг он побелел и изо всех сил крикнул:
- Ложись!.. Женька, ложись!.. Хоттабыч, сию же минуту кидай сосуд обратно в море и тоже ложись!..
- Ты с ума сошёл! - возмутился Хоттабыч - Столько лет мечтать о встрече с Омаром и найти его только для того, чтобы снова предать морским волнам!
- Швырни его подальше!.. Нет там твоего Омара! - Швыряй скорей, или мы все погибнем!.. - молил между тем Волька, и так как старик всё ещё колебался, он отчаянно завопил: - Я приказываю тебе! Слышишь?
Недоуменно пожав плечами, Хоттабыч поднял тяжёлый сосуд и, размахнувшись, забросил его метров на двести от берега. Не успел он после этого обернуться к стоявшему рядом с ним Вольке, как на месте падения сосуда раздался страшный грохот, большой водяной столб поднялся над спокойной гладью бухты и с шумом рассыпался.
Тысячи оглушённых и убитых рыбёшек всплыли животами кверху на поверхность воды.
Откуда-то уже бежали к берегу люди, привлечённые взрывом.
- Скорей удирать отсюда! - скомандовал Волька.
Наши друзья поспешно выбрались на дорогу и зашагали к городу.
Позади всех шёл, то и дело оглядываясь назад, расстроенный Хоттабыч. Он всё ещё сомневался, не зря ли он послушался Волькиного приказа…

Предыдущая страница 19 Следующая страница


Старик Хоттабыч 20

- Что, бомба эта штука была? - спросил Женя, догоняя далеко ушедшего вперёд Вольку.
- Мина, а не бомба, - поправил его Волька. - Это понимать надо! Подводная мина!
Хоттабыч печально вздохнул.

L. «ВОТ ОН, ЭТОТ СТАРЫЙ СИНЬОР»

- Будем считать, что всё в порядке, - подвёл итоги Волька. - С одной стороны, Омара не нашли. Это, конечно, жалко. Зато, с другой стороны, чуть не погибли, но спаслись. Это уже хорошо.
- Теперь в самый раз пойти позавтракать, - сказал запыхавшийся от быстрой ходьбы Женя.
Женино предложение было признано в высшей степени разумным.
Проходя мимо мрачного здания полиции, они увидели, как оттуда вышел под конвоем двух карабинеров их вчерашний знакомец, весёлый рыбак Джованни.
Джованни тоже узнал их и крикнул, указывая на Хоттабыча:
- Вот он, этот старый синьор, который подарил мне чемодан! Он кому угодно подтвердит, что я не вор, а честный рыбак!
- В чём дело, о Джованни? - осведомился Хоттабыч, когда рыбак, которого крепко держали за руки полицейские, поравнялся с нашими друзьями.
- О синьор, - чуть не плача, отвечал бедный рыбак, - мне не верят, что вы подарили нам чемодан! И вот у меня отобрали чемодан и сказали, что я вор. Сейчас меня ведут в тюрьму. Помогите, синьор, объясните синьору инспектору, что я ничего не украл!
- Кто смел обвинить этого благородного рыбака в воровстве? Кто этот негодяй, который посмел забрать у него вещь, подаренную мною, Гассаном Абдуррахманом ибн Хоттабом!.. Идём к этому недостойному человеку, и я ему всё скажу в его подслеповатые глаза!..
И вот инспектор, не успевший ещё составить протокол допроса, удивлённо поднял голову, услышав, что кто-то вошёл в его кабинет. Он не любил, когда ему мешали. Он даже господина Ванденталлеса, которого бесконечно и преданно уважал, попросил пройти на время, пока он покончит с протоколом, в соседнюю комнату, где в его распоряжение были предоставлены мягкое кресло и чашка кофе.
- Это ещё что такое?! - проскрипел он, увидев, что арестованный рыбак в сопровождении конвоиров снова очутился перед его столом. - Вы должны были уже к этому времени доставить арестованного в тюрьму!
- Синьор инспектор! Вот он, этот старик, который подарил мне вчера чемодан! - победоносно воскликнул Джованни, указывая на вошедшего вслед за ним Хоттабыча. - Он вам подтвердит мои слова.
- Интересно, очень интересно! - протянул инспектор, окинул Хоттабыча испытующим взглядом, и коварная улыбка зазмеилась на его жёлтом, плохо выбритом лице. - Значит, этот… как его… Джованни Сапеньо не врёт? Вы действительно подарили ему этот чемодан? Судя по вашему скромному одеянию, вы не так богаты, чтобы швыряться такими дорогими вещами.
- Мудрость учит, что тот, кто судит о людях по одежде, часто ошибается! Да, это я подарил вчера этому благородному рыбаку чемодан, который ты у него без всяких оснований отобрал, и ещё один, который тебе не удалось и никогда не удастся отобрать. И я подарил бы ему десять, двадцать, сто, десять тысяч таких и даже во много раз более дорогих чемоданов, если бы он только согласился принять их от меня! - хвастливо заявил Хоттабыч, не замечая предостерегающих знаков, которые делал ему всполошившийся Джованни.
Но было уже поздно. Инспектор радостно потирал руки.
- Прошу прощения, дорогой синьор, - произнёс он, не сводя глаз со своего престарелого собеседника, - прошу прощения, но, при всём моём уважении к вам, я не могу поверить вашим словам.
- Не хочешь ли ты сказать, о лукавый инспектор, что я лгун? - побагровел Хоттабыч.
- Посудите сами, синьор: вы более чем скромно одеты и заявляете, что вы так просто, за здорово живёшь, подарили почти незнакомому рыбаку чемодан, который стоит по крайней мере тысячу долларов, если перевести его на более или менее твёрдую валюту.
- Два чемодана! И не за здорово живёшь, а за то, что он накормил моих юных друзей! - сварливо поправил его Хоттабыч.
- Две тысячи долларов за один обед!
- За ужин! - снова поправил его Хоттабыч.
- В данном случае это безразлично. Две тысячи долларов за ужин! Не кажется ли это вам несколько дорогой платой? - хихикнул инспектор.
- Нет, не кажется! - запальчиво отвечал Хоттабыч. - За хорошее дело, за бескорыстную услугу я всегда плачу щедро.
Инспектор понял последние слова, как намёк на возможную взятку, и у него от жадности заблестели глаза.
- У вас много таких чемоданов?
- У меня их нет ни одного, но я могу их дарить сколько угодно.
- Может быть у вас и денег имеется сколько угодно? - коварно осведомился инспектор.
Хоттабыч презрительно улыбнулся.
- Может быть, у вас и драгоценности имеются, золото?
- У меня нет ни зёрнышка, но достать его я могу, сколько мне заблагорассудится.
- У вас собственные золотые прииски? Где они находятся? В Южной Африке?.. Калифорнии?
- У меня в карманах. Стоит мне только захотеть и я заполню золотом весь этот дом, в котором мы сейчас находимся, и ещё тысячу таких домов, - отвечал Хоттабыч, пощипывая бороду.
- Не могу поверить, - сказал инспектор.
- А это что? - спросил Хоттабыч и принялся извлекать из карманов своих парусиновых брюк целые пригоршни золотых монет.
Уже на столе ошеломлённого инспектора высилась солидная горка золота, когда старик заметил наконец знаки, которые подавал ему Джованни. Тогда он перестал выкладывать золото и простодушно обратился к инспектору:
- Теперь ты, надеюсь, убедился, что этот благородный рыбак не лгун и, тем более, не вор? Отпусти же его немедленно, дабы он мог насладиться свободой и покоем.
- Увы, синьор, теперь я убедился, что Джованни Сапеньо - не вор, - промолвил инспектор с лицемерной грустью, - и именно поэтому я не могу его отпустить.
- Что такое? - грозно спросил Хоттабыч.
- Прошу прощения, но один синьор, имени которого я не имею права оглашать, но порядочность которого вне всяких подозрений, предъявил свои права на чемодан, который - я охотно верю! - вы вчера подарили этому… э-э-э… Джованни Сапеньо. Значит, предстоит суд, а до суда - следствие. Чемодан мы вынуждены оставить в качестве вещественного доказательства, а синьора Джованни в качестве… э-э-э… свидетеля, а может быть, и обвиняемого. Всё скажет следствие, синьор…
- И сколько оно будет продолжаться, это следствие?
- Мы будем вести его самым ускоренным порядком, синьор. Значит, года через два - два с половиной, я полагаю, оно уже будет закончено. А там ещё полгодика - и суд.
- Ты что же, хочешь три года морить этого славного рыбака в тюрьме, а потом ещё будешь решать, виновен он или нет?
- Закон есть закон! У нас сейчас так много дел в производстве, что раньше просто боюсь обещать… Впрочем… - Тут инспектор на минуту замялся, кивком головы приказал конвойным удалиться из кабинета и продолжал тихим, но твёрдым голосом: - Впрочем, есть и другой, более приятный выход из создавшегося крайне неприятного положения…
- Какой? - спросили в один голос и Хоттабыч рыбак.
- Пожертвование, мои уважаемые синьоры. Если хотите, назовите это безвозвратной дачей взаймы. Семья моя столь велика, а жалованье столь незначительно…
- Ни слова больше, о низкий лихоимец! Мне противно слышать такие речи! Сейчас я пойду и сообщу об этом твоему главному начальнику! - вскричал Хоттаб м с непередаваемым презрением в голосе.
- Вы этого не сделаете по двум причинам, уважаемый синьор, - возразил ему инспектор, ничуть не повышая голоса. - Во-первых, вам в таком случае придётся дать взятку и ему, а во-вторых - и это самое главное - вы не выйдете из моего кабинета иначе, как под конвоем.
- Почему?
- Потому что я обязан арестовать и вас.
- Меня? Арестовать?! За что? Не ослышался ли я?
- За то, что вы не выполнили предписания правительства и не сдали итальянскому казначейству всё золото, которое вы имеете. Вы должны были бы понимать, что без золота Италия не может с успехом бороться за западную цивилизацию.
- С какой стати я должен сдавать золото в казначейство чужой страны?
- Должен ли я вас понять, синьор, что вы не итальянец?
- Должен, и ты не ошибёшься.
- Вы иностранец?
- Конечно.
- Давно ли вы прибыли в Италию?
- Вчера под вечер.
- А где ваш заграничный паспорт, дорогой синьор?
- Что ты подразумеваешь под неизвестными мне словами «заграничный паспорт», о трижды презренный лихоимец?
- Заграничный паспорт - это тот документ, без которого вы не имеете права въезжать в Италию и покидать её пределы.
- Могучий джинн Гассан Абдуррахман ибн Хоттаб не нуждается в чьих бы то ни было разрешениях. Он посещает те страны, которые ему угодно посетить, не унижаясь до испрашивания соизволения властей, как земных, так и небесных, конечно не считая аллаха.
- Значит вы прибыли в Италию без визы нашего министерства иностранных дел и привезли с собой какое-то, и довольно значительное количество золота? Вот за это я, дорогой синьор, и должен вас арестовать. Впрочем, есть и другой, более приятный выход.
- Взятка? - догадался Хоттабыч.
Инспектор утвердительно кивнул головой, не замечая, что старик выдернул из своей бороды несколько волосков.
- Мне хотелось бы вам указать, - прервал инспектор наступившую тишину, - что в тюрьме вам придётся очень туго. Вас будут кормить солёным, но пить давать не будут. Каждый день я буду навещать вас вот с этим графином, наполненным прохладной, вкусной водой, и вы будете испытывать такую жажду, что в конце концов отдадите мне всё ваше золото и все ваши чемоданы и будете ещё благодарны, если мы вас оставим в живых.
- А почему ты украл чемодан, который отобрал у Джованни? - сказал Хоттабыч, бросив при этом на пол несколько разорванных волосков.
- Я никогда не ворую вещественных доказательств, - обиделся инспектор, - вот он…
Только что чемодан лежал на стуле справа от инспектора, и вдруг он словно сквозь землю провалился. Пропала вдруг в груда золотых монет, так приятно волновавшая воображение инспектора, и, что самое удивительное, прямо из-под его рук неведомо куда и каким путём пропал протокол допроса Джованни.
- Это ты украл, проклятый старик! Ты и этот тихоня Джованни! Но ничего, я вас живо заставлю понять, где вы находитесь! - взвизгнул инспектор.
Он нажал кнопку, и вошли четыре жандарма с необыкновенно тупыми и свирепыми физиономиями.
- Обыщите их! - приказал инспектор.
Но обыск ничего не дал.
- Куда девалось золото? Где чемодан и протокол? - завопил инспектор.
Хоттабыч молчал. Джованни беспомощно развёл руками:
- Не знаю, синьор инспектор.
В это время открылась дверь, и в кабинет заглянул Вандендаллес. У него было озабоченное лицо. Из-за его спины выглянул Чезаре. Как переводчик Вандендаллеса он сделал официальное заявление:
- Синьор инспектор, мой синьор просит передать, что он очень спешит, потому что сейчас должны открыться магазины. Нельзя ли поскорее поговорить с ним? В такт этим словам Вандендаллес величественно качал головой. И вдруг он заметил Хоттабыча, который скромно стоял в сторонке.
- О-о-о-о! - воскликнул он. - Господин инспектор, задержите, пожалуйста этого старика!..
- Синьор просит, синьор инспектор, чтобы вы задержали этого старика, - быстро затараторил, переводя его слова, Чезаре Санторетти. - Синьор обвиняет этого старика в том, что несколько дней назад похитил у него сто миллионов сто тысяч долларов наличными деньгами в пачках по сто десятидолларовых бумажек; а также десять тысяч золотых часов, усыпанных бриллиантами, двадцать тысяч золотых портсигаров, пятьдесят тысяч жемчужных ожерелий, пятнадцать старинных фарфоровых сервизов и одно совершенно бесценное серебряное кольцо, оставленное синьору Вандендаллесу в наследство его величеством покойным царём Соломоном, сыном Давида…
- Вот оно!.. Вот оно, это кольцо! - взревел Ванденталлес, заметив на руке Хоттабыча колечко «Носи, Катя, на здоровье». - Отдай кольцо!
- А ну-ка, заставьте старика заговорить! - приказал инспектор и в предвкушении приятного зрелища поудобней устроился в кресле.
Жандармы молча козырнули и неожиданно для инспектора и самих себя с силой вышибли из-под него кресло, повалили на ковёр и принялись избивать.
- Что вы делаете, негодяи? - вопил инспектор. - Ведь я вам приказал потолковать с этим стариком, а не со мной!
- Так точно, синьор инспектор! - молодцевато ответили жандармы и продолжали наносить ему удары.
- Чего ты стоишь, как дубина? - крикнул инспектор окаменевшему от удивления Чезаре. - На помощь, Чезаре, на помощь!..
Телохранитель Вандендаллеса какими-то странными, деревянными шагами приблизился к избиваемому инспектору и нанёс ему несколько ударов, от которых тот сразу затих, потеряв сознание.
Убедившись, что инспектор «готов», жандармы и Чезаре, как по команде, тяжело вздохнули и принялись тузить друг друга, пока один за другим не попадали на пол в полнейшем изнеможении. Последним упал Чезаре Санторетти. Но, уже падая, он из последних сил так стукнул Вандендаллеса, что тот грохнулся на ковёр, словно мешок с картошкой.
- Вы его знаете, этого негодяя? - спросил Джованни Хоттабыча. - Это как раз он сказал, что я у него украл чемодан….
- Знаю ли я этого мерзкого человека?! - усмехнулся Хоттабыч. - Да, мы с ним как-то встречались… Ну, добрый мой Джованни, всё как будто в должном порядке. Покинем же скорее этот негостеприимный дом.
С этими словами он взял Джованни за руку и спокойно, словно сквозь двери, провёл его на улицу прямо сквозь толстую каменную стену, за которой волновались обеспокоенные их долгим отсутствием Волька и Женя.
- Возьми, Джованни, обратно свой чемодан, - сказал старик молодому рыбаку, вручая ему невзрачный чемодан, который впору было бы выбросить на свалку.
Джованни готов был поклясться, что ещё секунду назад в руках Хоттабыча не было никакого чемодана. А тот, который ему сейчас передал Хоттабыч, не имел ничего общего с драгоценным чемоданом, чуть было не стоившим молодому рыбаку свободы.
- Пусть тебя не смущает его внешний вид, - сказал Хоттабыч, поняв удивление Джованни. - Согласись, что при его чудесных свойствах нарядная внешность не только излишня, но и вредна…
Они сердечно распрощались. Джованни побежал домой, чтобы успокоить своих товарищей, которые не знали, что и подумать по поводу его затянувшегося отсутствия. Слухи о его аресте до них уже успели докатиться. Можете поэтому себе представить, как они были рады обнять живого, здорового и свободного Джованни и выслушать из его уст историю его необычных похождений.
А Хоттабыч тем временем вернулся к своим юным друзьям и, как вы сами понимаете, первым делом рассказал им со всеми подробностями о том, что только что произошло в кабинете инспектора полиции.
- Эх, - сказал Волька в сердцах, - я бы этому подлецу ещё такое на прощанье устроил, чтобы он на всю жизнь запомнил!
- Ты прав, как всегда, о Волька ибн Алёша, - глубокомысленно согласился Хоттабыч.
В ту же минуту за четыре километра от наших дружно шагавших друзей, в уже известном нам кабинете, произошло нечто, от чего жандарм, первым пришедший в себя, тут же снова упал без сознания: инспектор, только что валявшийся на полу, вдруг сильно сократился в своих размерах и неизвестно каким путём очутился в стеклянном графине, том самом, из которого всю воду выпил господин Вандендаллес.
Так он и по сей день и томится в стеклянном графине. Все попытки освободить его оттуда ни к чему не привели, потому что графин тот вдруг стал твёрже алмаза и разбить его или распилить не представляется никакой возможности.
Пришлось, конечно, уволить инспектора из полиции. Семья его оказалась бы совсем без средств к существованию, если бы супруга отставного инспектора не догадалась выставить на улицу тумбочку, а на ней - графин с отставным инспектором. За право посмотреть на своего супруга предприимчивая синьора берёт всего одну лиру и сравнительно неплохо живёт. Каждый честный итальянец с удовольствием заплатит лиру, чтобы насладиться лицезрением прожжённого взяточника и верного капиталистического холуя, заточённого в графин.
Не менее достойна внимания я судьба господина Вандендаллеса. Мы забыли сказать, что одновременно с инспектором был наказан и он. Хоттабыч превратил его в собаку. Чезаре Санторетти в одну минуту поседел, следя за тем, как этот алчный человек быстро превращался в облезлую рыжую шавку. Так по сей день и проживает в своей квартире в собачьем виде. Богатейшие владыки крупнейших монополий постоянно шлют ему отборные кости с собственного стола. Раз в неделю он выступает за это с двадцатиминутным лаем в радиопередаче «Голос капитала».
Что же касается наших друзей, то Хоттабыч, убедившись, что в Средиземном море Омара ему не найти, предложил отправиться на берега Атлантического океана. Само по себе предложение было в высшей степени заманчивым. Однако неожиданно против этого возразил Волька. Он сказал, что ему нужно завтра же обязательно быть в Москве, по той причине, которую он не может сообщить. Но причина, мол, очень важная.
Тогда Хоттабыч с тяжёлым сердцем временно отложил дальнейшие поиски Омара Юсуфа.
Ещё не все избитые жандармы пришли в себя, когда взвился в воздух и мгновенно скрылся за горами ковёр-гидросамолёт «ВК-1» «имея на своём борту Гассана Абдуррахмана ибн Хоттаба, Владимира Костылькова и Евгения Богорада.
Спустя десять часов с минутами «ВК-1» благополучно снизился у пологого берета Москвы-реки.

LI. САМАЯ КОРОТКАЯ ГЛАВА

В жаркий июньский полдень от Красной пристани Архангельского порта отвалил ледокольный пароход «Ладога», имея на своём борту большую группу экскурсантов. Духовой оркестр на пристани беспрерывно играл марш. Провожающие махали платками, кричали: «Счастливого плавания!»
Пароход осторожно выбрался на середину Северной Двины и, оставляя за собой белоснежные облачка пара, поплыл мимо множества советских и иностранных пароходов, держа курс на горло Белого моря. Бесчисленные катеры, моторные лодки, карбасы, шхуны, траулеры, гички и нескладные, громоздкие плоты бороздили спокойную гладь великой северной русской реки.
Толпившиеся на верхней палубе экскурсанты на целый месяц прощались с Архангельском и Большой землёй.
- Волька! - крикнул один из экскурсантов другому, озабоченно шнырявшему у капитанской рубки. - Куда девался Хоттабыч?
Из этих слов наблюдательные читатели могут сделать безошибочный вывод, что среди экскурсантов находились и наши старые знакомые.

LII. МЕЧТА О «ЛАДОГЕ»

Тут нам необходимо сделать некоторое отступление и рассказать, как они очутились на «Ладоге».
Читатели, конечно, не забыли, что Волька в значительной степени по собственной вине (не надо было рассчитывать на подсказку) позорно провалился на экзамене по географии. Такое событие трудно забыть. Помнил, конечно, и Волька, помнил и тщательно готовился к пересдаче экзамена. Он решил обязательно сдать на «пять».
Но, несмотря на самое искреннее желание Вольки как можно лучше подготовиться к экзамену, это оказалось совсем не так просто. Мешал Хоттабыч. Ведь Волька так и не решился поведать старику истинные последствия его роковой подсказки. Приходилось поэтому также скрывать и то, что Вольке нужно готовиться к переэкзаменовке. Он опасался, как бы Хоттабыч не решил наказать учителей за Волькин провал на экзамене.
Особенно обидно получилось в тот день, когда так необыкновенно закончилась игра между «Шайбой» и «Зубилом».
Преисполненный раскаяния за огорчения, доставленные им Вольке на стадионе, Хоттабыч в этот день не отступал от Вольки ни на шаг, всячески к нему подлизывался, расточал комплименты и всё время навязывался с самыми соблазнительными предложениями. Только часов в одиннадцать вечера Волька получил возможность взяться за учебник.
- С твоего позволения, о Волька, я лягу спать, ибо меня что-то клонит ко сну, - промолвил наконец Хоттабыч, позёвывая, и полез на своё обычное место - под кровать.
- Спокойной ночи, Хоттабыч! Приятных снов! - ответил Волька, усаживаясь поудобнее за столом и с искренним сожалением поглядывая на свою постель.

Предыдущая страница 20 Следующая страница


21 Лазарь Лагин

Он устал и был весьма не прочь соснуть, как он выражался, минут пятьсот - шестьсот. Но надо было заниматься, и Волька скрепя сердце углубился в учебник.
Увы! Шелест страниц возбудил внимание засыпавшего джинна. Он высунул из-под кровати свою всклокоченную бороду и сонным голосом осведомился:
- Почему ты не в постели в столь поздний час, о стадион моей души?
- Что-то мне не спится. Бессонница, - соврал Волька.
- Тс-тс-тс! - сочувственно прищёлкнул Хоттабыч языком. - Это весьма прискорбно. Бессонница губительна в твоём нежном возрасте. Но не печалься, ибо для меня нет ничего невозможного.
Он выдернул из бороды несколько волосков, дунул на них, прошептал какое-то слово, и Волька, не успевший возразить против несвоевременной и ненужной помощи Хоттабыча, тут же заснул, склонив голову на стол.
- Ну вот, слава аллаху, всё в порядке, - пробормотал Хоттабыч, выбираясь из-под кровати. - Да будешь ты в объятиях сна до самого завтрака.
Он легко поднял на руки спящего Вольку, бережно уложил его на постель, прикрыл одеялом и, удовлетворённо бормоча и кряхтя, забрался к себе под кровать.
А свет настольной электрической лампочки всю ночь бесполезно падал на учебник географии, сиротливо раскрытый на одиннадцатое странице…
Можете себе представить, каких трудов и скольких хитростей и уловок было Вольке подготовиться как следует к переэкзаменовке! Именно она и была той важной причиной, из-за который Волька, а вместе с ним и Хоттабыч и Женя должны были полететь из Генуи не на побережье Атлантического океана, а обратно в Москву.
Но оказалось, что хорошо подготовиться к переэкзаменовке - это только половина дела. Надо было ещё придумать отвязаться от Хоттабыча на время, которое требовалось для того, чтобы пойти сдать переэкзаменовку.
Тут автор этой правдивой повести считает необходимым отметить для сведения читателей, что в квартире Костыльковых проживали ещё два жильца, о которых мы до сего времени не упоминали лишь потому, что они никак не участвовали в описываемых нами событиях, да и в дальнейшем никакого интереса для нас не будут представлять. Если же мы считаем нужным отметить их существование, то лишь потому, что как раз накануне вечером по их просьбе телефон из кабинета Костылькова-старшего был перенесён для всеобщего удобства в прихожую.
Это незначительное, на первый взгляд, событие, как сейчас убедятся наши читатели, неожиданно привело к серьёзному перелому в настроениях и мечтаниях старика Хоттабыча.
Итак, Вольку не на шутку волновал вопрос, как ему незаметно для Хоттабыча вырваться из квартиры, когда в прихожей раздалась трель телефонного звонка. Звонил Женя.
- Слушаю! - сказал Волька. - Здравствуй… Ну да, сегодня. Ровно в двенадцать… Ещё спит. Что? Ну да, совсем здоров. Он вообще очень здоровый старик… Что? Нет, ещё не придумал… Что? Ты с ума сошёл! Он ужасно огорчится, обидится и такого натворит, что и в триста лет не расхлебаешь… Значит, ты будешь у меня в пол одиннадцатого? Добро!
Из дверей Волькиной комнаты высунулся Хоттабыч. Он укоризненно прошептал:
- Почему ты, Волька, беседуешь с твоим и моим лучшим другом Женей ибн Колей в прихожей? Это неучтиво. Не лучше ли было бы, если бы ты пригласил его к себе в комнату?
- Да как он войдёт сюда, если он сейчас у себя дома?
Хоттабыч обиделся:
- Не понимаю, что побуждает тебя насмехаться над старый и любящим тебя джинном! Мои уши никогда ещё меня не обманывали. Я только что слышал, как ты беседовал с Женей.
- Да я с ним по телефону разговаривал, понимаешь ты или нет? По те-ле-фо-ну! Ох, и беда мне с тобой! Нашёл на что обижаться! Идём, я тебе сейчас всё покажу.
Они вышли в прихожую, Волька снял телефонную трубку с рычажка, быстро набрал знакомый номер и сказал:
- Будьте любезны, позовите, пожалуйста, Женю.
Затем он передал трубку Хоттабычу:
- На, можешь поговорить с Женькой.
Хоттабыч осторожно прижал трубку к уху, и лицо его расплылось в растерянной улыбке.
- Ты ли это, о благословенный Женя ибн Коля?.. Где ты сейчас находишься?.. Дома?.. А я думал, ты сидишь в этой чёрной трубочке, которую я держу у своего уха… Да, ты не ошибся, это я, твой преданный друг Гассан Абдуррахман ибн Хоттаб… Ты скоро приедешь? Да будет, в таком случае, благословен твои путь!..
Сияя от восторга, он возвратил трубку ухмыляющемуся Вольке.
- Поразительно! - воскликнул он. - Я беседовал, даже не повышая голоса, с отроком, находящимся от меня в двух часах ходьбы!
Вернувшись в Волькину комнату, Хоттабыч хитро оглянулся, щёлкнул пальцами левой руки, и на стене, над аквариумом, тотчас же помялось точное подобие телефона, висевшего в прихожей.
- Теперь ты сможешь сколько угодно беседовать с друзьями, не покидая своей комнаты.
- Вот за его спасибо! - с чувством промолвил Волька, снял трубку, прижал её к уху и долго тщетно прислушивался.
Никаких гудков не было слышно.
- Алло! Алло! - крикнул он.
Он встряхнул трубку, потом стал в неё дуть. Гудков всё равно не было.
- Аппарат испорчен, - объяснил он Хоттабычу. - Сейчас я открою крышку. Посмотрим, в чём там дело.
Но коробка аппарата, несмотря на все усилия Вольки, никак не открывалась.
- Он сделан из цельного куска самого отборного чёрного мрамора! - похвастался Хоттабыч.
- Значит, внутри там ничего нет? - разочарованно спросил Волька.
- А разве внутри должно что-нибудь быть? - забеспокоился Хоттабыч.
- В таком случае, понятно, почему этот телефон не действует, - сказал Волька. - Ты сделал только макет телефона, без всего, что полагается внутри. А внутри аппарата как раз самое главное.
- А что там должно быть, внутри? Объясни, и я тотчас же сделаю всё, что необходимо.
- Этого так просто не объяснишь, - важно ответил Волька. - Для этого нужно сначала пройти всё электричество.
- Так научи же меня тому, что ты называешь электричеством!
- Для этого, - вдохновился Волька, - для этого нужно ещё раньше пройти всю арифметику, всю алгебру, всю геометрию, всю тригонометрию, всё черчение и ещё много разных других наук.
- Тогда обучи меня и этим наукам.
- Я… я… я сам ещё не всё это знаю, - признался Волька.
- Тогда обучи меня тому, что ты уже знаешь.
- Для этого потребуется много времени.
- Всё равно я согласен, - решительно ответил Хоттабыч. - Так отвечай же, не томи меня: будешь ли обучать меня наукам, которые дают каждому человеку такую чудесную силу?
- Только чтоб аккуратно готовить уроки! - строго отвечал Волька.
Хоттабыч низко поклонился, приложив руку к сердцу и лбу.
Волька тут же разыскал среди своих книжек старый, замусоленный букварь, по которому давным-давно обучался грамоте, и, наспех позавтракав, повёл Хоттабыча на берег реки, подальше от нескромных взоров.
Хоттабыч оказался на редкость старательным и способным учеником. Он схватывал всё буквально на лету, и уже через какой-нибудь час с наслаждением читал несколько нараспев: «Мы-не ра-бы», «Ра-бы-не мы», «Мо-я ма-ма лю-бит ме-ня», «Вот я вы-ра-сту боль-шой, по-сту-плю я в шко-лу», «Я мо-ю у-ши мы-лом», «Дедуш-ка, го-луб-чик, сде-лай мне свисток».
- Знаешь, Хоттабыч, у тебя неслыханные способности! - без конца поражался Волька, и каждый раз лицо старика заливал густой румянец смущения. - Ну, а теперь, - сказал Волька, когда Хоттабыч совсем бегло прочёл весь букварь, от начала до самого конца, - теперь тебе нужно научиться писать. Только вот жалко - почерк у меня неважный. Сейчас я сбегаю, куплю тетрадей для арифметики и в косую линейку. А пока что попробуй-ка самостоятельно почитать газету.
Он сунул в руки Хоттабычу свежий номер «Пионерской правды» и поехал в школу.
Огромное здание было непривычно пустынно. Только в кабинете директора Павел Васильевич с заведующим учебной частью и учителем географии обсуждали заключительную часть отчётного годового доклада, который они составляли для отправки в районный отдел народного образования, да на третьем этаже гулко раздавались весёлые голоса маляров и штукатуров: начинался летний ремонт.
- А-а-а, хрустальный купол небес! - шутливо приветствовал Вольку директор. - Выздоровел?
- Выздоровел, Павел Васильевич. Я совсем здоров.
- Ну вот и отлично! Подготовился?
- Подготовился, Павел Васильевич.
- Ну что ж, давай, в таком случае, потолкуем.
Они толковали по всему курсу географии за шестой класс. Если бы Волька догадался засечь время, он убедился бы с удивлением, что беседа продолжалась почти двадцать минут. Но он не имел времени смотреть на часы. Ему казалось, что директор недостаточно подробно его спрашивает, ему хотелось на каждый вопрос отвечать пять, десять минут. Он испытывал томительное, и в то же время блаженное чувство ученика, который знает предмет назубок и больше всего боится, как бы это не осталось не замеченным теми, кто его экзаменует. По лицу Павла Васильевича он давно уже видел, что тот доволен его ответами, и всё же, когда Павел Васильевич наконец сказал: «Молодец! Теперь видно, что тебя не зря учили», Волька почувствовал, как по его телу пробежал приятный холодок, а его веснушчатая физиономия, помимо его желания, расплылась в такую широкую улыбку, что и директор, и завуч, и учительница географии тоже заулыбались.
- Да, - сказал завуч, - сразу видно, что Костыльков серьёзно поработал, по-пионерски.
О, если бы директор, Варвара Степановна и завуч знали, в каких неслыханно трудных условиях пришлось Вольке готовиться к этой беседе! Как он хитрил, прятался, бегал от Хоттабыча, чтобы иметь возможность спокойно засесть за учебник географии, какие необыкновенно трудные преграды, сам того не ведая, ставил ему Хоттабыч всё это время! Насколько возросло бы тогда их уважение к успехам, достигнутым Костыльковым!
Волька хотел было похвастать перед директором и завучем своими педагогическими успехами, но вовремя удержался.
- Ну, Костыльков, - торжественно промолвил Павел Васильевич, - поздравляю тебя с переходом в седьмой класс! Отдыхай до сентября. Набирайся сил! Будь здоров!
- Спасибо, Павел Васильевич, - ответил Волька солидно, как и надлежит отвечать ученику седьмого класса. - До свидания, Варвара Степановна! До свидания, Сергей Семёнович!..
К тому времени, когда он вернулся на речку, Хоттабыч, удобно устроившись в тени могучего дуба, бойко читал Жене «Пионерскую правду».
- Сдал! На «пять»! - шёпотом сообщил Волька своему приятелю и прилёг возле Хоттабыча, испытывая одновременно по крайней мере три удовольствия: первое - от того, что он лежал в холодке, второе - от того, что он отлично сдал испытания, и третье - не менее важное, а пожалуй, и самое главное удовольствие, - гордость учителя, наслаждающегося успехами своего ученика.
Между тем старик, читавший всё подряд, перешёл к отделу «Спортивные новости». Первая же заметка заставила приятелей грустно и завистливо вздохнуть.
- «В средних числах июля, - читал Хоттабыч, - из Архангельска отправляется в Арктику зафрахтованный Центральным экскурсионным бюро ледокольный пароход „Ладога“, на котором проведут свой отпуск шестьдесят восемь лучших производственников Москвы и Ленинграда. Рейс обещает быть очень интересным.
- Вот это да! - мечтательно произнёс Волька. - Вот это поездочка! Всё отдай - не жалко!
- Только прикажите, о превосходнейшие мои друзья, и вы поедете куда только захотите! - пылко сказал Хоттабыч, горевший желанием отблагодарить чем-нибудь своих юных учителей.
Но Волька вместо ответа только снова вздохнул. А Женя печально пояснил старику:
- Нет, Хоттабыч, нам на «Ладогу» не попасть: на неё, брат, только знатные люди могут рассчитывать попасть.
- Ах, только знатные люди? - протянул старик и еле заметно усмехнулся.

LIII. ПЕРЕПОЛОХ В ЦЕНТРАЛЬНОМ ЭКСКУРСИОННОМ БЮРО

В тот же день в канцелярию Центрального экскурсионного бюро явился старичок в белом костюме, шляпе канотье и причудливо расшитых золотом и серебром розовых туфлях с загнутыми кверху носками. Он вежливо справился, имеет ли он счастье находиться в покоях высокого учреждения, дарующего людям благоуханную радость путешествий. Получив от удивлённой таким витиеватым вопросом секретарши утвердительный ответ, старичок так же изысканно осведомился, где сидит тот достойный всяческого уважения муж, от которого зависит поездка на ледокольном пароходе «Ладога».
Ему указали на толстенького лысого сотрудника, сидевшего за обширным письменным столом, заваленным грудами писем.
- Только, гражданин, учтите: мест на «Ладоге» уже нет, - добавили ему при этом.
Старик, ничего не ответив, поблагодарил кивком головы, молча подошёл к толстенькому сотруднику, молча отвесил ему глубокий, но полный достоинства поклон, молча вручил ему упакованный в газетную бумагу свёрнутый трубочкой пакет, снова поклонился, так же молча повернулся и ушёл, провожаемый недоуменными взглядами всех, кто был свидетелем этой забавной сцены.
Сотрудник развернул газетную бумагу, и перед его глазами предстало самое необычное письмо, поступавшее когда-либо не только в Центральное экскурсионное бюро, но и в какое-либо другое советское учреждение. Это был желтоватый пергаментный свиток с болтавшейся на золотистом шёлковом шнурке большой зелёной восковой печатью.
- Видали ли вы когда-нибудь что-либо подобное? - громко спросил сотрудник и побежал немедленно докладывать своему непосредственному начальнику-заведующему сектором особо дальних экскурсий.
Тот, сразу бросив все текущие дела, помчался вместе со своим сотрудником к самому директору.
- В чём дело? - встретил их директор. - Разве вы не видите - я занят.
Вместо ответа заведующий сектором молча развернул перед ним свиток.
- Что это? - спросил директор. - Из музея?
- Нет, из текущей почты, Матвей Касьяныч, - ответил заведующий сектором.
- Из почты?! А что в нём написано?.. Ну, знаете ли, - сказал он, ознакомившись с содержанием пергамента, - всяко со мной бывало, а такого письма я в жизни не получал! Это, наверно, писал сумасшедший.
- Если и сумасшедший, Матвей Касьяныч, то, во всяком случае, из любителей редкостей, - отозвался заведующий сектором особо дальних экскурсий. - Попробуйте-ка достать пергамент.
- Нет, вы послушайте только, что здесь написано! - продолжал Матвей Касьяныч, забыв, что его собеседники раньше его ознакомились с содержанием этого послания. - Это ведь типичный бред! «Досточтимому начальнику удовольствий, неподкупному и высокопросвещенному заведующему сектором особо дальних путешествий, да славится имя его среди почтеннейших и благороднейших заведующих секторами!» - прочитал Матвей Касьянычи подмигнул заведующему сектором: - Это вам, Иван Иваныч!
Иван Иваныч смущённо хмыкнул.
- «Я - Гассан Абдуррахмай, - продолжал между тем читать Матвей Касьяныч, - могучий джинн, великий джинн, прославленный своей силой и могуществом в Багдаде и Дамаске, в Вавилоне и Сумире, сын Хоттаба, великого царя злых духов, отрасль вечного царства, которого династия любезна Сулейману ибн Дауду (мир с ними обоими!), которого владычество приятно их сердцу. Моим благословенным деяниям возрадовался аллах и благословил меня, Гассана Абдуррахмана, джинна, чтущего его. Все цари, сидящие во дворцах всех четырёх стран света, от Верхнего моря до Нижнего, и в шатрах живущие цари Запада - все вместе принесли мне свою тяжёлую дань и целовали в Багдаде мои ноги.
Проведал я, о достойнейший из заведующих секторами, что вскорости имеет отплыть из города Архангельска без парусов идущий корабль, именуемый «Ладога», на котором совершат увеселительное путешествие знатные люди разных городов. И вот желательно мне, чтобы среди них были и два юных моих друга, коих достоинства столь многочисленны, что даже краткий их перечень не может уместиться на этом свитке.
Я, увы, не осведомлён, как велика должна быть знатность человека, дабы он мог удостоиться этого прекрасного путешествия. Но сколь бы высоки ни были эти требования, мои друзья всё равно полностью и даже с лихвой им удовлетворят. Ибо в моих силах сделать их князьями или шейхами, царями или королями, знатнейшими из знатных, богатейшими из богатых, могущественными из могущественнейших.
Семь и семь раз к стопам твоим припадая, шлю я тебе свой привет, о мудрый заведующий сектором, и прошу сообщить, когда явиться мне со своими юными друзьями на борт упомянутого корабля, да минуют его бури и бедствия в его далёком и опасном пути!
К сему подписался Гассан Абдуррахман ибн Хоттаб, могучий джинн».
В самом низу был дан для ответа адрес Вольки Костылькова.
- Бред! - заключил Матвей Касьяныч, сворачивая свиток. - Бред сумасшедшего. В архив - и делу конец.
- Всё-таки лучше ответить. А то этот свихнувшийся старичок будет к нам ходить по пять раз в день - справляться, как обстоят дела насчёт его ходатайства. Работать нельзя будет, уверяю вас, - возразил Иван Иваныч и через несколько минут лично продиктовал машинистке ответ,

LIV. КТО САМЫЙ ЗНАТНЫЙ?

Конечно, Хоттабыч поступил неосмотрительно, дав для ответа Волькин адрес. Это ведь была чистая случайность, что Волька встретил почтальона на лестнице. А что, если бы этой счастливой встречи не произошло? Письмо Центрального экскурсионного бюро попало бы тогда в руки Волькиных родителей, и начались бы расспросы, и заварилась бы такая каша, что даже подумать о ней неприятно.
Костыльков-младший не так уж часто получал письма на своё имя. Не то три, не то четыре раза за всю свою жизнь. Поэтому он, узнав от почтальона, что на его имя есть письмо, очень удивился. А увидев на конверте штамп Центрального экскурсионного бюро, и вовсе оторопел. Тщательно осмотрел его со всех сторон, даже неизвестно зачем понюхал его, но почувствовал только сладковатый запах гуммиарабика. Затем он дрожащими руками вскрыл конверт и несколько раз, ничего не понимая, перечитал короткий, но вежливый ответ Ивана Иваныча:
«Многоуважаемый гражданин Г. Абдуррахман!
К великому нашему сожалению, Вы несколько запоздали со своим ходатайством. Все места на «Ладоге» уже запроданы. Привет вашим принцам и шейхам.
Зав. сектором особо дальних путешествий. Ив. Домоседов».
«Неужели старик хлопотал, чтобы нас взяли на „Ладогу“? - догадался наконец Волька и растрогался. - Какой чудесный старик! Вот только непонятно, каким это принцам и шейхам товарищ Домоседов передаёт привет. Впрочем: сейчас узнаем».
- Хоттабыч, а Хоттабыч! - крикнул он, очутившись на берегу реки. - Можно тебя на минутку?
Старик, дремавший в тени под раскидистым дубом, услышав Волькин голос, встрепенулся, вскочил на ноги и мелкой стариковской рысцой подбежал к Вольке.
- Я здесь, о вратарь моей души, - сказал он, чуть задыхаясь. - Я жду твоих приказаний.
- Признавайся: писал в Центральное экскурсионное бюро?
- Писал. Я хотел сделать это для тебя сюрпризом, - смутился Хоттабыч. - А что, разве уже пришёл ответ?
- Конечно, пришёл. Вот он, - ответил Волька и показал старику письмо.
Хоттабыч выхватил из Волькиных рук бумажку, медленно, по складам, прочитал дипломатичный ответ Ивана Иваныча, мгновенно побагровел, задрожал мелкой дрожью, глаза его налились кровью, и он в бешенстве с треском рванул вышитый ворот своей сорочки.
- Прошу прощенья, - прохрипел он, - прошу прощенья! Я вынужден покинуть тебя на несколько минут, чтобы достойно наказать этого презренного Домоседова. О, я знаю, что я с ним сделаю! Я его уничтожу! Или нет, я его не уничтожу, ибо он не заслуживает столь милосердной казни. Я его лучше превращу в грязную тряпку, и об него будут в осенние, ненастные дни вытирать свою грязную обувь перед тем как войти в помещение. Или нет! Нет, и это слишком мало, чтобы отплатить ему за его дерзкий отказ…
С этими словами старик взметнулся в воздух. Но Волька властным голосом крикнул:
- Назад! Немедленно назад!
Старик послушно вернулся, обиженно насупив дремучие седые брови.
- Фу ты, в самом деле! - набросился на него Волька, не на шутку перепугавшийся за заведующего сектором особо дальних путешествий. - С ума ты сошёл, что ли? Разве он виноват, что мест больше нет? Ведь корабль не резиновый!.. И, кстати, о каких это шейхах и принцах идёт речь в ответе товарища Домоседова?
- О тебе, о Волька ибн Алёша, о тебе и о нашем друге Жене ибн Коле, да продлит аллах ваши годы! Я написал этому худшему из заведующих секторами, что за знатностью вашей дело не станет, ибо, сколь бы знатны не были прочие пассажиры «Ладоги», я могу сделать вас, друзья мои, ещё знатней. Я написал этому скудному умом Домоседову - да забудет о нём аллах! - что он может вас уже за глаза считать шейхами или царями, или принцами.
Несмотря на напряжённость обстановки, Волька не мог удержаться от смеха. Он расхохотался так громко, что с ближайшего дерева с шумом снялись и, возмущённо оглядываясь, улетели несколько очень почтенных галок.
- Позволь, позволь, - значит, выходит, что я принц? - помирал со смеху Волька.
- Я не понимаю, сознаюсь, причин твоего смеха, - уязвленно отвечал Хоттабыч. - Но если говорить по существу, то я звание принца намечал для Жени. Ты заслуживаешь, на мой взгляд, султанского звания.
- Ой, уморил! Ей-богу, уморил! Значит, Женька был бы принцем, а я султаном? Нет, подумать только, какая политическая безграмотность? - ужаснулся Волька, перестав наконец смеяться. - Нечего сказать, знатные люди - принц да король! Это же самые что ни на есть никудышные люди!
- Увы, ты, кажется, сошёл с ума! - забеспокоился Хоттабыч, с тревогой поглядывая на своего юного собеседника. - Насколько я тебя понял, даже султаны для тебя недостаточно знатны. Кто же тогда, по-твоему, знатный человек? Назови мне хоть одно имя.

Предыдущая страница 21 Следующая страница


Старик Хоттабыч 22

- Да взять хотя бы Чутких или Лунина, или Кожедуба, или Пашу Ангелину…
- Кто же этот твой Чутких? Султан?
- Подымай, брат, выше! Чутких - один из лучших в стране мастеров суконной промышленности!
- А Лунин?
- Лунин - лучший паровозный машинист!
- А Кожедуб?
- Один из самых-самых лучших лётчиков!
- А чья жена Паша Ангелина, что ты её считаешь знатнее шейхов и королей?
- Она сама по себе знатная, а не по мужу. Она знаменитая трактористка!
- Ну, знаешь ли, о драгоценный Волька, я слишком стар, чтобы позволять тебе так надо мной смеяться. Ты хочешь убедить меня, что простой суконщик или погонщик паровозов знатнее царя!
- Во-первых, Чутких не простой суконщик, а известный новатор всей текстильной промышленности, а Лунин - знаменитый машинист. А во-вторых, даже самый обыкновенный трудящийся у нас пользуется большим почётом, чем самый заядлый царь. Не веришь? На, прочитай в газете.
Волька протянул Хоттабычу газету, и тот удостоверился собственными глазами, что над десятком фотографий слесарей, агрономов, лётчиков, колхозников, ткачей, учителей и плотников большими буквами было напечатано: «Знатные люди нашей Родины».
- Никогда не поверил бы твоим словам, - произнёс тогда со вздохом Хоттабыч, - никогда не поверил бы, если бы не нашёл подтверждения им на страницах столь уважаемой мною газеты. Умоляю тебя, о Волька, объясни мне: почему здесь, в твоей прекрасной стране, всё не так, как в других государствах?
- Вот это, пожалуйста, хоть сейчас! - с готовностью ответил ему Волька и, удобно усевшись на берегу реки, долго и с гордостью объяснял Хоттабычу сущность советского строя.
Излагать содержание этой надолго затянувшейся беседы, пожалуй, не стоит, ибо нет сомнения, что любой из читателей нашей повести рассказал бы Хоттабычу на месте Вольки то же, что и он.
- Всё сказанное тобою столь же мудро, сколь и благородно. И всякому, кто честен и имеет справедливое сердце, после твоих слов есть над чем подумать, - чистосердечно промолвил Хоттабыч, когда закончился первый в его жизни урок политграмоты.
Подумав немножко, он горячо добавил:
- Тем более я объят желанием устроить и тебе и твоему другу поездку на «Ладоге»! И, поверь мне, я это сделаю.
- Только, пожалуйста, без буянства, - предусмотрительно подчеркнул Волька. - И без очковтирательства. То есть без обмана. Не вздумай, например, выдавать меня за отличника учёбы. У меня по трём предметам четвёрки.
- Твои пожелания для меня закон, - сказал в ответ Хоттабыч и низко поклонился.
Старик честно выполнил своё обещание. Он даже пальцем не тронул кого-нибудь из работников Центрального экскурсионного бюро.
Он просто устроил так, что когда все три наших героя явились на борт «Ладоги», их очень хорошо встретили, предоставили им превосходную каюту и ни разу не поинтересовались, по какому, собственно говоря, праву они попали в состав экспедиции. Хоттабыч уж так устроил, что этот вопрос просто ни разу не возникал ни у кого из весёлых и дружных пассажиров «Ладоги».
Зато за двадцать минут до отплытия на пароход совершенно неожиданно для капитана были погружены сто пятьдесят ящиков апельсинов, столько же ящиков чудесного винограда, двести ящиков фиников и полторы тонны самых изысканных восточных сладостей.
На каждом ящике было написано: «Для всех участников экспедиции и всех членов неустрашимой команды „Ладоги“ от гражданина, пожелавшего остаться неизвестным».
Не нужно быть особенно проницательным, чтобы догадаться, что это были дары Хоттабыча, который не хотел, чтобы он и его друзья даром участвовали в путешествии на «Ладоге».
И действительно, спросите любого участника экспедиции на «Ладоге» все до сих пор с большим удовольствием вспоминают о «гражданине, пожелавшем остаться неизвестным». Его дары пришлись всем по вкусу.
Вот теперь, когда читатели более или менее подробно ознакомились с обстоятельствами, при которых наши друзья очутились на «Ладоге», мы можем со спокойной совестью продолжать наше повествование.

LV. ГЛАВА, В КОТОРОЙ СООБЩАЕТСЯ ОБ УДИВИТЕЛЬНОЙ ВСТРЕЧЕ, С КОТОРОЙ НАЧАЛОСЬ ПУТЕШЕСТВИЕ НА «ЛАДОГЕ»

Так вот, если вы помните, дорогие читатели, в жаркий июльский полдень от Красной пристани Архангельского порта отвалил ледокольный пароход «Ладога», имея на своём борту большую группу экскурсантов. Среди них были и наши друзья - Хоттабыч, Волька и Женя. Хоттабыч сидел на прогулочной палубе, вёл степенную беседу с пожилым слесарем из Свердловска насчёт преимуществ текстильной обуви перед кожаной и напирал при этом на удобства, обеспечиваемые текстильной для лиц, страдающих застарелыми мозолями.
Волька с Женей, опершись на поручни верхней палубы, были счастливы, как могут быть счастливы только мальчики, которые впервые в жизни очутились на самом настоящем ледоколе да ещё ко всему прочему отправятся на нём на целый месяц в путешествие, и не куда-нибудь, а в Арктику. Обменявшись мнениями насчёт пароходов, теплоходов, ледоколов, буксиров, карбасов, шхун, траулеров, катеров и прочих видов плавучих средств, бороздивших просторы Северной Двины, ребята притихли, зачарованные красотой могучей реки.
- Здорово? - спросил Волька таким тоном, словно эта красота была делом его рук.
- Ага! - согласился немногословный Женя.
- Расскажешь - не поверят.
- Ага! - сказал Женя.
- А ещё я очень рад, - заявил Волька после многозначительной паузы, - что мы… - он опасливо оглянулся - нет ли где поблизости Хоттабыча - и продолжал на всякий случай вполголоса, - что мы хоть на месяц увезли старика подальше от Варвары Степановны.
- Факт, - сказал Женя.
- Помощник капитана! - прошептал Волька, кивнув на проходившего мимо молодого моряка с рыжеватыми бачками на веснушчатом лице. - Пассажирский помощник!
Они благоговейно посмотрели на человека, который так равнодушно нёс своё овеянное романтикой высокое звание. А тот, пренебрежительно скользнув взором по юным пассажирам, остановил его на матросе, задумчиво облокотившемся по соседству с ними на поручни:
- Скучаешь, Евстигнеев?
- Так ведь опять на целый месяц чёрт знает в какую даль.
Ребята удивились: человеку не хочется ехать в Арктику! Какой-то ненормальный!
- Настоящий моряк на берегу - в гостях, а в море - дома! - веско заметил пассажирский помощник. - Известно тебе это?
- Ну, я не так чтоб уж очень моряк. Поскольку я - официант. К тому же ведь пятая только неделя, как женился.
- Итак, - сказал пассажирский помощник, считая по этой линии разговор исчерпанным, - возьмёшь на камбузе обед и отнесёшь в четырнадцатую каюту, гражданке Кольцовой…
- Фамилия, как у Варвары Степановны, - безмятежно заметил Волька Жене.
- Ага! - сказал Женя.
- Экскурсантка пожилая, - пояснил помощник капитана, - простудилась в пути. Ничего страшного, - успокоил он официанта, хотя тот не проявил никаких признаков беспокойства за здоровье гражданки Кольцовой, - отлежится денёк, и всё будет в порядке… Значит, давай исполняй. И прояви к ней особое внимание - заслуженная учительница республики, не кто-нибудь…
- Заслуженная! И фамилия Кольцова! - прошептал Волька. - Бывают совпадения!
- Ага! - согласился Женя внезапно охрипшим голосом. - Распространённая фамилия… Вроде как Иванов…
- Так что величай ты её, брат Евстигнеев, по имени, по отчеству, - завершил свои наставления пассажирский помощник и сверился с записочкой, которую извлёк из бокового кармана белоснежного кителя. - А имя её, отчество - Варвара Степановна…
У ребят потемнело в глазах.
- Мало что - Варвара Степановна, - попробовал было успокоить и себя и Вольку Женя, - ещё не факт, что это именно наша.
Но Волька вспомнил разговор в кабинете директора, когда он туда пришёл на экзамен по географии, и только безнадёжно махнул рукой:
- Она. Именно наша… И что с нею сейчас будет, подумать страшно… Не могла поехать куда-нибудь в Сочи!..
- А мы её всё равно спасём, - мрачно заявил Женя после короткой, но тягостной паузы. - Только давай думать - как.
Посидели они на лавочке, подумали, покряхтели по поводу невесёлой их судьбы: другим людям путешествие - удовольствие, радость, а им такая морока. Но раз уж получилось такое дело, надо спасать учительницу. А как? А очень просто: отвлекать.
Сегодня ещё можно было не беспокоиться - сутки она пролежит у себя в каюте, а потом надо будет так делать: один гуляет с Варварой Степановной или сидит с нею и беседуют, а другой будет в это время отвлекать Хоттабыча. Например, Волька с Хоттабычем на палубе - Женя с Варварой Степановной беседуют где-нибудь подальше, в каюте, что ли… Неясно оставалось только, что делать, когда экскурсанты будут сходить на берег и когда все будут собираться кушать в кают-компании.
- А если загримировать Варвару Степановну? - предложил было Волька.
- Что, бороду ей привешивать, что ли? - съязвил Женя. - Глупости! Тут гримом не спасёшь человека. Надо будет ещё подумать.
- О юные мои друзья! - окликнул их снизу Хоттабыч. - Где вы?
- Мы здесь. Мы сейчас, - ответили ребята. Они спустились к Хоттабычу на прогулочную палубу.
- У нас тут спор с почтеннейшим Александром Яковлевичем, - сказал Хоттабыч, познакомив их со своим собеседником, - насчёт Индии…
Час от часу становилось не легче: если старик начнёт направо и налево выкладывать перед экскурсантами свои представления по географии, его высмеют, а он, того и гляди, обидится, и такая подымется катавасия, что самой большой ложкой не расхлебаешь.
- Рассудите нас, о юные мои друзья, разве не Дели - столица Индии?
- Конечно, Дели, - подтвердили ребята. - Факт, что Дели.
Вот это да! Они были поражены. Откуда это у старика вдруг появились правильные географические сведения? Разве что из газет?.. Ну конечно, из газет.
- А почтеннейший Александр Яковлевич утверждает, что не Дели, а Бомбей, - торжествовал Хоттабыч. - И ещё мы с ним поспорили насчёт того, сколь высоко возвышается над нашими головами стратосфера, и я сказал, что точную грань между тропосферой и стратосферой установить нельзя и что в разных местах земли она то выше, то ниже… И что линия горизонта, которая, как это доподлинно известно из науки географии, есть только плод нашего воображения…
- Хоттабыч, - строго перебил его Волька, - можно тебя на одну минуточку? - Они отошли в сторонку. - Признайся, это ты у меня зачитал учебник по географии?
- Да будет разрешено мне узнать, что ты подразумеваешь под этим странным словом «зачитал»? Если ты под этим словом подразумеваешь, о Волька, что я… Что с тобой, о якорь моего сердца? На тебе лица нет!..
У Вольки вдруг отвисла нижняя челюсть, а взор его застыл, обращённый на что-то, замеченное им здесь же, на прогулочной палубе, за спиной старого джинна. Хоттабыч хотел обернуться, чтобы узнать, в чём дело, но Волька возопил:
- Не надо оборачиваться! Умоляю тебя, не оборачивайся!.. Хоттабыч! Миленький!.. Дорогой!..
И всё же старик обернулся…
К ним приближалась под руку с какой-то другой пожилой женщиной Варвара Степановна Кольцова, заслуженная учительница республики, преподавательница географии и классная руководительница седьмого класса «Б» 124-й московской средней школы.
Хоттабыч медленно двинулся ей навстречу. Привычным жестом он выдернул из бороды один волосок, другой.
- Не надо! - крикнул страшным голосом Волька и схватил его за руку. - Она ни в чём не виновата!.. Ты не имеешь права!..
Сзади на Хоттабыча молча набросился Женя, схватил его в объятия и сжал что было силы.
Александр Яковлевич смотрел на эту странную сцену, оцепенев от удивления.
- Ребята! - властно промолвила Варвара Степановна, нисколько, по-видимому, не удивившись встрече со своими учениками здесь, на ледоколе. - Не хулиганьте! Оставьте этого гражданина в покое! Ну! Кому я говорю?! Костыльков! Богорад! Вы слышите?
- Он вас тогда превратит в жабу! - отчаянно воскликнул Волька, чувствуя, что ему не совладать с Хоттабычем.
- Или в колоду, на которой мясники разделывают бараньи туши! - подхватил Женя. - Бегите, Варвара Степановна! Прячьтесь поскорее, покуда он не вырвался из наших рук!.. Волька вам правду говорит!..
- Что за глупая болтовня! - чуть повысила голос Варвара Степановна. - Дети! Вы слышали, что я вам сказала?!
Но Хоттабыч уже и сам освободился из цепких объятий своих юных друзей и быстро порвал оба волоска.
Ребята в ужасе закрыли глаза.
Они раскрыли глаза, только услышав, что Варвара Степановна кого-то благодарит. В её руках были букет цветов и связка превосходных, благоухающих бананов.
Хоттабыч отвечал ей, согнувшись в изысканном поклоне и прижав руку сначала ко лбу, а потом к сердцу…
Наши три друга окончательно уточнили обстановку, собравшись внизу, в их каюте.
- А почему ты мне, о Волька, не сказал ещё тогда, сразу после экзамена, в первый день нашего счастливого знакомства, что я подвёл тебя своей самонадеянной и невежественной подсказкой? Ты меня очень обидел этим. Сказал бы мне, и я бы не мешал тебе столько дней своей назойливой благодарностью, и ты смог бы спокойно подготовиться к переэкзаменовке так, как это подобает такому просвещённому отроку, как ты.
Так сказал Хоттабыч, и в голосе его звучала самая неподдельная обида.
- А ещё раньше ты превратил бы Варвару Степановну в колоду, на которой разделывают бараньи туши? Я, брат Хоттабыч, тебя уже очень даже хорошо изучил. Все эти дни мы с Женей провели в диком страхе за Варвару Степановну. Ведь ты её обязательно превратил бы в колоду?
Хоттабыч покорно вздохнул:
- Превратил бы, не буду скрывать. В колоду или мерзкую жабу.
- Ну вот! А разве она этого заслужила?
- Пусть только кто-нибудь попробует превратить эту достойную женщину в колоду или жабу! Он будет иметь дело со мной! - запальчиво воскликнул старик и добавил: - Я благословляю тот день, когда вы вразумили меня изучить азбуку и приучили к чтению газет, ибо теперь я всегда в курсе, где какое море строится. И ещё я благословляю тот день, когда аллах умудрил меня «зачитать» - я, кажется, так выразился, о Волька? - твой учебник географии. Ибо эта поистине мудрая и увлекательная книга раскрыла передо мной благословенные просторы истинной науки и уберегла меня от того, что я в ослеплении своём склонен был считать наказанием вашей высокочтимой наставницы. Я имею в виду Варвару Степановну.
- То-то же! - сказал Волька. - С этим вопросом всё!
- Ага! - подтвердил Женя.

LVI. «ЧТО МЕШАЕТ СПАТЬ»

Погода благоприятствовала «Ладоге». Три дня пароход шёл чистой водой. Только к концу третьих суток он вошёл в полосу однолетних и разрежённых льдов.
Ребята как раз играли в шашки в кают-компании, когда туда вбежал, придерживая правой рукой свою неизменную соломенную шляпу, взбудораженный Хоттабыч.
- Друзья мои, - сказал он, широко улыбаясь, - удостоверьтесь, прощу вас: всё море, насколько можно охватить его взором, покрыто сахаром и алмазами!
Для Хоттабыча эти слова были вполне простительны: никогда за свою почти четырехтысячелетнюю жизнь он не видел ни единой стоящей глыбы льда.
Все находившиеся в кают-компании бросились на палубу и увидели, как навстречу «Ладоге» бесшумно приближались мириады белоснежных льдин, ослепительно блестевших под яркими лучами полуночного солнца. Вскоре под закруглённым стальным форштевнем парохода заскрежетали и загремели первые льдины.
Поздно ночью (но светло было и солнечно, как в ясный полдень) экскурсанты заметили в отдалении группу островов. В первый раз они увидели величественную и угрюмую панораму архипелага Земли Франца - Иосифа. Впервые они увидели голые, мрачные скалы и горы, покрытые сверкающими ледниками. Ледники были похожи на светлые острогрудые облака, крепко прижатые к суровой земле.
- Пора на боковую! - сказал Волька, когда все уже вдоволь насладились необычным видом далёких островов. - И делать, собственно говоря, нечего, а спать никак не хочется. Вот что значит не привыкли спать при солнечном свете!
- А мне, о благословеннейший, представляется, что спать мешает не солнце, а совсем другое, - смиренно высказал своё мнение Хоттабыч.
Но никто не обратил на его слова никакого внимания.
Некоторое время после этого разговора ребята ещё бесцельно слонялись по судну. На палубах становилось всё меньше и меньше народу. Наконец отправились в свои каюты и наши друзья. Вскоре на всей «Ладоге» остались бодрствовать только те из команды, кто был занят на вахте.
Тишина и покой воцарились на «Ладоге». Из всех кают доносились мирный храп и сонное посапывание, как будто дело происходило не на пароходе, затерявшемся в двух с половиной тысячах километров от Большой земли, в суровом и коварном Баренцевом море, а где-нибудь под Москвой, в тихом и уютном доме отдыха, во время мёртвого часа. Здесь даже были, так же как и в палатах домов отдыха, задёрнуты шторы на иллюминаторах, чтобы не мешал уснуть яркий солнечный свет.

LVII. РИФ ИЛИ НЕ РИФ?

Впрочем, очень скоро выяснилось, что между «Ладогой» и домом отдыха всё же существует весьма ощутимая разница. В самом деле, если не считать крымского землетрясения, старожилы домов отдыха не запомнят случая, когда их сбросило бы с кровати во время сна. Между тем не успели ещё экскурсанты по-настоящему уснуть, как раздался сильный толчок, и люди посыпались со своих коек на пол, как спелые плоды. В то же мгновение прекратился ровный гул машин. В наступившей тишине послышались хлопанье дверей, топот ног экскурсантов, выбегавших из кают, чтобы узнать, что случилось. С палубы доносились громкие слова команды.
Волька свалился с верхней койки очень удачно. Он тотчас же вскочил на ноги, потирая рукой ушибленные места. Не разобравшись спросонок, в чём дело, он решил, что свалился по собственной неосторожности, и собрался снова залезть к себе наверх, но донёсшийся из коридора гомон встревоженных голосов убедил Вольку, что причина его падения значительно серьёзнее, чем он предполагал.
«Неужели мы наскочили на подводную скалу?» - подумал он, поспешно натягивая штаны, и тут же поймал себя на том, что эта мысль не только не испугала его, но даже доставила какое-то странное, жгучее чувство тревожного удовлетворения.
«Как это здорово! - пронеслось у него в мозгу, пока он лихорадочно зашнуровывал ботинки. - Вот я попал в настоящее приключение! Красота! На тысячи километров кругом ни одного парохода. А у нас, может быть, и радиостанция не работает!..»
Вмиг перед ним вырисовалась увлекательнейшая картина: корабль терпит бедствие, запасы пресной воды и продовольствия иссякают, но все экскурсанты и команда «Ладоги» держат себя мужественно и спокойно, как и надлежит советским людям. Но лучше всех ведёт себя, конечно он - Волька Костыльков. О, Владимир Костыльков умеет смотреть в глаза опасности! Он всегда весел, он всегда внешне беззаботен, он подбадривает унывающих. А когда от нечеловеческого напряжения и лишений заболевает капитан «Ладоги» - Степан Тимофеевич, он, Волька, по праву берёт руководство экспедицией в свои стальные руки…
- Какова причина, нарушившая сон, столь необходимый твоему неокрепшему организму? - прервал его сладостные мечты позёвывавший со сна Хоттабыч.
- Сейчас, старик, узнаю… Ты только не беспокойся, - подбодрил Волька Хоттабыча и побежал наверх.
На спардеке, у капитанской рубки, толпились человек двадцать полуодетых экскурсантов и о чём-то тихо разговаривали. Чтобы поднять их настроение, Волька сделал весёлое, беззаботное лицо и мужественно произнёс:
- Спокойствие, товарищи, прежде всего спокойствие! Для паники нет никаких оснований!
- Верно сказано насчёт паники. Золотые слова, молодой человек! Вот ты и возвращайся к себе в каюту и спокойно ложись спать, - ответил ему, улыбнувшись, один из экскурсантов. - А мы тут, кстати, как раз и не паникуем.
Все рассмеялись, и только Волька почувствовал себя как-то неловко. Кроме того, на воздухе было достаточно свежо, и он решил сбегать в каюту, чтобы накинуть на себя пальтишко.
- Прежде всего спокойствие, - сказал он дожидавшемуся его внизу Хоттабычу. - Никаких оснований для паники нет. Не пройдёт и двух дней, как за нами придут на каком-нибудь мощном ледоколе и преспокойно снимут нас с мели. Можно было бы, конечно, сняться и самим, но слышишь: - машины не шумят, что-то в них испортилось, а что именно, никто разобрать не может. Конечно, нам придётся испытать кое-какие лишения, но будем надеяться, что никто из нас не заболеет и не умрёт.
Волька с гордостью слушал самого себя. Он и не предполагал, что умеет так легко успокаивать людей.
- О горе мне! - неожиданно засуетился старик, бестолково засовывая босые ноги в свои знаменитые туфли. - Если вы погибнете, я этого не переживу. Неужели мы напоролись на мель? Увы мне! Уж лучше бы шумели машины. А я хорош! Вместо того чтобы использовать своё могущество на более важные дела, я…
- Хоттабыч, - строго перебил его Волька, - докладывай немедленно, что ты там такое натворил!
- Да ничего особенного. Просто, заботясь о твоём спокойном сне, я позволил себе приказать машинам не шуметь.

Предыдущая страница 22 Следующая страница


23 Лазарь Лагин

- Ты это серьёзно?! - ужаснулся Волька. - Теперь я понимаю, что случилось. Ты приказал машинам не шуметь, а работать без шума они не могут. Поэтому ледокол так внезапно и остановился. Сейчас же отменяй свой приказ, а то ещё, того и гляди, котлы взорвутся!
- Слушаю и повинуюсь! - отвечал дрожащим голосом изрядно струхнувший Хоттабыч.
В ту же минуту машины вновь зашумели, и «Ладога», как ни в чём не бывало, тронулась в путь. А капитан, судовой механик и всё остальное население парохода терялись в догадках, о причине внезапной и необъяснимой остановки машин и столь же загадочного возобновления их работы.
Только Хоттабыч и Волька знали, в чём дело, но по вполне понятным соображениям никому об этом не рассказали. Даже Жене.
Женя, впрочем, так и не просыпался. Волька по этому поводу даже сострил:
- Если бы устроили международный конкурс - у кого самый крепкий сон, то Женя получил бы первую премию чемпиона мира по сну.
Хоттабыч льстиво захихикал, хотя он тогда и понятия ещё не имел, что такое конкурс, да ещё международный, и что такое чемпион. Но он рассчитывал этим хихиканьем задобрить Вольку.
Однако это нисколько не помогло старому джинну избежать неприятного разговора.
Присев на краешек Хоттабычевой койки, Волька решительно промолвил:
- Знаешь что, давай поговорим как мужчина с мужчиной.
- Я весь внимание, о Волька! - отвечал Хоттабыч с преувеличенной жизнерадостностью.
- Ты никогда не пробовал подсчитать, на сколько лет ты меня старше?
- Как-то не приходило в голову. Но, если ты мне позволишь, я с радостью подсчитаю.
- Не надо. Я уже подсчитал. На три тысячи семьсот девятнадцать лет, или ровно в двести восемьдесят семь раз! И когда нас видят люди вместе на палубе или в кают-компании, они, наверно, думают так: хорошо, что за этими мальчиками всё время присматривает такой уважаемый, мудрый и уже не молодой гражданин. Правильно я говорю?.. Ну, чего ты молчишь?..
Но Хоттабыч, понуро опустив свою буйную седую головушку, словно полон рот воды набрал.
- А на самом деле что получается? На самом деле вдруг получилось, что я отвечаю и за твою жизнь, и за жизнь всех остальных пассажиров, потому что раз я тебя выпустил из бутылки, а ты чуть не погубил ледокол со всеми пассажирами и командой, то мне за это голову оторвать мало.
- Пусть только кто-нибудь попробует оторвать голову такому достойному отроку, как ты! - перебил его Хоттабыч.
- Ладно, ладно! Ты мне не мешай… Так вот, мне твои чудеса уже поперёк горла стоят. Джинн ты, конечно, очень даже могущественный (Хоттабыч горделиво приосанился), но и в современной жизни и в современной технике ты разбираешься чуть побольше, чем новорождённый младенец. Понятно?
- Увы, понятно.
- Значит, давай так договоримся: хочешь сотворить какое-нибудь чудо, посоветуйся с людьми.
- Я буду советоваться с тобой, о Волька. А если ты будешь отсутствовать или готовиться к переэкзаменовке (Волька поморщился), то с другом нашим, Женей.
- Клянёшься?
- Клянусь! - горячо воскликнул старик и что есть силы стукнул себя кулаком в грудь.
- А теперь спать! - скомандовал Волька.
- Есть спать! - браво ответил Хоттабыч, который успел уже набраться всяких морских словечек и выражений.

LVIII. ОБИДА ХОТТАБЫЧА

К утру «Ладога» вошла в полосу густых туманов. Она медленно продвигалась вперёд, каждые пять минут оглашая пустынные просторы мощным рёвом своей сирены. Так полагалось по законам кораблевождения. В туманную погоду корабли должны подавать звуковые сигналы - всё равно, находятся ли они на самых бойких морских путях или в пустыннейших местах Северного Ледовитого океана, - чтобы не было столкновений.
Сирена «Ладоги» нагоняла на пассажиров тоску и уныние.
На палубе было неинтересно, сыро, в каютах - скучно. Поэтому все кресла и диваны в кают-компании были заняты экскурсантами. Одни играли в шахматы, другие - в шашки, третьи читали. Потом и это всё надоело. Решили попеть.
По многу раз перепели хором и в одиночном порядке все знакомые песни, плясали под гитару и под баян, рассказывали разные истории. Один узбек - знатный хлопковод - сплясал под Женин аккомпанемент. Надо бы под бубен, но бубна не было, и Женя довольно лихо выстукивал пальцами ритм на эмалированном подносе. Всем понравилось, кроме узбека. Но и тот из вежливости похвалил.
Потом молодой заготовщик с московской фабрики «Парижская коммуна» стал показывать карточные фокусы.
На этот раз очень понравилось всем, кроме Хоттабыча.
Он отозвал Вольку в коридор:
- Разреши мне, о Волька, развлечь этих добрых людей несколькими простенькими чудесами.
Волька вспомнил, к чему эти «простенькие» чудеса чуть не привели в цирке, и замахал руками:
- И не думай!
Но в конце концов он всё же согласился. Уж очень жалостливо смотрел ему в глаза Хоттабыч.
- Хорошо. Но только карточные чудеса. Ну, и ещё с шариками от пинг-понга, что ли.
- Я никогда не забуду твоего мудрого великодушия! - воскликнул благодарный Хоттабыч, и они вернулись в кают-компанию.
Как раз в это время молодой заготовщик показывал действительно превосходный карточный фокус. Он предлагал выбрать, не показывая ему, карту, всунуть её обратно в колоду и перетасовать. Затем он сам тасовал, и первой сверху обязательно оказывалась та самая, выбранная карта.
Когда он получил сполна причитающиеся ему аплодисменты и вернулся на место, Хоттабыч попросил у собравшихся разрешить и ему позабавить их несколькими немудрящими чудесами.
Он так и сказал: «немудрящими», этот хвастливый старик.
Конечно, ему разрешили и наперёд, авансом, наградили рукоплесканиями.
Учтиво раскланявшись, как самый заправский артист эстрады, Хоттабыч взял оба имевшихся в наличии целлулоидных шарика для игры в пинг-понг, подбросил их вверх, и шариков стало четыре; ещё раз подбросил, и их стало восемь, потом - тридцать два. А когда он стал жонглировать сразу всеми тридцатью двумя шариками, они вдруг исчезли и оказались в тридцати двух карманах тридцати двух зрителей, а потом один за другим из этих карманов выскочили и, собравшись в хоровод, стали вертеться, что твои спутники, вокруг раскланивавшегося Хоттабыча, пока не слились в одно сплошное белое кольцо. Это большое кольцо Хоттабыч с глубоким поклоном положил на колени Варваре Степановне Кольцо стало быстро сплющиваться, покуда не превратилось в штуку великолепного тончайшего шёлка. Потом Хоттабыч взял эту штуку шёлка и искромсал Волькиным перочинным ножиком на множество лоскутов. Лоскуты взвились в воздух, как птицы, и обернулись вокруг голов восхищённых зрителей тюрбанами изумительной красоты.
Выслушав со счастливым лицом аплодисменты, Хоттабыч щёлкнул пальцами, тюрбаны превратились в голубей, вылетели сквозь открытый иллюминатор и пропали.
Теперь все были уверены, что этот старик в смешных восточных туфлях - не иначе как один из крупнейших иллюзионистов современности.
Хоттабыч буквально плескался в аплодисментах. Наши юные друзья уже достаточно хорошо изучили характер Хоттабыча, чтобы знать, как опасно ему столь волнующее единодушное одобрение.
- Вот сейчас он ке-э-эк распалится да ке-э-эк наколет дров! - тревожно прошептал Женя на ухо Вольке. - Ох, чует моё сердце!..
- Всё будет в порядке, - успокоил его Волька. - У нас с ним на этот счёт строгий уговор.
- Одно мгновение, о друзья мои! - обратился Хоттабыч к аплодировавшим зрителям. - Да позволено будет на этот раз мне…
Он выдернул из бороды один-единственный волос…
И вдруг снаружи донёсся резкий свисток. От неожиданности все вздрогнули, а Женя сострил:
- Безобразие! Кто-то на ходу вскочил на пароход!
Но рассмеяться никто не успел, потому что «Ладога» сильно содрогнулась, что-то зловеще заскрежетало под дном судна, и оно вторично за эти сутки остановилось.
- Ну! Что я говорил?! - прошипел Женя на ухо Вольке и с отвращением посмотрел на Хоттабыча. - Не удержался-таки! Разбушевался, расфорсился!.. Тьфу!.. Никогда в жизни я не встречал более самовлюблённого, хвастливого и несдержанного джинна!..
- Опять твои штучки, Хоттабыч? - В кают-компании поднялся такой галдёж, что Волька не счёл нужным понижать голос. - Ты же мне только сегодня клялся…
- Что ты, что ты, о змий среди мальчиков! Не оскорбляй меня подобными подозрениями, ибо я никогда не нарушал не только клятв своих, но и мельком брошенных обещаний. Клянусь тебе, я знаю о причинах столь неожиданной остановки корабля не больше твоего…
- Змей?! - вконец рассвирепел Волька. - Ах, значит, выходит, что я ещё ко всему прочему и «змей»? Спасибо, Хоттабыч, пламенное тебе мерси!..
- Не змей ты, а змий. Ибо змий, да будет это тебе известно, это живое воплощение мудрости…
И точно, на этот раз старик был ни при чём. Заблудившись в тумане, «Ладога» наскочила на банку.
Высыпавшие на палубу пассажиры с трудом могли различить в тумане бортовые поручни. Свесившись над кормой, можно было всё-таки заметить, как от бешеной работы винта пенится тёмно-зелёная неприветливая вода.
Прошло полчаса, а все попытки снять «Ладогу» с банки, пустив её обратным ходом, кончились ничем. Тогда капитан судна Степан Тимофеевич приказал сухонькому боцману Панкратьичу свистать всех наверх.
- Товарищи, - сказал Степан Тимофеевич, когда все обитатели «Ладоги», кроме занятых на вахте, собрались на спардеке, - объявляется аврал. Для того чтобы сняться с банки без посторонней помощи, у нас остаётся только одно средство - перебункеровать уголь с носовой части судна на корму. Тогда корма перетянет, и всё будет в порядке. Если потрудиться на совесть, тут работы часов на десять - двенадцать, не более. Боцман разобьёт вас сейчас на бригады, быстренько переоденьтесь в одежду, которая похуже, чтобы не жалко было запачкать, - и за работу… Вам, ребята, и вам, Гассан Хоттабыч, можно не беспокоиться. Эта работа не по вашим силам: ребятам ещё рано, а Гассану Хоттабычу уже поздновато возиться с тяжестями.
- Мне не по силам возиться с тяжестями?! - свирепо отозвался Хоттабыч. - Да знаешь ли ты, что никто из присутствующих здесь не может сравниться со мной в поднимании тяжестей, о высокочтимый Степан Тимофеевич!
Услышав эти слова, все невольно заулыбались.
- Ну и старичок! Здоров хвастать!..
- Ишь ты, чемпион какой нашёлся!
- Ничего смешного, человеку обидно. Старость - не радость.
- Сейчас вы удостоверитесь! - вскричал Хоттабыч.
Он схватил обоих своих юных друзей и стал, ко всеобщему удивлению, жонглировать ими, словно это были не хорошо упитанные тринадцатилетние мальчики, а пластмассовые шарики комнатного бильярда.
Раздались такие оглушительные аплодисменты, будто дело происходило не на палубе судна, терпящего бедствие далеко от земли, а где-нибудь на конкурсе силачей.
- В отношении старика беру свои слова обратно! - торжественно заявил Степан Тимофеевич, когда рукоплескания наконец утихли. - А теперь за работу, товарищи! Время не терпит!
- Хоттабыч, - сказал Волька, отведя старика в сторонку, - это не дело - перетаскивать двенадцать часов подряд уголь из одной ямы в другую. Надо тебе постараться самому стащить пароход с банки.
- Это выше моих сил, - печально отвечал старик. - Я уже думал об этом. Можно, конечно, стащить его с камней, но тогда продерётся днище корабля, а починить его я не сумею, ибо никогда не видел, как оно выглядит. И все мы утонем, как слепые котята в бочке с водой.
- Подумай лучше, Хоттабыч! Может быть, тебе всё-таки что-нибудь придёт в голову.
- Постараюсь, о компас моей души, - ответил старик и, немного помолчав, спросил: - А что, если уничтожить самую мель?
- Хоттабыч, дорогой, какой ты умница! - воскликнул Волька и бросился пожимать старику руку. - Это же замечательно!
- Слушаю и повинуюсь, - сказал Хоттабыч.
Уже первая авральная бригада спустилась в угольный трюм и стала с грохотом загружать антрацитом большие железные ящики, когда «Ладога» вдруг вздрогнула и быстро завертелась в глубоком водовороте, образовавшемся на месте провалившейся банки. Ещё минута - и пароход разнесло бы в щепки, если бы Волька не догадался приказать Хоттабычу прекратить водоворот. Море успокоилось, и «Ладога», повертевшись ещё немножко в силу инерции, благополучно продолжала свой путь.
И снова никто, кроме Хоттабыча и Вольки, не мог понять, что, собственно, произошло.
Опять потянулись увлекательные и один на другой не похожие дни путешествия по малоизведанным морям и проливам, мимо суровых островов, на которые не ступала или почти никогда не ступала человеческая нога. Экскурсанты высаживались и на острова, где их торжественно встречали ружейными салютами зимовщики, и на совершенно необитаемые, одинокие скалы. Вместе со всеми остальными экскурсантами наши друзья лазили на ледники, бродили по голым, как камни в банной печи, базальтовым плато, скакали со льдины на льдину через мрачные, чёрные полыньи, охотились на белых медведей. Одного из них бесстрашный Хоттабыч собственноручно привёл за холку на «Ладогу». Медведь под влиянием Хоттабыча быстро сделался ручным и ласковым, как телёнок, и впоследствии доставил немало весёлых минут экскурсантам и команде парохода. Этого медведя сейчас показывают в цирках, и многие из наших читателей его, вероятно, видели. Его зовут Кузя.

LIX. «СЕЛЯМ АЙЛЕЙКУМ, ОМАРЧИК!»

После посещения острова Рудольфа «Ладога» повернула в обратный путь. Экскурсанты уже порядком устали от обилия впечатлений, от не заходящего круглые сутки солнца, от частых туманов и почти непрестанного грохота льдин, ударяющихся о форштевень и борта судна. Всё меньше и меньше находилось охотников высаживаться на пустынные острова, и под конец только наши друзья да ещё два-три неутомимых экскурсанта не упускали ни одной возможности посетить угрюмые, негостеприимные скалистые берега.
- Ну что ж, - сказал как-то утром Степан Тимофеевич, - в последний раз высажу вас - и баста. Никакого нет расчёта останавливать пароход из-за каких-нибудь шести-семи человек.
Поэтому Волька сговорился со всеми, отправившимися вместе с ним на берег, по-настоящему проститься с архипелагом и не спешить с возвращением на «Ладогу». Тем более, что Хоттабыча, торопившего обычно с возвращением, с ними в этот раз не было - он остался играть в шахматы со Степаном Тимофеевичем…
- Волька, - таинственно проговорил Женя, когда они спустя три часа, усталые, вернулись на борт «Ладоги», - айда в каюту! Я тебе покажу кое-что интересное… Ну вот смотри, - продолжал он, плотно притворив за собой дверь каюты, и извлёк из-под полы своего пальтишка какой-то продолговатый предмет. - Что ты на это скажешь? Я нашёл эту посудину на противоположной стороне, у самого берега.
В руках у Жени Волька увидел позеленевший от морской воды небольшой, размером со столовый графин, медный сосуд.
- Его нужно сейчас же сдать Степану Тимофеевичу! - возбуждённо сказал Волька. - Это, наверно, какая-нибудь экспедиция вложила в него письмо и бросила в воду, чтобы узнали о её бедственном положении.
- Я тоже сначала так решил, - ответил Женя, - но потом сообразил, что ничего страшного не случится, если мы раньше сами вскроем эту посудину и первые посмотрим, что там у неё внутри положено. Это же очень интересно! Правильно я говорю?
- Правильно! Конечно, правильно! - горячо согласился Волька.
Женя, побледнев от волнения, довольно быстро соскрёб с горлышка сосуда смолистую массу, которой оно было наглухо замазано. Под смолой оказалась массивная свинцовая крышка, покрытая какими-то значками. Женя с трудом отвинтил её.
- А теперь, - сказал он, опрокидывая сосуд над своей койкой, - посмотрим, что там…
Он не успел закончить фразу, как из сосуда валом повалил густой чёрный дым, заполнивший всю каюту так, что совсем потемнело и нечем стало дышать. Однако спустя несколько секунд дым собрался, сжался и превратился в малопривлекательного старика со злобным лицом и глазами, горящими, как раскалённые угли.
Первым делом он упал на колени и, истово колотясь лбом о пол, возопил голосом:
- Нет бога, кроме аллаха, а Сулейман пророк его!
После этих слов он ещё несколько раз молча стукнулся лбом о пол с такой силой, что вещи, висевшие на стенах каюты, закачались, как во время сильной качки. Потом он снова вскрикнул:
- О пророк аллаха, не убивай меня!
- Разрешите справочку, - прервал его стенания перепуганный и в то же время заинтересованный Волька. - Если не ошибаюсь, речь идёт о бывшем царе Соломоне.
- Именно о нём, о презренный отрок! О нём, о Сулеймане ибн Дауде, да продлятся дни его на земле!
- Это ещё большой вопрос, кто из нас презренный, - спокойно возразил Волька. - А что касается вашего Сулеймана, то дни его ни в коем случае продлиться не могут. Это совершенно исключено: он, извините, помер.
- Ты лжёшь, несчастный, и дорого за это заплатишь!
- Напрасно злитесь, гражданин. Этот восточный король умер две тысячи девятьсот девятнадцать лет назад. Об этом даже в Энциклопедии написано.
- Кто открыл сосуд? - деловито осведомился старик, приняв, очевидно, к сведению Волькину справку и не очень огорчившись.
- Я, - скромно отозвался Женя. - Я… но не стоит благодарности.
- Нет бога, кроме аллаха! - воскликнул незнакомец. - Радуйся, о недостойный мальчишка!
- А чего мне, собственно, радоваться? - удивился Женя. - Это вас спасли от заточения, вы и радуйтесь. А мне-то чему радоваться?
- А тому, что я убью тебя сию же минуту злейший смертью!
- Ну, знаете ли, - возмутился Женя. - это просто свинство! Ведь я вас освободил из этой медной посудины. Если бы не я, кто знает, сколько бы ещё тысяч лет вы в ней проторчали, в дыму и копоти.
- Не утомляй меня своей болтовнёй! - сердито прикрикнул незнакомец. - Пожелай, какой смертью умрёшь и какой казнью будешь казнён. У-у-у-у!
- Попрошу без запугивании! И вообще, в чём собственно говоря, дело? - вконец рассердился Женя.
- Знай же, о недостойный юнец, что я один из джинов, ослушавшихся Сулеймана ибн Дауда (мир с нами обоими!). И Сулейман прислал своего визиря Асафа ибн Барахию, и тот привёл меня насильно, ведя меня в унижении, против моей воли. Он поставил меня перед Сулейманом, и Сулейман, увидев меня, приказал принести этот кувшин и заточил меня в нём.
- Правильно сделал, - тихо прошептал Женя на ухо Вольке.
- Что ты там шепчешь? - подозрительно спросил старик.
- Ничего, просто так, - поспешно отвечал Женя.
- То-то! - мрачно сказал старик. - А то со мной шутки плохи… Итак, заточил он меня в этом сосуде и отдал приказ джиннам, и они отнесли меня и бросили в море. И я провёл там сто лет и сказал в своём сердце. «Всякого, кто освободит меня я обогащу навеки». Но прошло сто лет, никто меня не освободил. И прошло ещё сто лет, и я сказал: «Всякому, кто освободит, меня, я открою сокровища земли». Но и на этот раз никто не освободил меня. И надо мною прошло ещё четыреста лет, и я сказал: «Всякому, кто освободит меня, я исполню три желания». Но никто не освободил меня, и тогда я разгневался сильным гневом и сказал в душе своей: «Всякого, кто освободит меня сейчас, я убью, но предложу выбрать, какой смертью умереть». И вот ты освободил меня, и я тебе предлагаю выбрать, какою смертью тебе желательней было бы умереть.
- Но ведь это просто нелогично, - убивать своего спасителя! - горячо возразил Женя. - Нелогично и неблагодарно!
- Логика здесь совершенно ни при чём! - жёстко отрезал джинн. - Выбирай себе наиболее удобный вид смерти и не задерживай меня, ибо я ужасен в гневе.
- Можно задать вопрос? - поднял руку Волька.
Но джинн в ответ так цыкнул на него, что у Вольки от страха чуть не подкосились ноги.
- Ну, а мне, мне-то вы разрешите один только единственный вопрос? - взмолился Женя с таким отчаянием в голосе, что джинн ответил ему:
- Хорошо, тебе можно. Но, смотри, будь краток.
- Вот вы утверждаете, что провели несколько тысяч лет в этой медной посудине, - произнёс Женя дрожащим голосом, - а между тем она настолько мала, что не вместит даже одной вашей руки. Как же вы, извините, за бестактный вопрос, в нём умещались целиком?
- Так ты что же, не веришь, что я был в этом сосуде? - вскричал джинн.
- Никогда не поверю, пока не увижу собственными глазами, - твёрдо отвечал Женя.
- Так смотри же и убеждайся! - заревел джинн, встряхнулся, стал дымом и начал постепенно вползать в кувшин под тихие аплодисменты обрадованных ребят.
Уже больше половины дыма скрылось в сосуде, и Женя, затаив дыхание, приготовил крышку, чтобы снова запечатать в нём джинна, когда тот, видимо раздумав, снова вылез наружу и опять принял человеческий образ.

Предыдущая страница 23 Следующая страница


Старик Хоттабыч 24

- Но-но-но! - сказал он, хитро прищурившись и внушительно помахивая крючковатым, давно не мытым пальцем перед лицом Жени, который спешно спрятал крышку в карман. - Но-но-но! Не думаешь ли ты перехитрить меня, о презренный - молокосос?.. Проклятая память! Чуть не забыл: тысячу сто девятнадцать лет назад меня точно таким способом обманул один рыбак. Он задал мне тогда тот же вопрос, и я легковерно захотел доказать ему, что находился в кувшине, и превратился в дым и вошёл в кувшин, а этот рыбак поспешно схватил тогда пробку с печатью и закрыл ею кувшин и бросил его в море. Не-ет, больше этот фокус не пройдёт!
- Да я и не думал вас обманывать, - соврал дрожащим голосом Женя, чувствуя, что теперь-то он уж окончательно пропал.
- Выбирай же поскорее, какой смертью тебе хотелось бы умереть, и не задерживай меня больше, ибо я устал с тобой разговаривать!
- Хорошо, - сказал Женя, подумав, - но обещайте мне, что я умру именно той смертью, которую я сейчас выберу.
- Клянусь тебе в этом! - торжественно обещал джинн, и глаза его загорелись дьявольским огнём.
- Так вот… - сказал Женя и судорожно глотнул воздух. - Так вот… я хочу умереть от старости.
- Вот это здорово! - обрадовался Волька.
А джинн, побагровев от злобы, воскликнул:
- Но ведь старость твоя очень далека! Ты ведь ещё так юн!
- Ничего, - мужественно ответил Женя, - я могу подождать.
Услышав Женин ответ, Волька радостно засмеялся, а джинн, беспрестанно выкрикивая какие-то ругательства на арабском языке, стал метаться взад и вперёд по каюте, расшвыривая в бессильной злобе всё, что ему попадалось по пути.
Так продолжалось по крайне мере пять минут, пока он не пришёл наконец в какому-то решению. Он захохотал тогда таким страшным смехом, что у ребят мороз по коже прошёл, остановился перед Женей и злорадно произнёс:
- Спору нет, ты хитёр, и я не могу тебе в этом отказать. Но Омар Юсуф ибн Хоттаб хитрее тебя, о презренный…
- Омар Юсуф ибн Хоттаб?! - в один голос воскликнули ребята.
Но джинн, дрожа от злобы, заорал:
- Молчать, или я вас немедленно уничтожу! Да, я - Омар Юсуф ибн Хоттаб, и я хитрее этого мальчишки! Я выполню его просьбу, и он действительно умрёт от старости. Но, - он окинул ребят победным взглядом, - но старость у него наступит раньше, чем вы успеете сосчитать до ста!
- Ой! - воскликнул Женя звонким мальчишеским голосом. - Ой! - простонал он через несколько секунд басом. - Ой! - прохрипел он ещё через несколько секунд дребезжащим стариковским голосом. - Ой, умираю!
Волька с тоской смотрел, как Женя с непостижимой быстротой превратился сначала в юношу, потом в зрелого мужчину с большой чёрной бородой; как затем его борода быстро поседела, а сам он стал пожилым человеком, а потом дряхлым, лысым стариком. Ещё несколько секунд - и всё было бы кончено, если бы Омар Юсуф, злорадно наблюдавший за быстрым угасанием Жени, не выкрикнул при этом:
- О, если бы со мной был сейчас мой несчастный брат! Как бы он порадовался моему торжеству!
- Простите! - закричал тогда изо всех сил Волька. - Скажите, только: вашего брата звали Гассан Абдуррахман?
- Откуда ты дознался об этом? - поразился Омар Юсуф. - Не напоминай мне о нём, ибо сердце у меня разрывается на части при одном лишь воспоминании о несчастном Гассане! Да, у меня был брат, которого так звали, но тем хуже будет тебе, что ты разбередил мою кровоточащую рану!
- А если я вам скажу, что ваш брат жив? А если я вам покажу его живым и здоровым, тогда вы пощадите Женю?
- Если бы я увидел моего дорогого Гассана? О, тогда твой приятель остался бы жить до тех пор, пока он не состарится по-настоящему, а это случится ещё очень не скоро. Но если ты обманываешь меня… клянусь, тогда оба вы не спасётесь от моего справедливого гнева!
- Подождите в таком случае одну, только одну минуточку! - воскликнул Волька.
Через несколько секунд он влетел в кают-компанию, где Хоттабыч беззаветно сражался в шахматы со Степаном Тимофеевичем.
- Хоттабыч, миленький, - взволнованно залепетал Волька, - беги скорее со мной в каюту, там ждёт тебя очень большая радость…
- Для меня нет большей радости, чем сделать мат сладчайшему моему другу Степану Тимофеевичу, - степенно ответил Хоттабыч, задумчиво изучая положение на доске.
- Хоттабыч, не задерживайся здесь ни на минуту! Я тебя очень и очень прошу немедленно пойти со мной вниз!
- Хорошо, - отвечал Хоттабыч и сделал ход ладьёй. - Шах! Иди, о Волька! Я приду, как только выиграю, а это, по моим расчётам, произойдёт не позже как через три хода.
- Это мы ещё посмотрим! - бодро возразил Степан Тимофеевич. - Это ещё бабушка надвое сказала. Вот я сейчас немножко подумаю и…
- Думай, думай, Степан Тимофеевич! - ухмыльнулся старик. - Всё равно ничего не придумаешь. Почему не подождать? Пожалуйста.
- Некогда ждать! - воскликнул с отчаянием Волька и смахнул фигуры с доски. - Если ты сейчас со мной не спустишься бегом вниз, то и я и Женя погибнем мучительной смертью! Бежим!
- Ты себе слишком много позволяешь! - недовольно пробурчал Хоттабыч, но побежал за Волькой вниз.
- Значит «ничья»! - крикнул им вслед Степан Тимофеевич, очень довольный, что так счастливо выскочил из совершенно безнадёжной партии.
- Ну нет, какая там «ничья»! - возразил Хоттабыч, порываясь вернуться назад.
Но Волька сердито воскликнул:
- Конечно, «ничья», типичная «ничья»! - и изо всех сил втолкнул старика в каюту, где Омар Юсуф уже собирался привести в исполнение свою угрозу.
- Что это за старик? - осведомился Хоттабыч, увидев лежащего на койке, жалобно стонущего старика, бывшего ещё несколько минут назад тринадцатилетним мальчиком Женей. - И это что за старик? - продолжал он, заметив Омара Юсуфа, но тут же побледнел, не веря своему счастью сделал несколько неуверенных шагов вперёд и тихо прошептал: - Селям алейкум, Омарчик!
- Это ты, о дорогой мой Гассан Абдуррахман? - вскричал, в свою очередь, Омар Юсуф.
И оба брата заключили друг друга в столь долгие объятия, что для людей со стороны это даже показалось бы попросту невероятным, если не знать, что братья были в разлуке без малого три тысячи лет.
В первые секунды Волька был так растроган этой необыкновенной встречей двух братьев среди льдов Арктики и настолько доволен за Хоттабыча, что совсем забыл про несчастного Женю. Но еле слышный хрип, донёсшийся с койки, напомнил Вольке о необходимости срочных мер.
- Стойте! - закричал он и бросился разнимать обоих сынов Хоттаба. - Тут человек погибает, а они…
- Ой, помираю! - как бы в подтверждение Волькиных слов прохрипел дряхлый старец Женя.
Хоттабыч с удивлением осведомился:
- Кто этот убелённый сединами старик и как он попал сюда, на постель нашего друга Жени?
- Да это и есть Женя! - с отчаянием, воскликнул Волька. - Спаси его, Хоттабыч!
- Прошу прощения, о дражайший мой Гассанчик! - не без раздражения промолвил Омар Юсуф, обращаясь к своему вновь обретённому брату. - Мне придётся прервать столь приятные мгновения нашей встречи, чтобы выполнить данное мною обещание.
С этими словами он подошёл к койке, дотронулся ладонью до Жениного плеча и прошипел:
- Проси прощения, пока ещё не поздно!
- Прощения? У кого? - удивлённо прохрипел старец Женя.
- У меня, о презренный отрок!
- За что?
- За то, что ты пытался провести меня.
- Это ты у меня должен просить прощения! - запальчиво возразил Женя. - Я тебя спас, а ты меня за это собирался убить. Не буду просить прощения!
- Ну и не надо! - ехидно согласился Омар Юсуф. - Не настаиваю. Но учти, что в таком случае ты через несколько мгновений умрёшь.
- И умру! И прекрасно! - гордо прошептал обессилевший Женя, хотя, конечно, ничего прекрасного в этом не видел.
- Омарчик! - ласково, но твёрдо вмешался в их страшную беседу Хоттабыч. - Не омрачай нашей долгожданной встречи нечестным поступком. Ты должен немедленно и без всяких предварительных условий выполнить обещание, данное моему драгоценному другу Вольке ибн Алёше. Учти к тому же, что и достойнейший Женя - мой лучший друг.
Омар Юсуф в бессильной злобе заскрежетал зубами, но всё же взял себя в руки и промолвил:
- Восстань, о дерзкий отрок, и будь таким, каким ты был раньше!
- Вот это совсем другое дело! - сказал Женя.
И все в каюте насладились невиданным зрелищем - превращением умирающего старца в тринадцатилетнего мальчишку.
Сперва на его морщинистых впалых щеках появился румянец, потом его лысый череп стал быстро покрываться белыми волосами, которые вскорости почернели так же, как и его густая борода. Окрепший Женя молодцевато вскочил с койки, весело мигнув при этом своим друзьям. Перед ними был полный сил коренастый мужчина, на вид казавшийся лет сорока, но отличавшийся от своих ровесников тем, что его борода сама по себе становилась всё короче и короче, пока наконец не превратилась в еле заметный пушок, который затем тоже пропал. Сам же он становился всё меньше ростом и всё уже в плечах, пока не приобрёл обычный вид и рост Жени Богорада.
Так Женя стал единственным в мире человеком, который может сказать: «Когда я ещё был стариком», с таким же правом, с каким многие миллионы пожилых людей говорят: «Когда я ещё был юным сорванцом».

LX. ОМАР ЮСУФ ПОКАЗЫВАЕТ СВОИ КОГОТКИ

- Одно мне непонятно, - задумчиво произнёс Омар Юсуф, поёживаясь от холода, - я ведь собственными ушами слышал, как Сулеймановы джинны сказали: «Давайте сбросим его, то есть меня, в волны Западно-Эфиопского моря». Вот я и думал, что если мне когда-нибудь посчастливится снова увидеть землю и солнечный свет, то это будет у знойных берегов Африки. Но это, - он показал на видневшийся в иллюминаторе быстро удалявшийся остров, - это ведь совсем не похоже на Африку. Не правда ли, о братик мой Гассан?
- Ты прав, любезный моему сердцу Омар Юсуф: мы находимся совсем у иных и весьма отдалённых от Африки берегов, - отвечал ему Хоттабыч. - Мы сейчас…
- Понял! Честное пионерское, понял! - прервал Волька беседу братьев и от полноты чувств даже заплясал по каюте. - Вот это здорово! Понял!.. Понял!..
- Что ты понял? - брюзгливо осведомился Омар Юсуф.
- Я понял, как это вы очутились в Арктике.
- О дерзкий и хвастливый отрок, сколь неприятна мне твоя непомерная гордыня! - произнёс с отвращением Омар Юсуф. - Как ты можешь понять то, что остаётся тайной даже для меня - мудрейшего и могущественного из джиннов!.. Ну что ж, говори своё мнение, дабы мы с моим дорогим братом вдоволь могли над тобою посмеяться.
- Это как вам угодно. Хотите - смейтесь, хотите - нет. Но только всё дело здесь в Гольфстриме.
- В чём, ты говоришь, дело? - язвительно переспросил Омар Юсуф.
- В Гольфстриме, в тёплом течении, которое и принесло вас из южных морей сюда, в Арктику.
- Какая чепуха! - презрительно хмыкнул Омар Юсуф, обращаясь за поддержкой к своему брату.
Однако тот осторожно промолчал.
- И совсем не ерунда… - начал Волька.
Но Омар Юсуф поправил его:
- Я сказал не «ерунда», а «чепуха».
- И совсем это не ерунда и не чепуха! - раздражённо продолжал Волька. - Я как раз за Гольфстрим получил пятёрку по географии.
- Я что-то не помню такого вопроса, - озабоченно сказал Хоттабыч.
И Волька во избежание обид со стороны Хоттабыча соврал, будто бы про Гольфстрим он сдавал ещё в прошлом году.
Так как Женя поддержал Волькину научную догадку, то к ней присоединился и Хоттабыч. Омар Юсуф, оставшись в единственном числе, сделал вид, что согласился насчёт Гольфстрима, но затаил против Вольки и его приятеля злобу.
- Я устал от спора с гобой, о самонадеянный отрок, - произнёс он, деланно зевая. - Я устал и хочу спать. Достань же поскорее опахало и обмахивай меня от мух, покуда я буду предаваться сну.
- Во-первых, тут нет мух, а во-вторых, какое право вы имеете отдавать мне приказания? - возмутился Волька.
- Сейчас будут мухи, - процедил сквозь зубы Омар Юсуф.
И действительно, в ту же минуту в каюте загудело великое множество мух.
- Здесь можно прекрасно обойтись без опахала, - примирительно заявил Волька, делая вид, что не понимает издевательского характера требований Омара Юсуфа.
Он раскрыл сначала двери, а потом иллюминатор. Сильный сквозняк вынес жужжащие рои мух из каюты в коридор.
- Всё равно ты будешь обмахивать меня опахалом! - капризно проговорил Омар Юсуф, не обращая внимания на все попытки Хоттабыча успокоить его.
- Нет, не буду! - запальчиво ответил Волька. - Ещё не было человека, который заставил бы меня выполнять издевательские требования.
- Значит, я буду первым.
- Нет, не будете!
- Омарчик! - попытался вмешаться в разгоравшийся скандал Хоттабыч.
Но Омар Юсуф, позеленевший от злобы, только сердито отмахнулся.
- Я лучше погибну, но ни за что не буду выполнять ваши прихоти! - мрачно выкрикнул Волька.
- Значит ты очень скоро погибнешь. Не позже заката солнца, - заявил, отвратительно улыбаясь, Омар Юсуф.
В ту же самую секунду Вольке пришла в голову прекрасная мысль.
- В таком случае, трепещи, презренный джинн! - вскричал он самым страшным голосом, каким только мог. - Ты меня вывел из себя, и я вынужден остановить солнце. Оно не закатится ни сегодня, ни завтра, ни послезавтра! Теперь пеняй на себя!
Это был очень рискованный шаг со стороны Вольки. Если Хоттабыч успел рассказать брату, что в Арктике солнце в это время светит круглые сутки, то всё пропало.
Но Омар Юсуф в ответ на Волькины слова только глумливо возразил:
- Бахвал из бахвалов, хвастун из хвастунов! Я сам люблю иногда похвастать, но даже в минуты самой большой запальчивости я не обещал остановить ход великого светила. Этого не мог сделать даже Сулейман Ибн Дауд - мир с ними обоими!
Волька понял, что он спасён. И не только спасён, но и может прибрать к рукам неприятного братца старика Хоттабыча. Кстати, Хоттабыч одобрительно подмигнул Вольке, а о Жене и говорить не приходилось. Он догадался о Волькином замысле и сейчас таял от восторга, предвкушая неминуемое посрамление Омара Юсуфа.
- Не беспокоится Омар Юсуф. Раз я сказал, что остановлю солнце, то можете быть уверены: оно сегодня не закатится.
- Мальчишка! - презрительно бросил Омар Юсуф.
- Сами вы мальчишка! - столь же презрительно возразил ему Волька. - За солнце я отвечаю.
- А если оно всё же закатится? - спросил Омар Юсуф, давясь от смеха.
- Если закатится, то я буду всегда выполнять самые идиотские ваши приказания.
- Не-ет, - торжествующе протянул Омар Юсуф, - нет, если солнце, вопреки твоему самоуверенному обещанию, всё же закатится - а это, конечно, будет так, - то я тебя попросту съем! Съем вместе с костями.
- Хоть вместе с тапочками, - мужественно отвечал Волька. - Зато если солнце сегодня не уйдёт за горизонт, будете ли вы тогда во всём меня слушаться?
- Если солнце не закатится? Пожалуйста, с превеликим удовольствием, о самый хвастливый и самый ничтожный из магов! Только этому - хи-хи-хи! - увы, не суждено осуществиться.
- Это ещё очень большой вопрос, кому через несколько часов будет «увы», - сурово ответил Волька.
- Смотри же! - предостерегающе помахал пальцем Омар Юсуф. - Судя по положению солнца, оно должно закатиться часов через восемь-девять. Мне даже чуть-чуть жаль тебя, о бесстыжий молокосос, ибо тебе осталось жить меньше полусуток.
- Пожалуйста, оставьте вашу жалость при себе! Вы лучше себя пожалейте.
Омар Юсуф пренебрежительно хихикнул, открыв при этом два ряда мелких жёлтых зубов.
Какие у тебя некрасивые зубы, - пожалел его Хоттабыч. - Почему бы тебе, Омар, не завести золотые, как у меня?
Омар Юсуф только сейчас заметил необычные зубы Хоттабыча, и его душу наполнила самая чёрная зависть.
- По совести говоря, братец, я не вижу особенного богатства в золотых зубах, - сказал он как можно пренебрежительнее. - Уж лучше я заведу себе бриллиантовые.
И точно, в ту же секунду тридцать два прозрачных алмаза чистейшей воды засверкали в его ехидно улыбающемся рту. Посмотревшись в маленькое бронзовое зеркальце, которое этот франтоватый старик, оказывается, хранил у себя за поясом, Омар Юсуф, остался очень доволен.
Только три обстоятельства несколько омрачили его торжество. Во-первых, Хоттабыч не высказал никаких признаков зависти. Во-вторых, его бриллиантовые зубы сверкали, только если на них падал свет. Если же свет на них не падал, то рот производил впечатление беззубого. В-третьих, бриллиантовые зубы в первую же минуту до крови расцарапали ему язык и губы. В глубине души он даже пожалел о том, что так пожадничал, но не подал виду, чтобы не уронить своего достоинства.
- Нет, нет! - хихикнул он, заметив, что Волька собирается покинуть каюту. - Тебе не удастся покинуть помещение до самого заката. Я тебя прекрасно понимаю: ты хочешь скрыться, чтобы избегнуть заслуженной гибели. Я не намерен рыскать потом по всему судну в поисках тебя.
- Пожалуйста, - сказал Волька, - я могу остаться в каюте сколько вам угодно. Это даже будет лучше. А то разыскивай вас по всему ледоколу, когда солнце не закатится! Сколько мне, по-вашему, придётся ждать?
- Не больше девяти часов, о юный бахвал, - ответил Омар Юсуф, отвесив издевательский поклон, щёлкнул большим и указательным пальцами левой руки, и на столике, стоявшем под самым иллюминатором, возникли громоздкие водяные часы. - Не успеет вода дойти до этого вот деления, - добавил он, постучав кривым коричневым ногтем по стенке часов, как солнце зайдёт, и это будет часом твоей смерти.
- Хорошо, - сказал Волька, - я подожду.
- И мы подождём, - сказали Женя и Хоттабыч.
Восемь часов прошли почти незаметно, так как Женя не смог отказать себе в удовольствии и предложил самоуверенному Омару Юсуфу научиться играть в шашки, вернее - в весёлую и хитрую игру поддавки.
- Только я тебя всё равно обыграю, - предупредил его Омар Юсуф.
Женя обыграл сварливого старика несметное число раз. Омар Юсуф страшно злился, пробовал мошенничать, но его каждый раз хором изобличали, и он начинал новую партию, которая так же печально для него заканчивалась.
- Ну, вот и прошло уже назначенное время, Омар Хоттабович, - сказал наконец Волька.

Предыдущая страница 24 Следующая страница


25 Лазарь Лагин

- Не может быть! - отозвался, отрываясь от игры, Омар Юсуф.
Бросив взгляд на водяные часы, он изменился в лице, взволнованно вскочил с койки, на которой сражался с Женей в шашки, подбежал к иллюминатору, высунул из него голову наружу и застонал от ужаса и бессильной злобы: солнце, как и восемь часов назад, высоко стояло над горизонтом.
Тогда он повернулся к Вольке и скучным голосом произнёс:
- Я наверно, ошибся немного в своих расчётах. Подождём ещё часочка два.
- Хоть три! - отвечал Волька. - Только это тебе всё равно не поможет. Как я сказал, так и будет. Солнце не закатится ни сегодня, ни завтра, ни послезавтра.
Через четыре с половиной часа Омар Юсуф в двадцатый раз выглянул в иллюминатор, в двадцатый раз убедился, что солнце и не думает уходить за горизонт, побледнел, задрожал трусливой дрожью и тяжело бухнулся на колени.
- Пощади меня, о могучий отрок! - воскликнул он жалобным голосом. - Не гневайся на меня, недостойного твоего слугу, ибо, крича на тебя, я не знал, что ты сильнее меня!
- А если я слабее, тогда можно на меня кричать? - спросил Волька.
- Конечно, можно, - убеждённо ответил Омар Юсуф, и всем стало противно.
- Ну и братец же у тебя! - шепнул Женя на ухо Хоттабычу. - Ты меня, пожалуйста, извини, но он пренеприятный, завистливый и злобный старикашка.
- Да, - печально отозвался Хоттабыч, - братец у меня не сахар.
- Да встаньте вы, наконец! - брезгливо обратился Волька к Омару Юсуфу, продолжавшему стоять на коленях и всё порывавшемуся поцеловать Волькину руку.
- Каковы будут твои приказания, о мой юный, но могучий господин? - угодливо спросил Омар Юсуф, потирая свои мягкие ладони и поднимаясь на ноги.
- Пока что только одно: не смей без моего разрешения покидать ни на секунду эту каюту.
- С огромным наслаждением, о мудрейший и могущественнейший из отроков! - льстиво ответил Омар Юсуф, со страхом и благоговением глядя на Вольку.
Как Волька сказал, так и было. Ни в тот день, ни на другой день, ни на третий солнце не скрывалось за горизонт. Придравшись к какому-то мелкому проступку Омара Юсуфа, Волька продлил круглосуточное пребывание дневного светила на небе вплоть до особого распоряжения. Только узнав от Степана Тимофеевича, что «Ладога» наконец вступила в широты, где день на короткое, правда, время, но всё же уступит место ночи, Волька сообщил об этом Омару Юсуфу, как об особой его милости к недостойному и сварливому джинну.
Омар Юсуф вёл себя тише воды, ниже травы, ни разу и ни на минуту не покинул каюту и покорно влез в медный сосуд, когда «Ладога» под звуки оркестра и крики «ура» пришвартовалась, наконец к той самой пристани Архангельского порта, от которой она отчалила ровно тридцать дней назад.
Конечно, Омару Юсуфу безумно не хотелось возвращаться даже на время в медный сосуд, где он провёл в одиночестве столько безрадостных веков. Но Волька торжественно обещал выпустить его, как только они вернутся домой.
Не скроем: у Вольки, покидавшего с медным сосудом под мышкой гостеприимную «Ладогу», было очень большое искушение швырнуть его в воду. Но, не давши слова - крепись, а давши - держись. И Волька сошёл на пристань, подавив в себе минутное искушение…
Если никто на «Ладоге» ни разу не заинтересовался, по какому праву Хоттабыч и его друзья участвуют в экспедиции, то ясно, что Хоттабычу не стоило никакого труда проделать примерно такую же комбинацию и с родителями и знакомыми наших героев.
Во всяком случае, и родители и знакомые восприняли как должное факт отъезда ребят в Арктику, совершенно не задаваясь вопросом, какими таинственными путями они устроились на «Ладогу».
Отлично пообедав, ребята долго рассказывали своим близким, почти не привирая, о различных своих приключениях в Арктике, но благоразумно не упоминали о Хоттабыче. Только Женя, увлёкшись, чуть не проболтался. Описывая вечера самодеятельности, происходившие в кают-компании во время туманов, он сболтнул:
- А тут, понимаешь, вылезает вперёд Хоттабыч и говорит…
- Что за странное такое имя - «Хоттабыч?» - удивилась Татьяна Ивановна.
- Это тебе, мама, показалось. Я не говорил «Хоттабыч», а сказал «Потапыч». Это нашего боцмана так звали, - не растерялся Женя, хотя и очень покраснел.
Впрочем, на последнее обстоятельство никто не обратил никакого внимания. Все с завистью смотрели на Женю, который ежедневно и запросто встречался с настоящим, живым боцманом.
Зато у Вольки едва не произошло несчастье с медным сосудом. Он сидел в столовой на диване, с большим знанием дела объяснял родителям разницу между ледоколом и ледокольным пароходом и не заметил, как из комнаты исчезла бабушка. Она пропадала минут пять и вернулась, держа в руках… сосуд с Омаром Юсуфом.
- Это что такое? - с любопытством осведомился Алексей Алексеевич. - Откуда ты это мама, достала?
- Представь себе, Алёша, у Воленьки в чемодане. Я стала разбирать вещи, вижу - лежит вполне приличный кувшин. Пригодится для наливок. Его только почистить надо, уж больно он позеленел.
- Это совсем не для наливок! - побледнел Волька и выхватил сосуд из бабушкиных рук. - Это меня просил помощник капитана передать его знакомому. Я обещал сегодня же снести.
- Очень занятный сосуд! - одобрительно отозвался Алексей Алексеевич, большой любитель старинных предметов. - Дай-ка, Воля, посмотреть. Эге, да он, оказывается, со свинцовой крышкой! Интересно, очень интересно.
Он попытался открыть сосуд, но Волька ухватился за кувшин обеими руками и залепетал:
- Его нельзя открывать!.. Он даже вовсе не открывается… Он совсем, совсем пустой… Я обещал помощнику капитана не открывать… чтобы винтовая нарезка не испортилась…
- Скажите, пожалуйста, как он разволновался! Ладно, бери эту посудину на здоровье, - сказал Алексей Алексеевич, возвращая сыну сосуд.
Волька в изнеможении уселся на диван, крепко прижимая к себе страшный сосуд. Но разговор уже больше не клеился, и вскоре Костыльков-младший встал со своего места и, сказав как можно непринуждённей, что он пойдёт отдавать кувшин, почти бегом покинул комнату.
- Только смотри, не задерживайся долго! - крикнула ему вдогонку мать, но его уже и след простыл.

LXI. К ЧЕМУ ПРИВОДЯТ ИНОГДА УСПЕХИ ОПТИКИ

На берегу Вольку давно уже ждали Женя и Хоттабыч. Кругом было тихо. Необъятное ночное небо простиралось над головами наших друзей. Полная луна лила с высоты неживой, голубоватый свет.
Женя догадался захватить с собой бинокль и сейчас с наслаждением изучал в него Луну.
- А ну, товарищи, прекращайте свои занятия астрономией! - сказал, приближаясь, Волька. - Следующим номером нашей обширной программы - торжественный выпуск на волю всем нам хорошо знакомого Омара Юсуфа! Музыка, туш!
- Эта злючка и без туша не заболеет! - сурово отозвался Женя.
Чтобы подчеркнуть своё презрение к ненавистному джинну, он повернулся к кувшину спиной и изучал в бинокль Луну так долго, пока не услышал скрипучий голос Юмара Юсуфа:
- Да дозволено будет твоему покорнейшему слуге, о могучий Волька, осведомиться, чему служат чёрные трубки, в которые вперил свои благородные очи мой горячо любимый господин, а твой друг Женя?
- Кому Женя, а вам - Евгений Николаевич! - задорно подал голос Женя, не оборачиваясь.
- Это бинокль. Это… чтобы ближе видно было, - попытался объяснить Волька. - Женя смотрит на Луну в бинокль, чтобы лучше видеть. Чтобы она крупнее выглядела.
- О, сколько приятно, я полагаю, это времяпрепровождение! - подхалимски заметил Омар Юсуф.
Он вертелся вокруг Жени, норовя хоть краешком глаза заглянуть в бинокль, но Женя нарочно отворачивался от него, и самовлюблённый джинн был уязвлён этой непочтительностью до глубины души. О, если бы здесь не было могущественнейшего Вольки, одним словом своим остановившего на несколько дней движение Солнца! Тогда Омар Юсуф знал бы, как рассчитаться с непокорным мальчишкой! Но Волька стоял рядом, и взбешённому джинну не оставалось ничего другого, как обратиться к Жене с униженной просьбой дать ему возможность посмотреть на великое ночное светило через столь заинтересовавший его бинокль.
- И я прошу тебя оказать моему брату эту милость, - поддержал его просьбу Хоттабыч, хранивший до сих пор полное молчание.
Женя нехотя протянул Омару Юсуфу бинокль.
- Презренный отрок заколдовал магические трубки! - вскричал через несколько мгновений Омар Юсуф, со злобой швырнул бинокль на землю. - Они уже сейчас не увеличивают, а, наоборот, во много раз уменьшают лик Луны! О, когда-нибудь я доберусь до этого юнца!
- Вечно ты зря кидаешься на людей! - сказал Волька с отвращением. - При чём тут Женя? Ты смотришь в бинокль не с той стороны. - Он поднял бинокль с травы и подал его злобствовавшему джинну. - Надо смотреть через маленькие стёклышки.
Омар Юсуф недоверчиво последовал Волькиному совету и вскоре произнёс с сожалением:
- Увы, я был лучшего мнения об этом светиле. Оказывается, оно щербатое, с изъеденными краями, как поднос самого последнего подёнщика. Уж куда лучше звёзды! Они хоть и во много крат меньше Луны, но зато, по крайней мере, без видимых изъянов.
- Дай-ка мне, о брат мой, удостовериться в правильности твоих слов, - сказал заинтересовавшийся Хоттабыч; посмотрел в бинокль и с удивлением согласился: - На этот раз мой брат как будто бы прав…
По словам Хоттабыча нетрудно было заключить, что авторитет Омара Юсуфа уже давно был в его глазах очень сильно поколеблен.
- Какая дикость! - возмутился Женя. - Пора бы знать, что Луна во много миллионов раз меньше любой из звёзд.
- Не-ет, я больше не в состоянии выдержать постоянные издевательства этого мальчишки! - взревел Омар Юсуф и схватил Женю за шиворот. - Уж не будешь ли ты меня уверять, что песчинки больше горы? С тебя это станет. Не-ет, сейчас-то уж я с тобой окончательно покончу!
- Остановись! - крикнул ему Волька. - Остановись, или я на тебя немедленно обрушу Луну, и от тебя даже мокрого места не останется! Мне это, брат, раз плюнуть. Ты ведь меня знаешь.
Разъярённый Омар Юсуф нехотя отпустил не на шутку перепугавшегося Женю.
- Ты и на этот раз совершенно напрасно взбеленился, - сказал Волька. - Женя прав. Присядь, и я тебе всё постараюсь разъяснить.
- Нечего мне разъяснять, я сам всё прекрасно знаю! - кичливо возразил Омар Юсуф, но ослушаться Вольки не посмел.
На астрономические темы Волька мог говорить часами. Это был его конёк. Он перечитал все популярные книги по вопросам мироздания и с увлечением излагал их содержание всем, кто хотел его слушать. Но Омар Юсуф явно не хотел его слушать. Он всё время презрительно хмыкал и наконец, не выдержав проворчал:
- Никогда не поверю твоим словам, пока не удостоверюсь в них на деле.
- То есть как это «на деле»? - удивился Волька. - Уж не собираешься ли ты на Луну, чтобы убедиться, что это не маленький диск, а огромный шар?
- А почему бы и не слетать? - заносчиво спросил Омар Юсуф. - Вот возьму и сегодня же слетаю.
- Но ведь Луна невероятно далеко.
- Омара Юсуфа не пугают большие расстояния. Тем более, что я сильно, прости меня, сомневаюсь в справедливости твоих слов.
- Но ведь путь к ней лежит в безвоздушном пространстве, - добросовестно возражал Волька.
- Я могу прекрасно обходиться без воздуха.
- Пускай летит! - свирепо шепнул Женя Вольке. - А то мы ещё с ним хлебнём горя.
- Конечно, пускай летит, - тихо согласился Волька. - Но всё-таки я считаю, что мой долг предупредить его о том, что его ждёт в пути… Учти, Омар Юсуф, - продолжал он, обращаясь к чванливому джинну, - учти, что там страшно холодно.
- Я не боюсь холода. До скорого свидания! Улетаю.
- В таком случае, - сказал Волька, - если уж ты во что бы ни стало решил слетать на Луну, то хоть в одном послушайся меня. Обещаешь ли ты беспрекословно подчиниться моим словам?
- Так и быть, обещаю, - снисходительно отвечал джинн, заметно выходивший из-под Волькиного влияния.
- Ты должен вылететь с Земли со скоростью не меньше чем одиннадцать километров в секунду. В противном случае ты, уверяю тебя, никогда не доберёшься до Луны.
- С радостью и удовольствием! - Омар Юсуф поджал свои тонкие синие губы. - А сколько велик километр? Скажите, ибо я не знаю такой меры длины.
- Ну, как тебе объяснить, - призадумался Волька. - Ну вот: километр - это примерно тысяча четыреста шагов.
- Твоих шагов? - спросил джинн. - Значит, моих шагов в километре не больше тысячи двухсот.
Омар Юсуф был преувеличенного мнения о своём росте. Он был не выше Вольки, но переубедить его так и не удалось.
- Смотри, не разбейся о небесную твердь - заботливо напутствовал брата Хоттабыч, сам не очень-то поверивший Волькиным рассказам о строении вселенной.
- Ладно, не учи учёного! - холодно отозвался Омар Юсуф, со страшной быстротой взвился в воздух, мгновенно раскалился добела и исчез из виду, оставив за собой длинный огненный след.
- Подождём его, друзья мои, - робко предложил Хоттабыч, чувствовавший себя виноватым перед своими друзьями за неприятности, доставленные Омаром Юсуфом.
- Нет, теперь уж жди его - не жди, всё равно не дождёшься, - возразил Волька. - Он не послушался моего совета, основанного на научных данных, и никогда уже не вернётся на Землю. Раз твой Омар вылетел со скоростью меньше чем одиннадцать километров в секунду, он теперь будет всё время вращаться вокруг Земли. Он сейчас, если хочешь знать, превратился в спутника Земли.
- Я всё-таки, с вашего позволения, немножко подожду, - прошептал опечаленный Хоттабыч.
Поздно ночью он незаметно проскользнул в Волькину комнату и, превратившись в золотую рыбку, тихо шлёпнулся в аквариум. Всегда, когда Хоттабыч бывал чем-нибудь расстроен, он устраивался на ночь не под кроватью, а в аквариуме. На этот раз он был особенно расстроен. Он прождал Омара Юсуфа больше пяти часов, но так и не дождался…
Когда-нибудь учёные изобретут такие точные приборы, которые позволят учитывать самое ничтожное притяжение, испытываемое землёй от прохождения около неё самых крохотных небесных тел. И какой-нибудь астроном, бывший, возможно, в детстве читателем нашей повести, установит в результате долгих и кропотливых расчётов, что где-то, сравнительно недалеко от Земли, вращается небесное тело весом в шестьдесят три с половиной килограмма. Тогда в объёмистый астрономический каталог будет занесён под каким-нибудь многочисленным номером Омар Юсуф, сварливый и недалёкий джинн, превратившийся в спутника Земли исключительно вследствие своего несносного характера и невежественного пренебрежения к данным науки.
Кто-то узнав из наших уст о поучительной истории, приключившейся с братом Хоттабыча, серьёзно уверял, что однажды ночью он якобы видел на небе быстро промелькнувшее светило, по форме своей напоминавшее старика с развевающейся длинной бородой. Что касается автора этой повести, то он приведённому выше заявлению не верит: слишком уж мелким существом был Омар Юсуф.

LXII. РОКОВАЯ СТРАСТЬ ХОТТАБЫЧА

Несколько дней Хоттабыч тосковал по брату, отсиживаясь в аквариуме, а потом привык, и всё пошло своим чередом.
Как-то раз наши друзья тихо беседовали с Хоттабычем, который по случаю раннего часа ещё продолжал нежиться под кроватью.
- Возможны осадки, - сказал Женя, взглянув из окна на улицу.
Вскоре действительно всё небо покрылось тучами и заморосил противный дождик.
- Может быть, послушаем? - спросил Волька, с делано небрежным видом кивнув на новенький радиоприёмник - подарок родителей за успешный переход в седьмой класс, и с видимым удовольствием включил радио.
Мощные звуки симфонического оркестра заполнили комнату.
Удивлённый Хоттабыч высунул голову из-под кровати:
- Где находится это множество людей, столь сладостно играющих на различных музыкальных инструментах?
- Ах, да! - воскликнул Женя. - Ведь Хоттабыч не знает радио!
(Как ни странно, на «Ладоге» из-за спешки упустили из виду приобрести приёмник для кают-компании).
Часа два ребята наслаждались, наблюдая за Хоттабычем. Старик был совершенно потрясён достижениями радиотехники. Волька ловил для него Владивосток, Тбилиси, Киев, Ленинград, Минск, Ташкент. Из приёмника послушно вылетали звуки песен, гремели марши, доносились речи на самых разнообразных языках. Потом ребятам надоело радио. На улице проглянуло солнышко, и они вышли проветриться, оставив очарованного Хоттабыча у приёмника.
Именно к этому времени относится таинственная история, по сей день не разгаданная Волькиной бабушкой.
Вскоре после ухода ребят она пришла выключить приёмник и услышала в совершенно пустой комнате чьё-то стариковское покашливание. Затем она увидела, как сама по себе передвигается по шкале приёмника воронёная стрелка вариометра.
Перепуганная старушка решила сама не дотрагиваться до приёмника, а бежать за Волькой. Она поймала его у автобусной остановки. Волька всполошился, сказал, что он совершенствует приёмник, автоматизирует его, и очень просит бабушку не рассказывать об этом родителям, потому что он-де готовит для них сюрприз. Отнюдь не успокоенная его словами, бабушка всё же обещала хранить тайну.
До вечера она с трепетом прислушивалась, как в пустой комнате изредка раздавалось странное, приглушённое стариковское бормотание.
В этот день приёмник не отдыхал ни минуты. Около двух часов ночи он, правда, замолк. Но оказалось, что старик просто забыл, как принимать Ташкент. Он разбудил Вольку, расспросил его и снова приблизился к приёмнику.
Случилось непоправимое: старик до самозабвения увлёкся радио.

LXIII. НОВОГОДНИЙ ВИЗИТ ХОТТАБЫЧА

На зимние каникулы Женя уехал к родным в Звенигород. Четвёртого января на его имя пришло письмо, представляющее незаурядный интерес по крайней мере в трёх отношениях. Во-первых, это было первое в его жизни письмо, адресованное не Жене или Евгению, а Евгению Николаевичу Богораду. Во-вторых, это было первое письмо, написанное Хоттабычем своему юному другу. Но ещё больший интерес представляло самоё содержание этого в высшей степени примечательного послания.
Вот оно с некоторыми сокращениями.
«О любезнейший и драгоценнейший друг мой, прелестное и неповторимое украшение школ и спортивных площадок, упоительная надежда отечественных наук и искусств, радость и гордость родителей и друзей своих, Евгений ибн Николай из знаменитого и благородного рода Богорада, да будет твой жизненный путь усеян розами без шипов и да будет он столь долог, сколь желает тебе этого твой ученик Гассан Абдуррахман ибн Хоттаб!
Ты помнишь, надеюсь, как велика была моя радость и благодарность, когда полгода назад ты, о юный друг мой и друг моего юного спасителя, освободил из ужасного заточения в медном сосуде моего несчастного брата Омара Юсуфа ибн Хоттаба, с которым мы были так жестоко разлучены в течение долгих тысячелетий.
Но сразу вслед за радостью долгожданной встречи пришло и тягостное разочарование, ибо брат мой оказался существом неблагодарным, недалёким, сварливым и завистливым. И он, как ты, вероятно, помнишь, задался целью слетать на Луну, чтобы самолично удостовериться, действительно ли её поверхность покрыта горами, как об этом, на основании науки, именуемой «астрономия», заявил наш высокообразованный друг Волька ибн Алёша.
Увы! Не бескорыстная жажда знаний руководила моим неразумным братом, не благородное и похвальное стремление познать мир, а суетное и невежественное желание унизить и посрамить человека, пытавшегося удержать его от непоправимого поступка.
Он не посчитался и с данными другой науки, по названию «механика», и тем самым обрёк себя на вечное и бесполезное вращение вокруг Земли, которая, как мне удалось недавно узнать (кто бы мог подумать», в свою очередь вращается вокруг Солнца.
Четвёртого дня получил я от тебя, о Женя ибн Коля, послание, именуемое научным словом «телеграмма», в котором ты столь великодушно и приятно поздравил меня с Новым годом.
И тогда я вспомнил, что день и ночь мотается по небу мой неприятный, но глубоко несчастный брат и что некому поздравить его с наступающим Новым годом.
И тогда я собрался и вылетел ровно в полдень в далёкие небесные просторы, чтобы навестить Омара Юсуфа, поздравить его и, если это окажется возможным, помочь ему вернуться на Землю.
Я не буду, о Женя ибн Коля, утруждать твоё благосклонное внимание описанием того, как мне удалось управиться с законом всемирного тяготения, ибо не в этом заключается цель моего повествования. Достаточно сказать, что поначалу и я вылетел с той примерно скоростью, что и Омар Юсуф, и, так же как и он, превратился в спутника Земли, но превратился только временно и ровно на столько, сколько требовалось мне для свидания с Омаром. А потом, когда я увидел, что мне пора возвращаться на Землю, я обратился лицом в её сторону и придал своему телу как раз такую скорость, какая требовалась для преодоления силы, которая, вращала меня вокруг земного шара, как наполненное водой ведёрко вращается на туго натянутой бечёвке в руках иного мальчишки. Какова эта скорость, здесь писать не место. Когда мы увидимся, я покажу тебе все расчёты, предварительно проделанные мною благодаря знаниям математики, астрономии и механики, которыми я обязан тебе и Вольке ибн Алёше, великодушию вашему и высокому терпению. Но не об этом сейчас речь. Я хотел навестить своего братика…»
Тут Хоттабыч, очевидно, прослезился, потому что на письме в этом месте расплылись чернила. Нам поневоле приходится пропустить несколько строк.
«Оставив Землю, залитую весёлым полуденным солнцем, я вскоре оказался в кромешной тьме, ужасающей и невыносимо холодной. И блистали в этом ледяном мраке ярким, но мёртвым, немерцающим блеском по-прежнему далёкие точки звёзд да слепил глаза чуть желтоватый диск пылающего Солнца.
И долго я летал среди холода, мрака и тишины и уже совсем было отчаялся в своём предприятии, когда вдруг на чёрном бархате неба появилось ярко освещённое Солнцем долговязое и тощее тело. Оно приближалось ко мне с огромной быстротой, и по длинной бороде, развевающейся подобно хвосту кометы, и по непрестанному злобному бормотанью я без труда узнал своего брата.
«Селям алейкум, Омарчик! - воскликнул я, когда мы с ним поравнялись. - В добром ли ты находишься здоровье?»
«Да так, ничего, - неохотно и неприветливо отвечал мне Омар Юсуф. - Как видишь, вращаюсь себе помаленьку вокруг Земли. - Он пожевал губами и сухо добавил: - Ну, а теперь говори, что тебе нужно. Не забывай, что ты прилетел к занятому человеку. Кончил дело и - улетай».
«Чем же ты так занят, о любезный брат мой?» - вопросил я его.
И он мне ответил:

Предыдущая страница 25 Следующая страница


Старик Хоттабыч 26

«То есть, как это чем?! Я же сказал тебе, что работаю спутником Земли. Вращаюсь, как проклятый, день и ночь без минуты отдыха…»
«О горе мне! - воскликнул я тогда в великой скорби. - Сколь печальна и неинтересна твоя жизнь среди вечного холода и тьмы, в беспрестанном и бессмысленном вращении вдали от всего живого!»
И я залился слезами, ибо мне было бесконечно жаль моего брата.
Но Омар Юсуф в ответ на мои сердечные слова только холодно и снисходительно промолвил:
«Не жалей меня, ибо меньше кого бы то ни было я нуждаюсь в жалости. Посмотри - и ты убедишься: я самое большое из всех небесных тел. Правда, Солнце и Луна светят, и даже довольно ярко, а я не свечусь, но зато я несравненно крупнее их. Я уж не говорю о звёздах, которые столь малы, что множество их спокойно уместится на моём ногте. - Тут на его лице появилось некое подобие благожелательной улыбки. - Если хочешь, - промолвил он, - присоединись ко мне, стань моим спутником - будем вращаться вместе. И тогда, если не считать маня, ты будешь крупнейшим из небесных тел».
Но напрасно я обрадовался этому хоть и необычному, но всё же проявлению братских чувств, ибо Омар Юсуф так обосновал своё предложение:
«А то у всех светил имеются спутники, а у меня нет, Даже как-то неудобно перед другими светилами».
Я поразился невежественности и глупой самовлюблённости моего брата.
Я понял, что он не желает возвращаться на Землю, и с тяжёлым сердцем сказал ему:
«Прощай, ибо я спешу: мне ещё нужно успеть поздравить кое-кого из моих юных друзей».
Но Омар, которому, видимо, пришлась по сердцу его идея, взревел:
«А спутником моим кто будет? Оставайся лучше добром, или я разорву тебя на куски!»
С этими словами он вцепился в мою левую ногу, но я не растерялся, резко свернул в сторону и вырвался из рук Омара, оставив в них одну из моих туфель. Он, конечно, пожелал догнать меня, но не мог этого сделать, ибо должен был продолжать свой бесконечный путь по замкнутой кривой, именуемой словом «орбита».
Но, отлетев на приличное расстояние, я всё же почувствовал некоторую жалость к моему неприятному и себялюбивому брату и крикнул ему:
«Если тебе так уж требуются спутники, о Омар Юсуф, то за этим дело не станет!»
Я вырвал из своей бороды пять волосков, разорвал их на мелкие кусочки и развеял во все стороны. И тогда вокруг Омара Юсуфа стало вращаться много разноцветных, красивых шариков размером от горошины до очень большой тыквы. И это были вполне приличествующие ему спутники и по размеру и по красоте.
Брату моему, как существу недалёкому, до этого мгновения, видимо, просто не приходило в голову, что он сам может изготовить себе спутников. Сейчас же он, в великой своей гордыне, пожелал себе спутника величиной с гору. И такой спутник у него действительно тотчас же появился. Но так как масса вещества, заключённого в этой горе, во многие тысячи тысяч раз превышала вес взбалмошного и бестолкового брата моего Омара Юсуфа, то Омар Юсуф тотчас же шлёпнулся о созданное им новое небесное тело, упруго, как футбольный мяч, отскочил от него и с воплями стал быстро-быстро вокруг него вращаться.
Так Омар Юсуф пал жертвой своего непомерного тщеславия, превратившись в спутника своего собственного спутника.
А я вернулся на Землю и сел писать тебе письмо, о вместилище всех достоинств, дабы ты не оставался в неизвестности о случившемся.
А также спешу тебе сообщить, что привелось мне увидеть в магазине радиоприёмников на улице Горького один отличнейший приёмник о девяти лампах, и достоинства его неисчислимы, и видом своим он ласкает самый прихотливый взор, и пришло мне в голову, что если бы к этому приёмнику приладить…»
Но дальше начиналось уже типичное письмо завзятого радиолюбителя, и приводить его не представляет ни малейшего смысла, ибо те, кто увлекается этим делом, не найдут в нём ничего нового для себя, а не увлекающиеся этой отраслью промышленности средств связи не найдут в нём ничего достойного их внимания.

LXIV. ЭПИЛОГ

Если кто-нибудь из читателей этой глубоко правдивой повести, проходя в Москве по улице Разина, заглянет в приёмную Главсевморпути, то среди многих десятков граждан, мечтающих о работе в Арктике, он увидит старичка в твёрдой соломенной шляпе канотье и вышитых золотом и серебром розовых туфлях. Это старик Хоттабыч, который, несмотря на все свои старания, никак не может устроиться радистом на какую-нибудь полярную станцию.
Уж один его внешний вид - длинная седая борода по пояс, а следовательно, и бесспорно почтенный возраст - является серьёзным препятствием для посылки на работу в суровых условиях Арктики. Но ещё безнадёжней становится его положение, когда он начинает заполнять анкету.
На вопрос о своём занятии до 1917 года он правдиво пишет: «Джинн-профессионал». На вопрос о возрасте - «3732 года и 5 месяцев». На вопрос о семейном положении Хоттабыч простодушно отвечает: «Круглый сирота. Холост. Имею брата, по имени Омар Юсуф, который до июля прошлого года проживал на дне Северного Ледовитого океана в медном сосуде, а сейчас работает в качестве спутника Земли», и так далее и тому подобное.
Прочитав анкету, все решают, что Хоттабыч не в своём уме, хотя читатели нашей повести прекрасно знают, что старик пишет сущую правду.
Конечно, ему ничего не стоило бы превратить себя в молодого человека, написать себе любую приличную биографию или, на худой конец, проделать ту же комбинацию, что и перед поездкой на «Ладоге». Но в том-то и дело, что старик твёрдо решил устроиться на работу в Арктике честно, без малейшего обмана.
Впрочем, в последнее время он всё реже и реже наведывается в приёмную Главсевморпути. Он задумал подзаняться теорией радиотехники, чтобы научиться самостоятельно конструировать радиоаппаратуру. При его способностях и трудолюбии это не такое уж безнадёжное дело. Вся остановка за учителями.
Хоттабыч хочет, чтобы его преподавателями были оба его юных друга, и единственное, что, как мы уже знаем, они могли обещать, - это проходить с ним изо дня в день то, чему их самих обучают в школе. Хоттабыч пораскинул мозгами и решил, что, в конце концов, это не так уж плохо.
Таким образом, и Волька и Женя учатся сейчас очень старательно, на круглые пятёрки, чтобы не ударить лицом в грязь перед своим престарелым учеником. У них уже решено с Хотабычем, что он при их помощи и одновременно с ними закончит курс средней школы. А потом и ему и им прямая дорога - в вуз.
Но тут их пути разойдутся. Женя, если вы помните, давно уже выбрал для себя медицинскую карьеру, а вот у Вольки те же замыслы, что и у Хоттабыча. Он мечтает стать радио-конструктором и, уверяю вас, будет не последним человеком в этом трудном, но увлекательном деле…
Нам остаётся только проститься с героями этой смешной и трогательной истории и пожелать им здоровья и успехов в учёбе и дальнейшей жизни. Если вы когда-нибудь встретите кого-либо из них, передайте им, пожалуйста, привет от автора, который выдумывал их с любовью и нежностью.

Москва, 1938 г.,1955 г.

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ОТ АВТОРА (Страница 1)
  • I. НЕОБЫКНОВЕННОЕ УТРО (Страница 1)
  • II. ТАИНСТВЕННЫЙ СОСУД (Страница 1)
  • III. СТАРИК ХОТТАБЫЧ (Страница 1)
  • IV. ЭКЗАМЕН ПО ГЕОГРАФИИ (Страница 1)
  • V. ВТОРАЯ УСЛУГА ХОТТАБЫЧА (Страница 3)
  • VI. НЕОБЫКНОВЕННОЕ ПРОИСШЕСТВИЕ В КИНО (Страница 3)
  • VII. БЕСПОКОЙНЫЙ ВЕЧЕР (Страница 4)
  • VIII. ГЛАВА, СЛУЖАЩАЯ ПРЯМЫМ ПРОДОЛЖЕНИЕМ ПРЕДЫДУЩЕЙ (Страница 4)
  • IX. БЕСПОКОЙНАЯ НОЧЬ (Страница 5)
  • X. НЕОБЫКНОВЕННОЕ СОБЫТИЕ В ТРИДЦАТЬ СЕДЬМОЙ КВАРТИРЕ (Страница 5)
  • XI. НЕ МЕНЕЕ БЕСПОКОЙНОЕ УТРО (Страница 5)
  • XII. ПОЧЕМУ С. С. ПИВОРАКИ ПЕРЕМЕНИЛ ФАМИЛИЮ (Страница 6)
  • XIII. ИНТЕРВЬЮ С ЛЁГКИМ ВОДОЛАЗОМ (Страница 6)
  • XIV. НАМЕЧАЕТСЯ ПОЛЁТ (Страница 6)
  • XV. В ПОЛЁТЕ (Страница 7)
  • XVI. О ТОМ, ЧТО ПРИКЛЮЧИЛОСЬ С ЖЕНЕЙ БОГОРАДОМ ДАЛЕКО НА ВОСТОКЕ (Страница 7)
  • XVII. ТРА-ЛЯ-ЛЯ, О ИБН АЛЁША! (Страница 7)
  • XVIII. БУДЬТЕ ЗНАКОМЫ! (Страница 8)
  • XIX. ПОМИЛУЙ НАС, О МОГУЩЕСТВЕННЫЙ ВЛАДЫКА! (Страница 8)
  • XX. ВОЛЬКА КОСТЫЛЬКОВ - ПЛЕМЯННИК АЛЛАХА (Страница 9)
  • XXI. КТО САМЫЙ БОГАТЫЙ (Страница 9)
  • XXII. ОДИН ВЕРБЛЮД ИДЁТ… (Страница 9)
  • XXIII. ТАИНСТВЕННАЯ ИСТОРИЯ В ОТДЕЛЕНИИ ГОСБАНКА (Страница 10)
  • XXIV. СТАРИК ХОТТАБЫЧ И СИДОРЕЛЛИ (Страница 10)
  • ХXV. БОЛЬНИЦА ПОД КРОВАТЬЮ (Страница 12)
  • XXVI. ГЛАВА, В КОТОРОЙ МЫ НА НЕКОТОРОЕ ВРЕМЯ ВОЗВРАЩАЕМСЯ К ЛАЮЩЕМУ МАЛЬЧИКУ (Страница 12)
  • XXVII. СТАРИК ХОТТАБЫЧ И ГОСПОДИН ВАНДЕНДАЛЛЕС (Страница 13)
  • XXVIII. РАССКАЗ ГАСАНА АБДУРРАХМАНА ИБН ХОТТАБА О ТОМ, ЧТО С НИМ ПРОИЗОШЛО ПОСЛЕ ВЫХОДА ИЗ МАГАЗИНА (Страница 13)
  • XXIX. ТЕ ЖЕ И ВАНДЕНДАЛЛЕС (Страница 13)
  • XXX. ДОЛОГ ПУТЬ ДО СТАДИОНА… (Страница 14)
  • XXXI. ВТОРОЕ ПРИКЛЮЧЕНИЕ В МЕТРО (Страница 14)
  • XXXII. ТРЕТЬЕ ПРИКЛЮЧЕНИЕ В МЕТРО (Страница 14)
  • XXXIII. ЛИШНИЕ БИЛЕТИКИ (Страница 14)
  • XXXIV. ОПЯТЬ ЭСКИМО (Страница 14)
  • XXXV. СКОЛЬКО НАДО МЯЧЕЙ (Страница 15)
  • XXXVI. ХОТТАБЫЧ ВСТУПАЕТ В ИГРУ (Страница 15)
  • XXXVII. ОБСТАНОВКА НАКАЛЯЕТСЯ (Страница 15)
  • XXXVIII. ПРИМИРЕНИЕ (Страница 16)
  • XXXIX. ЧУДО В МИЛИЦИИ (Страница 16)
  • XL. ГДЕ ИСКАТЬ ОМАРА? (Страница 16)
  • XLI. «ДАВАЙТЕ ОСТАНЕМСЯ» (Страница 16)
  • XLII. РАССКАЗ ПРОВОДНИКА МЕЖДУНАРОДНОГО ВАГОНА СКОРОГО ПОЕЗДА МОСКВА-ОДЕССА О ТОМ, ЧТО ПРОИЗОШЛО НА ПЕРЕГОНЕ НАРА-МАЛЫЙ ЯРОСЛАВЕЦ (Страница 16)
  • XLIII. НЕИЗВЕСТНЫЙ ПАРУСНИК (Страница 17)
  • XLIV. НА «ЛЮБЕЗНОМ ОМАРЕ» (Страница 17)
  • XLV. КОВЁР-ГИДРОСАМОЛЁТ «ВК-1» (Страница 18)
  • XLVI. ИНТЕРВЬЮ С ЮНЫМ ГЕНУЭЗЦЕМ (Страница 18)
  • XLVII. ПОТЕРЯННЫЙ И ВОЗВРАЩЁННЫЙ ХОТТАБЫЧ (Страница 18)
  • ХLVIII. РОКОВОЙ ЧЕМОДАН (Страница 19)
  • ХLIX. СОСУД С ГЕРКУЛЕСОВЫХ СТОЛБОВ (Страница 19)
  • L. «ВОТ ОН, ЭТОТ СТАРЫЙ СИНЬОР» (Страница 20)
  • LI. САМАЯ КОРОТКАЯ ГЛАВА (Страница 20)
  • LII. МЕЧТА О «ЛАДОГЕ» (Страница 20)
  • LIII. ПЕРЕПОЛОХ В ЦЕНТРАЛЬНОМ ЭКСКУРСИОННОМ БЮРО (Страница 21)
  • LIV. КТО САМЫЙ ЗНАТНЫЙ? (Страница 21)
  • LV. ГЛАВА, В КОТОРОЙ СООБЩАЕТСЯ ОБ УДИВИТЕЛЬНОЙ ВСТРЕЧЕ, С КОТОРОЙ НАЧАЛОСЬ ПУТЕШЕСТВИЕ НА «ЛАДОГЕ» (Страница 22)
  • LVI. «ЧТО МЕШАЕТ СПАТЬ» (Страница 22)
  • LVII. РИФ ИЛИ НЕ РИФ? (Страница 22)
  • LVIII. ОБИДА ХОТТАБЫЧА (Страница 23)
  • LIX. «СЕЛЯМ АЙЛЕЙКУМ, ОМАРЧИК!» (Страница 23)
  • LX. ОМАР ЮСУФ ПОКАЗЫВАЕТ СВОИ КОГОТКИ (Страница 24)
  • LXI. К ЧЕМУ ПРИВОДЯТ ИНОГДА УСПЕХИ ОПТИКИ (Страница 25)
  • LXII. РОКОВАЯ СТРАСТЬ ХОТТАБЫЧА (Страница 25)
  • LXIII. НОВОГОДНИЙ ВИЗИТ ХОТТАБЫЧА (Страница 25)
  • LXIV. ЭПИЛОГ (Страница 26)


Лазарь Лагин

Старик Хоттабыч

 Читать книгу

Аннотация

Сказка о дружбе джинна Хоттабыча и мальчика Вольки. Такой могущественный друг, как джин, может подсказать на экзамене или устроить путешествие на ковре-самолете в разные страны и многое другое, правда, иногда помогает невпопад.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Лазарь Лагин - Биография

Лазарь Лагин

На основную страницу

Биография

ЛАГИН (наст. фамилия – Гинзбург), Лазарь Иосифович (1903-1979), прозаик, журналист, выступавший в литературе под псевдонимом «Л. Лагин», для которого взяты первые слоги собственных имени и фамилии. Член Союза писателей СССР (1936). Среди наград: орден Великой Отечественной войны II степени, орден Трудового Красного Знамени, медали.

Родился 4 декабря (21 ноября ст. ст.) 1903 года в Витебске, в бедной еврейской семье. Отец – плотогон, скопив денег, перебрался вместе с семьей в Минск, где открыл лавку для торговли скобяными изделиями.

После окончания средней школы Лагин уходит добровольцем на Гражданскую войну. В 1920 г. вступает в ВКП(б), занимается организацией комсомола на территории Белоруссии. В 1922 г. начинает выступать на страницах газет со стихами и заметками. Один год учится на отделении вокала Минской консерватории, однако оставляет учебу из-за отсутствия интереса к теории музыки. Переехав в Москву, посещает литературную студию В.Я. Брюсова, а в 1925 г. оканчивает отделение политэкономии Институт народного хозяйства имени К. Маркса, после чего служит в армии, затем в 1930-1933 гг. учится в Институте красной профессуры, готовит к защите диссертацию.

Из института Лагин отозван на работу в газету «Правда», впоследствии работает в журнале «Крокодил», где с 1934 г. становится заместителем главного редактора. В конце тридцатых годов Лагин находится в длительной командировке от Союза писателей на острове Шпицберген.

Замысел, который родился в этот период, нашел воплощение в повести-сказке «Старик Хоттабыч», опубликованной в 1938 г. в журнале «Пионер». Повесть вышла отдельной книгой в 1940 г. Следует отличать первую редакцию повести от второй, которая увидела свет в 1955 г. и где не только заменены многие эпизоды и персонажи, но и сама книга значительно выросла в объеме. На основании второй редакции Лагин написал одноименный киносценарий (фильм поставлен в 1957 г. режиссером Г. Казанским).

Во время Великой Отечественной войны Лагин служит в действующей армии. С Дунайской военной флотилией проходит от Измаила до Днестровского лимана, участвует в боях за Одессу, Николаев, Херсон, затем, уже в качестве писателя политуправления Черноморского флота, в обороне Севастополя, в боях за Кавказ и под Новороссийском. Он сочиняет листовки, заметки и даже песни, выступает перед моряками.

В послевоенное время опубликованы повесть «Броненосец "Анюта"» (1945), памфлеты «Патент АВ» (1947), «Остров разочарования» (1951). В 1952 г. газета «Комсомольская правда» печатает фельетон, где утверждается, что в «Патенте АВ» использована идея, заимствованная из повести А. Беляева «Человек, нашедший свое лицо». Специальная комиссия Союза писателей на основании публикации в 1934 г. конспекта романа Лагина «Эликсир Сатаны» делает вывод, что обвинения в плагиате безосновательны.

Из других публикаций Лагина (с 1956 г. псевдоним официально становится фамилией писателя) следует упомянуть памфлеты «Атавия Проксима» (1956), «Съеденный архипелаг» и «Белокурая бестия» (оба – 1963), а также повесть «Майор Велл Эндью» (1962), своеобразную вариацию на тему «Войны миров» Г. Уэллса. Не слишком удачен роман «Голубой человек», писавшийся с 1957 по 1964 г. и повествующий о путешествии из СССР пятидесятых годов в царскую Россию.

Особый интерес представляют цикл «Обидные сказки», работу над которым Лагин начал в 1924 г. и продолжал до конца жизни (в книгу с таким названием, изданную в 1959 г., вошли далеко не все произведения), и цикл пронизанных автобиографическими мотивами рассказов «Жизнь тому назад» (в полном виде не издавался). Неоконченной осталась повесть Лагина «Филумена-Филимон».

Мультфильмы «Жил-был Козявин» (реж. А. Хржановский) и «Шпионские страсти» (реж. Е. Гамбург) по сценариям Лагина стали классикой советской мультипликации.

Умер Л. Лагин 16 июня 1979 года в Москве.