Лазарь Лагин - Патент АВ

1 Лазарь Лагин

ЧАСТЬ 1

ГЛАВА ПЕРВАЯ, дающая некоторые предварительные пояснения

Мой письменный стол стоит у самого окна. Я пишу и вижу, как на перекрестке, на углу Благовещенского переулка, несколько прохожих читают наклеенную на сером дощатом заборе газету. Дальше на фоне хмурого зимнего неба высятся кирпичные, еще не облицованные новые дома Большой Садовой. Изредка по тротуарам переулка проходят неслышным шагом пешеходы, зябко подняв воротники. Совсем редко прогрохочет грузовик, и снова наступает тишина. Лениво падает сухой снежок.
Но стоит мне только задуматься, и я снова вижу знойные улицы далекого Бакбука, кружевные мосты и необъятные причалы Города Больших Жаб - главного торгового порта и столицы Аржантейской республики. Снова передо мной проходят герои моего повествования. Некоторых из них я люблю, других не только люблю, но и уважаю, к иным отношусь с презрением, иных ненавижу. Но обо всех них я собираюсь писать правду и только правду.
Пусть читатели не посетуют на меня за то, что я утаю фамилию и профессию человека, посвятившего меня в подробности удивительной истории доктора Попфа и его изобретения. Я не вправе рисковать судьбой смелого и бескорыстного человека. Публикуя свою рукопись, я навсегда отрезаю себе возможность вторично побывать в Аржантейе. Тамошнее военное министерство, не говоря уже о господине Примо Падреле и некоторых других весьма влиятельных персонах, примет, конечно, все меры, чтобы не допустить меня туда. Очень может быть, что кому-нибудь придут в голову и более агрессивные мысли в отношении автора этого повествования. Но я знаю, на что иду.

ГЛАВА ВТОРАЯ, доктор Стифен Попф прибывает в Бакбук

Несколько слов о погоде, стоявшей в Бакбуке в этот день. Через некоторое время при обстоятельствах, которые станут известны читателю далее, кое-кто попытался найти в ней грозные знамения, предвещавшие все, что произошло в этом городе несколько месяцев спустя.
Действительно, на протяжении трех суток, предшествовавших переезду четы Попфов в Бакбук, дождь лил, как из бочки. Потом дождь прекратился, но небо оставалось покрыто сплошными низкими тучами, которые плотно, как будто навсегда, приросли к угрюмому горизонту. Изредка доносился отдаленный грохот грома, бледные зарницы вспыхивали над западной окраиной города. Было душно, как в прачечной.
Однако авторы невежественной и неискренней болтовни об этих дурацких предзнаменованиях забывают, что как раз к шести часам вечера неожиданно подул ветерок, и тучи стали быстро расходиться. Оранжевые потоки солнечных лучей хлынули на Бакбук, и на фоне пламеневшего заката экспресс, которым прибыли Стифен и Береника Попф, промелькнул точеным игрушечным силуэтом. В городе стало светло, свежо и празднично.
Минут через пятнадцать к запертому коттеджу покойного доктора Прадо подкатила наемная машина. Из нее вышли двое: коренастый мужчина лет тридцати двух в серой шляпе, сдвинутой на затылок, и стройная, пышноволосая брюнетка с миловидным, но незначительным лицом. На вид ей можно было дать не больше двадцати двух лет, хотя на самом деле ей уже пошел двадцать шестой. Мужчина рассчитался с шофером, который помог ему внести в коттедж несколько объемистых, но неказистых чемоданов. Затем он приподнял шляпу, с шутливой, преувеличенной галантностью предложил руку своей даме и, видимо бодрясь, промолвил:
- Прошу вас, сударыня, проследовать в свой небоскреб.
То ли сударыня не понимала шуток, то ли она не была расположена поддерживать шутливую беседу, но вместо ответа она только глубоко вздохнула.
- Ничего, старушка, - продолжал, не унывая, ее спутник, - превосходный домик и как будто неплохие соседи.
Из этих слов читателю легко заключить, что вновь прибывшие состояли между собой в законном браке. К этой же вполне правильной мысли пришла и супруга аптекаря Бамболи. Аптека находилась как раз напротив дома покойного Прадо.
Мадам Бамболи некоторое время с интересом наблюдала за тем, как новые обитатели этого дома осматривали его снаружи, а потом подозвала своего супруга, возившегося около стойки.
- Посмотри-ка, Морг, вот они наконец и приехали.
Она помолчала несколько мгновений и с видимым осуждением добавила:
- Вот уж никогда бы не подумала, что столичные дамы так выглядят!
Господин Морг Бамболи, которого положение обязывало к солидности и вдумчивости, ответил не сразу, но веско:
- Да и он, признаться, смахивает не столько на доктора, сколько на грузчика.
Супруги удовлетворенно засмеялись.
Было бы, однако, несправедливо делать на основании этих реплик вывод, что супруги Бамболи ощутили внезапную неприязнь к своим новым соседям. Правда, аптекарше было бы куда приятней, если бы жена доктора Попфа была постарше и - как бы это сказать помягче? - хоть чуточку некрасивей; что же касается господина Бамболи, то он всегда завидовал счастливым обладателям докторского диплома. Но, отдав дань этим своим чувствам, господин и госпожа Бамболи согласились, что все же доктор с женой, по-видимому, вполне достойные люди.
При обсуждении этого ответственного решения они вышли на крыльцо аптеки и были замечены доктором Попфом. Доктор счел необходимым приподнять свою шляпу, и первый обмен приветствиями между соседями состоялся.
Выждав для приличия несколько часов, аптекарь постучал в дверь коттеджа доктора Попфа.
- Я имею честь быть вашим ближайшим соседом, - учтиво сказал он доктору, открывшему ему дверь, - и считаю своим приятным долгом осведомиться, не смогу ли я быть вам чем-нибудь полезен.
Аптекарь остался доволен изысканной четкостью и прекрасным слогом своей краткой речи, и его бледное лицо слегка порозовело, приятно оттенив небольшие голубые глаза.
В комнате, куда доктор, извинившись за царивший в ней беспорядок, пригласил незваного гостя, стояли полураспакованные деревянные ящики, столы были загромождены множеством колбочек, реторт и тому подобного лабораторного оборудования. Это навело аптекаря на тревожные мысли: не собирается ли новый доктор отбивать у него хлеб, собственноручно изготовляя лекарства для своих пациентов?
Несколько секунд они оба помолчали, внимательно изучая друг друга.
Доктор Попф, широкоплечий, спортивного склада, сероглазый шатен, с открытым и в то же время чуть лукавым лицом, был примерно одного роста с Бамболи, но казался ниже его. Это объяснялось поистине необыкновенной худобой аптекаря. Непомерно длинные ноги, почти такие же длинные руки, длинное бледное лицо и длинные, прямые пепельные волосы, спускавшиеся редкими прядями на покрытый преждевременными морщинами лоб, - все это делало господина Бамболи почти уродливым, если бы не выражение искреннего доброжелательства, никогда не сходившее с его лица.
- Вы очень удачно выбрали именно наш город, - прервал он наконец молчание. - Бакбуку предстоит великое будущее. Цены на землю все время растут.
Меньше всего помышлявший о спекуляции земельными участками, доктор все же счел целесообразным прикинуться приятно удивленным.
- И потом, доктор, вам, конечно, повезло с домом, - продолжал аптекарь, - очень сухой, очень теплый, много воздуха и, прошу прощения, ни одной крысы.
- Это не так уж страшно, - оптимистически отозвался доктор, - этого добра, надеюсь, здесь можно купить сколько угодно.
- Вы это насчет домов? - осторожно осведомился господин Бамболи.
- Нет, - ответил Попф, - насчет крыс.

ГЛАВА ТРЕТЬЯ, в которой доктор Попф рассказывает аптекарю о себе ровно столько, сколько считает целесообразным

- Да, да, насчет крыс, - подтвердил доктор Попф, увидев недоумевающее лицо аптекаря.
И, как ни мало он разбирался в людях, он все-таки понял, что необходимо тотчас же объяснить господину Бамболи, зачем ему нужны крысы, и заодно уж рассказать более или менее подробно о себе. Потому что нет ничего хуже, чем держать обывателя в неведении насчет интересующего его события или лица. Обыватель в таком случае начинает выдумывать, свои домыслы выдает за факты, под величайшим секретом рассказывает их своим знакомым. Через какие-нибудь два дня весь город кишит сплетнями, как гнилая вода бактериями.
Поэтому доктор Попф счел целесообразным, чтобы аптекарь Бамболи получил более или менее полную и уж во всяком случае правдивую информацию.
- Крысы, дорогой господин Бамболи, мне нужны для работы, - начал доктор Попф, усевшись на краешек стола. - В свободное время я занимаюсь кое-какой исследовательской работой, и для этого мне нужны крысы.
- Вы их режете? - понимающе кивнул головой аптекарь.
- Изредка. Вы, конечно, осведомлены о том, что такое гипофиз?
- Сударь, - с достоинством промолвил господин Бамболи, - я фармацевт.
- Словом, - продолжал доктор, - для работы мне нужны крысы. И не только крысы. До зарезу нужна тишина и свободное время, нужно, чтобы каждый вечер не морочили тебе голову знакомые и чтобы не приходилось все время думать о заработке. Мы потолковали с Береникой и решили, что нет для нас более подходящего города, нежели Бакбук.
О том, что он - сын редактора провинциальной газеты, а Береника - единственная дочь почтенного профессора литературы, что они оба терпеть не могут политики, что они уже пятый год женаты, что у них нет детей, о чем они страшно сожалеют, и о многом другом, что могло интересовать обывателей Бакбука, доктор Попф ухитрился очень ловко рассказать вскользь, между прочим, не заставляя Бамболи задавать наводящие вопросы.
Было уже довольно поздно, когда аптекарь, вполне удовлетворенный своим визитом, откланялся и вернулся домой, где его ждала жена, изнемогавшая от любопытства.
А доктор Попф, весело посвистывая, направился в спальню, где застал Беренику плачущей, уткнувшись лицом в подушку.
- Что с тобой, старушка? - всполошился доктор Попф. - Ты заболела?
- Я не хочу жить в этом противном городишке!.. Я не хочу встречаться с этим противным аптекарем!.. Я не хочу спать в этом противном, старом домишке!.. Я хочу домой, милый мой Стив!
- Ну, ну, женушка, - ласково произнес Попф, подсев к жене, - ну, не плачь. Право же, все будет хорошо… Мы здесь чудесно и совсем незаметно проведем годик… другой…
- Годик-другой? - еще горше заплакала Береника. - Ты же обещал, что не более года!
- Может быть, даже меньше года, - задумчиво сказал Попф. - Дело, кажется, идет хорошо.
- И тогда мы вернемся домой?
- И еще как вернемся! С триумфом! Во всех газетах фотографии: «Госпожа Береника Попф, супруга известного изобретателя, доктора Стифена Попфа». Здорово, а?
- Знаешь что, Стив? - сказала Береника. - Пойдем завтра в театр.
- Придется нам, родная, немножко поскучать, - ответил доктор Попф, ласково поглаживая руки все еще всхлипывающей Береники. - В Бакбуке нет театра. Семь кинематографов и презабавный музей восковых фигур. Хочешь, пойдем завтра в музей восковых фигур?

ГЛАВА ЧЕТВЕРТАЯ, о вдове Гарго, ее сыновьях и первом визите доктора Попфа

Рано утром Попфа разбудил сильный стук. Доктор высунулся из раскрытого окна и увидел темноволосую высокую женщину лет под сорок, барабанившую в дверь.
- Вы новый доктор? - спросила женщина. - Ради бога! Моему мальчику очень плохо.
- Вот видишь, старушка, как здорово! - сказал доктор своей супруге, торопливо одеваясь. - Еще суток не прошло, а я уже имею практику.
- Желаю тебе удачи, Стив, - пробормотала сквозь сон Береника, чмокнула его в щеку, повернулась на другой бок и немедленно заснула вновь.
Через несколько минут вдова Гарго, - так назвала себя женщина, поднявшая на ноги доктора в этот час, - привела его в свое более чем скромное жилище. Пока они шли, вдова успела рассказать доктору, как ей сейчас худо живется и как замечательно было при жизни ее покойного мужа, и какой он был чудесный человек, превосходный механик, поистине золотые руки, и как он всегда прекрасно зарабатывал, и как любил ее и обоих детей! Слава богу, добрые господа из приходского совета помогли ей устроить маленького Педро в сиротский дом! Это так милосердно с их стороны, потому что ведь у Педро все-таки есть мать, а в сиротский дом принимают только круглых сирот. Теперь она два раза в год ездит к нему в гости, чтобы он не забывал о том, что у него есть мать, и чтобы она могла поласкать своего бедного сыночка, который, как две капли воды, похож на своего покойного отца. Уж, кажется, как ей плохо жилось, дальше некуда, а вот сейчас ко всему еще заболел ее старший сын Игнац, у него появилась красная сыпь, и если это скарлатина, то они совсем пропали, потому что ни одна хозяйка не даст ей больше стирать белье, боясь заразы.
Небольшая комната, в которой лежал Игнац, была залита солнцем, и от этого еще резче выступала чистоплотная нищета ее убранства. Только большая фотография хорошо одетого, веселого молодого человека, висевшая на стене в богатой золоченой раме, да блестевшая эмалью и никелем стиральная машина в соседней комнате говорили о том, что семья Гарго знала лучшие времена.
Попф подошел к мальчику. Больной даже не оглянулся на звук его шагов. Он смотрел вверх, на унылый, давно не беленый потолок, безразличным и неподвижным взглядом умирающего. Попфа поразила худоба мальчика. Красная сыпь покрывала его лицо так густо, что издали оно казалось загоревшим.
- Здравствуй, Игнац, - промолвил доктор, но мальчик только вяло перевел свой взор на него и, ничего не ответив, отвернулся.
- Чего же ты не отвечаешь доктору, Игнац? - торопливо сказала ему вдова Гарго. - Скажи: «Здравствуйте». Игнац, ведь это доктор. Он тебя вылечит. Это очень хороший доктор.
- Здравствуйте, - промолвил мальчик таким слабым и тонким голоском, что его мать не выдержала и расплакалась.
- А теперь мы тебя, молодой человек, осмотрим, - сказал Попф.
Полость рта оказалась вся в кровоточащих язвах. Попф приподнял голову мальчика и увидел на его затылке то, чего ожидал: два больших медно-красных пятна, соединенных между собой в виде бабочки.
- Вы можете, госпожа Гарго, спокойно принимать белье в стирку, - промолвил он, бережно опустив голову Игнаца на подушку, - эта болезнь богатым не передается. Она вообще никому не передается: это болезнь бедняков. Вы слыхали про такую болезнь - пеллагра?
Госпожа Гарго не знала, что такое пеллагра, и в этом не было ничего странного, потому что и врачи в Бакбуке вряд ли имели о ней хоть сколько-нибудь приблизительное представление.
Попф взял с подоконника несколько пузырьков с разноцветными сигнатурками и раздраженно поставил их снова на место: эти лекарства помогали против пеллагры не в большей мере, нежели против землетрясения.
- Прежде всего, выбросьте ко всем чертям эти пузырьки, - сказал он вдове Гарго, и та снова заплакала: ей было горько слышать, что она зря истратила такую уйму денег. - Мальчику нужны не лекарства, а свежее мясо и молоко.
Потом он послал ее за сухими дрожжами и велел давать их по две столовые ложки в день. Вдове Гарго было странно, что он не прописал никаких рецептов: какой же это доктор, если он не прописывает рецепты! Она позволила себе попросить, чтобы он все же что-нибудь прописал, и тогда доктор стал кричать на нее, что он лучше знает, что надо в таких случаях делать. Хорошо, что он вовремя заметил, в чем дело, а то эти коновалы своими идиотскими рецептами довели бы мальчика до сумасшествия и могилы.
Он прекрасно сознавал, что по меньшей мере свинство орать на эту несчастную женщину, которую морочили невежественные врачи, но не мог себя сдержать, - так ему стало не по себе, когда он увидел воочию ужасающую картину болезни, о которой до сих пор только читал в медицинских журналах.
Он показал госпоже Гарго, как нужно давать больному дрожжи, и попросил сообщать ему, как проходит болезнь.
На прощание он пожал ей руку и почувствовал в своей ладони горсть серебряных монет.
- Ни в коем случае, - снова рассердился он, - они вам пригодятся на молоко. И, пожалуйста, не уговаривайте!
Но вдова Гарго сказала, что она никогда не простила бы себе, если бы доктор ушел без гонорара. Неизвестно, чем кончился бы этот неприятный для обеих сторон спор, но Попф услышал доносившийся из-под кровати пронзительный писк.
- Вероятно, снова попалась крыса, - объяснила извиняющимся тоном госпожа Гарго. - Когда-нибудь они нас просто загрызут!
- Заверните мне, пожалуйста, мышеловку вместе с крысой в газету, - обрадовался доктор, - мне очень нужны крысы. Пусть это будет моим гонораром. Через полчасика можете прийти за клеткой.
И он ушел с мышеловкой в руке. Когда он вернулся домой, все еще не вставшая Береника сонно раскрыла глаза:
- Ну как, Стив?
- Прекрасно, - ответил доктор Попф, - первые три кентавра, заработанные в Бакбуке.
Он показал трехкентавровую бумажку, - которая уже добрую неделю лежала в его бумажнике. Он не хотел расстраивать Беренику. Она расценила бы этот бесплатный визит как плохую примету. Кроме того, и сам доктор Попф чуточку верил в добрые и дурные предзнаменования.

ГЛАВА ПЯТАЯ, из которой как будто следует, что приметы не всегда обманывают

В тот же день аптекарь Бамболи любезно помог своему новому соседу достать несколько крыс и морских свинок по очень сходной цене. До поздней ночи Попф провозился, устраивая в чулане рядом с кухней лабораторию. Озабоченно мурлыча себе под нос какую-то модную песенку и, кстати сказать, безбожно перевирая ее, он с грохотом передвигал столы, заколачивал гвозди в дощатую перегородку и был так доволен, что даже не заметил, что за весь день в двери его дома не постучался ни один пациент. Впрочем, в этом не увидел бы ничего тревожного даже самый мнительный врач. Ведь не все еще знали в Бакбуке, что в городе обосновался новый доктор. А если и знали, то ожидали, чтобы кто-нибудь другой пригласил его первый, а уж потом посмотрим, стоит ли пользоваться его услугами.
Доктор Попф прекрасно понимал это, нисколько не беспокоился и в ожидании будущих пациентов с головой окунулся в работу, ради которой он, собственно, и поехал в эту дыру.
Тут наступает время несколько дополнить сообщение, сделанное им о себе аптекарю Бамболи. «Кое-какая исследовательская работа», о которой доктор Попф не только из скромности, но также из осторожности сообщил своему любопытному соседу лишь вскользь, в действительности заслуживала куда более обстоятельного освещения. К сожалению, весьма серьезные основания не позволяют нам даже сейчас, когда прошел уже достаточно большой срок со времени описываемых здесь событий, посвятить наших читателей в суть и характер опытов, путем которых доктор Попф - молодой врач и биолог - шел к разрешению и наконец разрешил одну из величайших проблем биологии - проблему искусственного форсирования роста животных организмов.
Единственное, что мы считаем возможным сказать по поводу работы Попфа, - это то, что он стремился путем соответствующей химической обработки гипофиза и щитовидной железы создать комплексный препарат, во много раз ускоряющий процесс роста животного организма до размеров нормальной взрослой особи. Ему уже удалось найти химические возбудители, воздействующие на собственно гипофиз молодых организмов. И сейчас он бился над эффектом антигормонального действия, над тем, чтобы на определенном, заранее заданном этапе, прекращалась бурная работа этого крохотного, размером с фасоль, мозгового придатка.
Сказать по правде, доктор Попф был в глубине души даже рад, что никто не отрывает его от лаборатории. Кое-какие деньги он привез с собой, их вполне хватило бы месяца на полтора-два спокойной жизни. Но он все же начал беспокоиться, когда шесть дней подряд ни один пациент не постучался в двери его дома: этак немудрено было проесть все свои сбережения.
Очевидно, без рекламы не обойтись.
Но утром того самого дня, когда Попф собрался сходить в редакцию местной газеты, чтобы сдать объявление, сказались первые результаты рекламы, которую создала для него благодарная вдова Гарго. Она рассказала всем своим многочисленным знакомым и клиентам, какой замечательный этот новый приезжий доктор и как ее Игнац поправляется не по дням, а по часам без всяких рецептов. А раньше она зря истратила уйму денег на докторов и самые дорогие лекарства. Вдова Гарго, правда, далеко не всем рассказала, что доктор Попф отказался от денег, а взял в качестве гонорара обыкновенную крысу. Она умолчала об этом, потому что ей было совестно подчеркивать свою бедность. Слава богу, она работает и сама зарабатывает на жизнь для себя и Игнаца. Она рассказала о крысе только нескольким наиболее близким знакомым и под строжайшим секретом. Вследствие этого история с небывалым гонораром нового доктора стала известной всему городу не сразу, а только к концу недели. И тогда в небольшую темноватую приемную доктора Попфа хлынул поток посетителей.
Это были люди, которым не под силу тратиться на дорогих докторов и разорительные рецепты. Стоило только Попфу посмотреть на их одежду, на скромную, а иногда и просто нищенскую обстановку их жилищ - и он соглашался принять от них любой гонорар. Справедливости ради заметим, что никто из пациентов Попфа не прибеднялся, не пытался уплатить этому странному доктору меньше, чем мог. Но почти никто не мог уплатить больше кентавра, в то время как обычно врачам в Бакбуке платили за визит не меньше трех кентавров. Нисколько не стесняясь, больные просили прописать им самое дешевое из лекарств, и Попф иногда бывал вынужден тратить немало времени, придумывая дешевый и в то же время эффективный рецепт.
Конечно, попадались и более зажиточные пациенты, но те обычно считали ниже их достоинства дожидаться своей очереди среди «простонародья», заполнявшего приемную Попфа. Слава богу, они достаточно богаты, чтобы посетить, а в крайнем случае и пригласить на дом более дорогого врача. И они покидали приемную, презрительно поджав губы.
Но дела Попфа, несмотря на нищенские гонорары, шли совсем неплохо. От пациентов не было отбою. Их было так много, что в некоторые дни ему удавалось запереться в лаборатории только поздно вечером, и тогда он выходил из нее ранним утром, чтобы, наспех перекусив, соснуть часок-другой и снова заняться больными. Он зарабатывал уже столько, что мог, не стесняя себя в средствах, изредка посылать своему безработному брату сотню кентавров, о чем ни он, ни брат не могли раньше и мечтать.
Прошло не более месяца со дня прибытия супругов Попф в Бакбук, когда они получили приглашение почтить своим присутствием годичный обед общества бакбукских врачей, который устраивался в этом году значительно раньше обычного.
Ни Попф, ни его жена, разумеется, не подозревали об истинных целях этого приглашения. Береника, скучавшая, как на необитаемом острове, повеселела и без конца советовалась с мужем, какое платье ей надеть, когда они пойдут на этот обед, и какие туфли, и какую ей сделать прическу. Со своей стороны, Попф собирался после обеда, когда все будут благодушествовать за сигарами и кофе, показать несколько карточных фокусов.
И он действительно поразил всех присутствующих на обеде своими карточными фокусами, и ему так долго и так дружно аплодировали, что Попф распалился и с подъемом спел им несколько студенческих песен. Береника была на седьмом небе от гордости за своего мужа: он явно становился душой общества.
А потом, когда начались танцы и счастливая Береника закружилась в вальсе с молодым сыном почтенного доктора Лойза, доктор Лойз пригласил «коллегу Попфа» в соседнюю комнату для серьезного и не терпящего отлагательства разговора.
Попф пытался оттянуть деловой разговор, потому что ему хотелось потанцевать и, кроме того, он еще заготовил кое-какие веселые сюрпризы для участников обеда. Все же ему пришлось уступить вежливому, но очень настойчивому приглашению доктора Лойза.
Это был худощавый старик с лицом до такой степени сморщенным, что оно напоминало скорлупу грецкого ореха. За сорок с лишним лет своей врачебной практики он научился неплохо разбираться в людях, стал признанным авторитетом во всех конфликтах, время от времени возникавших между местными эскулапами, и как-то само собой подразумевалось, что именно он должен брать на себя бремя разговоров, подобных сегодняшнему.
Они уселись с Попфом на маленьком диванчике, и доктор Лойз не спеша приступил к выполнению возложенного на него щекотливого поручения.
Первым делом он высказал искреннее восхищение быстрым излечением сына этой - как ее? - вдовы Гарго и честно признал, что лично он считал положение мальчика безнадежным. Потом он выразил такое же восхищение по поводу похвального бескорыстия доктора Попфа, который отказался от денег, предложенных ему упомянутой вдовой. Этот поступок, сказал доктор Лойз, подлинно христианский и способен украсить репутацию любого врача, но, - многозначительно добавил он, - к сожалению, христианские поступки, как правило, очень нерентабельны. Увы, врач, обремененный семьей, при всем своем желании, лишен возможности систематически выполнять обеты бескорыстия, если он только не хочет вместе с семьей очутиться на улице. А потому он уполномочен всеми остальными врачами города Бакбука попросить уважаемого доктора Попфа серьезно подумать, в какое затруднительное, чтобы не сказать - тяжелое, положение он ставит всех своих коллег, необдуманно сбивая ставки врачебного гонорара. Конечно, к уважаемому коллеге не обращаются богатые и даже просто зажиточные люди, но он должен помнить, что бедняков больше и болеют они чаще.
- Но ведь мои пациенты платят столько, сколько они в состоянии! - наивно воскликнул доктор Попф, который меньше всего мог предположить, что с ним будут говорить о таких скучных вещах.
Тогда доктор Лойз стал терпеливо объяснять ему, что он еще очень юн, не знает людей, и что все его пациенты находят ведь деньги на лекарства. Пускай же они попыхтят и найдут несчастных три кентавра, чтобы уплатить доктору за визит. Находили же они, черт возьми, до приезда доктора Попфа эти трехкентавровые бумажки! И, если уж на то пошло, эта - как ее? - вдова Гарго никогда не осмелилась бы предложить ему, доктору Лойзу, меньше трех кентавров, даже если бы ей пришлось для этого целый месяц экономить на хлебе! Все дело в том, как себя поставить перед пациентом, который ведь ждет только повода, чтобы уплатить поменьше и выжать из врача побольше всяких рецептов и советов.
Доктор Попф сидел мрачный, барабанил пальцами по столу и размышлял про себя: какой же, собственно, мерзавец этот добренький старый доктор, похожий на высохшего и побритого Деда-Мороза!
Потом ему надоело слушать, и он спросил, как же поступать с теми пациентами, которым негде достать денег на лечение. Доктор Лойз объяснил, что нигде не сказано, что все больные должны обязательно лечиться, что развелось чересчур много бедняков и было бы куда лучше, если бы они повымерли, а не мучились всю жизнь в поисках куска хлеба. Тем более, что это как правило, люди неполноценные и не приспособленные к жизни, и обществу от них нет никакой пользы. Более того, из их рядов как раз и выходят всякие бунтовщики, коммунистические агитаторы и забастовщики.
Тогда доктор Попф окончательно рассердился и заявил, что, может быть, действительно, среди его пациентов имеются и агитаторы и забастовщики, но ему на это наплевать, потому что он не сыщик, а врач, и он никогда не позволит себе драть с больных последнюю шкуру, будь они даже трижды коммунисты.
Доктор Лойз поморщился и сказал, что ему очень грустно слышать такие легкомысленные слова и что он бы на месте уважаемого коллеги тридцать раз подумал, прежде чем пойти против интересов своей корпорации.
А доктор Попф крикнул ему в ответ какую-то дерзость.
Словом, обед был безнадежно испорчен. Вскоре все разошлись. Решено было с Попфами не встречаться, у себя их не принимать, к ним не ходить. Пускай попробуют пожить в одиночестве. Авось образумятся. А не образумятся - черт с ними!

ГЛАВА ШЕСТАЯ, о том, как доктор Попф встретился с Томазо Магарафом

Почти месяц после этого неудачного обеда Попф провел запершись в лаборатории. Он выходил из нее заморить червячка, то мрачный от неудачи, то веселый, когда дело шло на лад, но всегда только минут на пятнадцать - двадцать, после чего, несмотря ни на какие уговоры жены, снова запирался на долгие часы.
Наконец в одно пасмурное летнее утро он неожиданно выскочил из лаборатории, подбежал к растерявшейся Беренике и крепко ее расцеловал.
- Ур-ра-а! - Он легко подхватил Беренику на руки и стал кружиться с нею по комнате. - Теперь мне срочно требуется лилипут… Полцарства за лилипута! Старушка, знаешь ли ты, кто твой муж?
- Если память мне не изменяет, - ответила Береника, смеясь, - мой муж доктор Стифен Попф. Впрочем, не ручаюсь. Я его уже около месяца не видала.

1 Следующая страница


Патент АВ 2

- Ничего подобного! Ты непростительно ошибаешься! - возбужденно гремел Попф. - Твой муж волшебник, маг, колдун, повелитель стихий! Благодетель человечества! А ты - моя жена! Ты жена благодетеля человечества! Это похлеще, чем жены Дешапо, Ривера и Падреле, вместе взятые! Говори, чего бы ты хотела, - и тотчас же все будет у твоих ног.
- Я хочу пойти приготовить тебе завтрак, - спокойно ответила Береника, - ты еще не завтракал. Чего бы тебе такого приготовить на завтрак?
- Приготовь мне лилипута, - возбужденно потирал руки Попф, выпустив жену из объятий. - Молодого, здорового и мечтающего о том, чтобы вырасти.
- Брось шутить. Я тебя о деле спрашиваю. Как бы ты отнесся, скажем, к яичнице с ветчиной?
И она ушла на кухню готовить яичницу с ветчиной. А доктор Попф, взволнованный и счастливый, слонялся по столовой, не находя себе места. Потом он поднялся к себе в кабинет и ни с того ни с сего начал передвигать письменный стол на новое место; передвинул, увидел, что раньше он стоял удобней, передвинул на прежнее место; уселся в кресло, взял лист бумаги и начал писать письмо, но, не закончив его, на полуслове бросил писать, стал читать какую-то пухлую книжку в ярко-оранжевой кричащей обложке, тут же отшвырнул ее в сторону; вспомнил, что уже дней двадцать не просматривал газет, и, подвинув к себе внушительную кипу, скопившуюся за этот срок, начал рассеянно перелистывать их. Вдруг его внимание привлекло огромное объявление мюзик-холла «Золотой павлин».

НЕПОВТОРИМО! НЕБЫВАЛО!
СНОГСШИБАТЕЛЬНЫЙ МИРОВОЙ АТТРАКЦИОН!
Все должны видеть! Все должны слышать!
Самый маленький и самый универсальный артист в мире!
ТОМАЗО МАГАРАФ
Все должны видеть!
Все должны видеть и слышать!
ТОМАЗО МАГАРАФА!
Только в первоклассном мюзик-холле
«ЗОЛОТОЙ ПАВЛИН»!

Доктор Попф несколько раз перечитал это объявление, с минуту что-то обдумывал, беззвучно шевеля губами, потом вскочил с кресла, торопливо уложил чемодан, тщательно завернул в вату и спрятал в бумажник несколько стеклянных ампул с зеленоватой жидкостью и спустился в столовую, где его уже ожидала яичница.
- Правда, интересно? - протянул он жене газету с объявлением.
- Очень! - со вздохом согласилась Береника. - Но, увы, это не в нашем проклятом Бакбуке, а в Городе Больших Жаб.
- Что ты говоришь? - притворно ужаснулся доктор Попф. - Скажите пожалуйста! Действительно, не в Бакбуке!.. В таком случае, придется нам, старушка, съездить на парочку деньков в Город Больших Жаб…
Через три часа супруги Попф отбыли из Бакбука. Утром следующего дня они были уже в Городе Больших Жаб, а в девять часов вечера бесконечно счастливая Береника сидела рядом со своим мужем в огромном, залитом светом зрительном зале мюзик-холла «Золотой павлин». Все ее радовало, все ее забавляло, все было совсем не так, как в опостылевшем Бакбуке.
- Правда, очаровательно? Ну, согласись, что это просто прелесть! - теребила она то и дело доктора Попфа, почти не обращавшего внимания на эстраду.
- Да, да, конечно, - рассеянно отвечал он, - очень здорово! - И снова углублялся в размышления.
Зато он ни на секунду не мог оторвать глаз от сцены, когда на ней появился, наконец, Томазо Магараф, крохотный, но очень пропорционально сложенный и миловидный молодой человек с повадками и апломбом знающего себе цену бывалого столичного артиста. А артист он оказался действительно универсальный: он лихо и не без приятности сыграл на детской скрипочке менуэт Моцарта, потом на саксофоне - модную песенку: «Ты совсем рассыпался, мой старый автокар», презабавно отшлепывая при этом подошвами своих крохотных лакированных туфелек чечетку, потом тоненьким голоском очень жалостно спел другую песенку: «Мамми, моя мамми, я твой милый бэби», вызвав бурю растроганных аплодисментов.
Отвесив поклон публике, он скрылся за кулисами и через несколько секунд с грохотом вернулся на эстраду верхом на низеньком мохнатом пони. Теперь Магараф был уже не во фрачной паре, а в живописном одеянии ковбоя. В правой руке у него было ружьецо, из которого он на полном скаку расстрелял полдюжины фаянсовых тарелочек, подбрасываемых униформистом. Потом он спешился, заставил лошадку лечь и из-за ее спины швырнул в зрительный зал бумеранг. Бумеранг, описав замысловатую траекторию, послушно вернулся к Магарафу и упал у его ног мягко и бесшумно, как осенний лист. Дальше последовало жонглирование разными предметами верхом на пони. Особенно эффектно Магараф орудовал горящими факелами и двенадцатью широкими китайскими ножами.
Важно выслушав аплодисменты, он картинно приподнял свою широкополую шляпу и умчался за кулисы.
У дверей уборной Томазо Магарафа его поджидал капельдинер с визитной карточкой некоего доктора Стифена Попфа из города Бакбука. На ее обороте было карандашом написано:
«Уважаемый господин Магараф! Если у Вас завтра между двенадцатью и часом дня найдется свободное время, я буду рад встретиться с Вами в соседнем ресторане. Нам нужно потолковать по очень важному и безусловно интересующему Вас делу».
«Ну его! - подумал про себя Магараф. - Вероятно, опять насчет ангажемента. Будет переманивать из „Золотого павлина“. Хотя, с другой стороны, с чего бы это: врач - и вдруг насчет ангажемента?»
- Ладно, - сказал он капельдинеру, - передайте, что я завтра в двенадцать буду в ресторане.
И действительно, ровно в полдень они встретились: популярный артист эстрады Томазо Магараф и никому не известный провинциальный врач Стифен Попф.
- Дорогой господин Магараф, - не совсем уверенно промолвил Попф, когда они закончили обычный обмен приветствиями, - э-э-э, как бы это вам сказать… - Он придвинулся поближе к Магарафу и продолжал, понизив голос почти до шепота: - Я хочу предложить вам, э-э-э… эксперимент, который, на первый взгляд, не лишен некоторой необычности… Как вы посмотрите, если я, э-э-э, попытаюсь помочь вам вырасти?

ГЛАВА СЕДЬМАЯ, в которой рассказывается о том, как Томазо Магараф сначала обиделся и как чета Попф вернулась в Бакбук

- Я думал, что буду иметь дело с джентльменом, - возмущенно произнес Магараф в ответ на слова доктора Попфа и слез со стула, - я думал, что буду иметь дело с порядочным человеком, а вместо этого должен выслушивать неумные шутки по поводу моего уродства! Прощайте, сударь…
Однако доктор не позволил ему уйти. Он почти насильно усадил за стол пылавшего негодованием лилипута и горячо продолжал:
- Ну вот и глупо! Я больше чем кто бы то ни было далек от того, чтобы шутить с вами. Да и вообще, какой это нормальный человек будет трястись в поезде почти двадцать четыре часа только для того, чтобы иметь сомнительное удовольствие посмеяться над человеческим несчастьем? Понимаете ли, я врач и, кроме того, занимаюсь научной работой. Я изучаю проблему роста организмов и, в частности, вопрос о форсировании деятельности гипофиза. Вы, конечно, знаете, что такое гипофиз?
- Гипофиз? Знаю, - ответил Магараф, понятия не имевший о том, что это такое.
- Очень хорошо! - обрадовался Попф. - Тогда вам сейчас все станет совершенно ясно. В результате довольно сложной и продолжительной работы мне удалось изобрести препарат, который я позволил себе назвать «эликсиром Береники». Это мою жену так зовут - Береника, - смущенно пояснил он. - Вводя эликсир в кровь животного, я во много раз увеличиваю активность гипофиза, и в результате, вы понимаете, организм бурно растет, пока не достигает размеров нормальной взрослой особи… Я уже проверял его на крысах, морских свинках, кроликах и собаках. Мне кажется, что настала пора испробовать его и на человеке. Боюсь гарантировать вам безусловную удачу, но очень много шансов за то, что эффект будет положительный. И тогда, - воскликнул доктор Попф и замахал руками в сильном волнении, - тогда перед человечеством открываются чудесные перспективы! Если же, - добавил он, помрачнев, - опыт не удастся, то вы отделаетесь только несколькими бессонными ночами… если не считать, конечно, вполне законного разочарования.
Он замолк и с ожиданием посмотрел на Магарафа.
Магараф был бледен.
- И дорого мне это обойдется? - прервал он, наконец, порядком затянувшееся молчание.
- Ровным счетом ничего, - быстро ответил доктор Попф.
- Вы или прожженный мошенник… - задумчиво начал Магараф. В его тоне подозрительность была смешана с мучительной и тщательно скрываемой надеждой.
- Или? - широко улыбнулся доктор Попф.
- Или… совершенно никудышный делец.
- Я ученый и врач.
- Врачи любят деньги не меньше любого лавочника, - заметил Магараф, - и все эти ваши профессора тоже.
- Значит, не все.
- Будь я доктором, - сказал Томазо Магараф, - вам бы порядком досталось от меня на орехи. Конечно, если вы не врете.
- Уже досталось, - рассмеялся Попф, почувствовавший, что лед недоверия понемножку таял, - мне бы, пожалуй, на целый год хватило угощать вас этими орехами. Ну, так как? Согласны?
- Ого! - воскликнул Магараф, явно уклоняясь от ответа. - Значит, вам здорово от них досталось - от ваших коллег?
- Вы себе просто представить не можете, Магараф, с каким удовольствием я бы вас сейчас вздул, - проникновенно произнес доктор Попф. - Что вы мне не отвечаете по существу предложения?
- Ну, знаете, это черт знает что такое! - рассердился Магараф. - Я не крыса! И не морская свинка или какой-нибудь там кролик! Раз-раз и готово. Пристали, как с ножом к горлу! А вдруг вы мне впрыснете яду! Я же вас совершенно не знаю!
- Я доктор Стифен Попф! - в свою очередь вспылил его собеседник. - Через полгода вы будете хвастать своим знакомством со мной!
Впрочем, он тотчас же отошел, виновато улыбнулся:
- Вы абсолютно правы, Магараф. Подумайте хорошенько над моим предложением… Мне лично казалось, что вы сразу ухватитесь… что вы всю жизнь мечтали о том, чтобы вырасти…
- Я об этом даже не смел мечтать, - тихо сказал тогда Магараф. - Давным-давно, еще в детстве, мне снились такие сны… Я бы, кажется, согласился быть последним нищим, только бы…
Он так и не закончил своей фразы, хлебнул кофе, успевший уже остыть, и отодвинул от себя чашку.
- Вы видите этот шприц? - спросил Попф, раскрыв лежащий на соседнем стуле маленький чемоданчик. - Он вмещает как раз две дозы эликсира. Так вот, половину его содержимого я предварительно впрысну себе. Согласитесь, что я меньше всего похож на самоубийцу.
- А еще меньше на ученого, - не удержался и съязвил Магараф, и они оба расхохотались.
Магарафу было совестно, он злился и протестовал, но доктор Попф все же ввел себе в руку половину содержимого шприца.
- Так будет вернее, - сказал он, - я уже, слава аллаху, достаточно вырос, так что на меня эликсир не подействует. А вам спокойней. Вот теперь давайте-ка вашу лапку…
Полчаса спустя доктор Попф и Томазо Магараф крепко пожали друг другу руки у выхода из ресторана.
- Значит, до послезавтра, - сказал Попф, усаживаясь в такси, - я там постараюсь управиться в один день.
Вечером супруги уже возвращались домой. Они спешили урегулировать свои бакбукские дела и вернуться в Город Больших Жаб, где доктор Попф будет вести неустанные наблюдения над Томазо Магарафом, пока тот окончательно не вырастет.
В вагоне было жарко и душно, но Береника почти сразу уснула. У нее было чудесное настроение. Она была счастлива за мужа и еще больше по поводу того, что хоть на время вырвется из унылого Бакбука и будет жить в городе, где есть театры и настоящее приличное общество. А ее мужу не спалось. Он долго ворочался на своем диванчике, потом встал, вышел в коридор и открыл окно, чтобы подышать свежим воздухом. По крыше вагона стучал противный, холодный дождь. А доктор Попф был в легкой пижаме. Непростительная неосторожность, особенно для врача. Но Попфу было не до размышлений о своем здоровье. Он мечтал о том, какой эффект в ученом мире произведет его книга «Принципы и методы форсирования роста животных», как все поймут, что им проделана работа эпохального значения. Да, да, эпохального! Он стоял на холодном ветру и мечтал о славе и о том, как она поможет ему разбогатеть, построить себе отличную лабораторию, в которой можно будет работать по-настоящему, не теряя времени на заботы о хлебе насущном.
Наконец он почувствовал, что сильно продрог, вернулся в купе, но так и не мог заснуть до самого Бакбука. А когда утром следующего дня он спустился в столовую, чтобы наспех позавтракать, Береника, обратив внимание на его необычно раскрасневшееся лицо, заставила его измерить температуру. Оказалось, что у него тридцать девять и пять десятых. Перепуганная Береника, с трудом уложив его в постель, - Попф считал, что все это сущие пустяки, - побежала за врачом. Она старалась сдерживаться, но слезы все же катились по ее щекам, потому что она, во-первых, любила мужа и, во-вторых, жалела, что ей уже не придется так скоро поехать в Город Больших Жаб.
Врач пришел не сразу. Он нарочно помедлил, чтобы подчеркнуть, что ему не очень уж хочется ходить к этому бессовестному Попфу, восстановившему против себя всех бакбукских врачей. Он поставил диагноз: воспаление легких - и нарочно прописал самое дорогое лекарство.
- Он, кажется, не ошибся, - простонал доктор, когда они остались вдвоем с Береникой. - У меня такое ощущение, словно я наелся глины. Садись-ка, старушка, и пиши, пока я еще не потерял сознания.
И он продиктовал Беренике письмо Томазу Магарафу. Это была подробная инструкция о том, как ему питаться все время, пока он будет расти, каков должен быть режим его дня, как часто ему следует гулять и сколько минут, как часто и как долго лежать в постели и, главное, как ему вести детальные записи своего пульса, температуры тела, темпов своего роста, увеличения веса и всяких других, очень важных подробностей хода этого необычайного эксперимента.
- Напиши, что это страшно важно - его записи. Это будет мой гонорар за то, что я для него сделал… - чуть заметно усмехнулся он. - Так и напиши, что это будет мой гонорар…

ГЛАВА ВОСЬМАЯ, о том, как Томазо Магараф стал расти и что из этого вышло

Он никогда не думал, что у него может вдруг оказаться такой чудовищный аппетит. Он круглые сутки ел и все время был голоден. Он перестал питаться в ресторане, потому что нельзя же, в самом деле, дневать и ночевать там. Вдова, у которой он снимал комнату, буквально сбилась с ног, готовя ему сложное и обильное меню, разработанное для него доктором Попфом. Почти весь заработок уходил на еду, почти весь заработок и все свободное время. Он беспрестанно жевал, дома и на улице, в вагоне метро и на работе. Он ел и рос, каждый день прибавляя в среднем по два сантиметра.
Уже через несколько дней его костюмы стали ему малы и узки. Он заказал себе фрачную пару, пиджачную пару и ковбойский костюм с запасом материала, чтобы их можно было перешивать по мере того, как он из них вырастал. Чтобы не обращать на себя особенного внимания, он каждый раз обращался к другому портному. С обувью было труднее. Примерно каждые три-четыре дня он приобретал несколько новых пар обуви. Портные и сапожники доконали его сбережения: его текущий счет в банке таял день ото дня.
Первое время в «Золотом павлине» как-то не замечали, что Магараф вытягивается в вышину и ширится в плечах. Вернее, всем казалось, что их обманывает зрение, - настолько это было неожиданно и необычайно. Потом поняли, что зрение их не обманывает, что Томазо Магараф на тридцать первом году своей жизни действительно начал расти, но никто не решался сообщить об этом владельцу «Золотого павлина», господину Сууке, чтобы не подвести своего коллегу. Может быть, он все же перестанет расти, и тогда все обойдется.
Но Магараф вытягивался все длиннее и длиннее, и однажды во время представления разыгрался скандал.
Когда Магараф, как всегда, лихо выехал на сцену верхом на мохнатом пони, рыжий чуть подвыпивший верзила в ярко-сиреневом костюме, сидевший в первом ряду, зевнул и громко, на весь зал, сообщил своему соседу:
- У меня на ранчо таких лилипутов тридцать восемь человек, только этот, пожалуй, немножко повыше.
Легкий смешок пробежал по рядам.
- Чудак, - ответил ему сосед, - разве у твоих молодцов такие писклявые голоса, как у этого Магарафа? У него голос как у птенчика. Он поет, как девочка.
Конферансье, конечно, сделал вид, будто он не слышал этого разговора. Он вышел на авансцену и торжественно произнес:
- Сейчас Томазо Магараф исполнит песенку «Мамми, я боюсь».
Это был коронный номер Магарафа. Если закрыть глаза, казалось, что поет трехлетний ребенок. Томазо откашлялся и с ужасом почувствовал, что запел неокрепшим, но уже достаточно густым баритоном:

Мамми, моя мамми,
Я твой милый бэби,
Где ж ты, моя мамми,
Плачу и пою;
Бедный Бобби болен,
Бедный Бобби склонен
Видеть в каждой даме мамочку свою.

Громкий хохот и свист покрыли последние слова куплета. Недоеденные апельсины и банановые корки полетели на сцену. Пришлось дать занавес. И тогда Томазо Магарафа вызвал к себе в кабинет сам господин Сууке.
Владелец «Золотого павлина» был в черном сюртуке. Его широкополая шляпа чернела на письменном столе, как небольшой могильный холм. Всем своим обличием господин Сууке смахивал больше на баптистского проповедника, нежели на хозяина увеселительного заведения. В этом не было ничего удивительного. До того, как заняться мюзик-холлом, господин Сууке лет двадцать торговал словом божьим в качестве проповедника. От своей прежней профессии он сохранил чувство несколько брезгливого презрения к греховным мюзик-холлным делам. А из всех греховных мюзик-холлных дел он больше всего не любил тех, которые приносили убытки.
- Вы, кажется, позволяете себе расти? - произнес господин Сууке тоном, которым обычно уличают в краже.
Что мог на это ответить Магараф? Магараф молчал, виновато потупив глаза.
- Вам, надеюсь, знаком этот документ? - предъявил ему тогда господин Сууке контракт, на котором стояла подпись Магарафа.
Магараф и на этот раз промолчал.
- Тут все очень ясно зафиксировано, - сварливо продолжал господин Сууке и прочитал с расстановкой: - «…и Томазо Магараф, артист, ростом в девяносто три сантиметра, с другой стороны…» Разрешите полюбопытствовать, какой у вас сейчас рост?
И так как Магараф снова ничего не ответил, то господин Сууке не поленился, достал из ящика письменного стола рулетку и собственноручно произвел обмер своего сотрудника.
- Сто двадцать один сантиметр! - воскликнул он голосом, полным благородного негодования. - Это неслыханно!
Но Магараф продолжал молчать.
- Вы уже, собственно говоря, не лилипут, - с горечью констатировал господин Сууке, - вы уже почти обыкновенный низкорослый человек. Вы должны немедленно перестать расти, пока еще не поздно.
- Я не могу перестать расти, - заговорил, наконец, Магараф, - это не в моей воле.
- Вы забываете о неустойке, - сказал господин Сууке. - У нас заключен с вами контракт на два сезона. Если вы растете, вы тем самым нарушаете контракт. Надеюсь, это вам понятно?
- Понятно, - согласился Магараф.
- Так перестаньте нарушать контракт.
- К сожалению, это не от меня зависит.
- Значит, суд?
- Как вам угодно, сударь…
И на другой же день господин Сууке передал в суд дело о нарушении универсальным артистом эстрады Томазо Магарафом условий контракта с мюзик-холлом «Золотой павлин».

ГЛАВА ДЕВЯТАЯ, в которой описывается, как Томазо Магарафа судили за то, что он вырос

Денег на адвоката у Магарафа уже не оставалось. Их собрали между собой его коллеги по мюзик-холлу. Адвокат сразу понял, как выгоден для него этот процесс с точки зрения рекламы, и особенно не запрашивал. Поговорив с Магарафом «по душам», он узнал, что некий неизвестный доктор сделал Томазо Магарафу с его согласия прививку эликсира и после этой прививки лилипут стал расти.
- Ради бога! - испугался адвокат. - Вы никому не рассказывали про прививку?
- Мне доктор запретил болтать об этом до поры до времени, - сказал Магараф.
- Умница ваш доктор! - искренне восхитился адвокат. - Если кто-нибудь узнает про доктора и про этот эликсир, вам придется отвечать не просто за нарушение контракта, а за нарушение с заранее обдуманным намерением.
Эта беседа оказалась очень кстати, потому что судебный чиновник, который тоже собирался сделать карьеру на этом сенсационном процессе, расспрашивал Магарафа с необыкновенным тщанием. Глаза следователя при этом блестели таким возбужденным блеском, как будто ему самому до зарезу нужно было вырасти. Но вопрос обстоял значительно проще. Следователю было уже под пятьдесят, и он прекрасно понимал, что это, возможно, последний шанс в его жизни выдвинуться, не имея связей, в помощники прокурора, и он лез из кожи, чтобы доказать свои действительно незаурядные юридические способности. Но Магараф упорно стоял на своем.
Наше перо бессильно описать шумиху, поднявшуюся вокруг этого неслыханного процесса. Репортер бульварной газеты «Вечерний бум», случайно присутствовавший в «Золотом павлине» во время скандального провала Магарафа, разбогател в два дня. Он собирался написать небольшую заметку об инциденте с Магарафом, проскользнул за кулисы, чтобы разузнать кое-какие забавные детали про артиста-лилипута, и первый, таким образом, узнал, что дело передается в суд. Мигом сообразив, на какую богатейшую жилу он напал, репортер сделал несколько сенсационных снимков: «Томазо Магараф выходит из кабинета директора», «Томазо Магараф в последний раз выходит из артистического подъезда», «Томазо Магараф рассказывает своим коллегам о постигшем его несчастье». Затем он помчался на квартиру нашего героя, еще до его возвращения успел войти в доверие к почтенной вдове и взял у нее подробнейшее интервью об ее удивительном квартиранте. Потом, когда вернулся, наконец, домой растерянный и расстроенный Магараф, репортер «Вечернего бума» искусно выпытал у него не только все наиболее значительные и сенсационные факты его биографии и биографии его ближайших родственников, но даже его мнение по поводу дальнейших путей эстрадного искусства.
При прощании с Магарафом репортер ухитрился стащить пузатый фамильный альбом с фотографиями родных и знакомых, который утром следующего дня был доставлен владельцу обратно вместе с пухлым номером «Вечернего бума», целиком посвященному делу Магарафа.
Двенадцать раз эта газета печатала дополнительные тиражи, и все они расхватывались в несколько минут. А когда полчища корреспондентов других газет хлынули в квартиру Магарафа, предприимчивый репортер «Вечернего бума» с глазами, покрасневшими от бессонной ночи, лихорадочно диктовал стенографистке последнюю тысячу слов брошюры, которая называлась «Бомба Томаза Магарафа» и разошлась в течение двух дней в трех с половиной миллионах экземпляров.
Нет никакой возможности пересказать и даже просто перечислить статьи и фельетоны, заполнившие в эти дни столбцы всех аржантейских газет. На это потребовалась бы специальная и весьма объемистая книга. Мы ограничимся поэтому только тем, что приведем на выборку некоторые наиболее характерные заголовки бесчисленных статей, заметок и судебных отчетов:

СУДЯТ ЛИЛИПУТА ЗА ТО, ЧТО ОН ВЫРОС

Предыдущая страница 2 Следующая страница


3 Лазарь Лагин

ТОМАЗО МАГАРАФ впервые за тридцать лет
своей жизни побрился, отправляясь в суд.
ВСЕ ТАНЦУЮТ ФОКСТРОТ
«Ты такой большой, мой маленький Томми»
- У меня в последние дни страшный аппетит, - сказал Томазо нашему корреспонденту.
- КОНТРАКТ ЕСТЬ КОНТРАКТ, - сказал господин Джошуа Боорос - вице-президент ассоциации цирковых предпринимателей.
У ГОСПОДИНА МАГАРАФА БУДЕТ ЧЕРНАЯ БОРОДА
ТОМАЗО МАГАРАФ - аккуратнейший квартиронаниматель
По ходатайству представителей ответчика, поддержанному медицинской экспертизой, суд разрешает МАГАРАФУ принимать пищу во время судебной процедуры
ТОМАЗО МАГАРАФ И Кш
(торговля москательными товарами, проспект Благоденствия) просит не смешивать его с выросшим лилипутом-однофамильцем.
Фирма «Томазо Магараф и Кш» добросовестно выполняет все заключаемые ею контракты.
Благотворительным организациям скидка.
Коллеги МАГАРАФА считают, что его следует оправдать
КАЖДЫЙ РАСТЕТ КАК МОЖЕТ
Бог знал, что делал, когда создал лилипутов.
Магараф с аппетитом съедает в один прием три бифштекса.
- В первый раз слышу, что лилипуты рождаются от нормальных родителей, - сказала звезда экрана МАРГАРИТА ДРЕННЬ.
ЗАТКНИТЕ РТЫ КОММУНИСТАМ!
СУД НАД МАГАРАФОМ - плевок в лицо нашей цивилизации
ГОСПОДИН СУУКЕ КЛАССНО ИГРАЕТ В ГОЛЬФ
Суд спрашивает: будет ли Магараф расти и впредь?
Магараф отвечает: «Не знаю…»
ПРОФЕССОР ПРОКОРС РАЗВОДИТ РУКАМИ
С серьезными лицами судят человека за то, что он перестал быть уродом.
НОВЫЙ ТАНЕЦ «Танго с лилипутом»
НАДО УНЯТЬ КОММУНИСТОВ!

Мне очень жаль, что я не присутствовал на процессе Сууке - Магараф. Говорят, что представители истца и ответчика дали в своих речах высокие образцы ораторского искусства. Железная логика освещалась в этих речах роскошным фейерверком блистательных парадоксов, суровая медь высокого пафоса оттенялась нежной свирелью хватающих за душу лирических отступлений. Это был самый потрясающий из концертов, когда-либо данных человеком на гражданском и процессуальном кодексах, и он по праву запечатлен в университетских учебниках адвокатского мастерства.
И не вина нанятого Магарафом адвоката, если суд решил дело в пользу господина Сууке. Судью бросало в жар при одной мысли, что можно оправдать человека, который нарушил контракт. И без того не так уж весело обстоят дела на бирже, и без того каждое утро просыпаешься с тревогой, не объявили ли себя банкротами твои должники, не лопнули ли компании, в которых ты являешься акционером. Понимающим людям еще задолго до того, как начался этот небывалый процесс, уже было ясно, что, если только не случится чуда, приговор суда предрешен. Чуда не случилось, и суд постановил: взыскать в пользу господина Сууке предусмотренную контрактом неустойку в размере пяти тысяч кентавров. В случае отказа от уплаты этой суммы господин Томазо Магараф должен быть подвергнут двухгодичному тюремному заключению.
Срок внесения неустойки - два дня.

ГЛАВА ДЕСЯТАЯ, в которой снова говорится о неустойке и впервые появляется Аврелий Падреле

Пять тысяч кентавров! С таким же успехом с него могли потребовать и пять миллионов, и пятьсот кентавров! Денег у него оставалось только дня на три жизни. Занять было не у кого.
Плохо! Очень плохо! Томазо шагал к выходу, как в тумане. К нему подошел его адвокат, взял его под руку, что-то говорил в утешение, что-то говорил в свое оправдание, что-то говорил насчет обжалованья, но он только отрицательно покачал головой. Не мог же он сказать, что ему нечем платить адвокату за его хлопоты в кассационном суде! Он только качал головой, и адвокат от него отстал, пообещав заглянуть к нему на квартиру вечерком, когда Магараф немножко придет в себя.
Подошла тетушка Мран, у которой он снимал комнату, расплакалась и сказала, чтобы он только не стеснялся и взял у нее двести тридцать кентавров. Больше у нее нет, а то она дала бы больше. А ей эти деньги ни к чему, потому что у нее есть в провинции сестра, которая ей в случае чего всегда поможет спокойно дотянуть до могилы.
Магараф растроганно поцеловал тетушку Мран, сказал:
- Спасибо, большое спасибо! Только меня ваши деньги все равно не спасут от тюрьмы, - и вышел из здания суда на площадь.
Его чуть не разорвали на части любители автографов, потом их оттеснили репортеры, которые засыпали его самыми неожиданными вопросами:
- Какой ваш номер ботинок?
Он сказал:
- Пока что тридцать седьмой.
- Ваша теща блондинка?
- Я не женат.
- Какую марку машин вы предпочитаете?
- «Сильфиду».
- Сколько котлет вы съедали за обедом?
- Котлет? - разозлился Томазо. - Двадцать восемь тысяч штук. Не правда ли, это сенсационно?
Репортеры оценили юмор его ответа, дружно загоготали, стали хлопать его по плечу, и ему вдруг тоже стало весело. Может быть, такой резкой перемене настроения помогли благожелательные похлопывания репортеров, может быть, - улучшение погоды и то, что все вокруг было залито солнцем. Скорее всего, и то и другое. Как бы то ни было, когда у него спросили, что он собирается делать дальше, он задорно ответил:
- Буду расти!
Его ответ был через час огромными буквами напечатан на самом видном месте во всех вечерних газетах страны.
Наконец от него отстали и репортеры, и зеваки, и он не спеша побрел домой, чтобы отдохнуть и поразмыслить о своем невеселом будущем. Кроме того, пора было обедать.
Когда он был уже у самого дома, его остановил молодой человек с розовым лицом преуспевающего клерка.
- Я не хотел заводить с вами беседу на людях, - сказал он доверительно. - Если можно, господин Магараф, всего несколько минут по очень важному вопросу.
- Хорошо, - сказал Томазо, - но только несколько минут, потому что я очень устал.
- Всего несколько минут, - торопливо подтвердил молодой человек. - Если вы не возражаете, давайте пройдемся.
Он взял Томазо под руку и вполголоса продолжал:
- Насколько мне известно, вам нечем платить неустойку.
- Нечем, - мрачно согласился Томазо, и у него снова испортилось настроение. - Только вас это не касается.
- Очень касается! - учтиво возразил ему молодой человек. - Вы даже представить себе не можете, как это меня касается! Я хочу предложить вам денег на уплату неустойки.
Томазо иронически взглянул на молодого человека.
- Вы или пьяны, или переодетый принц…
- Ни то, ни другое, - деловито ответил молодой человек. - Увы, я не похож на богача, который может швыряться такими суммами. И все же потрудитесь взглянуть.
Он остановился, вынул из своего бумажника и показал Магарафу выписанный на предъявителя чек на пять тысяч кентавров.
- Если он не фальшивый, то это действительно здорово! - сказал Магараф. - И вы собираетесь мне его подарить! Благородный, но совершенно, простите, непонятный поступок. Просто так, за здорово живешь, подарить пять тысяч кентавров!
- Не просто так, а в обмен на одну вашу любезность, - поправил его молодой человек.
- Если это только будет в моих возможностях, - сказал Магараф.
- Безусловно в ваших возможностях, - заявил молодой человек так убежденно, что Магараф без лишних слов согласился сесть в поджидавшую их машину.
Спустя некоторое время она остановилась у подъезда очень богатого особняка. Молодой человек сказал:
- Ну вот, мы и приехали, - и повел оробевшего Магарафа по мраморным ступенькам, покрытым таким пушистым ковром, какие можно видеть только во сне.
Он привел его в большой кабинет, который сначала показался Магарафу пустым. Но молодой человек не очень громко произнес:
- Я его привел, господин Аврелий, - и тогда Магараф заметил в полутемной глубине кабинета на широкой тахте крохотного человечка в темном шелковом халате.
«Девяносто четыре - девяносто пять сантиметров, - тотчас же мысленно определил его рост Томазо Магараф. - Хоть сейчас в цирк».
- Господин Магараф? - спросил человек в халате тонким, но властным голоском, поднялся с тахты и пригласил Магарафа садиться.
Молодой человек, приведший его сюда, остался стоять в почтительной позе у дверей.
- Меня зовут Падреле, Аврелий Падреле. Будем знакомы, - сказал человечек в халате, не подавая, однако, руки. - Неужели вы так здорово выросли?
- С вашего позволения, именно так, - ответил Томазо.
- У вас, кажется, возникла потребность в пяти тысячах кентавров, - продолжал Аврелий Падреле без каких бы то ни было околичностей, - мой секретарь должен был сказать вам, что они могут быть в вашем распоряжении. Он это вам сказал?
- С вашего позволения, именно так, - ответил Томазо, - он мне даже показал чек.
- Он вам сообщил, на каких условиях этот чек будет вам вручен?
- Я счел наиболее подходящим, чтобы об этих условиях ему сообщили вы сами, господин Аврелий, - почтительно сообщил молодой человек. - Господин Магараф выразил сомнение, не фальшивый ли это чек, и я привез его к вам, чтобы он убедился, что имеет дело с богатым человеком.
- С очень богатым человеком, - поправил его Падреле и вдруг, потеряв спокойствие, разразился сердитой тирадой: - Но на что мне мое богатство? Пить вино, запершись у себя в кабинете? Но от вина меня тошнит. Вы скажете: путешествовать? Но еще неизвестно, кто кого будет осматривать, когда я буду разъезжать по разным странам: я - туземцев или туземцы меня. То есть очень даже известно: за мною будут ходить толпы зевак, как за какой-нибудь ученой обезьяной. Где бы я ни появлялся, все на меня глазеют. Я не хочу, чтобы на меня глазели! Я - Аврелий Падреле, я - совладелец фирмы «Братья Падреле и Кш», и я сам хочу наслаждаться зрелищем чужого уродства. И, пожалуйста, не жалейте меня! У меня дрожь проходит по спине, когда меня жалеют. Я сам достаточно богат, чтобы позволить себе иногда пожалеть кого-нибудь. Это именно так, как я говорю, и, пожалуйста, не спорьте! - прокричал он в заключение, хотя никто и не думал с ним спорить.
На минуту в кабинете воцарилась тишина. Падреле немножко успокоился.
- Вам, вероятно, интересно узнать условия, на которых вам будет вручен чек? Пожалуйста! Вы должны мне сообщить, как вы выросли.
- Я затрудняюсь ответить на этот вопрос, - сказал Магараф. - Просто я вдруг стал расти…
- Не валяйте дурака! - снова стал кричать Падреле. - Так, вдруг, это не могло случиться. Я не ребенок, чтобы меня кормили такими сказками! Я прочитал уйму книг по этому вопросу. Не было еще ни одного невысокого человека (он избегал слова «лилипут»), который вырос бы, находясь в зрелом возрасте. Кроме вас, конечно. И если вам действительно нужны эти пять тысяч кентавров, вы мне обязательно скажете, как вы этого добились. Не скажете - сидите в тюрьме!
- Я затрудняюсь ответить вам на этот вопрос, - с расстановкой произнес тогда Томазо Магараф, кивнув на секретаря, и тот моментально выскользнул из кабинета: это был превосходно вышколенный секретарь.
А Томазо Магараф подсел поближе к господину Падреле и спросил очень тихо, чтобы его не могли подслушать из другой комнаты, обещает ли господин Падреле хранить тайну. Падреле поклялся памятью своего отца и памятью своей матери и своим счастьем. Тогда Магараф подумал и потребовал, чтобы Падреле обещал также, что он не будет поднимать никаких историй, если доктор, к которому он его пошлет, откажется помочь ему вырасти.
Падреле снова поклялся, и только тогда Магараф дал ему адрес доктора Попфа и, получив чек на пять тысяч кентавров, ушел.
Падреле, видимо, не любил откладывать дела в долгий ящик. Он вызвал секретаря и приказал приготовить все необходимое для отъезда.
- Только, смотрите, никому ни слова о том, куда я еду и зачем, - сказал он секретарю. - Даже моему брату. Пусть мое возвращение будет для него сюрпризом. Я надеюсь, вы будете настолько благоразумны, чтобы выполнить мою просьбу.
Последняя фраза была сказана тоном, не оставлявшим никакого сомнения, что секретарю придется весьма круто, если он проболтается.
Господин Примо Падреле был в это время на совещании директоров одной компании, о которой мы подробно расскажем несколько позже. Аврелий позвонил брату по телефону, сообщил ему, что уезжает недельки на три в прогулку по океанскому побережью, и пожелал ему здоровья и удач.
Было странно слышать в пискливом голоске младшего Падреле неожиданно теплые нотки. Его злое желтоватое личико вдруг стало ласковым и трогательно-простодушным. Примо Падреле был единственным существом, которое любил этот высокомерный и истерический человек.
- Хорошо, дружок, - нежно сказал ему в ответ Примо Падреле, - поезжай, проветрись. И не жалей денег. Будешь ехать к поезду, загляни проститься.
Меньше чем через час господин Падреле-младший, заехав на несколько минут к брату, отбыл в отдельном вагоне в город Бакбук, навстречу своему счастью.

ГЛАВА ОДИННАДЦАТАЯ, о том, как Томазо Магараф убедился, что жить можно

Магараф сказал господину Сууке:
- Вот вам ваши вонючие кентавры! - получил расписку и ушел, не попрощавшись и нарочно не закрыв за собой дверь, чтобы все видели, что ему плевать на такого жадного и несправедливого человека.
Когда Магараф вышел на улицу, ему все же было очень грустно, потому что он не знал, как у него будет с работой, на какие средства он будет жить и на какие деньги купит себе завтра одежду и ботинки. За три дня процесса Томазо основательно вырос, ботинки немилосердно жали, а костюм стал ему до неприличия тесен и короток. Идти в нем наниматься было невозможно.
Но когда Магараф вспомнил, что он уже больше не лилипут, что он такой же, как и все, и даже красивей многих (об этом он сам читал в какой-то газете), жизнь показалась ему прекрасной. Томазо сказал себе: «Эх, была не была!» - и так как ему давно уже пора было поесть, зашел в первый попавшийся ресторанчик, решив с деньгами не считаться и пообедать как следует.
Официант принял у него заказ и сказал:
- Все будет в порядке, господин Магараф. Останетесь довольны.
Томазо удивился, откуда это официант знает его: он в этом ресторанчике никогда не бывал, но официант уже успел скрыться в каких-то дверях и вскоре появился оттуда с толстым человеком на непомерно тонких ножках. Это был хозяин ресторана. Он вышел из своей комнаты с газетой в руках. Он посмотрел раньше на Магарафа, потом на его большую фотографию в газете, заулыбался, что-то сказал официанту, а сам подбежал к столику нашего героя:
- Разрешите, господин Магараф, предложить вам индейку с яблоками и чудного французского шампанского.
- Спасибо, - ответил Томазо Магараф и ужасно смутился, - спасибо, но мне что-то не особенно хочется.
Хозяин сразу, очевидно, понял, в чем дело.
- Что вы, что вы, господин Магараф! Вы не должны меня обижать! Ведь я от всего сердца… Такая честь: Томазо Магараф в моем ресторане! Такая честь!
Тогда Магараф сказал:
- Ладно, раз уж вам так хочется… - и через несколько минут его столик был уставлен великолепной снедью и разными бутылками, а хозяин, присев рядом, развлекал Томазо беседой и подливал ему вина, счастливый и благодарный.
Наконец Томазо блаженно откинулся на спинку стула и только тогда увидел, что ресторан битком набит посетителями, и все они без всякого стеснения смотрят на него. Это его нисколько не смутило, даже понравилось. Он понимал: на него смотрят не потому, что он уродливый карлик, а просто потому, что он обыкновенный знаменитый человек. А так как он здорово выпил и ему было очень весело, то он подмигнул хозяину, и они вместе затянули: «Ты такой большой, мой маленький Томми!» - хозяин тенорком, а Томазо довольно приятным баритоном. Потом Томазо кивнул официантам, и те тоже подхватили песенку, а Томазо стоял и дирижировал, так что посетители остались очень довольны и сказали, что никогда так весело не проводили время в ресторане. Потом хозяин долго и прочувствованно жал Магарафу руку и говорил, что очень благодарен ему за то, что он не побрезгал его угощением, и что он умоляет господина Магарафа приходить к нему в ресторан завтракать, обедать и ужинать, и что это ничего не будет стоить господину Магарафу. Магараф, конечно, понимал, что выросший лилипут - превосходная реклама и что не будет отбою от посетителей, которые захотят посмотреть, как принимает пищу Томазо Магараф, тот самый, которого судили за то, что он вырос.
Когда Томазо внял мольбам ресторатора, тот снова бросился жать ему руки и сказал, что он сам будет заезжать за ним на квартиру и отвозить его из ресторана. Томазо сказал: «Ладно» и вышел на улицу. Около окон ресторана стояла толпа зевак, глазевших на наспех написанные от руки плакаты, приклеенные прямо к оконным стеклам:

В этом ресторане ежедневно завтракает, обедает и ужинает
ЗНАМЕНИТЫЙ ТОМАЗО МАГАРАФ

Зеваки восторженно смотрели на Магарафа. Подмигнув им с добродушием подвыпившего человека, он пошел своей дорогой. Зеваки валом повалили за ним. Чтоб избавиться от них, он зашел в первый попавшийся магазин. Это был магазин верхнего платья, и его владелец обрадовался приходу Магарафа не меньше, нежели хозяин ресторана.
- Ах, господин Магараф! Какое счастье, господин Магараф! Я вас сразу узнал, господин Магараф! - восторженно лепетал он, не зная, куда усадить дорогого гостя. - Это просто замечательно, что вы пришли! Я хотел сделать вам небольшой подарок, но не решался нарушить ваш покой, и вот вы вдруг сами пришли!
Примерно через час Томазо Магараф вышел из магазина в новом, дорогом костюме и отличном пальто.
- Остальное мы вам пришлем завтра утром, господин Магараф! Будьте здоровы, господин Магараф! Желаю вам счастья, господин Магараф! - кричал ему вслед владелец магазина.
«Остальное» - это были еще два костюма, демисезонное и зимнее пальто. За все эти дары Томазо оставил магазину свой прежний костюм, который тотчас же был выставлен в витрине со следующим плакатом:

В нашем магазине
ЗНАМЕНИТЫЙ ТОМАЗО МАГАРАФ
оставил этот костюм, из которого он вырос за три с половиной дня своего судебного процесса!

В НАШЕМ МАГАЗИНЕ

Предыдущая страница 3 Следующая страница


Патент АВ 4

он оделся во все новое и самого высшего качества!

В бельевой, шляпный и обувной магазины Томазо вошел уже, так сказать, с заранее обдуманным намерением, и везде его расчет оправдался.
Утром следующего дня за ним заехал ресторатор, и он отлично позавтракал в ресторане, переполненном посетителями. Там же он и пообедал и поужинал, а в промежутках между этими приятными процедурами расхаживал по улицам, сопровождаемый эскортом любопытных, или отдыхал в огромном номере фешенебельной гостиницы, куда еще вечером переехал по приглашению дирекции, чтобы служить живой приманкой для постояльцев.
- Ничего! - оптимистически потирал он ладони. - Жить можно!
Так он прожил около трех недель, пока ему не пришла в голову мысль прокатиться на побережье и пожить там в свое удовольствие. Денег ему для этого не требовалось. Лишь бы не прогадать и не остановиться там ненароком в каком-нибудь второстепенном отеле. Ужасно неприятно, когда упрашивают остаться, а тебя переманивают в действительно первоклассный отель.
Магараф понял, как это тягостно, когда после долгих колебаний сообщил наконец своему ресторатору, что уезжает на побережье. Это было поистине душераздирающее зрелище! Бедный толстяк закачался на своих тонких ножках, как былинка под порывом ветра.
- Неужели вы хотите меня погубить, сударь? - воскликнул он, и в его голосе прозвучало самое неподдельное горе. - Покинуть меня сейчас, когда мой ресторан становится самым модным в городе! О, у вас нет сердца! Скажите мне, что вы пошутили! Боже мой! Я, кажется, сойду с ума!
Он заметался по своему кабинету, с таким отчаянием ломая себе руки, что Томазо решил: «Бог с нею, с этой поездкой, останусь».
Но пока он обдумывал, как ему объявить об этом, чтобы подчеркнуть свое благородство, ресторатор рассвирепел и стал орать на него и топать ногами:
- Хорошо!.. Уезжай!.. Животное! Урод! Как жаль, что тебя тогда не запрятали в тюрьму! Вон! - завизжал он вдруг и схватил оторопевшего Магарафа за лацканы пиджака. - Вон! Чтобы твоей ноги здесь не было!
Магараф, конечно, немедленно ушел, а ресторатор, ужаснувшись тому, что натворил, побежал за ним и умолял простить его и вернуться. Он обещал Магарафу какое угодно жалованье только за то, что тот будет столоваться в его ресторане. Он даже попытался поцеловать Томазо руку, - ведь за эти три недели ресторан принес этому толстяку, который рыдал сейчас, как ребенок, больше дохода, чем за предыдущие три года.
Но Томазо был теперь непреклонен. Через несколько часов юго-западный экспресс уже мчал его к благодатным просторам океанского побережья.
Двое суток пути прошли незаметно. На утро третьего дня Томазо, насвистывая веселую песенку, вышел на залитый солнцем перрон. В руках у него был только маленький чемодан. Не было никакого смысла таскать с собой багаж, когда стоит только зайти в любой магазин и тебе подарят все, что тебе заблагорассудится, и еще будут благодарить. Он вышел на вокзальную площадь и увидел совсем близко пальмы, и океан, и массу чаек, летавших над водой.
«Не-е-ет, - сказал тогда про себя Магараф, у которого дух захватило от этой красоты и от музыки, доносившейся со всех сторон, и от всей этой праздничности, нахлынувшей на него, - не-е-ет, черт возьми, жить можно!»
Теперь надо было выбрать гостиницу получше. Он сел в такси и спросил у шофера:
- Скажи-ка, дружище, какой у вас тут самый лучший отель?
- «Астория», - ответил шофер, - только я вам все же рекомендовал бы «Палас». Там сейчас интересней.
- Почему? - спросил Томазо.
- Потому что там живет Томазо Магараф.
- Томазо Магараф? - удивился наш герой. - Это какой же Томазо Магараф?
- Неужели вы не знаете? - удивился в свою очередь шофер. - Тот самый, которого недавно судили за то, что он вырос.

ГЛАВА ДВЕНАДЦАТАЯ, о том, как Томазо Магараф решил ничего не предпринимать

Когда Томазо услышал ответ шофера, он рассмеялся, решив, что шофер узнал его по фотографиям в газетах и собирается пошутить. Но шофер с таким изумлением на него посмотрел, что Томазо похолодел.
- Тут что-то не так, - пробормотал он, - вы что-то путаете. Этого не может быть.
Но шофер только недовольно повел плечами и ничего не ответил, давая этим понять, что не считает нужным вступать в дискуссию по совершенно бесспорному вопросу.
Они вскоре остановились у мраморных ступеней отеля «Палас». Первое, что Магараф увидел, когда вышел из машины, были семиметровые зеркальные витрины мужского конфекциона «Дэнди» и в каждой из них плакаты:
ТОМАЗО МАГАРАФ ОДЕВАЕТСЯ ТОЛЬКО У НАС
Он поднялся по широким ступенькам в гостиничный вестибюль, похожий одновременно и на ангар и на римские бани, и направился к портье, восседавшему за своим бюро на возвышении величественно, как коронный судья.
- Очень сожалею, - сказал портье, - но свободных номеров у нас нет.
- Я согласен на любой.
- Увы, при всем желании лишен возможности что-нибудь для вас сделать, - ответил портье. - Насколько я догадываюсь, вам, вероятно, хочется посмотреть на господина Магарафа?
- Да, очень. Мне нужно с ним срочно поговорить.
- Боюсь, сударь, что вам это не удастся. Господин Магараф у нас нарасхват. Вряд ли он найдет время для беседы с вами. К тому же его сейчас нет в отеле.
Томазо сказал:
- Я его подожду, - и поудобней устроился в кресле.
Он и сам не понимал толком, почему не сообщил сразу, что именно он и есть настоящий Томазо Магараф и что под его именем орудует в этом городе какой-то аферист. Он сидел в мягком кресле, весь налитый чувством злобной решимости, и ему доставляло удовольствие думать, что где-то веселится и радуется жизни проходимец, укравший его славу и не подозревающий о том, кто ожидает его в холле отеля «Палас».
«Ничего, голубчик, ты у меня попляшешь, - злорадно думал Томазо, - на всю жизнь закаешься».
Он сидел в прохладном холле и строил планы мести, пока не устал ждать. Тогда он вышел на улицу и стал бесцельно бродить по городу.
Из-за густой пальмовой аллеи доносился монотонный шелест. Это сонный океан флегматично катил к берегу тугие, желатиновые волны своего прибоя. На пляже возились купающиеся. В безлюдном приморском парке пели птицы и бесшумно проносились стремительные стрекозы. На горизонте застыли белоснежные треугольники парусных яхт, и Томазо становилось не по себе, когда ему приходило в голову, что на одной из них, быть может, развлекается в эту самую минуту его предприимчивый двойник.
Пять раз заходил Томазо в отель справляться, и все пять раз портье смотрел мимо него и скучным голосом отвечал:
- Да нет же его, я ведь, кажется, ясно выражаюсь: господин Магараф еще не пришел.
Когда Томазо вечером снова получил тот же ответ, он яростно проговорил:
- Слушайте, вы, если вы будете продолжать морочить мне голову, я сейчас же устрою вашему отелю такую штучку, что он моментально вылетит в трубу! Только тогда уж пеняйте на себя!
Тут портье перепугался: чего доброго, этот молодчик еще бомбу бросит!
И он сказал:
- Ладно, ладно, вы не должны на меня обижаться! Мне приказано не пускать к Магарафу посторонних, я и не пускаю. Он на крыше. Господа там сейчас ставят живые картины.
Томазо швырнул в кресло свой чемодан и пальто и почти бегом направился к лифту.
А портье с сожалением посмотрел ему вслед:
«Боже мой! До чего человека может довести страсть к автографам!» - Он был убежден, что Томазо поднял весь этот скандал для того, чтобы получить автограф выросшего лилипута.
На крыше обитатели отеля - молодые люди и дамы - действительно забавлялись постановкой живых картин.
Перед невысокой, закрытой темным бархатным занавесом эстрадой сидели в креслах благодушно настроенные джентльмены и дамы. Легкий бриз проносился над городом, чуть заметно колыша лапчатые листья пальм и навевая приятную прохладу. В уютной темноте ночного неба висели звезды, какие можно видеть только на рождественских открытках и под благодатными широтами юга. Внизу, по обе стороны отеля, раскинулся залитый мириадами электрических огней великолепный курорт, со всех сторон долетали приглушенные расстоянием звуки оркестров.
Но Магараф только расстроился от всей этой красоты, которую у него пытался похитить какой-то самозванец.
Он подошел к первому попавшемуся официанту, разносившему прохладительные напитки:
- Скажите, милейший, как мне найти господина…
Он не успел закончить фразу, потому что все на него зашикали:
- Тише, тише, начинается!
Официант отскочил в сторону быстро и бесшумно, как летучая мышь. А Томазо пришлось потерпеть, пока молодые люди изображали на открывшейся эстраде глупейшие живые картины.
Потом живые картины кончились, но на сцену сразу выскочил молодой человек с огромной хризантемой в петлице; он поднял вверх правую руку, чтобы восстановить тишину, и, когда стало более или менее тихо, прокричал:
- А сейчас мы попросим господина Магарафа сыграть нам что-нибудь.
Опять все захлопали, и Томазо увидел, как на сцену вышел человек, действительно чем-то напоминавший его, только более высокий, более узкий в плечах и, что греха таить, с более интеллигентным и тонким лицом. В руках у него была скрипка.
Молодой человек с хризантемой снова поднял вверх правую руку.
- Мадемуазель Хуанна Магараф очаровательно аккомпанирует своему брату. Мы вас очень просим, мадемуазель Хуанна! - и сам первый захлопал в ладоши.
На сцену послушно вышла черноволосая девушка лет двадцати четырех, села за рояль и взяла несколько аккордов. Стало тихо, и тот, кто выдавал себя за Томазо Магарафа, негромким голосом объявил:
- Канцонетта из скрипичного концерта Чайковского!
Мадемуазель Хуанна сыграла вступление, а он поднял смычок, прильнул к скрипке, закрыл глаза, и скрипка вдруг запела так нежно и так задумчиво, что Томазо замер от восторга: он сам играл на скрипке и даже считал себя до этого вечера приличным скрипачом.
Он слушал, весь подавшись вперед, восхищаясь и завидуя недостижимому для него мастерству, сразу забыв, что играет человек, укравший его имя.
А пока Томазо наслаждался концертом Чайковского, он упустил самое интересное: сидевший в первом ряду финансист из Города Больших Жаб, и до этого поклевывавший носом, вдруг уронил голову на грудь и тихо захрапел, презабавно выпятив свою нижнюю губу. Конечно, все были этим ужасно шокированы. Люди зашушукались, соседи стали покашливать над самым ухом заснувшего финансиста, чтобы он проснулся, но он, как назло, не просыпался, и тогда одна дама не выдержала и сказала своему кавалеру достаточно громко, чтобы все могли оценить глубину ее негодования:
- Такие люди должны спать с глушителем на носу!
«Глушитель на носу!» - право же, это было сказано очень остроумно, и все, кто услышал эту фразу, стали хихикать.
Томазо обернулся на этот шум и увидел, что все кругом смеются и никто уже не слушает скрипача.
А тот, покраснев, что-то шепнул аккомпаниаторше и сделал несколько заключительных аккордов так ловко, как будто на этом месте действительно заканчивалась канцонетта, хотя он не доиграл ее на добрую треть. Никто, кроме Томазо, даже не заметил этого, и все захлопали, чтобы подчеркнуть, что уж они-то настоящие ценители музыки. Тут проснулся и храпевший финансист, сладко зевнул и старательно захлопал.
Публика хором закричала:
- «Маленького Томми». Сыграйте нам «Маленького Томми», господин Магараф!
Скрипач, покраснев еще больше, взмахнул смычком и с каким-то остервенением заиграл разухабистый фокстрот «Ты такой большой, мой маленький Томми».
Наконец все устали от изящных искусств и вернулись к прохладительным напиткам и танцам. Скрипач со своей сестрой направился к себе в номер, и вот тут-то, на покрытой коврами просторной лестнице, Томазо Магараф впервые за весь вечер приблизился к человеку, выдававшему себя за него.
- Разрешите, сударь, - сказал он, - мне с вами нужно кое о чем потолковать…
- Прошу прощения, но у меня сейчас нет ни малейшего настроения толковать с кем бы то ни было, даже с президентом республики, - сердито ответил скрипач, - я хочу спать.
- И все же нам с вами обязательно нужно потолковать, и немедленно, - произнес Магараф с расстановкой. - Давайте лучше не терять времени на бесполезные препирательства.
- Ну, знаете ли, - возмутился тогда скрипач, - да кто вы такой, чтобы отдавать мне приказания?!
- Хорошо, - сказал Томазо, - я вам скажу, кто я такой, если вам так не терпится. - Он нагнулся к самому его уху и шепотом добавил: - С вашего позволения, я - Томазо Магараф.
Странное дело: ему не доставило ни малейшего удовольствия, когда скрипач изменился в лице и упавшим голосом произнес:
- Хорошо, пойдемте ко мне в номер. Хотя нет, лучше выйдемте на улицу, мне не хотелось бы прежде времени расстраивать мою… мою сестру.
- Ладно, - сказал Томазо, - пойдемте на улицу. Не будем расстраивать вашу сестру. - Он хотел говорить язвительным тоном, но у него это не очень получалось.
- Хуанна, - обратился скрипач к сестре, которую остановила, чтобы похвалить за «чудную-чудную игру на рояле», какая-то просвещенная дама, - Хуанна, отнеси, дружок, скрипку к нам в номер. Мне нужно пройтись по улице с этим господином. Я скоро вернусь.
- Что-то случилось? - всполошилась Хуанна, с тревогой вглядываясь в его побелевшее лицо. - Ради бога, скажи мне, что-нибудь с мальчиком?
- Ничего с мальчиком не случилось, родная. Просто мне нужно потолковать с этим господином. Возьми скрипку и иди в номер.
Скрипач даже попытался улыбнуться, но улыбка у него получилась такая растерянная и жалкая, что Хуанна еще больше перепугалась, схватила его за руку и умоляюще зашептала:
- Ради бога, ради всего святого, в чем дело? Ты должен немедленно сказать мне, в чем дело!
- Возьми скрипку и уходи. Я тебе потом… все потом расскажу… Возьми скрипку… Прошу тебя, возьми скрипку и иди в номер…
- Хорошо, - согласилась Хуанна, - я отнесу. Только я тебя одного не оставлю. Я тоже пойду с тобой. Ведь мне можно пойти с тобой, правда? Ну, скажи, что можно!
- Иди в номер и жди меня, - чуть не плача, повторил ей скрипач. - Я скоро вернусь, понятно?
И они вышли на улицу, два Магарафа.
Вот уж не думал Томазо, весь день предвкушая этот разговор, что получится такая неприятная история! Некоторое время они молча шагали по широкому тротуару, переполненному расфранченной толпой, и не могли решиться начать разговор.
Вдруг, совершенно неожиданно для себя, Томазо восхищенно произнес:
- Вы очень хорошо сыграли канцонетту, жалко только, что не до конца.
- Никто, кроме вас, этого даже не заметил, - ответил скрипач и тут же спохватился: - Но ведь вы, вероятно, совсем не об этом собирались со мной потолковать.
- Конечно, не об этом. Я хочу узнать, на каком основании вы присвоили мое имя?
- Я бы с удовольствием присел на какую-нибудь скамейку, - сказал скрипач и извиняющимся тоном объяснил: - Понимаете, я чувствую себя очень усталым.
- Ладно, - пробурчал Томазо, и они выбрали себе свободную скамейку на приморской аллее.
Совсем близко сонно посапывал прибой. Из-за невидимого горизонта медленно поднималась нестерпимо белая луна. Мерцающая дорожка вытянулась на черной глади океана, как зыбкий серебряный мост. Длинные тени деревьев бороздили еще не остывший песок аллеи, и от полицейского, расхаживавшего по ней взад и вперед, падала тень - длинная и величественная.
- Красиво, - прервал наконец молчание Томазо.
- Очень, - безразлично согласился скрипач, и тут его словно прорвало - так торопливо и бессвязно он заговорил.
Он нисколько не жалеет, что выдал себя за Томазо Магарафа, пожалуйста, пусть его хоть сейчас потащат в полицию и пусть его судят, потому что все это ему черт знает как надоело. Только ему очень жалко маленького Диго и Хуанну, она на редкость славная женщина и очень хорошая жена, дай бог вам такую. Ну да, жена, а никакая не сестра! Он вынужден выдавать ее за сестру, иначе сразу за это ухватились бы газетчики: «Ах, жена! Ах, Томазо Магараф уже успел жениться! Ах, какая забавная сенсация!» И напечатали бы об этом в своих газетах, и тогда это могло бы дойти до настоящего Томазо Магарафа, то есть до вас, и вы бы тогда подняли скандал, и меня бы запрятали в тюрьму, а Хуанна и маленький Диго будут подыхать с голоду. Как будто настоящего Магарафа хоть немного убудет, если в одном городе появится человек, который скажет, что он - Магараф, и попробует немножко на этом заработать для своей семьи. А что он хороший скрипач и в Советском Союзе ему даже дали бы орден (да, да, там дают человеку орден, если он очень хорошо играет на скрипке), то это ему нисколько не помогает, потому что он уже забыл тот день, когда выступал в настоящих концертах и честно зарабатывал себе на хлеб. Вот и изворачивайся, как можешь! Стыдно сказать, но он попросту счастлив, что господина Магарафа судили. Один человек при нем сказал, что сейчас масса жуликов неплохо зарабатывает, выдавая себя за выросшего лилипута. Он тогда сразу подумал: почему бы на этом не заработать хотя бы одному честному человеку? Он нарочно поехал с Хуанной к черту на кулички, на этот курорт, который находится в двух тысячах миль от Города Больших Жаб, и не ошибся в расчете. Он получил бесплатный номер в отеле, и бесплатный стол, и пятьсот кентавров в месяц. Скажите пожалуйста, какой ужасный расход для отеля! Он за это должен каждый день играть, а где вы слыхали, чтобы мало-мальски приличный скрипач выступал за семнадцать кентавров в день? Да еще со своим аккомпаниатором! А кроме того, он еще служит живой рекламой для отеля. Подумать только: ни одного свободного номера! А что они с Хуанной оделись бесплатно с головы до ног в здешних магазинах, так магазины, вы сами понимаете, на этом неплохо заработали. Ну, конечно, теперь он, к сожалению, видит, что все рассчитать невозможно. Изволь-ка сообразить, что Томазо Магарафу, подлинному Томазо Магарафу, вдруг заблагорассудится прикатить именно в этот город, как будто мало городов в Аржантейе. Теперь, конечно, все пойдет прахом. Его выгонят из гостиницы, и они с Хуанной останутся на улице, если, конечно, господину Томазо Магарафу - настоящему - не захочется запрятать их в тюрьму.
- Что это вы заладили: «В тюрьму, в тюрьму!» - рассердился Томазо. - Вас послушать, так можно подумать, что я и в самом деле только тем и занимаюсь, что сажаю невинных людей в тюрьму! Очень мне это нужно! Глупости какие!
- Я думал, что вам, может быть, обидно… - начал оправдываться скрипач, но Томазо его раздраженно перебил:
- Если мне что-нибудь и обидно, так это то, что вы так здорово играете на скрипке! Я бы хотел хоть наполовину так хорошо играть… Только этого никогда не будет.
- Скорее всего нет, - подтвердил скрипач. - Я потратил на учение двадцать два года своей жизни, и, кроме того, у меня действительно исключительные способности. Мне это сказал сам великий Леопольд Ауэр. Вы, конечно, слыхали про профессора Ауэра?
- Конечно, слыхал, - сказал Магараф, - и, конечно, я сам великолепно понимаю, что сейчас мне уже поздно учиться.
- …И главное - незачем! - горячо подхватил скрипач. - Поверьте мне, если бы я мог сейчас быстро переучиться и приобрести более обеспеченную специальность… - Он запнулся и извиняющимся тоном произнес: - Хотя нет, по правде сказать, я ни за что не брошу скрипку. Я бы, наверное, умер, если бы бросил скрипку…
Тут Магараф, которому было ужасно не по себе от всего этого неприятного разговора и в особенности от умоляющих глаз скрипача, поднялся со скамейки и сказал:
- Ваша жена умирает от волнения. Вам нужно поскорее вернуться домой и успокоить ее.
- Успокоить?! - воскликнул скрипач. - Вы… вы… вы сказали «успокоить»?! Неужели вы…
Томазо Магараф больше всего в жизни не любил чувствительных сцен. Поэтому он сразу же перебил:
- Вы не знаете, когда уходит поезд в Город Больших Жаб?
Тогда на глазах скрипача навернулись слезы, и он забормотал, что он потрясен великодушием господина Магарафа. Он, и его Хуанна, и его маленький Диго этого никогда не забудут. Это просто замечательно, что существуют такие настоящие люди, как господин Магараф! Господин Магараф может на него всегда рассчитывать. Может быть, господин Магараф хочет остаться на некоторое время его гостем, он бы ему тогда дал несколько уроков скрипичного мастерства. Он хочет обязательно подарить господину Магарафу автограф великого Крейслера - самого замечательного из всех скрипачей мира - и автограф профессора Ауэра. И он говорил, говорил без умолку всю дорогу, такой счастливый и благодарный, словно его только что пригласили в кругосветное турне на самых лестных и выгодных условиях, а не оставили за ним нищее счастье забавлять невежественных джентльменов на двусмысленном положении привилегированного лакея-монстра.
Так как поезд уходил только утром, Томазо пришлось воспользоваться гостеприимством скрипача. Они просидели почти до самого рассвета, и скрипач все время играл для него самые любимые его вещи: и Крейслера, и Паганини, и Чайковского, и Бетховена, и Сарасате. И можно смело сказать, что ни один из самых богатых обитателей отеля «Палас» никогда в жизни не слыхал такого замечательного концерта, как тот, который был дан той ночью для одного Томазо Магарафа.
Утром, когда поезд уже тронулся в путь и медленно набирал скорость, Магараф вдруг вспомнил, что он не знает фамилии своего нового друга.
- Послушайте-ка, старина, - высунулся он из окна вагона к шедшему рядом скрипачу, - а ведь я не знаю, как вас зовут.
- Меня зовут Попф, сударь, Филиппо Попф, - ответил тот, ускоряя шаг, чтобы не отстать от вагона.
- Попф?! - поразился Магараф. - Вам не известен, случайно, доктор Стифен Попф из Бакбука?
- Это мой брат! - прокричал ему вслед скрипач, все больше отставая от поезда.

ГЛАВА ТРИНАДЦАТАЯ, в которой рассказывается о том, как обдуманно действовал Падреле-младший

Последней станцией перед Бакбуком была Тубероза. Поезд, следовавший из Города Больших Жаб, прибыл в Туберозу вечером, в шесть часов тринадцать минут. Солнце еще озаряло городок, который, несмотря на свое поэтическое и благовонное наименование, выглядел далеко не поэтично и был насыщен миазмами скотобойни и трех небольших, но необыкновенно пахучих кожевенных заводов. Нам нет смысла подробней останавливаться на этом ничтожном географическом пункте, который появляется в нашем повествовании с тем, чтобы промелькнуть и потом больше ни разу не упоминаться, и поэтому нам важны не детали панорамы этого неказистого городка.
В любом небольшом городе приезжему, прибывшему в светлое время суток, трудно остаться незаметным. А если приезжий, к тому же, обладает бросающимися в глаза особыми приметами, то нет той силы, которая могла бы защитить его от жадного любопытства скучающих обывателей. За ним будут ходить толпы ребятишек. Их отцы, матери, дедушки и бабушки, старшие братья и сестры будут бесцеремонно высовываться из окон, из дверей, из ворот, будут выбегать на улицу, чтобы вдосталь насладиться редким зрелищем.
Падреле-младший, три с лишним десятка лет пронесший на своих плечах горькое бремя редчайшего уродства, не мог не понимать, что его появление в Бакбуке днем вызовет сенсацию, нестерпимо унизительную и, что самое главное, могущую серьезно повлиять на исход задуманного им дела. Поэтому он пошел на то, чтобы стать предметом оскорбительного любопытства в городе Тубероза, в котором он собирался задержаться только до поздних вечерних сумерек.

Предыдущая страница 4 Следующая страница


5 Лазарь Лагин

Под плотным и бесцеремонным конвоем юных и взрослых зевак проделал он свой крестный путь от вокзала до ближайшей гостиницы. Его непрошеные спутники остались у подъезда. Они и не думали расходиться, к ним непрестанно присоединялись все новые и новые зеваки. Вскоре у дверей, за которыми скрылся полный холодного бешенства Падреле, образовалась многоголосая толпа, с жаром обсуждавшая внешность и одежду приезжего и вероятные цели его прибытия в Туберозу.
С терпением, достойным лучшего применения, жители городка ждали момента, когда крошечный человечек выйдет на улицу, потому что должен же человек выйти подышать свежим воздухом в такую эфиопскую жару. Несколько молодых людей с блокнотами и вечными ручками в руках переминались с ноги на ногу в ожидании редкостного автографа лилипута. Репортер, он же редактор, наборщик, метранпаж, печатник и заведующий экспедицией местной еженедельной газеты, приостановил печатание последнего номера и направился в гостиницу, где собирался получить интервью об отношении лилипутов к недавнему процессу над Томазо Магарафом.
Но Падреле и не думал снова показываться на улицу и наотрез отказался давать интервью, сославшись на сильную головную боль. Он занял номер, заказал себе обед. Блюда, которые он пожелал, никто ни разу со дня открытия этой гостиницы не заказывал, потому что миллионеры в ней никогда не останавливались.
- Дорогонькие блюда изволите вы себе заказывать, сударь! - фамильярно и довольно глупо ухмыляясь, заметил хозяин, не пытаясь скрывать свои сомнения в финансовых возможностях приезжего.
Падреле в ответ на эти дерзкие слова смерил владельца гостиницы таким уничтожающим взглядом, которого хватило бы, чтобы испепелить десятерых менее стойких представителей этой почтенной профессии. Но хозяин гостиницы и глазом не моргнул. Тогда разъяренный Падреле извлек из кармана бумажник, раскрыл его, и владелец гостиницы не упал на колени только потому, что у него онемели ноги, - так потряс его вид толстой пачки кредитных билетов самых крупных купюр, которые ему когда бы то ни было привелось видеть. Именно видеть, а не держать в руках.
- Прошу прощения, сударь!.. Моментально будет исполнено, сударь… - проговорил он, быстро пятясь задом к двери, выскочил ни жив ни мертв из номера и поднял на ноги весь немногочисленный штат гостиницы.
Пока поваренок с космической скоростью бегал по магазинам, закупая все необходимое для этого царского обеда, пока повар, призвав на помощь все свое умение, давно позабытое в этой глуши, священнодействовал у огнедышащей плиты, хозяин гостиницы, корчась в судорогах, которые он искренне почитал светской жестикуляцией, старался развлекать своего во всех отношениях удивительного постояльца.
- Надолго в наш город, сударь?
- До вечера, - отвечал Падреле, наслаждаясь своей победой.
- Дела в этом городе, сударь?
Падреле презрительно поджал губы, давая понять, что не представляет, какие дела могут занести подлинно делового человека в такую дыру.
- Я должен был сойти на предыдущей станции… э-э-э, как ее, там?
- В Новом Эдеме, сударь?
- Вот именно. Но я проспал эту станцию. Вечерком отправлюсь. Закажите мне часам к десяти машину.
- Прошу прощения, сударь! Какой марки прикажете машину?
- Господин… э-э-э, господин, как вас там?
- Родриго Аква, сударь.
- Вы болван, господин Родриго Аква!
- Слушаюсь, сударь! - захихикал хозяин гостиницы, чтобы подчеркнуть, что он нисколько не обиделся, тем более что у него действительно и в мыслях не было обижаться на такого богатого человека.
- Только чтобы никто не знал, что я вечером уеду! - крикнул ему вслед Падреле. - Я не хочу, чтобы на меня глазели ваши малопочтенные сограждане. Скажите, что я лег спать и уеду только послезавтра!
- Слушаюсь, сударь!.. Будет исполнено, сударь, - восторженно отвечал господин Аква.
Он выбежал из гостиницы, чтобы самолично заказать у владельца гаража самую роскошную из имевшихся у него машин. Попутно он счел возможным под величайшим секретом сообщить кое-кому все, что ему удалось узнать из беседы со своим необычным постояльцем. Ко всему, что он действительно знал, почтенный господин Аква счел себя вправе добавить глубоко продуманные личные соображения, которые он выложил с такой убежденностью и убедительностью, что на другой день не только в Туберозе, но и в Бакбуке и Новом Эдеме знали о крошечном человечке в цилиндре и на высоких, почти дамских каблуках, который случайно заехал в Туберозу, а должен был сойти в Новом Эдеме. Знали, что он страшно богат, и что он не то король страны лилипутов, не то сын какого-то индусского раджи, и что он уехал поздно вечером того же дня, хотя собирался пробыть в Туберозе двое с лишним суток.
Добрые две недели после этого дня граждане Нового Эдема строили разные предположения о том, почему ехавший в их город незнакомец так и не появился в нем. Расспрашивали долго и с пристрастием шофера, возившего его, но шофер всем говорил одно и то же: крохотный джентльмен в последний момент передумал, сел в поезд и уехал куда-то на север, кажется, в Город Больших Жаб.
Эта версия стоила Падреле всей сдачи, оставшейся у него после расчета с господином Аква. Молчаливый шофер так и не рискнул положить ее на свой текущий счет, потому что она все же была слишком велика, чтобы не возбудить против него самых неожиданных подозрений, вплоть до подозрения в убийстве с целью грабежа.

ГЛАВА ЧЕТЫРНАДЦАТАЯ, напоминающая о том, что доктор Попф заболел воспалением легких

В то время как в Городе Больших Жаб полтора десятка джентльменов, считавших себя добрыми христианами, человеколюбивыми и культурными людьми, судили Томазо Магарафа за то, что он перестал быть уродом, доктор Попф в Бакбуке только начинал поправляться после жесточайшего воспаления легких и последовавшего за ним плеврита.
Как и все очень здоровые люди, не привыкшие болеть, Попф переносил свою болезнь бурно и трудно: бредил, метался на постели, то и дело порывался встать и пойти в лабораторию, или требовал, чтобы ему подали одежду, потому что он должен ехать в Город Больших Жаб. Его приходилось в таких случаях удерживать в постели совместными усилиями совсем сбившейся с ног Береники, вдовы Гарго и госпожи Бамболи, аптекарши, которую мы имели удовольствие представить читателям в самом начале нашего повествования.
К чести обеих последних дам, мы должны сообщить, что они, узнав о несчастье, обрушившемся на семью Попф, явились без всякого приглашения и отдали себя в полное распоряжение Береники.
Чувства, двигавшие при этом вдовой Гарго, были просты и ясны, как все ее поступки. Она была полна признательности и симпатии к милому и бескорыстному доктору, сохранившему ей сына. К тому же, ничто не задерживало ее дома. Игнаца ей посчастливилось пристроить учеником на один из кожевенных заводов в Туберозе, а младший, как уже было упомянуто, находился в детском приюте.
Соображения, толкнувшие на подвиг милосердия суховатую, в меру завистливую и сварливую жену аптекаря, были более сложными. Конечно, и ее растрогало безвыходное положение, в котором оказалась молодая докторша, не имевшая в Бакбуке друзей. Вообще было бы в высшей степени неправильно и несправедливо полагать, что госпожа Бамболи была злой женщиной. Она была доброй всякий раз, когда ей позволяли обстоятельства.
Но одно только чувство сострадания не смогло бы оторвать многодетную аптекаршу от хлопот по собственному дому. Мы не можем скрыть, что ею при этом управляли и элементы тщеславия, и даже интересы корыстного характера. И для нее и для ее покорного супруга было, конечно, весьма лестно подружиться с семьей доктора, да еще, к тому же, столичного. Напомним, что, ко всему прочему, доктор Попф был сыном довольно известного журналиста, а его молоденькая супруга - подумать только! - дочерью настоящего профессора.
И все же, даже из-за столь понятного чувства тщеславия, аптекарша и ее супруг не стали бы проводить так много времени в доме занемогшего доктора Попфа. Тут действовал еще один важный побудитель, о котором сами супруги Бамболи, понятно, умалчивали. Не желая раньше времени разглашать тайну, мы отложим раскрытие этого загадочного стимула до одной из последующих глав.
А пока что вернемся к заболевшему доктору Попфу. Одной из многих забот, легших в те трудные дни на хрупкие плечи его жены, было всячески отвлекать его мысли от судьбы лилипута, которому он в Городе Больших Жаб впрыснул «эликсир Береники».
Эта задача весьма усложнилась, когда в Бакбук дошли первые отзвуки процесса Томазо Магарафа. У Попфа к этому времени кончилось воспаление легких и началось осложнение в виде мучительного плеврита. Попф очень ослабел, изнервничался, и одна мысль о том, что его имя может зазвучать в зале суда, повергала Беренику в ужас. Она представляла себе полчища бесцеремонных репортеров, которые, несмотря на болезнь доктора, начнут систематическую осаду их дома в погоне за сенсационными деталями его изобретения. Они будут ломиться в двери, лезть в окна, они будут проникать сквозь любую щель, как крысы, как клопы, как пыль. Она отлично знала характер Попфа, и ей становилось страшно: вдруг он узнает, что Магараф, выросши, стал нищим и, в довершение всего, попал на скамью подсудимых. Стива все это могло бы довести до отчаяния.
И Береника старательно отвлекала мужа от разговоров, имевших хоть малейшее отношение к Магарафу. Когда газеты запестрели отчетами о процессе, она стала складывать поступающие газеты в укромном месте, на маленьком шкафчике, стоявшем в прихожей.
К счастью, доктор Попф никогда не отличался особым интересом к газетам. Не меньшим, пожалуй, счастьем было и то, что в бреду он перепутал фамилию своего несчастного пациента и все бормотал про какого-то Марагана, который без него погибнет и который навряд ли сможет что-то такое очень важное правильно записать. Если бы достойная аптекарша услышала из его уст фамилию Магарафа, да еще в том контексте, в котором она упоминалась, госпожа Бамболи смогла бы прийти к очень далеко ведущим выводам. Но фамилия Мараган ничего не говорила этой даме. Так мадам Бамболи и не догадалась о связи, существовавшей между прогремевшим на весь мир процессом в Городе Больших Жаб и ее чудаковатым соседом.
Шли дни, и богатырский организм Стифена Попфа взял верх и над плевритом. Попф много ел, много смеялся, радуясь силам, которые к нему возвращались с каждым часом, радуясь своей жене, которая становилась ему все милее и ближе, радуясь мечтам о работе. И только одна мысль не давала ему покоя: мысль о Магарафе. Его волновало, что он не получал от Магарафа никаких вестей. Вырос ли он? Как это отразилось на его сердце, на его психике, вообще на его здоровье? Почему он не пишет? Не случилось ли с ним какого-нибудь несчастья во время роста или после того, как он вырос?
Попф несколько раз поручал жене написать Магарафу, справиться о его делах. Береника как-то послала Магарафу письмо, но ответа не получила. Ее адресату было в это время не до переписки: ему уже предстоял суд. Прождав с неделю ответа из Города Больших Жаб, Береника собралась снова туда написать. Но в этот день как раз пришла первая газета с сообщением о предстоящем сенсационном процессе, и жена доктора Попфа поняла, что с письмами лучше повременить.
С тем самым поездом, которым прибыл в Туберозу Аврелий Падреле, пришло в Бакбук и первое письмо от Томазо Магарафа. Береника ушла по каким-то делам в город, оставив присматривать за выздоравливавшим доктором госпожу Гарго.
- Вы, кажется, ждали письма из Города Больших Жаб, доктор? - промолвила с сияющим лицом добрейшая вдова и вручила встрепенувшемуся Попфу конверт, который он сразу вскрыл, обнаружив небольшой листик, густо исписанный крупным, полудетским почерком.
"Дорогой доктор! - прочел Попф. - Вы, конечно, уже все знаете из газет. Я рос, рос и вырос в ответчика на процессе, на котором с меня требуют пять тысяч неустойки за то, что я имел смелость вырасти. Я хотел бы, чтобы вы ни на минуту не думали, будто я раскаиваюсь в том, что я воспользовался вашей чудесной помощью. Если бы мне предложили десять тысяч, сто тысяч, миллион, чтобы я снова превратился в человечка, вынужденного промышлять своим уродством, я бы плюнул предлагающему в лицо. Я пишу эту записочку в перерыве судебного заседания. Через полчаса, самое большое - через час объявят приговор. Не буду кривить душой: мне далеко не безразлично, каков будет этот приговор. Но даже в случае самого худшего и самого несправедливого решения суда, прошу, дорогой доктор, помнить, что о вас всегда, всю жизнь будет вспоминать с благодарностью и нежностью ваш покорнейший слуга Томазо Магараф, которого вы, в самом буквальном смысле этого слова, сделали настоящим человеком.
Прошу передать мой искренний привет вашей очаровательной супруге".
С минуту доктор Попф просидел ошеломленный. Потом он таким страшным голосом крикнул: «Где газеты?!», что бедная вдова мгновенно залилась слезами. Она очень испугалась. Не за себя, а за доктора. Так он был взволнован. Она поняла, что не должна была давать ему письмо, что надо было подождать возвращения Береники. Но было уже поздно.
- Какие газеты, доктор? - осведомилась она, удрученно шмыгая носом.
- Те самые, которые вы от меня прятали, черт возьми!
- Но, право же, доктор, я от вас никаких газет не прятала, - оправдывалась бедная Гарго таким горестным голосом, что Попфу стало стыдно за свою грубость. Он постарался взять себя в руки.
- Ради бога, госпожа Гарго, - обратился он к вдове уже совсем другим тоном, - вы только не принимайте на свой счет мои вопли!
- Да что вы, доктор! - смущенно замахала руками бедная женщина, вытерла слезы и даже попыталась улыбнуться. - Но я действительно не знаю, где газеты.
- А мы не маленькие. А мы поищем, - произнес Попф самым веселым тоном, на который был способен в настоящую минуту. - Бывали до болезни случаи, когда мне удавалось находить в этом доме даже журналы…
Когда Береника вернулась из города, она застала своего мужа полулежащим на постели и погруженным в чтение. Куча газет валялась возле него на полу, и почти с каждой страницы на нее смотрел Томазо Магараф, заснятый в разных ракурсах, в разных местах, в разных положениях: Томазо Магараф в зале судебного заседания и Томазо Магараф у себя дома, Томазо Магараф во время утреннего туалета, Томазо Магараф обедает, Томазо Магараф на улице и Томазо Магараф, беседующий в кулуарах со своим адвокатом, Томазо Магараф, пожимающий кому-то руку, Томазо Магараф веселый и Томазо Магараф в явно дурном настроении, пишущий Томазо Магараф, зевающий Томазо Магараф, читающий Томазо Магараф, Томазо Магараф, покупающий газету, в которой всю страницу занимает портрет самого Томазо Магарафа…
Солнце уже коснулось горизонта. В комнате царил вечерний полумрак. Он густел с каждой минутой, но Попф был так увлечен чтением, что даже не догадался попросить вдову Гарго зажечь электричество. А та тихонько сидела на краешке стула у окна, напуганная результатами единственного случая, когда она позволила себе что-то предпринять, не посоветовавшись с госпожой Береникой. Теперь она зареклась действовать без прямого приказания молодой хозяйки дома. Даже зажигать электричество. Кто его знает? Может быть, как раз лучше будет, если совсем стемнеет и бедный доктор перестанет читать.
Береника вошла, и сквозь раскрытую дверь в комнату хлынули потоки розового закатного огня, который уже, однако, не в силах был побороть сумерки. Поэтому она первым делом зажгла электричество. Убедившись, что ей так и не удалось уберечь мужа от роковых газетных листов, она бросила укоризненный взгляд на обескураженную вдову и пытливый, полный тревоги взгляд на мужа. Но Попф, к величайшему ее счастью, весело улыбнулся, приветливо помахал ей рукой и очень спокойно сказал:
- Присаживайся, старушка, почитаем вместе… Хорошо, что ты от меня скрыла эту мерзость. А то задал бы я тебе работы!..
Стоит ли говорить, что его внешнее спокойствие не могло ввести в заблуждение Беренику. Но она решила сделать вид, что всерьез обманута его поведением. Когда вдова Гарго, поужинав, ушла домой, Береника поболтала с мужем часок-полтора о всякой всячине и легко договорилась с ним, что разговор о Магарафе лучше всего будет отложить на завтра.
- Не пора ли на покой, дружок? - спросила она таким тоном, как будто ничего особенного сегодня не случилось.
- Ну, что ж, - миролюбиво отозвался он, - поправляться так поправляться.
Береника уже погасила свет и собралась ложиться, когда кто-то негромко постучал во входную дверь.

ГЛАВА ПЯТНАДЦАТАЯ, в которой, между прочим, Падреле-младший убеждается в существенной разнице между доктором Стифеном Попфом и господином Родриго Аква

Конечно, Аврелий Падреле и в мыслях не имел отправляться в Новый Эдем. Ему там ровным счетом нечего было делать.
Его появление в Туберозе, разговор с хозяином гостиницы о Новом Эдеме, отъезд поздним вечером в наемной машине - все это было заранее предусмотренными деталями плана, тщательно продуманного господином Падреле.
Падреле понимал, что всякая шумиха вокруг его прибытия в Бакбук неминуемо отпугнет Попфа. Значит, требовалась особенная скрытность, которой он и добился ценой сравнительно небольшой затраты времени и средств.
И вот примерно через сорок минут после того, как наемная машина на предельной скорости выскочила за черту города Тубероза, очень маленький человечек с чемоданом в руке осторожно постучался в двери дома доктора Попфа.
Густой ночной мрак окутал уже к этому времени заснувший Бакбук. Спала в своей одинокой комнате вдова Гарго, сонно ворочалась на своей перине уставшая от дневных трудов аптекарша Бамболи, которой мешал неожиданно-мощный храп ее хилого мужа; спали достойные бакбукские эскулапы, набираясь сил для прилично оплачиваемой помощи своим ближним; тихо посапывали в безмятежной, сладкой дреме местные обыватели и сплетники, так и не узнавшие, какой удивительный пациент стучался в эту минуту в двери приезжего доктора.
Где-то на соседней улице послышались шаги случайного пешехода. Тявкнула и замолкла собака. Стучавший замер, несколько секунд простоял без движения, оглянулся, быстро ударил несколько раз в двери костяшками пальцев, подождал и снова постучал. На этот раз громче и дольше.
Наконец он услышал глухо доносившиеся из дома женский и мужской голоса. Через несколько мгновений молодой женский голос спросил из-за закрытых дверей:
- Кто там?
- Откройте, пожалуйста, госпожа Попф, - ответил ей вполголоса Падреле, догадавшийся, что это, верно, и есть жена доктора, о которой он слышал от Магарафа. - Я из Города Больших Жаб… С приветом от человека, который очень интересует вашего супруга.
- Девочка?! Одна! В такую позднюю пору!.. - удивилась Береника, которую ввел в заблуждение тонкий голосок лилипута. Она приоткрыла дверь и сказала: - Входи, девочка!
Если бы в прихожей было посветлее, она бы смогла увидеть, как позеленело от этого невольного оскорбления лицо вошедшего. Но в прихожей было все же вполне достаточно света, чтобы Береника могла убедиться, что перед ней не девочка, а, очевидно, один из прежних коллег Томазо Магарафа.
- Ах, извините, пожалуйста, - смутилась она. - Вы, вероятно, друг бедного Томазо Магарафа?
Любой на месте Аврелия Падреле простил бы жене доктора Попфа ее ошибку. Но Падреле-младший, который не знал, что его больше оскорбило, - то ли, что его, мужчину за тридцать, приняли за девочку, то ли, что в нем - одном из богатейших людей страны - могли заподозрить друга нищего комедианта, - Падреле едва сдержал себя, чтобы не наговорить непоправимых дерзостей жене этого провинциального докторишки.
- Не имел чести! - презрительно пропищал он. - Но мог бы о нем кое-что рассказать.
Он молча двинулся вперед, всем своим видом показывая, что не расположен тратить попусту время на болтовню.
Обиженная его тоном и огорченная своей невольной бестактностью, Береника проследовала за ним туда, где на светлом фоне раскрытой двери показался Попф.
- Этот господин к тебе, - сказала Береника. - Он из Города Больших Жаб… от Томазо Магарафа…
- Это просто замечательно! - воскликнул Попф. - Милости прошу! Вы и представить себе не можете, как кстати вы приехали! Если бы вы только знали, как меня волнует судьба вашего друга!
Падреле, усевшийся было в кресле, не мог вынести это оскорбление вторично. Его желтое лицо еще больше пожелтело. Он соскочил на пол, отвесил подчеркнуто церемонный поклон и, задыхаясь от бешенства, пропищал:
- Я уже был счастлив сообщить вашей уважаемой супруге, что не имею чести быть другом господина Магарафа. Моя фамилия Падреле. Я - Аврелий Падреле из фирмы «Братья Падреле и компания», если вам что-нибудь говорит это словосочетание!
- Примо Падреле ваш родственник? - несколько растерянно осведомился доктор.
- С вашего позволения, это мой брат! Мой старший брат и глава фирмы! - надменно ответил Падреле и иронически добавил: - Я вижу, кое-какие сведения о жизни деловых кругов доходят и до вашей… - он хотел сказать «дыры», но удержался и поправился: - и до вашего Бакбука.
Конечно, «это словосочетание» говорило очень многое даже таким далеким от политики и деловой жизни людям, как Попф и его жена. Не было во всей Аржантейе человека, который не слыхал бы о банковском концерне Падреле, одной из тех шести фирм, которые были тайными, но подлинными хозяевами республики со всеми ее богатствами, землями, лесами, недрами и предприятиями, университетами, министерствами и храмами, кабаками, железными дорогами и детскими приютами.
В каком бы уголке Аржантейи вы ни проживали - в Городе Больших Жаб или на убогой ферме где-нибудь в дичайшей степной глухомани, вы одинаково аккуратно, хотя далеко не всегда об этом подозревая, платите дань «шестерке» и в том числе концерну Падреле. С самого вашего рождения и до последнего вздоха вам незримо, но вполне ощутимо сопутствуют агенты и контрагенты одной из этих фирм, а то и всех шести сразу. Вы пьете утром кофе с плантации Объединенной кофейной компании, тридцать четыре процента акций которой находятся в руках банка Падреле. Сахар, который вы бросили в свой кофе, изготовлен на заводах Аржантейской анонимной сахарно-рафинадной компании, являющейся постоянным клиентом этого же банка. Вы ежедневно платите дань фирме Падреле, зажигая газ, подбрасывая уголь в камин, посещая кино, опускаясь в мрачные трущобы метрополитена и приобретая билет компании воздушных сообщений «Икар-Аржантейя», покупая местечко на кладбище и ложу в театре, пачку табаку и галлон бензина, пару носков и стандартный летний домик на колесах, железнодорожный билет и садовую лейку, оплачивая счет за электричество, за мясо к обеду, за учение в университете, за модное платье или убогий стандартный костюм.
Даже налоги, которые вы платите государству, чтобы Аржантейя была могуча и неприступна, и те уходят в бездонные карманы всюду проникающей «шестерки», потому что все военные заказы по загадочной закономерности непременно попадают на заводы, принадлежащие кому-либо из «шестерки».
Если вас за радикальные взгляды избил полицейский, стоящий на страже интересов «шестерки», то и в этом случае вы, смывая со своего лица кровь и грязь, даете заработать братьям Падреле или их коллегам, так как акции четырех крупнейших в стране мыловаренных трестов распределены между банком Падреле и банкирским домом «Пизарро и сыновья».
В свое время всю страну облетела крылатая фраза из замечательного памфлета профессора Камилла Спуина: "Меня поражает в господине Падреле Примо не его баснословное богатство, не его железный характер, даже не его поистине необозримые деловые связи, а то, что он выработал в себе способность не улыбаться, произнося слово «демократия».
Эта фраза стоила господину Падреле одной минуты раздражения, а профессору Камиллу Спуину - всей его дальнейшей научной карьеры. Он так и кончил свою жизнь ничтожным агентом по страхованию недвижимого имущества.
Вот что обозначало «словосочетание» «Братья Падреле и Кш». Старшего Падреле звали Примо, младшего - Аврелий. Примо Падреле, единолично управлявший гигантскими капиталами, принадлежавшими ему и его брату, находился в Городе Больших Жаб. Аврелий Падреле собственной своей крохотной персоной находился в интересующий нас момент в Бакбуке, в кабинете неприметного провинциального врача Стифена Попфа.
Было бы извращением истины, если бы мы сказали, что на доктора Попфа и его супругу, особенно на последнюю, горделивое заявление их удивительного гостя не произвело никакого впечатления. Нельзя вырасти в обществе, где деньги - все, и не испытать по крайней мере легкого головокружения при виде человека, ворочающего миллиардами.
Но доктор смутился в первый миг больше от неожиданности, нежели от робости и преклонения. Он был, впрочем, достаточно честен перед самим собой, чтобы признаться, что чувствовал бы себя гораздо свободнее, если бы его посетитель не был так богат.
- Как же, как же! - ответил он независимым тоном, но, пожалуй, чуть-чуть поспешнее, нежели хотел бы. - Кое-что о жизни деловых кругов доходит и до нашего Бакбука. Прошу вас, садитесь! Давно ли вы видели Томазо Магарафа?
- В день моего отъезда, - сухо ответил Падреле, привыкший, чтобы в его присутствии занимались только его персоной.
- Ради бога! - встрепенулся тогда Попф. - Вы знаете решение суда?
- Его присудили к пятитысячной неустойке.
- Но откуда же ему взять такую сумму? Он же совершенно нищий человек!
- Совершенно верно, нищий! - с удовольствием согласился Аврелий Падреле.
- И он должен сесть в тюрьму?
- Должен был бы… если бы один человек не согласился внести за него неустойку.
- Я говорил тебе, Береника! - воскликнул Попф. - Как мы все-таки непозволительно плохо судим о людях! Вам известны фамилия и адрес этого великодушного человека, сударь? Мне хотелось бы послать ему телеграмму с выражением моего восхищения…
- Известны, - ответил Падреле, упиваясь эффектом своих слов и стараясь продлить это удовольствие. - Известна фамилия, известен и адрес. Но посылать ему телеграмму, по-моему, излишне.
Он увидел недоумение, выразившееся на лицах обоих его слушателей, помедлил несколько мгновений и добавил:
- Потому что его зовут Аврелий Падреле и он находится в настоящий момент перед вами.
Попф с сияющим лицом вскочил на ноги и стал пожимать неприятно холодные, чуть влажные ручки Падреле. А Падреле молча, с плохо скрываемым презрением и равнодушием принимал, как нечто должное и очень привычное, простодушные изъявления благодарности со стороны супругов Попф. Он уже успел насладиться их изумлением по поводу значительности фирмы, которую он представлял, и теперь ему хотелось окончательно покорить их, приручить, сделать своими рабами. Он испугался, как бы они не сочли его действительно великодушным. Он не нуждался в том, чтобы его считали великодушным. К тому же он опасался, что эти «попрошайки» (всех, кто был беднее его, он считал попрошайками) под всякими предлогами начнут выкачивать из него деньги. Довольно нетерпеливо выслушав благодарственную тираду доктора Попфа и несколько застенчивых слов, очень мило высказанных супругой доктора, он решил поставить затягивавшийся разговор на чисто деловые рельсы.
- Я с самого начала догадался, что он не сам по себе вырос. Это было бы чудом, а чудес не бывает. - Изложив эту глубокую мысль, Аврелий Падреле передохнул, как бы давая своим слушателям возможность оценить его интеллектуальные способности. - А так как Магараф упорно отрицал на процессе, что он вырос при чьей-нибудь посторонней помощи, то я понял, что он имеет серьезные основания скрывать это обстоятельство. Было нелепо выпытывать у него этот секрет, пока не кончился процесс, - другое дело, когда выяснилось, что ему нужно уплатить неустойку, а денег у него нет. Тогда я предложил ему эти пять тысяч кентавров за то, что он даст мне адрес человека, помогшего ему вырасти. Он поломался немножко и согласился, правда, взяв слово, что я никогда и никому не раскрою эту тайну, чем бы ни кончились мои переговоры с вами. Если бы ваш Магараф был хоть вот настолько, - Падреле показал свой крошечный мизинец, походивший на бледно-розового червячка, - вот настолько умным человеком, он мог бы у меня выкачать в десять раз большую сумму…
При этих словах столько торгашеского торжества и презрения выразилось на лице Падреле, что доктора Попфа передернуло от отвращения. Но Падреле этого не заметил. Он при своем богатстве считал излишним заниматься дипломатией и был искренне убежден, что у небогатых людей нет и не может быть чувства человеческого достоинства.
- Вы сами понимаете, - продолжал он, доверительно обращаясь к Попфу, - что я приехал к вам сюда в Бакбук не для того, чтобы передавать приветы Томазо Магарафа…
Он остановился, ожидая, что заинтригованный доктор осведомится у него о действительной цели его приезда. Но доктор Попф не доставил ему этого невинного удовольствия, и поэтому Падреле продолжал:
- Я приехал, чтобы попросить вас, доктор, проделать надо мной ту же операцию, которую вы проделали над Томазо Магарафом.
Он замолк, уверенный, что ему не захотят и не осмелятся отказать.
Но Попф не торопился отвечать. Очень трудно отказывать человеку, который просит излечить его от уродства, тем более, что систематические наблюдения над ним дали бы бесценный материал для науки. Самый глупый человек (а Попф уже убедился, что перед ним хитрый и злобный дурак) все же отличается от самого умного подопытного животного тем, что он может членораздельно ответить на любой касающийся его самочувствия вопрос экспериментатора. Но Попф трезво учитывал и другое. «Вот, - размышлял доктор Попф, - сидит передо мной с самой колыбели несчастный человек, постоянно чувствующий на себе презрительные, в лучшем случае обидно-жалостливые взгляды. Этот человек пришел в качестве просителя. От его поведения в значительной степени зависит, помогут ли ему избавиться от проклятия уродства. Но даже в такой момент он не в состоянии отрешиться от уверенности, что он со своими деньгами все может и что все, кто ниже его стоит на социальной лестнице, не смеют претендовать на другое к ним отношение, кроме хамского пренебрежения, и жаждут подачки. Что же, - думал Попф, - будет вытворять этот достойный представитель всесильного банкирского дома, когда он станет человеком нормального роста, когда исчезнет у него сознание своей неполноценности?» К тому же, законы предусматривали за эксперименты над людьми каторжные работы. Рисковать своим счастьем, счастьем Береники, честью, свободой, любимой научной работой из-за этого злобного уродца?! Конечно, он очень богат, он, очевидно, щедро заплатит. Но Попф был убежден, что и без этого Падреле деньги в скором времени потекут к нему широким потоком, стоит ему только приступить к массовому применению эликсира на животных.
И Попф решил отказать.
- К сожалению, - сказал он после некоторой паузы, - к большому моему сожалению, я еще чувствую себя больным… И, кроме того, меня ждет очень большая текущая работа…
Как хитрый человек, Падреле почуял, что дело совсем не в той мотивировке, которую выдвинул доктор при своем отказе. Но, как человек ограниченный, он и не представлял себе, что могут на свете существовать мотивы, столь далекие от денежной заинтересованности.
Понимающе глянув на молчаливого Попфа, он извлек бумажник и игриво подбросил его на своей чуть влажной ладошке.
- В нем ровно сорок девять тысяч кентавров. При стесненных обстоятельствах этого должно хватить…
Он самоуверенно хихикнул, но хозяева молчали. Полсотни тысяч кентавров в доме, где сбережений в обрез осталось недели на полторы! Нелегко отказаться от такой суммы. Попф молчал, хмуро насупившись и облокотившись на свой убогий письменный стол. Побледневшая от волнения Береника смотрела мужу прямо в его потемневшие серые глаза, как бы гипнотизируя:
«Ну, соглашайся же, Стив! Соглашайся! Сорок девять тысяч, милый мой Стив! Подумай только, сорок девять тысяч! Четыре года беззаботной жизни!»
Но Попф упорно отводил глаза от ее взглядов, и она, не понимая, почему он отказывается от таких денег, все же не решалась нарушить молчание.
- Семьдесят пять тысяч! - произнес Падреле после короткого, но тягостного молчания.
- Вы меня неправильно понимаете, господин Падреле, - глухо промолвил доктор, - здесь дело совсем не в деньгах.
- Сто тысяч! - высокомерно бросил Падреле-младший. - Сорок восемь тысяч немедленно, остальные телеграфом спустя два-три дня после моего возвращения в Город Больших Жаб.
Но на этот раз доктор Попф только досадливо повел плечами, и тогда Падреле-младший пал духом.
- За одну ампулу сто тысяч кентавров! - сказал он. - Неужели вам этого мало? Побойтесь бога, доктор Попф.
А бедная Береника, которой чуть не стало дурно, когда она услышала последнюю цифру, вдруг пришла к трагическому выводу, что Попф ее не любит, что он любит свою науку, которая загнала их в эту дыру Бакбук, а ее, Беренику, он не любит, то есть любит, но меньше, чем науку, а значит - не любит. Потому что если бы он ее действительно любил, то он бы не потащил ее с собой в этот ужасный Бакбук, а оставил бы у родителей, в милом, родном, веселом городе Жужар. А если уж потащил, то, бесспорно, согласился бы взять у этого бедного лилипутика (Падреле уже вызывал в ней чувство какой-то жалостливой симпатии) сто тысяч кентавров, чтобы можно было уехать из Бакбука и жить без забот о насущном куске хлеба. Она понимала, что если Попф отказывается от такой огромной суммы, то у него на это есть очень серьезные причины. Но она была убеждена, что эти серьезные причины все же толкнули бы на отказ от ста тысяч кентавров только одного человека из десяти миллионов.
- Вы не должны мне отказывать, - произнес между тем дрогнувшим голосом Падреле и сполз на пол со своего кресла. - Только вы можете сделать меня счастливым человеком…
Попф молчал.
- Пожалейте меня, доктор, - сказал Падреле самым проникновенным тоном, на который был способен. Его тонкий голосок, сдавленный волнением, походил на писк крысы, попавшей в лапы кота.

Предыдущая страница 5 Следующая страница


Патент АВ 6

Чем больше Аврелий Падреле унижался перед доктором Попфом, тем с большим ожесточением он клялся в душе отомстить ему потом, когда он вырастет. Он был уверен, что Попф не только набивает себе цену, но и пользуется случаем поизмываться над человеком, счастье которого зависело от его, доктора, доброй воли. Действительные причины отказа были попросту недоступны его пониманию. Если бы он их узнал, то не понял бы. А если бы понял, то, конечно, еще более возненавидел бы ничтожного лекаря из захолустного Бакбука.
Но, что бы ни переживал в глубине души Падреле-младший, мольбы его становились все униженней по мере того, как он убеждался в непреклонности доктора Попфа. Сейчас уже Падреле не упоминал больше о деньгах. Сейчас он уже не собирался приручать доктора, оказавшегося неожиданно таким непокладистым. Как и все люди его положения и душевного склада, Падреле мог только или повелевать рабами, или раболепствовать. И он патетически взывал сейчас к лучшим чувствам уважаемого доктора, то и дело униженными взглядами моля о поддержке молчавшую Беренику. О, никогда еще никто из династии Падреле не произносил таких горячих речей! Он пытался потрясти сердце Попфа описанием всех тех унижений, которые ему пришлось пережить за тридцать с лишним лет своей жизни, рассказами о том, как он не может себя заставить выйти к гостям, собравшимся в его гостиной; как он ведет поневоле одинокую и безрадостную жизнь без всякой надежды, что это одиночество когда-нибудь прекратится; о том, как он не может без страданий читать книги, смотреть спектакли и кинокартины, потому что и в книгах, и в пьесах, и в кинофильмах рассказывается о счастье, которое ему недоступно.
- Вы мне можете не поверить, - проникновенно сказал он, так как обыкновенные человеческие чувства действительно казались ему невероятными, - но я ехал к вам не только для того, чтобы расстаться наконец с проклятой шкурой карлика. Мне так хотелось обрадовать моего бедного брата Примо! Ах, если бы вы знали, как он страдает из-за того, что ничем не может мне помочь в моем несчастье!
Он произнес эти слова очень тихо, и Попф понял, что стоявший перед ним желтолицый злобный человечек был в этих словах совершенно искренен. Он, очевидно, действительно очень любил своего старшего брата. В этом факте было что-то трогательное, располагающее. Кроме того, Попфу была забавна и, бесспорно, лестна просьба пожалеть сразу обоих владельцев знаменитого банкирского дома.
«Черт с ними! - весело подумал он. - Надо их пожалеть!»
Но сразу соглашаться он посчитал для себя неудобным. Поэтому он задумчиво протянул:
- В крайнем случае, господин Падреле, я вам могу сделать инъекцию эликсира… Но жить вам у нас, пока вы вырастете, к сожалению, негде…
Тогда приободрившийся Падреле стал с новой энергией просить, чтобы ему разрешили остаться в доме уважаемого доктора, пока дело не будет завершено до конца, потому что он хочет сделать своему брату Примо сюрприз и явиться перед ним уже совершенно нормальным человеком. Возможно, что ему даже удастся вырасти до четвертого сентября, а это, представьте, как раз день рождения Примо!
- Но ведь здесь, право же, негде вас устроить, - еще более задумчиво протянул доктор Попф, радуясь в глубине души, что ему удастся проследить и зафиксировать весь удивительный и сложный процесс превращения лилипута в человека нормального роста.
Падреле снова начал горячо убеждать Попфа, что он будет очень стараться никого и ни в чем не стеснять. Он, очевидно, снова собрался пустить в ход все свое красноречие, но его перебил неожиданно голос Береники Попф.
- Ты ошибаешься, Стифен, - сказала она, решительно вставая из кресла, в котором она молча прослушала весь этот необычайный разговор, - по-моему, ты ошибаешься, - поправилась она. - Если господин Падреле не будет на нас в претензии, мы можем поместить его в нижней угловой комнате… А спать ему можно будет на диване… господин Падреле отлично на нем уместится…

ГЛАВА ШЕСТНАДЦАТАЯ, в которой Аврелий Падреле главным образом растет, в то время как доктор Стифен Попф занимается другими, не менее важными делами

Официально, для всего Бакбука, доктор Попф еще продолжал болеть. Ему по горло хватало работы и без приема больных.
Свое время он делил теперь между Падреле и окончательной подготовкой к началу массовых инъекций «эликсира Береники», но не людям, а животным.
Таким образом в доме Попфов сразу появились две тайны, каждой из которых было вполне достаточно, чтобы весь город, не говоря уже о коттедже доктора Попфа, был надолго захлестнут волной репортеров. А тогда - прощай наука, прощай спокойное и систематическое наблюдение за сложнейшими и уникальными явлениями, происходящими в стремительно растущем организме Падреле, прощай методическая подготовка массовой инъекции эликсира!
Поэтому господину и госпоже Бамболи было сообщено с самыми теплыми и искренними изъявлениями благодарности, что миновала уже, к счастью, та трудная пора, когда Береника не могла обходиться без их дружеской помощи. Их просили заходить запросто, без приглашений, тем более что недельки через три доктор Попф надеется уже начать выходить на улицу. (Догадливая аптекарша сделала для себя из этих слов совершенно правильный вывод, что раньше нежели через месяц не стоит заглядывать к доктору, если не хочешь прослыть навязчивой).
Вдова Гарго любезно согласилась по-прежнему приходить и помогать госпоже Попф, пока еще оставалась необходимость в посторонней помощи. Ее только предупредили, чтобы она никому и ни при каких обстоятельствах не проболталась о том, что происходит в доме доктора Попфа.
Вдова, хотя никто ее об этом не просил, сочла нужным подкрепить свое честное слово клятвой, и было ясно, что она действительно скорее даст себе вырвать язык, нежели выскажет хоть отдаленный намек на доверенные ей тайны.
Господина Падреле, как Береника и предложила в тот памятный вечер, поместили на диване в угловой комнате первого этажа, выходившей окном в сад. Инъекция эликсира была произведена ему на другой же день после его приезда и прошла, хотя пациент очень волновался, достаточно буднично и без каких бы то ни было осложнений. Уже несколько часов спустя у пациента разыгрался небывалый аппетит. Тем самым был снят втайне волновавший Падреле вопрос, как он обойдется без своего повара. Дело в том, что у него с детства был отвратительный аппетит, пока Примо Падреле (по этому поводу было в свое время много шума в обществе и в бульварной прессе) не переманил от какого-то совершенно легендарного богача, чуть ли не от Джона Пирпонта Моргана, повара, назначив ему оклад, процентов на двадцать превышавший оклад министра финансов Аржантейи. Этот-то повар и мог в результате долгих бессонных ночей придумывать такие небывалые сочетания углеводов, белков и жиров, которые оказывались в состоянии пробуждать хоть к слабым признакам жизни вялые желудочные железы младшего Падреле.
После инъекции оказалось, что он может отлично обходиться незатейливой стряпней вдовы Гарго. С жадностью и ненасытностью, удивлявшими и даже пугавшими Падреле, он набрасывался на любое блюдо и поглощал с такой умопомрачительной быстротой, что доктор Попф вынужден был предупредить его, что необходимо тщательно разжевывать пищу, если он не хочет на всю жизнь остаться с больным желудком. Покончив с завтраком, Падреле не мог дождаться часа, когда ему подадут обед, а после обеда он, лежа на диване или медленно прогуливаясь по своей комнате, мечтал об ужине, то и дело поглядывая на часы.
Еще утром, сразу после того, как эликсир был введен в мякоть правой руки Аврелия Падреле, доктор Попф, торжественный и взволнованный, занес на собственноручно разграфленные таблички все необходимые данные о пациенте: возраст, вес, рост, объем груди, размер и положение сердца, и так далее, и тому подобное. Он сфотографировал раздетого Падреле на фоне белых дверей его комнаты в профиль и фас, во весь рост и отдельно лицо, сообщил ему устно и вручил выписанный на двух листах бумаги строго регламентированный порядок его дня, подчеркнув необыкновенную важность точного соблюдения этого расписания в интересах самого Падреле и науки.
Вдове Гарго была поручена вся продовольственная сторона этого эксперимента. Она неустанно стряпала, с трудом урывая время, чтобы вместе с Береникой сходить на рынок.
Следующей по своей трудности была проблема одежды. Падреле рос, - и притом так быстро, что и госпожа Попф и вдова Гарго соединенными усилиями не смогли обеспечить его хоть мало-мальски удобной одеждой. О красоте покроя уже не приходилось думать. Впервые после четырех поколений несметного богатства и царской роскоши представитель династии Падреле пользовался перелицованной одеждой.
Сначала пошли в ход старые костюмы доктора. Когда их не хватило, у вдовы Гарго были приобретены за баснословную цену, от которой испуганная вдова долго, но тщетно открещивалась, три костюма и летнее пальто ее покойного мужа. К тому моменту, когда обе женщины в результате непрерывной практики так набили себе руку, что могли уже сшить более или менее приличный костюм, все запасы одежды, пригодной для перешивки, оказались использованными без остатка. Покупать же материю в местных магазинах было по меньшей мере неосторожно: вполне хватало в городе болтовни по поводу продовольственных закупок, непрестанно и во все больших количествах производившихся госпожой Попф.
Когда не хватило для перешивки мужских костюмов, в ход пошли старые платья и жакеты госпожи Попф. Последнюю неделю своего роста Падреле щеголял в укороченном халате доктора Попфа.
Третья по важности и трудности проблема - проблема обуви, так, собственно, и не была разрешена. Падреле прошлепал все время, проведенное в доме Попфа, в подвязанных ленточками домашних туфлях - сначала хозяйки, потом хозяина дома.
На улицу он, конечно, не рисковал показываться. Даже в садик (три яблони, две сливы и несколько кустов крыжовника), разбитый в глубине двора, его с величайшими предосторожностями выпускали гулять только изредка, по ночам, предварительно обследовав кругом всю местность.
Большую часть времени Падреле проводил в обществе Береники. Вдова Гарго, у которой с утра до вечера не прерывались кухонные хлопоты, улучив свободную минутку, тоже забегала в нижнюю угловую комнату послушать удивительные рассказы приезжего маленького джентльмена. О чем бы он ни начинал вспоминать, все было похоже на сказку: фамильный дворец в Городе Больших Жаб, мраморные виллы в самых очаровательных и аристократических местечках океанского побережья, роскошные каюты самых роскошных лайнеров, в которых он совершал свои путешествия в Африку, в Индию, в Англию, в Аргентину и на Огненную землю, номера «люкс» самых дорогих отелей, в которых останавливались только люди его положения и особы царствующих домов.
Все это было для Береники, не говоря уже о вдове Гарго, волшебными и дурманящими экскурсиями в другой мир, заманчивый, но навсегда недоступный, как Марс. Трудно было привыкнуть к мысли, что рядом с ними, вот здесь, в нижней угловой комнате невзрачного домика доктора Попфа, сидит живой представитель этих прекрасных миров, живой марсианин, который скоро скова вернется на свою непостижимо далекую планету.
Падреле упивался благоговением, с каким его слушали Береника и вдова Гарго. Он был не настолько глуп, чтобы приписывать его своему красноречию, но он и не испытывал особой нужды в красноречии. За него сладчайшими голосами говорили несметные богатства, власть, роскошь, упоительное безделье, завидное и неправдоподобное отсутствие заботы о куске хлеба, о завтрашнем дне.
Только теперь Падреле-младший стал понимать, что есть люди, которых за деньги не купишь, но которых можно исподволь покорить, подавить и раздавить рассказами о деньгах и обо всем, что можно купить за деньги. Это вдохновляло его. Он обрушивал на своих слушательниц лавины воспоминаний и радовался, как ребенок, как очень испорченный ребенок, впечатлению, которое он на них производил.
Впервые в жизни Падреле чувствовал себя по-настоящему счастливым. С каждым днем заметно изменялся к лучшему его внешний облик. Кожа постепенно теряла свою нездоровую желтизну. Менялись черты и пропорции его лица, все больше приближаясь к нормальному мужскому типу, ничем не выдающемуся, но не лишенному некоторой приятности. В какие-нибудь несколько суток он вырастал из своего очередного костюма, но только в первый раз, показавшись в блузе с рукавами по локоть и в брюках, едва достигавших до щиколоток, он несколько обиделся, увидев невольные улыбки на лицах доктора Попфа и обеих дам. В дальнейшем он уже вместе с ними покатывался с хохоту и счастливо выкрикивал:
- Расту! Ужасно быстро расту!..
Он все время находился в приподнятом настроении, которое обе женщины доверчиво принимали за природное добродушие. Ему не сиделось на месте. Он порывался даже помочь госпоже Гарго стряпать и госпоже Беренике шить. Получалось у него все это суматошно, несуразно, смешно, но по-мальчишески весело и непринужденно. То и дело до Попфа снизу долетали взрывы смеха, и ему было приятно, что бедняжка Береника без него не скучает.
«Погоди, моя милая, - думал он, - еще месяц-два, и мы с тобой заживем на славу! Все будет! И слава, и деньги, и свободное время! Хотя насчет времени я, кажется, маленько преувеличиваю. Особенно много свободного времени и тогда, пожалуй, не предвидится».
У доктора Попфа сейчас началась самая горячая пора, те дни, о которых он мечтал еще на студенческой скамье. Он вскакивал с постели, когда еще только занималась утренняя заря, и ложился глубоко за полночь. Трижды в день он выслушивал и выстукивал, взвешивал и производил разнообразнейшие обмеры Аврелия Падреле, вырабатывал для него рацион и меню на следующий день, уединялся в кабинете, чтобы привести в порядок материалы своих наблюдений над Падреле и тремя другими объектами, о которых подробней будет сказано в свое время. Трижды в день он так же тщательно обследовал в хлеву эти три таинственных объекта. И, наконец, насколько хватало сил и времени, он продолжал колдовать в своей лаборатории, довольный, что никто ему не мешает и что Беренике без него не очень скучно.
Он был счастлив. Чудесный препарат, над которым он столько лет работал, был уже не мечтой, а действительностью. Не годы и даже не месяцы, а недели и дни отделяли его от массового применения эликсира и от огромной - страшно подумать! - мировой славы. Одних опытов с Магарафом и Падреле было достаточно для того, чтобы открыть новую главу в истории естественных наук. Каждое свое наблюдение, каждую запись о процессах, происходящих в бурно растущих организмах Падреле и трех подопытных животных, доктор Стифен Попф заносил теперь в дневник с таким же чувством, какое испытывает золотоискатель, обнаруживший, наконец, богатейшие золотые россыпи. Он собирал столько бесценных самородков, сколько раз он находил нужным нагнуться. Нужно было только не лениться и не почесть за труд нагнуться лишний раз.

ГЛАВА СЕМНАДЦАТАЯ, в которой рассказывается о горячем разговоре между доктором и Аврелием Падреле

Нам нужно вернуться назад, к третьему месяцу пребывания доктора Попфа в Бакбуке, и описать переполох, поднявшийся на местном рынке, когда приезжий доктор вдруг стал скупать бараньи, телячьи и свиные головы. Он закупал их в таких количествах, словно собирался обеспечить себя студнем на всю жизнь.
Однако доктор Попф и не думал употреблять эти головы в пишу. Из всей этой горы мяса и костей Попф оставлял для себя только несколько граммов сероватых крошечных железок, которые он, вскрывая черепные коробки, вырезал из основания головного мозга. Остальные сотни килограммов, по существу, нетронутых голов мясник за полцены принимал у Попфа обратно, и оба - и мясник, и доктор - одинаково оставались довольны сделкой. Щитовидные железы - бычьи, свиные и бараньи - Попф получал от мясника бесплатно, в виде премии.
Прошло всего несколько недель, и доктор Попф дал новую пищу для пересудов. Он приобрел сразу поросенка, бычка и ягненка.
- Он какой-то тронутый! - веселились досужие бакбукцы. - Право же, с ним опасно иметь дело. Такой может ни с того, ни с сего укусить…
Другие холодно говорили:
- Человек мечется. Нам тоже было скучновато, когда мы возвращались из университета в Бакбук. Это вроде кори, ею надо переболеть. Ничего, остепенится.
Они вспоминали про химикаты, колбочки, реторты и прочую стеклянную дребедень, которую доктор Попф привез с собой, и им было приятно думать, что провинциальная рутина засосет его с течением времени так же бесповоротно, как и их, тоже мечтавших когда-то о чистом служении науке.
- Ничего, - говорили они, - остепенится.
Доктор Попф никого не кусал, но и не остепенился. За несколько дней он закупил и свез к себе на двор около тонны сена и концентрированных кормов. Это для трех совсем юных животных, которые еще и жевать толком не научились!
Но как разинули бы рты местные кумушки и скептики, если бы узнали, что доктор Попф никому не доверяет этих недавних сосунков и возится с ними с усердием заправской скотницы, сам задает им корма, сам чистит, убирает за ними навоз, по несколько раз в сутки обмеривает их и взвешивает буквально всех и все, даже навоз.
Недели полторы неказистые стены хлева, в который Попф собственноручно переоборудовал дощатый гаражик, были молчаливыми свидетелями чудесного превращения поросенка в грузную свинью, ягненка - во взрослого барана, теленка - в представительного быка. А как-то на закате в хлеву произошла сцена, которая могла бы не на шутку обеспокоить даже тех немногих, кто верил в нормальные умственные способности нашего героя. Доктор Попф в полном одиночестве плясал в хлеву. Он хлопал в ладоши в такт своим несуразным движениям и вполголоса, чтобы его не услышали на улице, напевал:
- Не растут! Не растут! Трам-ти-ри-ра! Не растут! Не растут! Не растут!
Если вспомнить, что за какие-нибудь десять дней до того он в том же самом хлеву так же непосредственно и бурно радовался, что его питомцы растут, можно было подумать, что от напряженного нервного труда, многодневных волнений и систематического недосыпания доктор Попф свихнулся. На самом же деле его радость и в первом и во втором случае была одинаково обоснованна. Он ставил перед собой дерзкую научную задачу: форсировать рост животных организмов, но не беспредельно, а только до размеров нормальной взрослой особи. Между тем до переезда в Бакбук Попфу удавалось изготовлять в своей лаборатории только такой препарат, который стимулировал безграничный рост подопытных животных. Двухдневная морская свинка меньше чем за неделю вырастала до размеров полугодовалого бульдога, слепой крысенок за этот же срок превращался в страшного и отвратительного хищника, который продолжал так же бурно расти, как и морская свинка.
Десять раз пришлось Попфу пробовать свой эликсир на крысятах, каждый раз они стремительно перескакивали в своем сказочно убыстренном росте размеры взрослых особей, и все приходилось начинать сначала. Попф отравлял их цианистым калием, шкуры их консервировал, чтобы с течением времени изготовить из них чучела, и снова на долгие дни запирался в лаборатории, проверяя все расчеты, проделывая сотни разнообразнейших опытов, чтобы выяснить, в чем корень ошибки, нарушившей его замыслы.
Понятно поэтому, как законна была его радость, когда крысята и морские свинки в конце концов перестали расти, достигнув размеров, установленных природой для нормальных особей их вида.
На этом был завершен первый этап работы.
И с Падреле и с бессловесными пациентами все обстояло в высшей степени благополучно. На полках лаборатории, поблескивая, выстроились батареи ампул с подцвеченным эликсиром - желтым, сиреневым, зеленым.
Но неожиданно для Попфа выяснилось, что разработка плана массовой инъекции эликсира, о которой он столько лет мечтал и представлял себе, как ему казалось, в самых мелких деталях, - дело весьма сложное и трудоемкое. Пухлая стопка писчей бумаги на его письменном столе растаяла в каких-нибудь два дня, оставив один-единственный листок и серьезное разочарование Попфа в своих писательских способностях.
Ясным солнечным утром в самом конце августа Попф попросил Беренику после завтрака заглянуть к нему в кабинет. Она вошла, удивленная приглашением. В эти часы он обычно был для нее недоступен.
- Я тут кое-что нацарапал, - сказал он, протягивая ей исписанный размашистым почерком листок бумаги. - Прочти, старушка, и скажи свое мнение.
Береника вполголоса прочла:

"Если вы имеете поросенка и хотите, чтобы он за десять дней вырос во взрослую свинью, если вы имеете ягненка и хотите через десять дней вырастить из него барана, если вы имеете телку или бычка и хотите в тот же срок вырастить быка или корову, вам нужно обратиться
К ДОКТОРУ СТИФЕНУ ПОПФУ
(улица Полнолуния, против аптеки Бамболи)

Доктор Стифен Попф будет впрыскивать молодняку изобретенный им «Эликсир Береники».
Сомневающимся в эффективности эликсира разрешается вносить стоимость инъекции (полкентавра) после того, как они сами убедятся в действии препарата.
Инъекция будет производиться с 7 сентября с.г. ежедневно, кроме воскресных дней, с одиннадцати утра до трех часов пополудни".
- Ну как? - спросил Попф.
- Я бы на твоем месте дала прочесть Падреле, - ответила Береника так быстро, словно она давно уже продумала этот вопрос. - Он деловой человек и больше меня разбирается в рекламе.
- Полагаю, что и больше меня, - весело согласился Попф. - Что ж, пойдем на консультацию с представителем деловых кругов.
Он подхватил Беренику под руку, и они с шумом сбежали по залитой солнцем лестнице вниз, в угловую комнату.
Никто не узнал бы в рослом, розовощеком здоровяке с выдающимся подбородком и чуть приплюснутым мясистым носом - фамильным носом Падреле - желтолицего крошечного человечка, который не так давно поздним вечером стучался к доктору Попфу.
Они застали его кейфующим - на диване, с романом в руках. Его ноги, не уместившись на диване, торчали на спинке пододвинутого для этой цели кресла. Аврелий Падреле наслаждался жизнью. Все доставляло ему удовольствие: и то, что он завтракал с отличным аппетитом; и то, что скоро с таким же аппетитом пообедает; и то, что он уже не умещается на диване; и то, что ему по-настоящему интересно читать романы про любовь, потому что сейчас он читает их как настоящий мужчина; и то, что через какие-нибудь десять дней он вернется из этой дыры в Город Больших Жаб и во всей своей новой красе предстанет перед любимым братом, единственным существом, которое ему бесконечно дорого. Хотя нет, пожалуй, теперь уже не единственным, но все же одним из двух существ на свете, которых он любит.
Падреле-младший наслаждался жизнью и был поэтому полон того снисходительного равнодушия ко всему окружающему, которое у богатого человека многие склонны считать признаком хороших душевных задатков и которое на самом деле является преходящим результатом нормального пищеварения.
- Что вы об этом скажете? - спросил Попф, предложив его вниманию проект объявления.
Падреле не спеша уселся на диване, пробежал глазами размашистые строки, многозначительно помолчал, глянул сначала на Беренику, потом на доктора и с расстановкой промолвил:
- Я скажу, что в этом тексте видна крупная, я бы даже сказал - вопиющая несуразность.
- Несуразность? - обиженно переспросил Попф, который был все же достаточно высокого мнения о своем произведении. - А поконкретней?
- Можно и поконкретней, - согласился Падреле и снова бросил быстрый взгляд на Беренику. - Меня поражает назначенная вами плата.
- Это почти себестоимость, - возразил Попф, оправдываясь. - Вы не имеете представления, какую уйму денег я ухлопал в мой эликсир. Не могу я брать меньше полкентавра…
- Извините меня, доктор, - снисходительно усмехнулся Падреле-младший, - прошу прощения, но в вас нет и грана делового человека. Кто вас заставляет брать меньше полкентавра? Берите больше! Берите… - Тут он в третий раз кинул взгляд на Беренику, все еще продолжавшую держать под руку своего мужа, но смотревшую с огромным уважением на него, на Падреле… - берите лучше за свой эликсир пять миллионов кентавров.
- То есть вы предлагаете мне… - начал, стараясь сохранить самообладание, доктор Попф.
- …Пять миллионов только за то, что вы продадите патент эликсира нашей фирме, - подхватил его слова Аврелий Падреле, сам восхищенный своим предложением.
Это была первая в его жизни коммерческая сделка, которую собирался предпринять младший представитель знаменитого банкирского дома, и он был в восторге, предвкушая одобрение, которое по этому случаю выразит глава фирмы.
- Вашей фирме? - машинально переспросил Попф.
- Нашей, дорогой доктор, нашей с вами совместной фирме! - поправил его Падреле, самодовольно потирая большие и очень гладкие руки. - Я предлагаю вам (и уверен, что мой брат поддержит меня) пять миллионов чистоганом только за то, чтобы патент вашего эликсира остался в собственности вновь организуемой фирмы «Братья Падреле и Попф. Скотобойные, кожевенные и суконные предприятия». «Братья Падреле и Попф»! Черт возьми, это звучит! - Он возбужденно вскочил на ноги. - С вашим эликсиром наша фирма станет повелительницей скотоводства, мясной, консервной, молочной, шерстяной и массы других отраслей промышленности и торговли! Не беспокойтесь: я имел в вашем доме достаточно досуга, чтобы обдумать свое предложение со всех сторон. Я, быть может, не такой мастак по части наук и изящных искусств, но прошу вас помнить, что у меня неплохая наследственность. Мой прапрадед начал свою деловую карьеру продавцом в провинциальной табачной лавочке. Черт возьми, у меня неплохо стала варить голова! Сначала мы затопим рынок дешевым молоком, дешевыми консервами, почти бесплатной кожей, шерстью. Мы пустим в трубу всех молочных, мясных и всяких других королей. А потом, когда мы их окончательно уложим на обе лопатки, мы будем диктовать рынку те цены, которые сочтем нужными. И лишь на рынок осмелится выползти какой-нибудь конкурент, мы снова пускаем в ход ваш эликсир и снова остаемся единственными владыками рынка, самодержавными королями, императорами, богами мяса и молока, шерсти и кожи. У вас не кружится голова, доктор?
Голова закружилась у Береники. Она побледнела, выпустила руку мужа, присела на краешек дивана и с каким-то испуганным выражением впилась глазами в лицо доктора Попфа, который со странным безразличием выслушал подробный план ограбления страны при помощи его изобретения.
- Вы строите себе собственный институт! - гремел между тем Падреле, патетически потрясая руками. - Богатейший институт! К вашим услугам самые блестящие научные сотрудники, виднейшие ученые Аржантейи и всего мира!.. Вас избирают почетным членом всех научных обществ и университетов Аржантейи. Это я уже беру на себя.
- Полагаю, что меня изберут и без вашей помощи, - самолюбиво перебил его Попф.
- Не будьте ребенком! - закричал Падреле. - Вы отлично знаете, что это не так. Я хотел бы посмотреть, как трижды гениальный распрофессор получит в Аржантейе ученую степень или что-нибудь в этом роде, если этого не захотят Падреле, или Хуан Пизарро, или Дешапо, или Крюгер, или Макмагон, или Диего Альварес ди Ривера!
Он выкрикнул фамилии членов знаменитой «шестерки» с тем горделивонаглым пафосом, с которым шаман выкрикивает перед трепещущей толпой страшные и ослепляющие имена всесильных богов.
Конечно, доктор Стифен Попф не был настолько юн и неопытен, чтобы не знать, какое огромное влияние имеют члены «шестерки» на всю, в том числе и научную, жизнь Аржантейи. Но он был со студенческих лет воспитан в убеждении, что об этом не полагается говорить открыто, особенно если говорящий сам относится к правящей верхушке страны. В этом было что-то глубоко унизительное, постыдное, такое, от чего впечатлительному Попфу иногда не хотелось жить.
- Эти джентльмены крупные научные авторитеты? - спросил он, наливаясь холодной яростью и старательно отводя свой взгляд от взбешенной Береники.
О, как она презирала его в эти минуты, как она ненавидела его за то, что он уводил разговор в сторону от дела, от предлагаемого Аврелием Падреле богатства!
- Эти джентльмены крупнейшие финансовые авторитеты! - проревел Аврелий Падреле и с такой силой стукнул кулаком по столу, что стоявшая на самом краю дешевая фарфоровая чашечка упала на пол и разбилась. - Уверяю вас, почтеннейший, это поважней, чем какие-то…
- Осторожней в выражениях, сударь! - очень тихим и спокойным голосом предупредил его доктор Попф, но Падреле уже сорвался с цепи.
- …клистирные трубки, которым не на что купить себе кролика для опытов!..
Наступило тяжелое молчание, которое через добрую минуту прервал по-прежнему очень тихий голос доктора Попфа.
- Господин Падреле, - неправдоподобно спокойно промолвил доктор Попф, - я вас прошу немедленно убираться вон.
Он приоткрыл дверь, позвал вдову Гарго и сказал ей:
- Большая просьба, госпожа Гарго. Господин Падреле сегодня уезжает. Приобретите ему костюм, пальто, шляпу и обувь. В магазине скажите, что это для меня. Деньги вам даст господин Падреле.
И он заперся в своем кабинете.
Часа за полтора до своего отъезда Падреле переслал ему через вдову Гарго конверт с сорока восемью тысячами кентавров и письменным обязательством выслать остальные пятьдесят две тысячи не позднее пятого сентября. Доктор Попф вернул ему обязательство и деньги с припиской, что он не берет платы с тех, над кем он производит научные опыты, все равно, будь то представитель знаменитого банкирского дома «Братья Падреле» или обыкновенная крыса.
Не желая видеть Падреле, доктор Попф пробыл в своем кабинете, пока тот не отправился на вокзал. Потом Попф спустился вниз. Его встретила заплаканная госпожа Гарго и, всхлипывая, подала записку.
Береника Попф, урожденная Мишелли, сообщала доктору Попфу, что она не может с ним больше жить и что она уезжает в Город Больших Жаб.

ГЛАВА ВОСЕМНАДЦАТАЯ, о том, как Аврелий Падреле и Береника Попф, урожденная Мишелли, прибыли в Город Больших Жаб

Утром следующего дня из вагона поезда, прибывшего в Город Больших Жаб, вышел краснощекий человек лет тридцати, с приплюснутым мясистым носом и выдающимся подбородком. Он был весел, как жаворонок, без умолку болтал, то и дело нежно наклоняясь к ушку своей молодой спутницы, но та была молчалива, задумчива и печальна.
Погода, которой их встретила столица Аржантейи, была попросту отвратительна. Сквозь высокую стеклянную крышу вокзального перрона проглядывало пасмурное, затянутое низкими тучами небо. Не верилось, что на дворе всего только последний день августа. Серыми, унылыми потоками лил дождь, типичный октябрьский дождь, холодный, пронизывающий, навевающий тоску, как плач больного ребенка за стеной.
Наемная машина, шелестя шинами по мокрой мостовой, помчала их мимо неприветливых высоких домов, покрытых разноцветными заплатками вывесок, мимо нарядных газетных киосков, обвешанных отсыревшими газетами и журналами, словно свежевыстиранным бельем, мимо черных входных ям метрополитена, в которые мокрые пешеходы кидались с мрачной стремительностью самоубийц, мимо пустынных небольших скверов с уныло поблескивавшими скамьями, мимо заляпанных кричащими плакатами, грязных привокзальных кинотеатров, действовавших круглые сутки, мимо мокрых полицейских, мокрых деревьев, мокрых автобусов, мокрых павильончиков, в которых изнывали от безделья и сырости продавщицы цветов, чистильщики сапог, торговцы мороженым и засахаренными фруктами.
Потом такси повернуло направо и стало медленно огибать запруженную машинами площадь, в центре которой высилась огромная гранитная статуя. Статуя изображала собой красивую женщину в легких гранитных одеждах, с которых водопадами низвергались дождевые потоки, видно было, что она чувствует себя в столице Аржантейи не очень уютно.
С площади машина выскочила на очень широкий бульвар и через несколько минут остановилась у подъезда лучшего в Городе Больших Жаб отеля «Кортец». Портье встретил вошедшую парочку с тем вежливым презрением, с которым хорошо выдрессированные гостиничные служащие относятся к дамам в скромных провинциальных туалетах и к мужчинам, одевающимся в магазинах готового платья. Но тон Падреле-младшего, хотя и сохранившего инкогнито, был так естественно властен и держался Падреле среди аляповатой роскоши непомерно просторного вестибюля настолько свободно, что портье шестым своим чувством, специфическим чутьем бывалого лакея, понял, что имеет дело с птицей высокого полета.
Его сомнения окончательно рассеялись, когда Падреле с самым небрежным видом поручил ему разменять весьма крупный банковый билет. Теперь портье был олицетворением предупредительности и подобострастия.
В книге приезжих Береника расписалась своей девичьей фамилией, а Падреле - плебейской фамилией Эту, - так звали няньку из приюта, где воспитывался младший сынишка госпожи Гарго. Почтенная вдова как-то упоминала об этой особе в присутствии недавнего пациента доктора Попфа.
Новоявленный господин Аврелий Эту проводил Беренику в отведенные ей апартаменты. Здесь они и позавтракали, после чего вызвали машину и, не теряя времени, отправились по магазинам.
Головокружительная роскошь апартаментов, в которых Падреле поселил ее впредь до оформления развода с Попфом и их свадьбы, знаменитые и дорогие ателье, перспектива стать одной из богатейших женщин богатой Аржантейи - все это могло бы вскружить голову и более рассудительной женщине, нежели Береника. Разве не об этом мечтала она еще два дня тому назад?
- Ах, Стив! - воскликнула она в упоении, когда перед нею и для нее зашелестели на прилавке разноцветные тяжелые волны драгоценнейших шелков. - Посмотри, какая прелесть, Стив!..
Она забыла, что рядом с нею Аврелий Падреле, ей казалось, что она пришла сюда с Попфом.
Сначала Падреле от неожиданности выпучил глаза. Потом он расхохотался.
- Ба, Береника! Вы, кажется, назвали меня Стивом!..
У него не хватило такта промолчать. Он был даже убежден, что ей так же смешно, как ему. Право же, это очень забавно: обращаться к мужу, которого оставила ради другого! Забыть, хотя бы и на мгновение, что она сейчас невеста Аврелия Падреле, Аврелия Падреле, черт возьми!
Он хохотал, хрюкал от восторга, хлопал себя по коленям.
- Не будем, Береника, вспоминать о нищих!.. Господи! Назвать меня Стивом!.. Я уж давно так не смеялся!..
Береника покраснела, попыталась изобразить на своем лице улыбку, но ей это плохо удалось. Она сразу стала скучной, вялой, неразговорчивой, такой, какой была в поезде, который привез их сегодня из Бакбука.
К великому удивлению Падреле, она заказала себе только три платья и, сославшись на головную боль, попросила отвезти ее в гостиницу.

Предыдущая страница 6 Следующая страница


7 Лазарь Лагин

Вечером, когда ей из ателье принесли уже готовые туалеты, ока снова оживилась, долго прихорашивалась перед зеркалом. Вечернее платье она обновила, отправившись с Падреле в оперу. Платье ей удивительно шло. Она это знала и от этого сознания еще больше хорошела. Падреле наслаждался ее первым успехом в обществе, пожалуй, не в меньшей степени, нежели тем, что в этом зале, переполненном его светскими знакомыми, никто его не узнал.
Но к концу спектакля Береника скова захандрила. Падреле устал от усилий привести ее в хорошее настроение и разозлился. Правда, он постарался не показать виду, но не настаивал, когда по возвращении в гостиницу Береника отказалась от ужина, попрощалась и ушла к себе. Падреле спустился в ресторан, поужинал, и к нему незаметно вернулось отличное расположение духа.
А Береника Попф, урожденная Мишелли, закутавшись с головой в одеяло, горько плакала в своей великолепной спальне. Она не могла простить доктору Стифену Попфу, что он не пытался догнать ее на бакбукском вокзале.
«Значит, он меня совсем-совсем не любит!»

ГЛАВА ДЕВЯТНАДЦАТАЯ, о первом сюрпризе Аврелия Падреле

Поздним утром второго сентября телефонный звонок разбудил Огастеса Карба, того самого молодого человека, который недель за шесть до этого привел Томазо Магарафа к господину Падреле-младшему. Нельзя сказать, чтобы столь долгая разлука с патроном болезненно отразилась на господине Карбе. Отличный румянец по-прежнему украшал фарфоровую белизну щек этого невысокого (Аврелий Падреле не выносил в своем окружении высоких людей), рыхловатого блондина с покатыми плечами и холодными, чуть мутноватыми синими глазками. Он наслаждался покоем, особенно ощутимым и приятным после повседневной мелочной и злобной тирании своего крохотного хозяина, которого он про себя не очень поэтично называл «клещом».
Но это ни в коем случае не значило, что Карб забыл о нем. Наоборот, не было дня, когда Карб не вспоминал бы о «клеще», не думал с волнением и тревогой о том, как сложилась его необыкновенная поездка. Согласился ли кудесник, к которому он поехал, помочь ему вырасти? Если согласился, то пошло ли это его патрону на пользу? Сколько времени ему потребуется, чтобы вырасти и вернуться домой?
Тут обычно Огастес Карб в воображении ставил себя на место таинственного кудесника и начинал мечтать о том, что было бы, если бы не неизвестный счастливец, а он - Огастес Карб - владел секретом роста. О, он не был бы дураком! Он содрал бы с господина Падреле-младшего миллион, два миллиона, три миллиона! Может быть, он потребовал бы, чтобы его приняли полноправным компаньоном в фирму «Братья Падреле и Карб»! Член всемогущей «шестерки» Огастес Карб!
Как это ни может на первый взгляд показаться странным, но господина Карба выводила из себя мысль, что тот неизвестный ему счастливец может продешевить, взять с Падреле меньше, нежели из него можно вытянуть. Иногда Карбу даже казалось, что это предположение сведет его с ума. И вовсе не потому, что он питал хотя бы тень симпатии к человеку, открывшему секрет роста. Наоборот, он его ненавидел. Он бешено ему завидовал. И не в законном чувстве неприязни к своему мучителю было тут дело. Нет, это было совсем другое, принципиально иное чувство. Господина Карба в данном случае бесконечно волновала сама возможность выжать большие, очень большие, деньги все равно из кого и все равно в чью пользу. Эту возможность кто-то должен использовать как следует. И если это не выпало на долю Огастеса Карба, то пусть хоть кто-нибудь другой использует до дна эту сказочную возможность.
Огастес Карб был, однако, достаточно практичным человеком, чтобы от бесплодных мечтаний переходить к более реальным размышлениям о том, как может отразиться на его собственной персоне чудесное изменение его хозяина. И каждый раз он приходил к приятному выводу, что положение личного секретаря выросшего господина Падреле-младшего будет неизмеримо значительней, нежели положение личного секретаря лилипута, фактически находившегося не у дел, никак не влиявшего на деятельность компании и всячески избегавшего появления в свете. Итак, Огастес Карб был кровно заинтересован в том, чтобы Аврелий Падреле вырос.
В связи с этим его с некоторого времени не на шутку волновало отсутствие каких бы то ни было вестей от хозяина. Приближалось четвертое сентября, день рождения Примо Падреле, и было просто невероятно, чтобы младший Падреле не помнил об этой знаменательной дате.
Поэтому первой мыслью, которая мелькнула у Огастеса Карба, когда утром второго сентября раздался телефонный звонок, была мысль, что вернулся хозяин. Ему вдруг стало грустно: кончились золотые денечки спокойной жизни без «клеща».
Он потянулся к телефону, прокашлялся, взял трубку.
Неизвестный баритон спросил:
- Господин Карб?
- Да, это господин Карб, - холодно ответил Огастес.
Теперь он был расстроен, что звонил не хозяин. Черт знает, куда это он запропастился!
- Надо быть повежливей, господин Карб, - пожурил его баритон.
- С кем имею честь? - надменно спросил Карб.
- С вами говорят по поручению господина Аврелия Падреле…
- Патрон приехал? - встрепенулся господин Карб.
- Разрешите вам заметить, сударь, что перебивать в высшей степени неприлично! - строго заметил ему баритон.
- Прошу прощения, сударь! С кем имею честь? - переспросил Огастес значительно вежливей.
- Я уже сказал вам, господин… э-э-э… Краб…
- С вашего позволения, не Краб, а Карб, - поправил его Огастес.
- Я уже сказал вам, господин Краб, - многозначительно повторил баритон, - что с вами говорят по поручению вашего патрона господина Аврелия Падреле. Надеюсь, вам известно это словосочетание?
«Новый секретарь! - с ужасом подумал господин Карб и обмер. - Ну, конечно, „клещ“ вырос и взял себе другого секретаря».
Карб почувствовал себя в положении человека, который с большим трудом вскарабкался на самую высокую перекладину многометровой лестницы - и вдруг лестница накренилась и стала падать.
- Прошу прощения, сударь! - простонал он в трубку. - Я вас слушаю, сударь!
- Возможно, что я не скажу вашему патрону, чтобы он вас выгнал, - великодушно обещал ему баритон.
- Я покорнейше прошу прощения, сударь! - пролепетал Огастес Карб, который, как и его хозяин, умел говорить только в двух регистрах: или надменно, или подобострастно.
- Я вас жду через полчаса в ресторане «Кортец», - сказал баритон.
- Но как я вас там найду? Ведь я вас не знаю в лицо.
- Это вас не должно беспокоить. Вы остановитесь в дверях, и я вас позову. Я вас отлично знаю. Господин Падреле просил вам указать, чтобы никто, даже его брат, не знал о нашем разговоре, - жестко заключил баритон и повесил трубку.
Ровно через полчаса порядком встревоженный Карб вошел в прохладный зал ресторана «Кортец». К нему приблизился официант с манерами церемониймейстера и повел его к отдаленному столику, за которым сидели неизвестный мужчина лет тридцати с выдающимся подбородком и чуть приплюснутым носом и молодая миловидная брюнетка, посмотревшая на Карба с нескрываемым интересом.
- Это вы мне звонили, сударь? - осведомился Огастес Карб, стараясь припомнить, где и когда он видел этого незнакомого и в то же время странно знакомого человека.
- Рад отметить, - промолвил незнакомец резковатым баритоном, - вы точны, как всегда.
- Я вас не имею чести знать, сударь, - смущенно сказал Огастес Карб. - Весьма сожалею, но я не могу припомнить…
- Вы меня имеете честь знать уже по крайней мере шесть лет, - сурово заметил незнакомец, но не выдержал, и его лицо расплылось в довольной улыбке. Очевидно, его от души потешала эта сцена.
- Весьма сожалею, сударь, но я никак не припомню, где я вас встречал, - смущенно стоял на своем господин Огастес Карб.
Теперь к его искреннему замешательству прибавилась и игра. Неизвестному, он видел, доставляло удовольствие его смущение, и было бы глупо не сыграть на этом.
- Мы с вами встречались в Мельбурне, - подсказал ему незнакомец и подмигнул даме, приглашая принять участие в его торжестве.
На лице дамы мелькнула слабая улыбка.
- Весьма сожалею, сударь… - сказал Карб. - Мне, конечно, непростительно, но…
- Мы с вами виделись каждый день во время вашего пребывания в Париже, - продолжал напоминать ему незнакомец, - в Женеве, в Венеции, в Валенсии, в Кейптауне, в Лондоне и Монте-Карло, в Праге и в Калькутте…
- Вы не должны на меня сердиться, сударь, - сокрушенно промолвил Огастес Карб, - но я все-таки никак не могу припомнить, чтобы я когда-нибудь с вами встречался. Я попросил бы разрешения задать вам один вопрос.
- Спрашивайте, - сухо согласился незнакомец. Он был слегка обижен, словно его отрывали от приятного развлечения.
- Я хотел бы узнать, возвратился ли из поездки мой патрон?
- Вы очень по нему соскучились? - иронически фыркнул незнакомец.
- В этом не было бы ничего удивительного, сударь, - произнес Огастес тоном, почти не отличавшимся от благородного. - Я имею честь служить его секретарем уже свыше шесть лет.
И тогда незнакомец воскликнул:
- Я вас не узнаю, Карб! Где ваша прославленная точность? Теперь уже сентябрь, а вы пришли ко мне впервые в субботу четвертого мая, то есть по крайней мере шесть лет и четыре месяца тому назад…
- Патрон?.. Господин Аврелий?! - воскликнул Огастес Карб, и такое неподдельное удивление отразилось на его фарфорово-белом румяном лице, что Аврелий Падреле не выдержал и самодовольно расхохотался.
Даже на невеселом лице его дамы на мгновение показалась улыбка.
А пока господин Падреле-младший наслаждался давно предвкушаемым эффектом, Огастес Карб вспомнил, наконец, кого ему напоминала изменившаяся физиономия его патрона: не хватало только бакенбард котлетками для полного сходства с его прадедом Урией, сыном основателя фирмы, портрет которого украшал кабинет Примо Падреле. И, кроме того, Карб успел восстановить в памяти все свои реплики во время предшествовавшего разговора и с удовольствием удостоверился, что они должны были убедить Падреле-младшего как в преданности его секретаря, так и в том, что он стал совершенно неузнаваем.
Вслед за этими приятными соображениями Огастесу, однако, пришло в голову, что, кроме голословного заявления незнакомца и, возможно, чисто случайного сходства с одним из давно умерших руководителей фирмы, он еще покуда не имел ни одного действительного достоверного доказательства того, что перед ним именно Падреле, а не самозванец.
- Боже мой! - воскликнул тогда Огастес Карб с предельным простодушием, которое он был в силах изобразить. - Боже мой! Вот уж никогда бы не подумал, чтобы человек мог за какие-нибудь полтора месяца измениться до полной неузнаваемости! Я не удивлюсь теперь, если окажется, что рассосался без следа и шрам на вашем пальце!
Речь шла о шраме на большом пальце левой руки, оставшемся после того, как восьмилетний Аврелий, решив самолично очинить карандаш, порезался до самой кости. Этот порез стоил его гувернантке места и дальнейшей карьеры.
- Ну, это вы уж слишком много требуете от науки, - вступился вдруг за науку господин Падреле. - Шрам, конечно, остался. Но он мне по-прежнему нисколько не мешает. И родимое пятно осталось. Помните, вы еще как-то приняли его за кляксу и предложили стереть носовым платком?
И он многозначительно, как делал все касающееся его персоны, продемонстрировал своему секретарю полукруглую серебристую полоску шрама на пальце и родимое пятно за правым ухом.
- Боже мой! - снова воскликнул преданный Огастес. - Силы небесные! Тото обрадуется ваш братец. То-то будет ему сюрприз ко дню рождения!
- Специально так и задумано, - доверительно поведал ему Падреле-младший. - И Примо узнает об этом только послезавтра и только из моих уст. Я полагаюсь на вашу скромность, Огастес.
Огастес молча наклонил голову, подчеркнув тем самым, что его скромность сама собой подразумевалась не только его характером, но и его служебным положением.
Аврелий Падреле подробно расспросил Огастеса о здоровье своего старшего брата и со счастливым лицом выслушал заверения о полном его благополучии. Потом, представив Карба своей невесте Беренике Мишелли, он с гордостью удачливо начинающего дельца сообщил своему секретарю, что у него есть на примете одно сказочно выгодное дело, которое в год-два может удвоить и даже утроить капиталы фирмы, а вложить надо будет для начала сущие пустяки: миллионов пять-шесть. Во всяком случае, не больше десяти. Правда, возникли кое-какие шероховатости, но он берется все уладить.
Но как Падреле ни был упоен собственной особой и деловыми планами, он не мог не заметить, что Огастес Карб хочет, но никак не может решиться задать ему какой-то вопрос.
В другое время он бы меньше всего с этим посчитался, но в данный момент он был счастлив и ему хотелось проявить небольшую внимательность к своему преданному секретарю.
- Ну, говорите, говорите! - подбодрил он Огастеса. - Вы, кажется, хотите о чем-то меня спросить?
- Чистое любопытство, сударь, - смущенно промямлил господин Карб, зная, что для его хозяина нет большего наслаждения, чем смутить зависящих от него людей каким-нибудь внезапным вопросом. - Уверяю вас, сударь, чистое любопытство… Если это, конечно, не секрет… во сколько обошлось вам это чудо?
Вопрос Огастеса Карба послужил поводом для нового приступа смеха у господина Падреле, и притом такого сильного, что на него обратили внимание во всем огромном зале ресторана. Лицо у Падреле налилось кровью, он задыхался, кашлял, стонал, вытирал слезы, проступившие на его зеленовато-серых глазах, с трудом переводил дыхание и снова кашлял.
- Вы никогда не поверите, Огастес! Черт меня побери, если этому вообще кто-нибудь сможет поверить!.. Приготовьтесь разинуть рот!.. Это мне не стоило ни гроша.
- Ни гроша?! - страдальчески воскликнул Огастес, чувствуя, что ему не хватает воздуха. - Вы не должны так шутить со мной, господин Аврелий!
Береника удивленно глянула на продолжавшего хохотать Падреле и презрительно пожала плечами. Этого еще не хватало! Человек лжет, забывая, что она присутствует при разговоре.
- Я нисколько не шучу, милейший Огастес! - победоносно подтвердил Падреле. - Если не считать расходов на поездку и питание, то ровным счетом ничего. Нуль!
И он розовой, очень гладкой ладонью описал в воздухе круг для пущей убедительности.
- Понимаете, - начал он более спокойно, отдышавшись после последнего приступа смеха, - понимаете, сначала мы сторговались с доктором на ста тысячах…
Будь Падреле не так увлечен рассказом, он заметил бы, что Беренику передернуло, когда он применил слово «сторговались» к тому, чего она была свидетельницей в тот, казавшийся сейчас таким далеким, вечер.
- …Сорок восемь тысяч я обещал внести наличными, а остальные выслать из Города Больших Жаб по возвращении. Все шло тихо, спокойно… Жил я в собачьей конуре, но не жаловался… А в самый последний день мы расплевались с доктором из-за какой-то чепухи. Доктору вдруг загорелось удариться в амбицию. Что-то я не так, как ему хотелось, без должного трепета, отозвался о его коллегах. Ваша воля, почтеннейший, ставьте себе своих богов на какие угодно пьедесталы! Но только, прошу покорнейше, сударь, не заставляйте Аврелия Падреле поклоняться вашим обшарпанным богам, у которых сплошь и рядом не хватает денег даже на кролика для опытов!..
Падреле бросил быстрый взгляд в сторону Береники. Он не считал нужным щадить среду, которую она покинула. Сейчас она принадлежит к его кругу, и ее прежняя среда должна была вызывать в ней в лучшем случае чувство жалостного презрения. Он рассчитывал найти у Береники одобрение своей красивой речи. Но Береника молчала, храня на лице непонятное безразличие.
- …Конечно, я решил немедленно уехать… Посылаю ему в конверте сорок восемь тысяч и снова письменно подтверждаю, что остальные вышлю ему уже из дому. И вот, представьте себе, Огастес, этот нищий провинциальный докторишка (поверьте мне, он не утопает в роскоши!) позволяет себе жест! Человек, у которого нет и гроша за душой, позволяет себе швырнуть мне мои деньги в лицо! Он возвращает мне через свою служанку конверт с деньгами! Он, видите ли, не собирается получать с меня денег! Ну что ж, почтеннейший, не хотите - не надо! Аврелий Падреле никому не позволит разыгрывать с собой ложноклассические трагедии! И знаете, Огастес, эти деньги пришлись мне более чем кстати. Ведь я решил сохранить инкогнито до послезавтрашнего вечера. А других денег у меня не было. И занимать тоже не у кого было, раз я всерьез хотел сохранить инкогнито…
На Огастеса Карба было жалко смотреть. Он сидел, словно оглушенный громом, и не мог выжать из себя ни слова. Он понимал, что Падреле может воспринять его молчание как осуждение всей этой истории, но ничего не мог с собой поделать. Господин Карб так болезненно переживал вовсе не поступок Падреле, а поведение неизвестного доктора. Он презирал и смертельно, люто ненавидел этого идиота доктора, который с самого начала продешевил (такое чудо - и за какие-то несчастные сто тысяч!), а потом и вовсе отказался от денег, которые в умелых руках, в руках Огастеса Карба, могли бы положить основание новой финансовой династии. Так бездарно использовать из ряда вон выходящую возможность!
Но еще более ошеломляющее впечатление произвел хвастливый рассказ Аврелия Падреле на Беренику. Она уже успела разобраться в характере своего жениха и понимала, что он говорит сущую правду. У него не хватило бы фантазии, да и не к чему ему было сочинять эту историю, всю подлость которой он себе вряд ли мог представить. Значит, Стифен вернул, а Падреле преспокойно принял обратно деньги! И не только принял их обратно, но и скрыл от нее отказ Попфа. Впрочем, не низость Аврелия Падреле так волновала в данную минуту Беренику. Рушилось единственное слабенькое утешение, которым она старалась после бегства из дому успокоить свою совесть, - мысль, что у Стифена хоть деньги остались, что он на долгие месяцы избавлен от материальной нужды. Значит, Стив остался в Бакбуке в полном одиночестве и без средств, брошенный любимой женщиной, оскорбленный и ограбленный человеком, которого он избавил от тягчайшего из несчастий.
Люди, обладающие хорошим здоровьем, могут его по-настоящему оценить только тогда, когда они его хоть временно теряют. Нет человека, который, просыпаясь по утрам, думал бы с восхищением: «Ах, как хорошо, что у меня две ноги и обе в отличном состоянии, две исправно работающие руки, что у меня в порядке глаза, уши!»
Только сейчас, после трех дней пребывания в Городе Больших Жаб в обществе Аврелия Падреле, она почувствовала все величие и чистоту бескорыстного научного подвига полунищего провинциального врача Стифена Попфа, только сейчас она его полюбила так, как он заслуживал. Если то, что она передумала и перечувствовала за эти три дня, нуждалось в каком-то окончательном, решающем штрихе, то этот штрих внесла услышанная ею только что история.
Береника сидела выпрямившись, чуть побледневшая, но очень спокойная, и смотрела на Падреле с тем любопытством, с которым посетители зоопарка смотрят на резвящуюся за решеткой очень сильную, очень опасную и очень некрасивую человекообразную обезьяну.
Нельзя сказать, чтобы это ее состояние не было замечено Аврелием. Обладая тем особым чутьем, которым часто обладают неумные, но хитрые люди, он почувствовал, что все идет не так, как он предполагал. Он не понимал и не мог понять, что происходит в душе Береники, - для этого у него не хватало ни ума, ни душевной тонкости, - но он чувствовал, что происходит что-то неладное.
Падреле растерялся, засуетился, достал из бумажника ответную записку доктора Попфа, зачем-то дал ее прочесть Карбу. Потом из тех же непонятных для него самого побуждений протянул ее Беренике. Береника внимательно прочла записку и молча положила ее на скатерть.
- Ничего, - нерешительно промолвил Падреле, - ничего, потребуются денежки - и амбиция пойдет по боку… Напишет… Адрес ему известен… Как ваше мнение, Огастес?
Огастес уже успел прийти в себя. Он сказал:
- Конечно, господин Аврелий… Я целиком с вами согласен.
Падреле взглянул на Беренику. Она сидела, как сидят в театре на надоевшем спектакле.
- Хотя, впрочем, - сказал Падреле, - зачем мучить беднягу? Напомните мне, Огастес, послезавтра, и мы переведем ему сто тысяч, не дожидаясь его письма. В конце концов, он не виноват в том, что горд не по средствам… Как вы полагаете, Огастес?
- Конечно, господин Аврелий, я с вами целиком согласен, - сказал Огастес Карб.
На этом закончился первый сюрприз Аврелия Падреле. Он встал вслед за своей дамой из-за стола и пошел к выходу. Огастес последовал за ними в некотором отдалении. В кармане у него лежала забытая его патроном записка доктора Попфа.

ГЛАВА ДВАДЦАТАЯ, в которой рассказывается о втором сюрпризе Аврелия Падреле и первом сюрпризе его брата Примо

Огастеса Карба разыскивали по всему городу. Его требовал к себе глава фирмы. Надо ж было так случиться, что за последние шесть недель Примо Падреле вспомнил о существовании секретаря своего брата именно тогда, когда того не было на месте!
- Здравствуйте, друг мой! - ласково промолвил Примо Падреле, когда Огастес, набравшись духу, решился наконец войти в кабинет.
В спокойном состоянии господин Примо был холоден и сух. Ласковые нотки появлялись в его голосе только тогда, когда он был чем-то раздражен. Это знали все, кто соприкасался с ним. Знал, конечно, и Огастес Карб.
- Здравствуйте, сударь, - неуверенно промолвил Огастес. Он боялся старшего Падреле так же сильно, как презирал младшего.
- Я хотел узнать, получили ли хоть вы письмо от господина Аврелия? Меня он изволил совсем забыть.
- Нет, сударь, не получал, - ответил Огастес. - Но смею думать, что с ним все обстоит благополучно.
- Очень рад вашему оптимизму, друг мой; в вашем возрасте он так понятен. Господин Аврелий уехал уже больше месяца тому назад.
- С вашего позволения, сударь, вчера пошла седьмая неделя.
- Седьмая неделя - и ни одного письма! Преглупая манера - уезжать, не сказав, куда и на сколько!
Господин Падреле-старший сердито шагал по кабинету. В меру упитанный шатен, лысый со лба, в очках в золотой оправе, над которыми нависали сросшиеся на переносице брови, густые, как усы, он был и лицом и одеждой больше похож на провинциального адвоката средней руки, чем на одного из богатейших людей и вершителей судеб Аржантейи.
Из тяжелой рамы, тускло блестевшей на стене кабинета, с суровым сочувствием смотрел на своего правнука овеянный славой гениального комбинаторства и чудовищных преступлений Урия Падреле, сын основателя и второй патриарх могучего рода Падреле.
С не меньшим сочувствием смотрел на возбужденного главу фирмы и Огастес Карб. Он жалел господина Примо. Есть сорт людей, лишенных даже в малейшей степени чувства сострадания и жалости к тем, кто находится ниже их на общественной лестнице, но искренне приходящих в состояние умиления, когда им выпадает высокая честь быть свидетелями душевных скорбей людей более богатых и знатных, нежели они сами.
Вид Падреле-старшего, взволнованно шагавшего взад и вперед по кабинету, до такой степени растрогал Карба, а желание услужить великому финансисту стало настолько непреодолимым, что он сделал несколько шагов вперед, откашлялся и сказал:
- С вашего позволения, сударь, я имею вам кое-что рассказать!..
- Если это касается господина Аврелия, - остановился глава фирмы, - то пожалуйста. По другим вопросам я, к сожалению, лишен сейчас возможности уделить вам время.
- Это касается господина Аврелия, - сказал Огастес Карб.
- Я вас слушаю, друг мой, - промолвил Примо Падреле и с холодным интересом глянул на Огастеса. С фарфорово-белых щек последнего румянец исчез так быстро, словно его стерли ваткой.
- Мне очень больно видеть ваше волнение… - начал Огастес Карб, запинаясь, - и я решил поэтому нарушить обещание, данное вашему брату. Я прошу вас, господин Примо, не выдавайте меня… конечно, если вы сочтете это возможным…
Примо Падреле кивнул головой в знак согласия. Огастес Карб понял, что его откровенность может ему сослужить неплохую службу и, нисколько не повредив его хозяину, останется ему неизвестной. Огастес Карб повеселел, почувствовал себя уверенней и меньше чем в пятнадцать минут сообщил главе фирмы все, что могло его заинтересовать: он рассказал ему о переговорах с Томазо Магарафом, о цели поездки Падреле-младшего, о сегодняшнем разговоре по телефону, о свидании в ресторане «Кортец», о том, как выглядит сейчас господин Аврелий; о том, как выглядит его дама; о том, что эта дама - невеста господина Аврелия и что зовут ее Береника Мишелли; о том, что она, очевидно, имеет на господина Аврелия большое влияние и что он, во всяком случае, очень дорожит ее мнением; о том, что у господина Аврелия на примете какое-то очень выгодное дело, которое потребует затраты не более десяти миллионов и может в несколько лет утроить капиталы фирмы; о том, что господин Аврелий с большим волнением и любовью расспрашивал о здоровье своего любимого брата и был счастлив узнать, что он в отличном состоянии.
Словом, Огастес Карб ничего не утаил. Он умолчал только о конфликте господина Аврелия с неизвестным доктором, а следовательно, и о записке, которая у него, Огастеса Карба, лежала сейчас в боковом кармане пиджака. Насчет этой записки у него были свои планы, в существо которых он не считал нужным посвящать кого бы то ни было. Эта записка должна была дать ему, по его расчетам, не менее пятидесяти тысяч - по крайней мере половину тех денег, которые послезавтра будут посланы неизвестному доктору.
Примо Падреле выслушал сообщение Карба с таким непроницаемым лицом, которое сделало бы честь любому буддийскому богу. Он только время от времени начинал бессознательно постукивать ногой по ковру, но переставал, лишь только замечал это.
Когда Огастес Карб кончил говорить, господин Примо встал. Встал и Карб.
- Я вам благодарен за откровенность, друг мой. Вы избавили меня от многих часов беспокойства, - промолвил Падреле-старший. - Можете не сомневаться. Разговор останется между нами.
Он подал Огастесу Карбу руку. Тот пожал ее с умилением и величайшей преданностью. Теперь на его щеках по-прежнему играл румянец. Он ушел со спокойной душой, счастливый тем, что ему так легко удалось завоевать благосклонность одного из некоронованных повелителей Аржантейи. Теперь его карьера была обеспечена. Надо было только не зевать.
А господин Примо Падреле остался в кабинете один, не велел никого принимать и долго пребывал в глубоком раздумье. Иногда его взгляд падал на портрет, висевший на стене, и тогда ему казалось, что прадед смотрит на него с ехидной усмешечкой.
Остальная часть дня и весь следующий день прошли у Падреле-старшего в обычных его трудах. В пять часов вечера четвертого сентября ему подали конверт. В конверте он обнаружил записку. Кто-то, не считавший нужным подписаться, просил принять его по поручению господина Аврелия Падреле. Почерк, которым записка была написана, был господину Примо неизвестен. Во всяком случае, это не был почерк его брата. Господин Примо недоуменно пожал плечами и велел просить.
Через несколько мгновений в кабинет вошел Аврелий. От волнения у него подкашивались ноги. Кровь то отливала, то снова приливала к его лицу. Он был счастлив. Наступил тот миг, о котором он мечтал все дни разлуки с любимым братом. Сейчас Примо получит самый замечательный из сюрпризов, которые он когда-либо получал ко дню своего рождения!
Аврелий медленно сделал десяток шагов и остановился, ничего не соображая. Но Примо Падреле, хотя тоже был сильно взволнован, все же сохранял самообладание. Вошедший остановился под самым портретом Урия Падреле, и Примо Падреле поразился, насколько похож вошедший на того, кто был изображен на портрете. Он не поверил своим глазам, снова кинул быстрый взгляд на портрет, и снова ему показалось, что Урия Падреле ехидно подмигивает.
Тем временем Аврелий взял себя в руки и без приглашения уселся в кресло. Он заметил на письменном столе свою записку и с удовлетворением ухмыльнулся: здорово это он придумал, чтобы записку написала Береника! А то не получилось бы, пожалуй, никакого сюрприза.
- Чем могу служить, сударь? - спросил Примо Падреле после довольно продолжительного молчания.
Аврелий Падреле ничего не ответил. Он только поудобней устроился в кресле, положил ногу на ногу и пристально, не моргая, смотрел в глаза своему брату.
- Чем могу служить, друг мой? - повторил свой вопрос Примо Падреле. - Вы, кажется, пришли по поручению моего брата?

Предыдущая страница 7 Следующая страница


Патент АВ 8

Аврелий утвердительно кивнул головой. Он боялся раскрыть рот, чтобы не расхохотаться, и продолжал сидеть, выпучив глаза.
- Где же он сейчас находится?
- В Аржантейе, - промычал Аврелий Падреле. Его буквально распирало от смеха.
- А нельзя ли точнее, друг мой? Где именно? Аржантейя велика.
- В Городе Больших Жаб! - многозначительно ответил Аврелий Падреле.
- Ох, и задам же я трепку этому шалопаю! - воскликнул Примо Падреле, давая тем самым понять, что последнее сообщение его обрадовало. - Где же он сейчас, мой блудный брат?
«Как он меня любит, мой старичина Примо! - растроганно думал Аврелий Падреле. - И как это чертовски приятно, когда тебя любит такой умный и сердечный человек, как мой старичина Примо!»
- Он здесь, в этом доме, - сказал Аврелий Падреле, продолжая настойчиво смотреть в глаза своему брату и обуреваемый надеждой, что тот его узнает сам, без посторонней помощи.
- В этом доме? - встрепенулся Примо. - Что ж вы мне сразу этого не сказали? Ах, друг мой, друг мой!..
Он схватил телефонную трубку, но Аврелий задержал его руку.
- Вы собираетесь позвонить в его покои? Его там нет.
- Вы так думаете?
- Я в этом убежден.
- Где же он? - спросил тогда Примо Падреле с видимым раздражением.
- Угадайте, господин Примо Падреле! - воскликнул Аврелий Падреле, вскочил на ноги и бросился обнимать брата. - Он вас обнимает, господин Падреле, родной ты мой старичина! - орал он, смеясь и обливаясь слезами. - Вот он, перед тобой, твой шалопай, твой маленький, до безобразия маленький блудный брат!.. Только он успел за последнее время немножко подрасти!..
Он обнимал Примо Падреле, сохранявшего при этой трогательной сцене поразительное спокойствие, тормошил его, целовал, хлопал по плечу, вертел в своих больших руках, как портной, орудующий с манекеном, трепал его жидкие волосы, гладил его теплые ладони с короткими сильными пальцами.
- Вот тебе, Примо, мой сюрприз ко дню рождения!.. Ну, что же ты молчишь? Скажи хоть слово своему Аврелию…

Глава фирмы вежливо высвободился из его объятий, пригладил растрепавшиеся волосы и промолвил:
- Тут налицо какое-то досадное недоразумение, друг мой. Я с вами совершенно незнаком.
- Он со мною незнаком! - в восторге взвизгнул Аврелий Падреле и залился хохотом. - Он незнаком со своим единственным братом! Ах, какой он рассеянный, господин Прямо Падреле!.. Придется заново знакомиться. Разрешите, сударь, представиться: ваш брат и покорнейший слуга Аврелий Падреле!..
- Друг мой! - остановил его глава фирмы с некоторой брезгливостью. - Вы так быстро говорите и так странно… э-э-э… жестикулируете, что я вас, возможно, неправильно понял… Мне показалось, что вы назвали себя моим братом.
Аврелий Падреле глянул на бесстрастное и серьезное лицо брата, и положение показалось ему настолько уморительным, что им овладел новый приступ смеха. Примо Падреле терпеливо подождал, пока Аврелий кончил смеяться, и сердечно промолвил:
- Я все больше убеждаюсь, что мы оба являемся жертвами какого-то в высшей степени нелепого недоразумения. Я прожил со своим братом более тридцати лет, и смешно было бы думать, чтобы я не смог его узнать после шестинедельной разлуки. И, кроме того, если бы каждый когда-либо приходивший ко мне по поручению господина Аврелия объявлял себя моим братом, то, согласитесь, мой друг, у меня была бы довольно громоздкая семья…
- Примо! - сказал Аврелий Падреле, перебив плавную речь своего старшего брата. - Я отлично понимаю твое положение. Возможно, что на твоем месте я бы сам с трудом поверил. Но это факт: я - Аврелий. Только я вырос… Я вырос, как этот самый Томазо Магараф… Сейчас я тебе расскажу все, как было.
- Хорошо, я вас с удовольствием выслушаю, друг мой, - мягко сказал глава фирмы с той особенной деликатностью, с которой разговаривают с ненормальными посетителями, если нет возможности немедленно от них избавиться. - Надеюсь, что это не займет много времени…
- Скажите пожалуйста! - восторженно воскликнул Аврелий. - Никогда не видел такого сдержанного и нелюбопытного человека! Придется уж тебе на этот раз потерпеть! Зато ты сейчас услышишь историю, похожую на самый невероятный фантастический роман!
И, пересыпая свою речь восклицаниями, ненужными подробностями и многочисленными лирическими воспоминаниями о своем горьком лилипутском прошлом, Аврелий рассказал молча слушавшему Примо удивительную историю, уже известную нашим читателям. Он не забыл упомянуть и про субботнюю встречу с Огастесом Карбом, которого он похвалил попутно за то, что тот не проболтался, и про шрам на пальце, и родимое пятно, и о Беренике, на которой он женится, лишь только будет оформлен ее развод с доктором Попфом, и о том, что он задумал одну очень выгодную коммерческую операцию, которая удвоит, а может быть, утроит богатства их фирмы. Он рассказывал и ждал, что вот-вот растает ледок недоверия, который чувствовался во внимательных, но слишком спокойных глазах его брата.
Но Примо Падреле по-прежнему слушал его, не перебивая и словно ожидая, когда же наконец кончится эта хоть и забавная, но все же утомительная и в высшей степени нелепая аудиенция.
- Что же вам угодно, друг мой? - спросил Примо Падреле, когда Аврелий наконец замолк.
- Теперь мне уже ничего не угодно, - ответил, сияя, Аврелий Падреле. - Теперь мне угодно только познакомить тебя с Береникой и поехать к себе в отель переодеваться к вечернему банкету. Ты, конечно, лично будешь приглашать ее на сегодняшнее торжество?
Примо Падреле молчал.
- Неужели тебе совсем не хочется сказать мне хоть что-нибудь? - спросил Аврелий после довольно продолжительной паузы.
- У меня есть к вам один вопрос, - значительно ответил глава фирмы, еще немного помолчав.
- Слава богу! Наконец-то ты начинаешь проявлять хоть какие-то признаки интереса к моей ничтожной особе! - облегченно вздохнул Аврелий. - Спрашивай поскорее, старичина, не томи меня!
Примо Падреле с усилием приподнялся со своего кресла, оперся широкими ладонями о письменный стол, несколько подался вперед и, вперив свой очень серьезный и спокойный взор в глаза продолжавшего улыбаться Аврелия, с расстановкой спросил:
- Скажите, пожалуйста, друг мой, куда вы девали моего несчастного брата Аврелия?

ГЛАВА ДВАДЦАТЬ ПЕРВАЯ, окончательно выясняющая, что Примо Падреле действительно деловой человек

Двадцать два года отделяли дату рождения Примо Падреле от того знаменательного дня, когда появился на свет его младший брат Аврелий. За этот промежуток времени мать Примо Падреле родила ему двух братцев и сестрицу, которые долго не задерживались в этой юдоли скорби и печали и умирали в самом нежном возрасте. После смерти последнего из них Примо около шести лет оставался единственным сыном и наследником гигантских капиталов рода Падреле. Его боготворила мать, женщина больная, сентиментальная и вздорная, в нем души не чаяли обе бабки и дед по материнской линии, ему изо дня в день в течение долгих шести лет внушали уверенность, что его ожидает удивительная, сказочная судьба и что он ее безусловно заслуживает своими личными качествами.
Когда на двадцать третьем году его жизни у Примо неожиданно появился новый братец, он воспринял это радостное семейное событие как личную катастрофу. Появился сонаследник, придется после смерти отца делить капиталы фирмы, которые он уже привык считать своей собственностью, с этим мозгляком, к которому не только он, но и его родители, не говоря уже о бабках и деде, испытывали чувство почти нескрываемой неприязни.
Оставалась надежда, что новорожденный вскоре последует за своими братцами и сестричкой туда, где деньги и наследство никого не интересуют. Но ребенок, хотя и очень болезненный и хворавший почти всеми детскими болезнями, каждый раз аккуратно выздоравливал и оставался жить на радость врачам и обслуживающему его персоналу и на горе его старшему брату.
Прошло еще несколько лет, и выяснилось, что маленькому Аврелию никогда не суждено вырасти. Из нежеланного члена семьи он превратился в источник ее позора. Трудно перечислить сплетни, которые передавались из уст в уста в самых аристократических салонах Аржантейи, о причинах, вызвавших появление такого редкого уродства в одной из богатейших и влиятельнейших семей страны. В этих кривотолках не было и грана истины, ибо никому не известны точные причины, почему у нормальных родителей наряду с нормальными детьми вдруг рождаются лилипуты. Но сплетников ничто, конечно, не останавливало, и это не прибавляло симпатий к маленькому Аврелию со стороны его родных.
Прошло несколько лет, один за другим сошли в могилу представители старшего поколения Падреле, и братья Примо и Аврелий остались единственными владельцами фирмы.
За это время Примо успел прийти к выводам, которые несколько примирили его с существованием крохотного брата. Самый факт его уродства приобрел в глазах старшего Падреле оттенок смягчающего вину обстоятельства. Конечно, не следовало искать в нем сочувствия к несчастной судьбе Аврелия, - Примо Падреле был достаточно деловым человеком. Но Аврелий не мог обзавестись семьей и оставить после себя потомство, которое претендовало бы на свою долю в фирме. Следовательно, в конечном счете, доля Аврелия все равно должна была остаться его старшему брату или детям старшего брата, если бы тот умер раньше Аврелия. Личные траты Аврелия не могли сколько-нибудь серьезно отразиться на финансовой мощи фирмы. А боязнь общества, в котором Падреле-младший крайне болезненно ощущал свою физическую неполноценность, привела в конце концов к тому, что Аврелий стал чуждаться людей и все свои права на руководство фирмой передоверил Примо. Ибо Примо был достаточно умен и осторожен, чтобы всюду и всячески подчеркивать свою нежность и любовь к несчастному братцу. Он всегда находил время для того, чтобы повозиться с Аврелием, когда тот был еще ребенком, и по-дружески побеседовать с ним, когда тот вышел из детского возраста. Нет поэтому ничего удивительного, что одинокий и глубоко несчастный ребенок проникся глубокой любовью к единственному человеку, относившемуся к нему с вниманием и очевидной заботой.
Иногда ночью старший Падреле просыпался вдруг в холодном поту: это ему приснилось, что Аврелий решил самостоятельно заняться деловой деятельностью или - что еще хуже - что Аврелий решительно потребовал раздела наследства.
На другой день Примо бывал особенно нежен и внимателен к своему брату. Он вообще ни в чем не отказывал ему, отлично понимая, что самые крупные расходы на его прихоти не могут даже приблизительно сравниться с обычным мотовством молодых людей его круга. К тому же, эти относительно небольшие расходы отвлекали Аврелия от деловых мыслей и еще крепче утверждали его в любви и безграничном доверии к брату.
Нельзя сказать, чтобы Примо Падреле после трех десятков лет, проведенных под одной кровлей с Аврелием, был совершенно к нему безразличен. С тех пор как он окончательно убедился, что Аврелий от него ничего не требует, кроме братской любви и относительно незначительных денежных расходов, Примо Падреле иногда с удивлением ловил себя на том, что он испытывает к брату своеобразное чувство. Это, конечно, не было тем, что мы привыкли называть любовью или нежностью, но все же было более сердечным чувством, нежели обыкновенная холодная деловая заинтересованность.
Когда Примо Падреле вызвал к себе Огастеса Карба для известного уже читателю разговора, глава фирмы действительно испытывал некоторое беспокойство за судьбу своего недалекого и взбалмошного братца. Это беспокойство усугублялось тем, что вечером четвертого сентября у Примо, по случаю дня его рождения, должно было собраться достаточно большое общество, и отсутствие младшего Падреле в такой высокоторжественный день могло вызвать нежелательные толки. Тем более, что это обычно бывал единственный день в году, когда оба брата появлялись вместе, и старший мог перед людьми весьма заинтересованными продемонстрировать полный мир, любовь и согласие, царящие между обоими владельцами фирмы.
Теперь легко себе представить, какое впечатление произвела на господина Примо необычайная весть, которую ему поведал секретарь его брата после свидания со своим выросшим патроном.
Конечно, сначала господин Примо не поверил ни единому слову этого фантастического сообщения. Однако удивительная история Томазо Магарафа, о которой напомнил в своем рассказе Карб, естественно навела Примо Падреле на мысль, что чудесное превращение Аврелия связано с тем самым доктором Попфом из Бакбука, о котором ему уже докладывал на днях один из директоров акционерного общества «Тормоз» (к этому докладу мы еще вернемся). И лишь только Примо Падреле пришел к этому выводу, как он уже почти перестал нуждаться в каких-либо доказательствах достоверности рассказа Огастеса Карба. Свершилось самое ужасное, что могло обрушиться на голову господина Примо: вырос и перестал быть уродом его младший брат. Аврелий стал полноценным мужчиной, он уже задумал какие-то дурацкие миллионные предприятия, он уже обзавелся невестой. Кончились дни бесконтрольного и самостоятельного управления делами фирмы, появился и вступает в деловую жизнь человек, имеющий права на половину состояния, того состояния, которое старший Падреле привык считать полностью своим.
Все это было похоже на дурной сон. Внимательно слушая разглагольствующего Огастеса Карба, Примо Падреле лихорадочно обдумывал создавшееся положение. Где-то в самом отдаленном уголке его сознания мелькнуло на одно мгновение чувство радости за Аврелия, но тотчас же исчезло, чтобы больше никогда уже не появляться. Оно сменилось чувством острой жалости к себе. Потом пришло сожаление, что Аврелий не умер во время последней своей болезни. Он болел таким воспалением легких, которое свело бы в могилу и любого здоровяка. Примо Падреле вспомнил: у него было искушение помочь болезни одной единственной крупинкой яда. Никто бы не подумал, что Аврелий отравлен. А если бы и подумал, то ни за что не решился бы заявить об этом. Но Примо до последней минуты, до самого кризиса, надеялся, что брата доконает болезнь, и не мог заставить себя пойти на убийство. За двадцать с лишним лет руководства делами фирмы он пустил по миру не одну тысячу людей, очень многих довел до самоубийства, толкнул на преступление. Но совесть у него оставалась спокойна: ничего не поделаешь - дело есть дело. Люди, играющие на бирже, должны быть готовы к самому худшему. Выбрасывая на улицу во время локаута десятки тысяч рабочих, обрекая на голод и нищету их семьи, он утешался мыслью, что таковы суровые законы жизни, так было и так будет. Но ни на минуту он не мог вообразить себя убийцей.
Он распростился с Карбом, еще ничего не придумав. Он прошагал по своему кабинету по крайней мере полчаса в полном одиночестве и опять-таки ничего не придумал. Тогда в изнеможении он прилег на диван, поняв, что ему прежде всего нужно прийти в себя и отдохнуть. Внезапно его осенила мысль, поразительная по своей простоте: Аврелий неузнаваемо изменился. Тем хуже для Аврелия. Примо Падреле решил не узнавать своего брата. Он позвонил в «Тормоз», выяснил, как проходит «бакбукская операция», окончательно утвердился в своем решении и занялся очередными делами.
Но, чем бы он ни занимался, мысли его были прикованы к свиданию с Аврелием. Он ждал этого свидания с противным самочувствием человека, которому предстоит выдернуть себе зуб.
За двое суток, прошедших от разговора с Огастесом Карбом до встречи с его хозяином, Примо Падреле успел привыкнуть к своему решению, и соответственно с этим изменилось и его самочувствие. Если продолжать наше сравнение, сначала старшего Падреле волновала боль, которую ему предстояло перенести. А к тому времени, когда Аврелий входил в кабинет своего брата, тот уже предвкушал умиротворенность, которая наступает после удаления зуба.
Даже если бы выросший Аврелий не был так похож на Урия Падреле, господин Примо после первых же фраз вошедшего незнакомца убедился, что перед ним действительно его брат. Прежний Аврелий выпирал из всех его повадок, из того, как он жестикулировал, смеялся, строил фразу, не говоря уже о типичных его восклицаниях и словечках.
Господину Примо на мгновение стало жалко бедного Аврелия. Ах, как они славно жили бы, если бы он не вырос!
Но прошлого нельзя было вернуть, и господин Примо стал проводить в жизнь решение, которое должно было сохранить ему все богатства фирмы.
Именно поэтому Примо Падреле, как это уже известно из предыдущей главы, с усилием приподнялся из своего кресла, оперся ладонями о письменный стол, несколько подался вперед и, вперив свой очень серьезный и спокойный взор в глаза все еще продолжавшего улыбаться Аврелия Падреле, спросил:
- Скажите, пожалуйста, друг мой, куда вы девали моего несчастного брата Аврелия?

ГЛАВА ДВАДЦАТЬ ВТОРАЯ, содержащая неоспоримые доказательства мягкосердечия Примо Падреле и прямодушия Огастеса Карба

До Аврелия не сразу дошел смысл фразы, произнесенной его братом. Он хитро подмигнул господину Примо и стал искать на его каменном лице хоть тень ответной улыбки. Но ответной улыбки не последовало, глава фирмы смотрел на него, как смотрит на преступника следователь, захвативший его врасплох.
- Позволь, позволь! - сказал тогда Аврелий, опешив. - Ты меня спрашиваешь, куда я девал себя?
- Моего брата Аврелия, - поправил его Примо Падреле.
- Так ведь я и есть твой брат, Аврелий, дурья твоя голова! - вспылил Падреле-младший. - Я же тебе об этом битый час твержу!
- Согласитесь, - спокойно заметил ему Примо Падреле, - что твердить можно о чем угодно и сколько угодно. Я могу твердить, что я святой Франциск Ассизский. Самый доверчивый человек все же потребовал бы доказательств.
- А шрам на пальце? А родимое пятно?
- Медицина делает сейчас чудеса. Особенно если в качестве приза предвидится половина богатства банкирского дома «Братья Падреле».
- Вот уж никогда не думал, что ты такой наивный человек! - воскликнул Аврелий. - Садись и расспрашивай меня. Я отвечу тебе на любой вопрос, касающийся твоей жизни, моей жизни! Хочешь, пройдем по дому - и я тебе расскажу о каждой комнате и о каждом слуге такие детали, которые может знать только человек, проживший всю жизнь в нашей семье…
- Например, лакей… - холодно добавил Примо Падреле. - А лакей может рассказать и, очевидно, рассказал всю подноготную о жизни моей семьи людям, которые в этом заинтересованы. Конечно, за достаточно приличные деньги…
У Аврелия потемнело в глазах. Только сейчас, наконец, до него дошел весь ужас его положения. То, что говорил Примо, было логично, обоснованно и беспощадно, как смертный приговор.
Примо Падреле между тем задумчиво продолжал:
- Признаться, я не сразу понял, что удерживает меня от того, чтобы позвонить в полицию и попросить арестовать вас…
- Вот-вот, - воскликнул Аврелий, побагровев от возмущения. - Пускай меня арестуют как мошенника!
- А вдруг, - продолжал Примо Падреле, как бы размышляя вслух, - а вдруг вы действительно мой брат? А я вас засажу в тюрьму. Боже мой! Глава банкирского дома «Братья Падреле» засадил собственного брата и полноправного совладельца фирмы в тюрьму! И по какому поводу? По обвинению в мошенничестве! Ведь это позор на весь мир! Нет, я должен тысячу и тысячу раз проверить прежде, нежели решусь на такой шаг! Я не могу, наконец, позволить полицейским чиновникам и газетчикам трепать на всех перекрестках имя моего любимого и глубоко несчастного брата…
- Придумал! - подскочил от радостного возбуждения Аврелий. - Позови сюда Огастеса. Мы с ним исколесили весь мир. Тут уже никакой лакей не поможет. Я расскажу такие подробности, какие могут быть известны только мне да ему.
- Вы говорите об Огастесе Карбе, секретаре моего брата? - спросил Примо Падреле.
- Да, я говорю о моем секретаре, черт возьми! - вспылил Аврелий. - Том самом, о котором ты мне говорил, что он слишком похож на ангела, чтобы быть порядочным человеком.
- Боже мой, как болтлив все-таки мой дорогой братец! - возвел глаза к потолку Примо Падреле. - Слова, сказанные ему наедине, стали достоянием посторонних людей!.. Хорошо, позовем Огастеса Карба.
Преданный секретарь уже давно вертелся в приемной. Он тотчас же появился в кабинете, счастливый, жизнерадостный, полный веселой готовности служить, которая переполняет личных секретарей, уверенных в благосклонности своих хозяев. Он очень многого ждал от необычайного свидания братьев Падреле. К тому же, у него в кармане пиджака лежала заветная записка доктора Попфа. Завтра, когда этому неизвестному доктору будут телеграфно переведены его сто тысяч, он наконец узнает фамилию и адрес. Тогда можно будет, отпросившись на денек-другой, съездить к нему и предъявить его записку. Записка содержит неопровержимое доказательство того, что доктор позволял себе производить опыты над людьми, и доктор будет круглым дураком, если не согласится в обмен на злосчастную записку вручить Огастесу Карбу половину своего гонорара.
Входя в кабинет главы фирмы, Огастес Карб был полон самых радужных надежд. Однако холодно-официальное лицо Примо Падреле и расстроенная физиономия Аврелия не соответствовали тому, что ожидал увидеть секретарь, и он мысленно приказал себе: «Держи, дружок Огастес, ухо востро! Как бы тебе не ляпнуть что-нибудь такое, что навеки испортит твою карьеру. Тут что-то неладно!»
Аврелий бросился было ему навстречу, но Примо Падреле сурово кинул:
- Попрошу вас, друг мой, временно воздержаться от разговора с секретарем моего брата! - И Аврелий снова опустился в кресло.
«Друг мой»!.. «С секретарем моего брата»!.. - пронеслось в голове Огастеса Карба. - Какие странные слова!.. Господин Примо за полчаса все еще не смог узнать своего брата… Такой умный и бывалый человек!.. Что бы это могло означать?.."
Как всегда, когда мозг Огастеса Карба особенно деятельно работал, лицо его казалось предельно простодушным, даже глупым.
- Я вас пригласил, друг мой, - продолжал между тем Примо Падреле, - чтобы попросить взглянуть на этого господина. Вглядитесь в него хорошенько и скажите, знаком ли он вам.
Будь на месте Примо Падреле любой другой человек, Карб мог бы подумать, что все это делается ради шутки, что Примо хочет попугать, даже помучить брата, с тем чтобы через несколько минут расхохотаться и крепко прижать его к груди. Но Примо Падреле был совсем не из породы шутников.
Не переставая лихорадочно обдумывать линию своего поведения, Огастес Карб сделал вид, будто вглядывается в лицо Аврелия Падреле, деликатно развел руками и промолвил:
- К сожалению, сударь, я не имею чести быть знакомым с этим господином.
Пока все шло правильно, Аврелий Падреле не мог быть на него в обиде: Огастес обещал ему ничего не рассказывать об их свидании и потому видел выросшего Аврелия как бы впервые. Пожалуй, он даже обязан был сразу его не узнавать. Господин Примо тоже не мог не учесть этого обстоятельства. Нет, пока что ни один из братьев не имел оснований обижаться на него.
- Вглядитесь в него получше, - внушительно сказал старший Падреле. - Видите ли, этот господин настаивает на том, что он ваш патрон.
Напрасно утверждают, что настоящую деловую карьеру можно сделать, только имея, кроме счастья и податливой совести, тщательно разработанный заранее план действий! Как бы не так! В карьере Огастеса Карба решающее значение сыграло наитие. Огастесу Карбу вдруг пришла в голову сумасшедшая мысль: а что, если старшему Падреле _не хочется_ узнавать своего выросшего брата? Его патрон целиком во власти господина Примо: захочет - признает, не захочет - у Аврелия Падреле нет _никаких_ формальных доказательств того, что он это действительно он, а не самозванец. В любовь господина Примо к Аврелию, как и все, знавшие близко семью Падреле, Карб никогда особенно не верил. Выгоды же непризнания были настолько очевидны, что они толкнули бы на такой шаг людей, куда более чувствительных, нежели глава фирмы «Братья Падреле». Интонация, с которой к нему обратился господин Примо, с самого начала навела Карба на размышления. В одну секунду он принял решение, сделавшее честь его деловому гению и определившее всю его дальнейшую блистательную карьеру: он решил предать своего патрона, решительно не признавать его, а дальше - будь что будет! Он шел на огромный риск. Аврелий Падреле мог в конце концов договориться с Примо, Примо мог сам признать Аврелия, и в обоих этих случаях Огастес Карб рисковал потерять свое место. Зато, если он угадал действительное желание главы фирмы, его ждало поистине головокружительное будущее.
- Прошу прощения, сударь, - ответил он старшему Падреле и изобразил на своем фарфоровом личике полнейшее изумление. - Прошу прощения, но мой патрон нисколько не похож на этого господина. Начать хотя бы с того, что мой патрон… э-э-э… как бы это выразиться… куда более миниатюрного сложения.
- Признавайтесь, Огастес! Я разрешаю, - прервал его Аврелий. - Господину Примо уже известно о нашей встрече, я ему все рассказал.
Огастес Карб побледнел и, глядя в глаза старшего Падреле, промолвил медленно, нерешительно, каждую секунду готовый к отступлению:
- Прошу прощения, сударь, но мне не известно, о какой встрече этот господин говорит. Я его вижу впервые в жизни.
Он впился глазами в неподвижное лицо старшего Падреле, но не смог заметить в нем ничего, что подсказало бы ему дальнейшую линию поведения.
Зато у Аврелия кровь отлила от лица.
- Что за чертовщина! - воскликнул он неожиданно тонким голосом. - Я говорю о нашей субботней встрече в ресторане «Кортец»!..
Огастес Карб удивленно поднял свои аккуратные белобрысые бровки.
- Весьма сожалею, сударь, но мои средства не позволяют мне посещать такие дорогие рестораны… Я был в «Кортеце» один-единственный раз, прошлой зимой, сопровождая моего патрона. Мне неудобно хвалить себя, сударь, но моя прирожденная порядочность и глубокая преданность интересам фирмы…
Не мог же, в самом деле, Карб забыть о совсем недавней встрече! И он был вполне трезв. Аврелий Падреле пытался понять, что заставило его секретаря вести себя так нагло, и меньше всего ему могли прийти в голову истинные мотивы неожиданного поведения Огастеса Карба.
- Не валяйте дурака, Огастес! - сказал Аврелий. - Чего это вам взбрело в голову отказываться от меня? Надоело у меня работать?
- Господин Примо! - воскликнул плаксивым голосом Огастес Карб. - Прошу вас, защитите меня от грубостей этого совершенно неизвестного мне лица!
- Вы абсолютно правы, Огастес, - ответил ему глава фирмы. - Я призываю этого господина к порядку.
- Мне очень больно, сударь! - сказал Огастес. - Я попросил бы вашего разрешения удалиться.
- Видите ли, дитя мое, - мягко ответил ему глава фирмы, - этот господин в подтверждение своих удивительных притязаний…
«Удивительных притязаний»!.. «Этот господин»! - возликовал в душе Огастес Карб. - Значит, я угадал!.."
- Мне не о чем с ним разговаривать, - устало заявил Аврелий. - Пусть он уйдет. И, ради бога, поскорей!
- Вы мне еще потребуетесь, - сказал глава фирмы, когда преданный секретарь был уже в дверях. - Загляните ко мне минут через двадцать. А теперь, - обратился он к Аврелию, - я хотел бы сказать вам несколько слов перед тем, как мы с вами расстанемся. По совести говоря, явись вы ко мне месяца три тому назад, я бы, ни минуты не колеблясь, отправил вас в тюрьму. Но после этой фантастической истории, приключившейся с Томазо Магарафом, я не нахожу в себе сил для того, чтобы позвонить в полицию. Конечно, девятьсот девяносто девять шансов из тысячи за то, что вы не особенно умелый аферист, хотя, по-видимому, и незаурядный актер. Но один шанс, один шанс из тысячи!.. Я пытаюсь себя убедить, что есть этот один шанс на тысячу. Теперь поставьте себя, друг мой, на мое место. К вам является совершенно неизвестный молодой человек, абсолютно ничем - ни ростом, ни голосом, ни лицом - не похожий на вашего брата, и заявляет, что он - ваш младший брат. Какие же доказательства он предъявляет? Сомнительного происхождения особые приметы и кое-какие сведения, которые он мог получить у любого нашего лакея… или у того же Карба, с которым вы так нелюбезно обошлись. Согласитесь, что если бы даже Карб подтвердил ваши притязания, я все же имел все основания не верить. Я уже немолод, друг мой, я знаю, какую власть имеют деньги над совестью бедных людей, особенно если они честолюбивы. Но Огастес Карб оказался честным, преданным и прямодушным молодым человеком…
- Он мерзавец! - воскликнул Аврелий, задрожав от возмущения. - Боже мой, как ты ошибаешься, Примо! Этот Карб неслыханный мерзавец!
- …Прямодушным и честным молодым человеком, - ласково, но настойчиво повторил Примо Падреле, - и я очень рад, что не ошибся в нем. Покорнейше прошу вас, не перебивайте, - чуть заметно повысил он голос, увидев, что Аврелий снова собирается заговорить. - Мой брат в отъезде вот уже седьмую неделю. От него не было за это время ни одного письма. Правда, он никогда не баловал меня письмами с пути, хотя я ни на минуту не сомневался и не сомневаюсь в его горячей любви ко мне. Итак, шестинедельное отсутствие - и ни одного письма. И вдруг является молодой человек, заявляющий, что он и есть мой брат. Первой моей мыслью было, что вы убили Аврелия или каким-нибудь другим способом навсегда устранили его со своего пути. Но теперь я усомнился. Я верю в провидение, которое не захочет оставить меня на склоне моих лет без единственного, горячо любимого брата. Что-то говорит мне, что вы не убийца, - не перебивайте меня, - нет, вы не убийца. Я верю голосу сердца, - он меня очень редко обманывает, - вы впервые пошли по пути преступления и порока. Я добрый христианин, и мне не хочется делать вас несчастным на всю жизнь. Одумайтесь, друг мой! Хлеб, добытый преступной рукой, горек и не насыщает. Сегодня, в день моего рождения, я во имя моего несчастного брата говорю вам: опомнитесь! Уходите с миром, и пусть рука господня поведет вас по стезе труда и чистой, праведной жизни!
Примо Падреле кротко вздохнул, давая тем самым понять, что даже самые неприятные разговоры приходят к концу и что Аврелию пора покинуть кабинет.
Но Аврелий Падреле все еще не понимал, в каком безнадежном положении он оказался. Его удручало сознание, что он не может немедленно, сию же минуту, доказать любящему и любимому брату, что он не самозванец. Было очень обидно, что ему не удастся участвовать в сегодняшнем семейном торжестве. Его выводило из себя, что Примо Падреле своей недоверчивостью сам себя лишал приятнейшего из сюрпризов, которые ему когда бы то ни было преподносились ко дню рождения. Но ему и в голову не приходило, что Примо Падреле решил во что бы то ни стало и ни при каких условиях не признавать в нем своего брата.
Неумный и самовлюбленный, Аврелий все же сознавал, что после всего происшедшего между ним и Попфом по меньшей мере неприлично обращаться в Бакбук за помощью. Но теперь он видел, что без этого не обойтись. Он сказал:
- И все же я в самые ближайшие дни представлю тебе самые бесспорные доказательства.
Падреле-старший поморщился:
- Вы все-таки настаиваете на своем?
- Я представлю тебе письменное подтверждение доктора Попфа и фотографии. Он снимал меня каждый день.
- Бог свидетель, как много я отдал бы за то, чтобы ваши слова подтвердились! - кротко промолвил Падреле-старший. - Но, увы, я слишком долго прожил на свете, чтобы верить в возможность чуда.
Он встал. На фоне закатных лучей, струившихся сквозь высокое, просторное окно, его редковатые, мягкие волосы светились, как нимб святого.
Аврелий тоже встал. Он мешкал. Он никак не мог себя заставить покинуть кабинет. Ему не верилось, что он так и уйдет из родного дома, не приняв участия в традиционном семейном торжестве, которое вот-вот уже должно было начаться.
- Будьте здоровы, друг мой, - сказал Примо Падреле, но руки не подал.
Выдвинув маленький ящичек письменного стола, он вынул оттуда коробочку с карамельками и одну из них положил себе в рот (врачи запретили ему курить).
- Из этого ящичка ты мне достал когда-то шоколадного человечка, - печально сказал Аврелий. - Помнишь, когда умерла мама?
Господин Примо промолчал, и Аврелий Падреле медленно пошел к выходу. Уже почти у самых дверей он обернулся и промолвил:
- Прости меня, я забыл поздравить тебя с днем рождения.
Господин Примо молча кивнул головой в знак благодарности, и Аврелий покинул кабинет своего брата.
Примо Падреле вздохнул с облегчением. Зуб был выдернут.

Предыдущая страница 8 Следующая страница


9 Лазарь Лагин

Снова усевшись за письменный стол и задумчиво побарабанив по нему пальцами, он позвонил в акционерное общество «Тормоз» и сказал, что через пятнадцать минут туда приедет господин Огастес Карб, которому нужно передать в запечатанном пакете все материалы «по бакбукскому делу». Никаких описей документов делать не нужно. Материалы ни в коем случае не распечатывать и не разбирать, а прислать в том виде, в каком они привезены из Бакбука.
Потом он вызвал к себе Огастеса Карба и попросил его как можно скорее привезти пакет.
- Слушаюсь, сударь, - сказал Огастес Карб и повернулся, чтобы уйти.
Но Примо Падреле остановил его:
- Если вы ничего не имеете против, Огастес, я хотел бы, чтобы впредь до возвращения господина Аврелия вы выполняли отдельные мои поручения.
- Почту за счастье, сударь, - сказал Огастес Карб, низко поклонившись.
- И еще вот что, Огастес. Если у вас сегодняшний вечер не занят, я был бы рад видеть вас на нашем семейном торжестве.
У Огастеса Карба от счастья перехватило дыхание.
А Примо Падреле пошел переодеваться к вечеру.

Спустя полчаса Карб привез пакет. Глава фирмы, отпустив секретаря, снова спустился в кабинет, вскрыл пакет, весивший не меньше пяти килограммов, внимательно просмотрел все его содержимое; часть бумаг, пачку фотографий и рулон негативов сжег в камине, оставшиеся материалы запер в несгораемом шкафу.
Теперь можно было спокойно праздновать день рождения.

ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ, сообщающая факты, без которых нельзя перейти ко второй части нашего повествования

Из Города Больших Жаб ежедневно отправляются в сторону Бакбука три поезда: в одиннадцать утра, в четыре сорок три пополудни и в десять часов двадцать две минуты вечера.
Четвертого сентября в каждом из трех поездов мы могли бы встретить по одному из действующих лиц нашего повествования.
С первым поездом уехал человек, имя которого два с лишним месяца не сходило со страниц аржантейских газет. Высокий, отлично сложенный брюнет с энергичным, чуть скуластым лицом, он был по многочисленным фотографиям известен почти каждому. Проводник вагона, в котором он расположился, приветливо осведомился:
- Если не ошибаюсь, господин Томазо Магараф? - И, убедившись, что он не ошибся, раззвонил об этом по всему составу.
Но почти никто из пассажиров не затруднил себя посещением вагона, в котором ехал наш герой. Томазо Магараф уже давно, по крайней мере, десять дней назад, перестал быть сенсацией. Его начисто вытеснили со страниц газет и журналов и из легкомысленных сердец аржантейских граждан пятеро близнецов, родившихся у неизвестного до сего времени бухгалтера маленькой комиссионной конторы в неприметном городке Ан.
Возвращавшийся из своей неудачной курортной поездки Томазо Магараф узнал об этих близнецах еще по пути в Город Больших Жаб, но, только прибыв в столицу, он понял, какое роковое влияние на его личную судьбу оказало небывалое событие в семье анского бухгалтера. Никто уже не имел желания бесплатно кормить выросшего лилипута в своем ресторане, никто не собирался бесплатно предоставить ему даже самый захудалый номер в своей гостинице, во всех магазинах его принимали как самого обыкновенного покупателя. Вернее, он не был даже самым обыкновенным покупателем, потому что у него не было денег. За то время, когда его имя открывало сердца и кассы предпринимателей, заинтересованных в рекламе, Томазо Магараф не догадался сколотить себе хоть немного денег, и рождение анских близнецов подрезало под самый корень шаткое благополучие нашего героя.
Десять дней провел Томазо Магараф в поисках заработка. Но все то, что он умел делать в качестве универсального циркового артиста-лилипута, было недостаточно для артиста нормального роста. Раньше ему прощалась некоторая детскость номеров, с которыми он выступал. Теперь же от него требовалось высокосовершенное мастерство, которого у него не было. Чтобы приобрести его, нужно было располагать временем и деньгами, а денег у Магарафа не было. Прожив десять дней у своей прежней квартирной хозяйки, он решил обратиться за помощью к доктору Попфу. Доктор - настоящий парень и поможет ему.
В четыре сорок три пополудни из Города Больших Жаб в Бакбук отправилась Береника Попф, урожденная Мишелли. У портье отеля «Кортец» она оставила письмо для Аврелия Падреле:
«Уважаемый господин Падреле! Простите, что я так трусливо, даже не простившись с вами, покидаю город. Я очень много передумала за время, которое провела вдали от моего мужа, и всем сердцем своим почувствовала, что лишь его люблю и должна быть подле него, если только он простит мне обиду и огорчения, которые я ему причинила своим безрассудным бегством. Вы - один из богатейших людей страны, тысячи самых прекрасных молодых девушек с радостью отдадут вам свою руку и сердце и будут с вами счастливы. Простите за то, что я так поступаю, но иначе я поступить не могу. Прощайте».
Ознакомившись с этим письмом, Аврелий Падреле не испытал ничего, кроме чувства облегчения. После свидания с Примо Береника перестала для него существовать. Теперь им владела одна только мысль: как бы доказать брату свои права на его любовь и на свою законную долю богатства фирмы.
Рассчитавшись с отелем, он быстро собрал свои вещи и в десять часов двадцать две минуты вечера отбыл в Бакбук.

ЧАСТЬ 2

ГЛАВА ПЕРВАЯ, о том, что сделал доктор Попф, когда он остался один и, кстати, об аптекаре Бамболи и его жене

Нам нужно вернуться на пять дней назад, чтобы рассказать, что предпринял доктор Стифен Попф, когда он после отъезда Береники остался один.
Несколько раз он внимательно и очень медленно, с трудом вникая в смысл слов, прочел записку, которую подала ему заплаканная вдова Гарго. Потом, не промолвив ни слова, он положил записку в карман.
Вдова Гарго, всхлипывая, сказала:
- Поезд уходит в два с минутами.
Доктор вяло согласился:
- Да, как будто.
Вдова Гарго сказала:
- А теперь еще половина второго.
Доктор Попф снова согласился:
- Да, как будто.
Но, вопреки надеждам доброй вдовы, он не бросился на вокзал догонять и удерживать Беренику. Тяжело ступая по лестнице, поднялся к себе в кабинет и просидел там до тех пор, пока, по его расчетам, поезд не отошел в Город Больших Жаб. Тогда он спустился вниз, осунувшийся, молчаливый, со злой поперечной складкой на лбу. Ему встретилась вдова Гарго, хотела сказать что-то сочувственное, он крепко, но не больно сжал в своей большой ладони ее руку, тихо промолвил: «Прошу вас, не надо!» И пока она, вконец растроганная, готовила для него обед, он возился в хлеву со своими питомцами.
Незаметно подкрались вечерние сумерки, заморосил противный холодный дождик, тихо застучал по крыше хлева, неприветливо зашелестел в вянущей листве кустов. Попф вернулся в дом, умылся, переоделся, поковырялся в котлете, выпил немного вина, перебросился несколькими словами с пригорюнившейся вдовой Гарго и отправился с визитом к аптекарю Бамболи и его супруге.
Его не ожидали, но встретили в высшей степени сердечно. Он сказал, что Беренике пришлось экстренно выехать к заболевшей матери, и что она не успела забежать к ним проститься, о чем весьма сожалела и просила им передать. Супруги Бамболи очень мило выразили надежду, что матушка госпожи Береники не замедлит поправиться, и они снова получат удовольствие встречаться со своей прелестной соседкой.
Пока доктор и супруги Бамболи, выполняя ритуал приличий, беседуют о погоде, мы расскажем читателю о супругах Бамболи и таинственной причине, побуждавшей их в свое время так преданно ухаживать за болевшим доктором.
При первом знакомстве чета Бамболи вызывала невольную улыбку. И в самом деле - трудно было вообразить себе более комическую пару.
Непомерно длинные ноги, почти такие же длинные руки, длинное бледное лицо и длинные прямые пепельные волосы, спускавшиеся редкими прядями на покрытый преждевременными морщинами лоб, - все это, как мы уже говорили в самом начале нашего повествования, делало аптекаря очень некрасивым. Но выражение искреннего доброжелательства, никогда не сходившее с его лица, смягчало первое впечатление.
Жена его, не устававшая противоречить ему во все время их совместной жизни и часто доводившая своего почтенного супруга до глубочайших размышлений о смысле жизни, сопровождавшихся не менее глубокими вздохами, представляла собой полную противоположность ему и внешними своими данными. Она была невысока, толста, коротконога, но очень подвижна, ее черные короткие волосы курчавились, как у барашка, морщин на лице ее не было, чем она чрезвычайно гордилась; она отличалась завидным здоровьем и поразительным многословием при отлично поставленной дикции. Руки же ее были столь коротки, что было просто непонятно, как она ими управлялась по хозяйству и еще успевала время от времени отшлепать того или иного из своих четырех мальчишек.
За всем, сказанным выше, чета Бамболи жила дружно и четырнадцатый год плечом к плечу вела упорный, но пока безрезультатный бой за то, что в Аржантейе называется «приличной жизнью».
Уже давно супруги вышли из того возраста, когда мечтают стать миллионерами, и все же не переставали верить, что когда-нибудь судьба им улыбнется. Надо только не упустить возможность крепко схватить за хвост волшебную жар-птицу - и тогда начнется замечательная жизнь с достойным положением в обществе, без страха перед старостью, без назойливых кредиторов и неаккуратных должников. Особенно им хотелось, чтобы все четыре их сорванца могли выбиться в люди, стать инженерами, врачами, адвокатами. Для этого требовались деньги, большие деньги, которые, конечно, никак не удавалось выжать из убогой аптеки.
Можно поэтому легко понять, что таинственное изобретение, над которым работал доктор Попф, должно было возбудить в неудачливом аптекаре некие надежды. Уже не один месяц он думал, как бы подступиться к доктору и предложить ему свои услуги для наиболее выгодной реализации его будущего изобретения. Он совсем уже собрался поговорить с Попфом, когда тот слег в постель. На семейном совете супруги Бамболи, которым, впрочем, Попфы нравились и сами по себе, решили всячески помогать Беренике, чтобы стать своими людьми в семье доктора.
И вот теперь, когда впервые по выздоровлении доктор Попф пришел в гости, аптекарь решил не упускать такого удобного случая. Передоверив жене светскую часть беседы, он стал лихорадочно обдумывать, как бы ему получше и потактичней начать. И вдруг, сверх всякого ожидания, доктор сам заговорил о своем изобретении.
Он сразу взял быка за рога:
- Вы, может быть, помните, господин Бамболи, я вам еще в день нашего приезда вскользь сообщил, что работаю над одной научной проблемой?
Супруги Бамболи обменялись быстрыми взглядами, полными самого глубокого значения. У аптекаря бешено заколотилось сердце, у его жены от радостного волнения проступила слезинка и медленно покатилась по смуглой крутой щеке. Глухо, словно из-за стены, доносился до них голос Попфа:
- Вас не должно удивлять, что я пришел с этим разговором именно к вам. У меня нет в Бакбуке людей более близких.
Оба его слушателя растроганно закивали головами, а аптекарша прошептала:
- Ах, дорогой доктор, мы ваши друзья, самые искренние и преданные друзья!
Попф продолжал:
- На этих днях я закончил свою работу. Хотели бы вы узнать, в чем сущность моего изобретения?
- О, доктор! - с милым укором воскликнула аптекарша. - Как вы могли в этом сомневаться?
- Можете быть уверены, - добавил аптекарь, - все, что вы расскажете, останется строго между нами.
- Наоборот, - сказал Попф, - я буду весьма признателен, если вы поделитесь тем, что от меня услышите, со всеми, кто захочет вас выслушать…
На другой день весь Бакбук был поднят на ноги удивительными сообщениями об изобретении доктора Стифена Попфа. Супруги Бамболи постарались на славу, да и кому бы на их месте не доставило наслаждения быть распространителем таких небывалых вестей.
С мельчайшими подробностями рассказывали они о том, как к ним вечером пришел доктор Попф, как он приступил к своему рассказу и как они сначала даже не могли поверить, что это правда, и как он их потом повел к себе и показал шкуры каких-то непонятных животных, а потом когда они хорошенько присмотрелись, то оказалось, что это шкуры гигантских крыс и морских свинок, которых доктор вырастил, а потом умертвил; и как он потом повел в хлев и показал там обыкновенную свинью, барана и быка, которые десять дней тому назад, когда он их купил, были еще сосунками; и как он потом распростился с супругами Бамболи и пошел в редакцию газеты, чтобы поместить в ней объявление, которое, честное слово, будет читаться как самый увлекательный фантастический роман.
Никогда еще аптека господина Бамболи не продавала за один день столько бутылок минеральной воды. Бакбукские граждане ходили в нее только для того, чтобы иметь предлог поговорить с аптекарем. А тот находил возможность ввернуть в разговоре, как бы между прочим, что доктор Попф попросил его проконсультировать с точки зрения делового человека текст объявления, которое завтра появится в газете.
- Конечно, - добавлял он при этом каждый раз, - я не мог отказать в этой маленькой любезности ученому, с которым мы дружим семьями.
Вдруг вспомнив о том, что доктор Попф тяжело болел, его коллеги-врачи один за другим удостоили его своим посещением, чтобы лично удостовериться, в хорошем ли он сейчас пребывает здоровье. Они благосклонно принимали приглашение ознакомиться с его лабораторией, его чудесными питомцами и посмотреть шкуры гигантских крыс и морских свинок. Они благодарили дорогого коллегу «за давно, увы, неиспытанное чувство научного удовлетворения, которое он им доставил», поздравляли с успехом и уходили, полные зависти к «этому развязному выскочке». А своим пациентам они весьма прозрачно намекали, что врач, любящий свое дело, никогда не позволит себе отвлечься хоть на миг от своей специальности и что, слава богу, они достаточно любят свою благородную специальность и имеют достаточно солидной практики, чтобы не отвлекаться от нее для каких бы то ни было посторонних работ. И ясно было каждому здравомыслящему человеку, что лечиться надо именно у таких врачей, как они.
Шум, поднявшийся в городе, постоянная сутолока, царившая в доме, - все это, к величайшей радости вдовы Гарго, несколько отвлекло доктора Попфа от мыслей о Беренике. Время от времени он забегал на минуту-другую к супругам Бамболи, чтобы перекинуться несколькими словами, выпить стаканчик минеральной воды и снова убежать по делам. И стоило ему только закрыть за собой дверь, как мадам Бамболи патетически разводила руками и говорила мужу:
- Морг! (Имя аптекаря было Морг) Морг, ты, верно, забыл, что у тебя жена и четверо детей!
А почтенный аптекарь в ответ виновато улыбался:
- Ты понимаешь, милочка, нужно выбрать подходящий момент, чтобы он не подумал, что мы все это делали для него из корыстных побуждений. Да ты не беспокойся, милочка, я уверен, что все будет отлично…
Конечно, дело было не столько в тактичности, сколько в нерешительности господина Бамболи. Но и мадам Бамболи не меньше ее супруга понимала, что неудачный и несвоевременно начатый разговор может погубить дело, и поэтому не очень терзала его, а ограничилась только тем, что время от времени напоминала ему о количестве его иждивенцев.
Когда вышла газета с объявлением доктора Попфа, толпы горожан хлынули осматривать животных, взращенных в столь короткий срок, и шкуры гигантов, вывешенные на наружной стене хлева. Весь город полон был разговоров об удивительном эликсире и его изобретателе. Обсуждали, кого выгодней привести к доктору седьмого сентября, в день начала массовых инъекций: поросенка, ягненка или теленка. Кое-кто считал целесообразным выждать, пока появятся результаты первых инъекций. Другие, те, кто победней, были серьезно озабочены, как бы приобрести себе сосунка подешевле и попородистей. Несколько мясоторговцев собирались пригнать Попфу целые стада телят и поросят. Словом, весь город был приведен в движение, все шло как по маслу, все обещало успех.
В седьмом часу вечера к доктору Попфу, обедавшему в обществе вдовы Гарго, постучался господин лет сорока четырех с синеватыми бритыми щеками и розовыми острыми ушами, растопыренными, как крылья бабочки. Он вежливо приподнял шляпу и отрекомендовался:
- Синдирак Цфардейа из акционерного общества «Тормоз». Прошу уделить мне четверть часа для делового разговора…

ГЛАВА ВТОРАЯ, в которой читатель знакомится с акционерным обществом «Тормоз»

Контора акционерного общества «Тормоз» помещалась в одном из небоскребов делового квартала Города Больших Жаб, на пятьдесят третьем этаже. На дверях конторы висела медная дощечка:

А. О. «ТОРМОЗ»
Производство универсальных автомобильных тормозов системы
Франциско Боуро

Вся контора занимала восемь комнат с весьма скромной меблировкой: прихожая, кабинет директора-распорядителя с приемной, бюро информации, научно-исследовательское бюро, статистическое бюро, бухгалтерия, коммерческая группа - вот и все, что умещалось на этой небольшой площади. Заседания совета общества происходили обычно на квартире одного из директоров.
И все же мы берем на себя смелость утверждать, что после опустошительных ураганов, время от времени сметавших с лица земли целые округа и даже провинции, акционерное общество «Тормоз» было самым ужасным бедствием для всей Аржантейи. Не было ни одной компании в стране и за границей, которая могла бы сравниться по своему могуществу с акционерным обществом «Тормоз».
Еще у всех на памяти сенсация, вызванная в свое время уходом в отставку вице-министра финансов, который через несколько дней занял незаметный пост заведующего бюро информации незаметного акционерного общества «Тормоз». В интервью, данном представителям печати, бывший вице-министр объяснил свой переход на работу в А.О. «Тормоз» потребностью в спокойной, далекой от государственных масштабов деятельности.
Очевидно, акционерное общество действительно обеспечивало своим сотрудникам спокойную жизнь, потому что не успел еще заглохнуть шум, вызванный неожиданной отставкой вице-министра финансов, как ушел с поста руководителя всемирно известного Института энергетики и металла знаменитый профессор Эгон Нахтфеллер, академик и глава целой научной школы.
- Я устал. Мне уже немало лет, и не под силу тащить на своих плечах такую махину, как Институт энергетики и металла, - сказал он насевшим на него репортерам.
В тот же день, когда его интервью было опубликовано в газетах, профессор Нахтфеллер был зачислен в штат конторы акционерного общества «Тормоз».
Газеты терялись в догадках насчет странной притягательной силы акционерного общества «Тормоз». Фельетонисты изощрялись по этому поводу в течение многих месяцев, карикатуристы рисовали экс-вице-министра и профессора Нахтфеллера дремлющими в качалках или играющими в фанты со своими сотрудниками. Но это, конечно, не прибавляло ясности, а только подчеркивало, что, кроме карикатур и фельетонов, газеты не могут ничего предложить своим читателям по этому вопросу.
Некоторые особо предприимчивые репортеры пытались проникнуть в контору общества под видом клерков или бухгалтеров, но каждый раз их встречали одной и той же фразой:
- К сожалению, свободных мест нет и не предвидится.
Пробовали репортеры дежурить у входа в контору: не удастся ли, следя за посетителями, напасть на какой-нибудь след? Подежурили дней десять и на след не напали. Поняв, что им не суждено заработать на «Тормозе», репортеры занялись другими делами.
Между тем они зарабатывали на «Тормозе» много и часто, совершенно об этом не подозревая.
Взять хотя бы самоубийство Анжело Боротти. Какие причины вынудили этого молодого и красивого итальянца покончить с собой на другой день после женитьбы? Нужда в деньгах? Но он буквально сорил деньгами. Незадолго до своего трагического конца он получил целую кучу денег за какое-то очень важное изобретение. Еще за два часа до самоубийства его встретили на улице его друзья. Он был весел и счастлив. Он сказал:
- До вечера, друзья. Я спешу. Меня ждет удача!
А когда они в назначенное время пришли, чтобы проводить молодую чету в свадебное путешествие, они застали новобрачную в глубоком обмороке: Анжело Боротти отправился в путешествие, из которого никто еще не возвращался, и водолазы тщетно разыскивали его тело на дне реки.
Этой трагедии несколько недель подряд газеты посвящали целые полосы. Журналистами были написаны миллионы слов, и читатели получили самую разностороннюю информацию обо всем касавшемся покойного Боротти. Кроме одного: причины, толкнувшей его на этот роковой шаг.
А непонятная судьба прославленного автора универсального автомобильного тормоза Франциска Боуро, который несколько лет с увлечением работал над изобретением механической штамповки одежды из особого вещества, названного им «боурином»! Это изобретение должно было совершить подлинный переворот в производстве одежды. За гроши каждый мог бы получить прочную, красивую и выштампованную идеально по фигуре одежду. Все газеты страны сообщали, что работа Боуро приближается к концу. Но спустя примерно полгода Боуро вдруг заявил, что с «боурином» у него ничего не вышло, и он навсегда прекращает свои изыскания. Самые ловкие, самые опытные репортеры пытались выведать у него причины этого неожиданного решения и ничего не добились. Все успокоились, прочитав в газетах статью известного врача, объяснившего, что в данном случае, очевидно, имеет место заболевание нервной системы. И это было похоже на истину: Франциск Боуро купил себе дорогую виллу на побережье и пьянствовал в ней беспробудно около года, пока не умер от белой горячки.
А Вальтер Смит, который работал над синтетическим сахаром, а изобрел вместо него вкусно пахнущую массу для мощения автострад!
Кто мог догадаться, что и самоубийство молодого Боротти, и белая горячка старика Боуро, и неожиданный поворот в работе Вальтера Смита, и великое множество других газетных сенсаций были результатом деятельности научно-исследовательского бюро скромного общества, помещавшегося на пятьдесят третьем этаже мрачного небоскреба на улице Процветания.
Не следует думать, что контора А.О. «Тормоз» совершала какие-то уголовные деяния. Все, что она делала, не выходило за рамки законности. Более того, самоубийство Анжело Боротти и нелепая смерть Боуро произвели самое тягостное впечатление на руководителя научно-исследовательского бюро профессора Нахтфеллера, потому что Боротти был его любимым учеником, а Боуро - одним из ближайших друзей.
- У нас нет и не может быть оснований выходить за рамки законности, - пояснил как-то Примо Падреле в тесном кругу директоров «Тормоза». - В крайнем случае, нам выгоднее раздвинуть эти рамки путем разумного воздействия на законодательство. И разве только в самом крайнем и неотложном случае, если на карту будут поставлены интересы страны и культуры… - Он замолчал на мгновение, и все поняли, что речь идет об очень выгодном деле… - Только в таком исключительнейшем случае мы, пожалуй, были бы вынуждены презреть некоторые обветшалые установления.
Бюро информации руководило широко развернутой сетью тайных корреспондентов. От них оно получало сведения о том, кто, где и над каким изобретением работает.
Научно-исследовательское бюро изучало хозяйственное значение этих работ, коммерческая группа принимала все меры для того, чтобы приобрести патенты, признанные заслуживающими внимания, финансовая - производила соглашения с изобретателем. Приобретенные патенты поступали в сейф «Тормоза», одни - на время, другие - навсегда.
Первые достаточно быстро и выгодно перепродавались заинтересованным фирмам. Фирмы применяли их на производстве, и в нервный, бурный и неверный поток товарооборота забрасывались очередные разнохарактерные новинки: могучие станки и универсальные озонаторы для уборных, пылесосы и распылители, чудесные лекарства и самые смертоносные яды, выпрямители для курчавых волос и щипцы для вечной завивки, холодильники и электрические плиты…
Но приобретение патентов для перепродажи и последующей их реализации было в практике «Тормоза» только прибыльным отходом. Целью существования «Тормоза» и основным источником его неимоверных прибылей являлось приобретение таких патентов, которые заранее обрекались на очень долгое, а иногда и бессрочное заточение в секретных ящиках сейфа. Как правило, это были патенты самых блистательных и благодетельных для человечества изобретений.
Взять хотя бы «боурин» Франциска Боуро. «Тормоз» уплатил за патент «боурина» полмиллиона кентавров, а зарабатывал на нем ежегодно свыше одиннадцати миллионов. Для этого пришлось дополнительно затратить всего около тысячи кентавров на завтрак у Примо Падреле. На этот завтрак были приглашены руководители швейных, хлопчатобумажных, суконных и шерстезаготовительных компаний, а также представители синдикатов «Овцевод» и «Аржантейя-хлопок».
Отставной вице-министр финансов сделал краткую, но вполне исчерпывающую информацию о «боурине», и у гостей господина Падреле решительно испортился аппетит. Они сразу поняли, какие крупные огорчения сулил им запуск в производство изобретения маститого Франциска Боуро, и с радостью согласились уплатить «Тормозу» в течение двух дней одиннадцать с лишним миллионов кентавров и в дальнейшем ежегодно вносить такую же сумму, лишь бы задержать осуществление замечательного изобретения Франциска Боуро.
Прошло несколько дней, и цены на ткани и готовые изделия одновременно по всей стране были повышены на пять процентов, что с лихвой перекрыло одиннадцать миллионов, перечисленных на текущий счет «Тормоза». Так население страны, само того не подозревая, в течение ряда лет аккуратно платило за то, что его ограбили.
И вольно же было Франциску Боуро принимать так близко к сердцу судьбу своего изобретения!
Что же касается Анжело Боротти, то всем известно, что итальянцы чрезвычайно экспансивные люди, и обстоятельства, приведшие флегматичного старого Боуро к хроническому алкоголизму и белой горячке, толкнули молодого и горячего Анжело Боротти в воду.
Вальтеру Смиту, создателю синтетического сахара, обладавшего прекрасными вкусовыми качествами и стоившего в три раза дешевле тростникового, довелось даже присутствовать на деловом банкете у Примо Падреле. Приглашенные сахарозаводчики, руководители кондитерских трестов и крупнейших фирм, производивших сахарный тростник и сахарную свеклу, пили кофе с синтетическим сахаром, ели конфеты необыкновенно тонкого вкуса и аромата, изготовленные поваром господина Падреле-старшего на синтетическом сахаре, и покорно согласились уплатить «Тормозу» астрономическую цифру, лишь бы не было реализовано изобретение Вальтера Смита.
Несчастный изобретатель испытывал во время этого зловещего банкета такое чувство, как будто при нем медленно убивали любимого ребенка. Однако он взял себя в руки и без лишних слов согласился разработать способ производства нового материала для мощения автострад, в котором основным полуфабрикатом должен был служить смешанный с древесными опилками синтетический сахар.
На этом составе прекрасно заработали и благоразумный Вальтер Смит и акционерное общество «Тормоз». Как раз с этого времени и развернулось по всей стране усиленное строительство вкусно пахнущих автострад, аромат которых производил такое неизгладимое, а зачастую и просто дурманящее впечатление на посещавших страну прекраснодушных иностранцев.
Справедливость требует отметить, что в деле доработки этого изобретения Вальтера Смита немалую помощь оказало научно-исследовательское бюро «Тормоза», возглавляемое профессором Эгоном Нахтфеллером. И почтенный профессор получил при этом не только материальное, но и ублюдочное научное удовлетворение.
Еще не так давно, лет шестьдесят-семьдесят тому назад, возникновение общества, подобного «Тормозу», было бы не более практичным, нежели компании по предотвращению восхода солнца или океанских приливов.
Теперь уже не то. Интересы капиталистической прибыли все чаще и все решительней становятся на пути самых блистательных и самых благодетельных изобретений.
Пусть простят мне те читатели, которым эти истины были и до того известны. Мне хотелось, чтобы не оставалось никаких недоумении, почему в двери скромного домика бакбукского врача Стифена Попфа постучался представитель акционерного общества «Тормоз».

ГЛАВА ТРЕТЬЯ, о том, что предложил Попфу господин Синдирак Цфардейа

Вдова Гарго убрала со стола и ушла домой. Попф пригласил гостя наверх, в кабинет, недоумевая, какое дело может иметь к нему представитель компании, производящей тормоза. Господин Синдирак Цфардейа, слишком изящно одетый и слишком изысканный в манерах, чтобы быть настоящим джентльменом, плавно опустился в предложенное ему кресло и попросил разрешения закурить. Затем вынул дорогую сигару и стал очень тщательно обрезать ее кончик, время от времени бросая испытующие взгляды на хозяина. Тот спокойно выжидал, пока гость закурит и приступит к разговору.
Сквозь раскрытое окно долетали мягкие, приглушенные вечерние шумы: сирены дальних автомашин, веселый галдеж ребятишек, игравших в разбойников; матери, перевесившись через подоконники, скликали своих птенцов к столу. Слышно было, как мычит в хлеву удивительная корова, выращенная доктором Попфом. Из чьих-то окон доносилось бренчанье фортепиано: старинный, бабушкиных времен вальс. Играли его неумело, то и дело сбиваясь на джазовый ритм и безбожно фальшивя. Вечерняя прохлада заполнила кабинет. На темно-сиреневом небе загорались первые звезды, слабые, неясные, похожие на искры в дыму.
- Я только что из Города Больших Жаб, - начал наконец господин Синдирак Цфардейа, отравив свежий воздух первыми клубами сигарного дыма. - Шестичасовым экспрессом. И прямо с поезда - к вам. То есть, точнее говоря, не к вам, а к вашим удивительным питомцам…
Попф вспомнил, что действительно видел гостя около хлева, перед тем как был закрыт доступ во двор.
- …потому что, прежде чем приступить к переговорам, я должен был убедиться, насколько полученные нами сведения соответствуют действительности. Я рад заявить, что наши сведения даже преуменьшали значение вашего изобретения… Оно грандиозно, сударь!
Попф кивком головы показал, что он польщен.
- …Оно более чем грандиозно! - подчеркнул господин Синдирак Цфардейа и бросил на него укоризненный взгляд, словно осуждая доктора за то, что тот недостаточно ясно представляет себе величие своего изобретения.

Предыдущая страница 9 Следующая страница


Патент АВ 10

Господин Цфардейа имел немалый опыт в таких делах. С некоторыми изобретателями он начинал с того, что всячески принижал значение достигнутых ими результатов. Такой прием он называл способом номер один или «методом психического удара». На провинциального врача доктора Попфа он, наоборот, решил воздействовать способом номер два, то есть - восторженной похвалой, которая должна была создать у наивного молодого врача впечатление деловой прямоты, даже простодушия собеседника и облегчить дальнейший ход переговоров.
- Признаюсь вам, дорогой доктор: то, что я увидел на вашем дворе, похоже на сон. Да, да, на прекрасный сон! - воскликнул господин Цфардейа.
Попф не возражал. Он все еще не мог понять, куда клонит его нежданный гость, но ему было приятно слушать, как превозносят эликсир.
- Но увы, - печально продолжал господин Цфардейа, тяжело вздохнув, - мы живем с вами в ужасное время, дорогой доктор. В наше время все решают деньги. Самый рекрасный замысел не может быть претворен в жизнь, если ты не припас для этого денег. И вот меня прислали для того, чтобы предложить вам деньги, много денег, миллион кентавров!
Он увидел, что названная цифра не произвела на его собеседника желаемого эффекта, и добавил:
- …Даже больше!
Второй раз за последние три дня Попфу предлагали миллионные суммы за его эликсир. Надо сказать, что доктор отнюдь не был против того, чтобы разбогатеть, особенно таким благородным путем. Богатство сулило жизнь, свободную от мелких житейских забот, независимое существование и, главное, собственный исследовательский институт и полный простор для научной деятельности. Сейчас, когда успешно закончилась первая его работа, он был полон новых, не менее смелых планов, и все они требовали денег. А денег пока что не было.
Попф понимал, какое значение имел его эликсир для беднейших слоев, то есть огромного большинства народа Аржантейи, и не только Аржантейи, но и - страшно вымолвить! - всего мира. «Эликсир Береники» во много раз ускорял и увеличивал производство и удешевлял стоимость мяса, молока, масла, шерсти, кожи и массы других важнейших для человеческого существования вещей. Облегчить условия человеческого существования - может ли быть более благородная задача и награда для настоящего ученого! Стифен Попф всегда был далек от политики, но он выписывал газеты, прочел, будучи в университете, несколько книжек, отнюдь не рекомендованных министерством просвещения, знал, что живет в обществе, где думают не о благосостоянии народа, а только как бы извлечь побольше прибыли. Он знал о том, что для удержания цен на высоком уровне в его стране могут сокращать производство, уничтожать горы мяса, сотни миллионов литров молока, тысячи вагонов шерсти, необъятные массивы кофейных и каучуковых плантаций, хотя миллионы бедняков нуждаются в самом необходимом и умирают от голода.
Попфа пугала угроза, что его эликсир используют так, как это намечал сделать Аврелий Падреле. Поэтому он не мог решиться пойти по обычному пути изобретателей, то есть продать свой эликсир без всяких оговорок какой-нибудь фирме. С другой стороны, несколько дней, которые он потратил на подготовку массового применения эликсира здесь, в Бакбуке, показали ему, что и в этих сравнительно небольших масштабах ему одному придется очень трудно. А ведь для того чтобы эликсир пошел в ход по всей Аржантейе, надо поставить на широкую ногу его производство и рассылку, наладить рекламу, составить, напечатать и разослать инструкции владельцам животных и ветеринарам, которые будут делать инъекции. Все это требовало большого аппарата и кучи денег.
Вот почему, спокойно выслушав господина Цфардейа, доктор Попф спросил:
- А если отбросить в сторону комплименты эликсиру, то речь, очевидно, идет о том, чтобы я продал вашей фирме мое изобретение?
Господин Цфардейа ответил:
- Да, конечно. - А про себя подумал: не допустил ли он тактической ошибки? Может быть, с этим молодым человеком надо было разговаривать по «способу номер один»?
- Понятно, сумма, которую вы мне назвали, - спокойно продолжал Попф, - несуразно мала. Пять миллионов мне уже предлагали несколько дней тому назад и, насколько я понял, дали бы и десять.
Конечно, с Попфом надо было начинать разговор по способу номер один! Но уже было поздно. Восторженных похвал не вернешь назад, и «Тормозу» это обойдется в несколько лишних миллионов.
- Я думаю, - сказал Цфардейа, - что по вопросу о сумме…
Но Попф, как бы защищаясь, поднял правую руку.
- Прошу вас, господин Цфардейа, одну минуточку. Я боюсь сбиться. Я не очень опытен в деловых переговорах.
«Ну и неопытен! Каково загнул насчет пяти миллионов!» - сердито подумал господин Цфардейа, а вслух промолвил:
- Прошу прощения, доктор, я весь внимание.
- Я не совсем понимаю, какое отношение может иметь к моему эликсиру компания, которая занимается производством тормозов?
- Разрешите объяснить? - осведомился господин Цфардейа, но в это время кто-то робко постучал во входную дверь.
Попф поспешил вниз.
Стучался господин Бамболи. Он только что вернулся из банка, где не без труда договорился, что ему под залог дома выдадут ссуду в шесть с половиной тысяч кентавров. И вот с замиранием сердца он пришел к доктору Попфу, чтобы предложить эти деньги в качестве паевого взноса, а самого себя в пайщики фирмы «Стифен Попф и Морг Бамболи».
- Вы на меня, ради Бога, не обижайтесь, дорогой Бамболи, - сказал Попф, приоткрыв дверь, - но если у вас не очень экстренное дело, я попросил бы вас отложить нашу беседу до завтра или, еще лучше, до воскресенья. У меня сейчас в самом разгаре деловой разговор с одним приезжим господином.
- Нет, что вы, доктор! У меня совсем не экстренное дело, - поспешил заявить робкий аптекарь, отчасти даже обрадованный отсрочкой решительного свидания с Попфом. - Извините за беспокойство, доктор. Доброй ночи, доктор!
Попф вернулся наверх. Цфардейа объяснил ему, что акционерное общество, которое он имеет честь представить, интересуется не только производством тормозов, но и всяким другим делом, требующим большого размаха и творческой инициативы.
- Я нисколько не удивлюсь, если когда-нибудь о нашем скромном обществе будут написаны толстые тома, - добавил он в полном соответствии с действительностью. - Что же касается суммы, которую…
Попф сказал:
- Прежде чем спорить о сумме, нам надо обсудить более важные вопросы.
«Более важные вопросы, неужели цифра договора?!» Господин Цфардейа был приятно удивлен. Значит, этот доктор все-таки не очень деловой человек.
Попф продолжал:
- Я продам эликсир лишь в том случае, если в договоре будет оговорено, что продажная цена ампулы будет выше себестоимости не больше чем на двадцать процентов… Я хочу, чтобы она была доступна любому бедняку…
- Но… - встрепенулся было господин Цфардейа.
- Разрешите мне высказать мою мысль до конца, - сказал Попф. - Это еще не все. Реклама эликсира должна быть развернута компанией не позже, чем через две недели после заключения нашего договора.
- Но позвольте!.. - Господин Цфардейа столь стремительно вскочил на ноги, что пепел с его сигары отломился и серебристым хрупким столбиком упал на пол. - Мне кажется…
- Нет, это мне кажется, господин Цфардейа, что вы решили во что бы то ни стало помешать мне закончить мысль! - вспылил доктор Попф. - Я уже говорил вам, что я совсем не деловой человек и что мне очень трудно вести такого рода собеседования!
Господин Синдирак Цфардейа извинился и снова опустился в кресло. Теперь он все больше убеждался, что доктор Попф действительно не деловой человек, но это, как ни странно, не только не облегчает положения, а, наоборот, может привести к весьма серьезным затруднениям.
- И последние два пункта, - сказал ему доктор Попф: - Производство и распространение эликсира должны быть налажены в кратчайший срок и не должны ограничиваться в своем объеме ничем, кроме реальных размеров спроса. Это первое. А второе - я должен быть обязательно введен в состав совета директоров вновь организуемого общества, чтобы иметь возможность наблюдать за точным выполнением всех этих условий. Я кончил.
Он откинулся на спинку кресла и приготовился слушать, но господин Синдирак Цфардейа заговорил не сразу. Он не был подготовлен к требованиям такого рода. Он привык за годы своей работы в «Тормозе» с первого взгляда примечать, с каким человеком он имеет дело: с деловым или неделовым. В зависимости от этого он назначал более высокую или менее значительную сумму. Деловые изобретатели дольше торговались, неделовые всегда оставляли на душе у господина Цфардейа неприятный осадок. Они легче соглашались на предложенную им цифру, и ему каждый раз после этого казалось, что он попал с ними впросак, что можно было уплатить им еще меньше.
Но то, что требовал доктор Попф, оказалось такой диковинной смесью наивности и деловитости, что господин Цфардейа попросту стал в тупик. Не говорить же, на самом деле, этому нелепому доктору, что акционерное общество «Тормоз» скупает изобретения вовсе не обязательно для того, чтобы применять их в жизни!
Он попробовал объяснить Попфу, что ни одна уважающая себя фирма не может пойти на включение в договор пунктов, подобных тем, которые упомянул глубокоуважаемый доктор, потому что промышленность и рынок - это совсем не такая простая штука, и что трудно заранее сказать, когда выгодней всего приступить к производству и продаже его замечательного эликсира.
- Для потребителей мой эликсир всегда выгоден, - прервал его Попф.
- Но, дорогой доктор, - пытался растолковать ему господин Цфардейа, - я просил бы вас учесть, что любая фирма прежде всего вынуждена заботиться о своих интересах, а уже потом об интересах потребителей. Есть такая серьезная вещь - конъюнктура. Иногда она благоприятна, иногда неблагоприятна. Это известно всякому деловому человеку.
- Я и не пытаюсь быть деловым человеком! - вызывающе перебил его доктор Попф. - Я человек науки, и я хочу, чтобы мое изобретение как можно скорее было претворено в жизнь.
- Мне кажется, - несколько опешил господин Цфардейа, - что если ученый действительно хочет продать свое изобретение…
- Прежде всего я хочу, чтобы оно было претворено в жизнь!..
- Если говорить о сумме…
- О сумме потом, о сумме мы поговорим в последнюю очередь.
- Мне очень жаль, сударь, - сказал Синдирак Цфардейа, - но боюсь, что ваши требования окажутся неприемлемыми для нашей фирмы.
Он сделал вид, будто собирается встать, но на Попфа его жест не произвел никакого впечатления, и представитель акционерного общества «Тормоз» остался сидеть. Нужно было временно перейти на другую тему, чтобы собраться с мыслями. Однако ничего путного в голову не приходило, и он, отложив в сторону недокуренную сигару, извлек новую и принялся ее раскуривать.
А Попф теперь уже совершенно отчетливо понял, что если он не оговорит в договоре своих требований, то акционерное общество «Тормоз» не будет спешить с реализацией его изобретения, а будет выжидать, пока наступит благоприятная конъюнктура. А когда эта чертова конъюнктура наступит и наступит ли она вообще? Это собирались решать без его участия, и он на это никак не мог согласиться. Он хотел, чтобы люди получили дешевую говядину, свинину, баранину, молоко, масло, шерсть, кожу и множество всяких других продуктов, вне зависимости от того, когда в «Тормозе» решат, что настала наконец пора налаживать производство и распространение эликсира.
Он не стал дожидаться, пока господин Цфардейа покончит с раскуриванием сигары. Он сказал:
- Имейте в виду, сударь, что я буду до конца настаивать на своих требованиях.
Господин Цфардейа сказал:
- Я лишь представитель фирмы. Такие вопросы может решить только совет директоров. С вашего позволения, я хотел бы связаться с моим шефом по телефону, с тем, чтобы еще этим вечером снова встретиться с вами. Кстати, не укажете ли вы мне номер, за которым запатентован ваш чудесный эликсир?
- Он еще не запатентован, - простодушно ответил Попф. - Вот проведу здесь первые массовые инъекции, потом съезжу в Бюро патентов. А против вторичной встречи с вами не возражаю. Только учтите, что мои требования окончательны. Спор может идти только о денежной стороне договора. Так вы своему шефу и скажите.
Весть, что эликсир до сих пор еще не запатентован, окончательно убедила господина Синдирака Цфардейа, что он имеет дело с более чем непрактичным человеком. Но он и виду не подал, какое значение он придал словам доктора Попфа. Тем более что у него тут же возник новый план действий, о котором нужно было как можно скорее доложить своему начальнику. Он откланялся и побежал на междугородную телефонную станцию.

ГЛАВА ЧЕТВЕРТАЯ, в которой рассказывается о том, что предложил господин Синдирак Цфардейа, вернувшись с телефонной станции и что за этим последовало

При первом же известии об эликсире бакбукского врача Попфа в акционерном обществе «Тормоз» поняли, что это изобретение исключительного значения. Речь шла о подлинной революции в животноводстве и всех связанных с ним отраслях промышленности и торговли.
Подумать только - поросята, телята, ягнята вырастали до размеров взрослой особи в семьдесят с лишним раз быстрее обычного!
Трудно было сразу подсчитать, насколько получавшаяся при этом гигантская экономия на кормах и обслуживающем персонале удешевляла мясо, шерсть, кожу, молочные продукты. Но и без подсчетов было ясно, что речь идет о головокружительном снижении стоимости насущнейших продуктов питания, предметов одежды, обуви и великого множества других товаров массового потребления. Создавались необозримые возможности роста поголовья скота. Сказочно подешевевшая шерсть и кожа должны были в год-два вытеснить из обихода большинство бумажных тканей, почти всю некожаную обувь, кроме некоторых сортов легкой, летней, привести к бурному росту шерстяной и кожевенно-обувной промышленности за счет катастрофического падения производства в хлопчатобумажной и в ряде других отраслей. А это тотчас же должно было сказаться на банках, которые их финансируют, произвести переворот в молочной, мясной и консервной промышленности, подсечь под самый корень маргариновые и многие другие тресты, выпускающие продукты для бедняков.
Директора акционерного общества «Тормоз» уже предвкушали, как будут молить о пощаде мясные, молочные, консервные, кожевенные, хлопковые, текстильные короли Аржантейи, а потом и всего капиталистического мира, как запищат прижатые к стене финансовые бароны, как все они покорно понесут в стальные сейфы «Тормоза» выкуп, сколько угодно миллионов кентавров выкупа, лишь бы не были выпущены на рынок маленькие ампулы эликсира, несущие возможность сытой, обеспеченной жизни огромному большинству народа Аржантейи и всего мира.
Еще ни одно изобретение не сулило «Тормозу» таких легендарных прибылей и такого могущества.
Тотчас же в Бакбук был послан Синдирак Цфардейа, человек дрянной, но неглупый, опытный и достаточно беспринципный. А пока поезд вез его в Бакбук, пока он там осматривал диковинное население докторского хлева, пока он вел беседу с Попфом, в «Тормозе» день и ночь шла предварительная разработка вопроса об эликсире. Уже через три часа был составлен подробный список синдикатов, концернов, трестов, картелей, отдельно действующих предприятий и банкирских домов, которые в первую очередь должны были быть подвергнуты шантажу, как только изобретение доктора Попфа станет собственностью акционерного общества «Тормоз». А в том, что оно бесспорно станет собственностью «Тормоза», никто из его работников не сомневался. Господин Синдирак Цфардейа получил при отъезде инструкцию ни в коем случае не скупиться, соглашаться на любую сумму, потому что любая сумма ничего не значила перед той, которую эликсир принесет «Тормозу» в первую же неделю после его приобретения.
Тридцать первого августа, в начале шестого часа вечера, неприметный доселе сотрудник научно-исследовательского бюро Альфред Вандерхунт доложил своему начальнику возникший у него план «рационализованного» применения эликсира доктора Попфа. Господин Шамбери выслушал его молча, не отрывая глаз от аккуратно написанной докладной записки, потом поднял их на скромно стоявшего Вандерхунта и увидел, что перед ним стоит гений, мрачный, с пустым, оловянным взором, с очень гладким, словно нарисованным рыжим пробором, с лицом без морщин, выражавшим трудолюбие и упорство, только трудолюбие и упорство, и больше ничего.
Господин Тин Шамбери был человеком крепких нервов и покладистой совести. Достаточно сказать, что ему никогда не снились изобретатели, покончившие с собой в результате «рационализации», произведенной над их изобретениями. Но и господин Шамбери ужаснулся, ознакомившись с проектом Альфреда Вандерхунта, ужаснулся и понял, что все деньги, которые «Тормоз» соберет при помощи эликсира доктора Попфа, не составят и тысячной доли того, что должен был принести проект Вандерхунта.
- Хорошо, - сказал он, - можете идти. Над этим еще надо хорошенько подумать. Можете идти.
Едва Альфред Вандерхунт скрылся за дверью, как господин Шамбери снял телефонную трубку и соединился с господином Прокрустом, который подчинялся только одному человеку во всей Аржантейе - господину Примо Падреле.
- Господин Прокруст, - сказал Шамбери, - у меня имеется из ряда вон выходящее предложение. Вы можете меня сейчас же принять?..
Этот телефонный разговор произошел тридцать первого августа, в пять часов тридцать две минуты пополудни. Мы обращаем внимание читателя на эту дату, потому что это одна из самых роковых дат в истории науки и в истории аржантейского народа. В сорок минут шестого господин Шамберн был принят господином Прокрустом. В семь часов с минутами господин Прокруст был принят господином Примо Падреле и провел в его известном уже нам кабинете около часа, после чего срочно отбыл обратно в трест, заперся с Шамбери и Вандерхунтом и вместе с ними составил подробную шифрованную телеграмму, которая через четверть часа уже лежала на бакбукском телеграфе, ожидая, когда за ней придет господин Синдирак Цфардейа.
Вскоре достойный представитель «Тормоза» по пути от доктора Попфа на переговорную станцию зашел на телеграф. На расшифровку телеграммы у него ушло сравнительно немного времени. Затем он ее изорвал на мельчайшие кусочки, которые утопил в уборной. На переговорной станции он задержался недолго. Он подтвердил получение шифровки, очень кратко изложил содержание своих переговоров с Попфом, сообщил господину Прокрусту (он вызывал к телефону Шамбери, а разговор с ним вел сам господин Прокруст!), что Попф до сих пор еще не запатентовал свой эликсир. То, что он выслушал в ответ, отнюдь не улучшило его настроения, но господина Прокруста настроение его подчиненных всегда интересовало в самую последнюю очередь. Синдирак Цфардейа отлично это знал. Поэтому он сказал своему верховному шефу, что сейчас же отправляется к доктору Попфу и в точности выполнит свой долг. Господин Прокруст напоследок напомнил ему, что победителей не судят, а Синдирак Цфардейа, так и не позаботившийся до сих пор о номере в гостинице, немедленно вернулся к Попфу.
На этот раз он не стал терять времени на обрезку сигары. Он самым вульгарным образом откусил ее кончик, так он волновался. Он закурил и сказал Попфу:
- Только что я разговаривал со своим шефом. Я ему рассказал о ваших требованиях. Он подтвердил мои слова: ни одна фирма не сможет взять на себя обязательства, на которых вы настаиваете.
Попф за время перерыва в их переговорах имел возможность основательно обдумать положение.
- В таком случае, - сказал он, - у нас ничего не получится.
- Даже, если сумма, которую мы вам… - начал Синдирак Цфардейа, но доктор Попф довольно резко оборвал его:
- Вы уже знаете, в данном случае деньги у меня стоят на самом последнем плане. Придется мне повести переговоры с другими, более покладистыми фирмами.
- Ни одна фирма не может пойти на такое ограничение своих прав! Поймите же вы это, наивный человек! - воскликнул господин Цфардейа, не терявший еще надежды, что можно будет обойтись без мер, предложенных ему господином Прокрустом.
- Тогда я обращусь в министерство земледелия… наконец, в совет министров… - ответил ему Попф и господин Цфардейа посмотрел на своего собеседника с сожалением: так смотрят на самоуверенного и невежественного мальчишку, собирающегося прикуривать от вулкана.
Ну, что же, пускай доктор Стифен Попф пеняет на себя.
Но предстояло еще использовать козырь, на который господин Прокруст рекомендовал обратить особое внимание Попфа.
- Хорошо, - сказал господин Цфардейа, - до сих пор я разговаривал с вами как с человеком, владеющим изобретением, которое мне надлежало приобрести на возможно более выгодных условиях. Теперь разрешите мне поговорить с вами как с ученым.
- Именно об этом я и просил вас, - сухо ответил Попф.
- Я полагаю, нет биолога, который не мечтал бы стать творцом новых пород животных. Не правда ли?
Попф пожал плечами.
Господин Цфардейа выдержал приличествующую серьезности момента паузу и многозначительно промолвил:
- Что бы вы, уважаемый доктор, сказали, если бы я предложил вам стать творцом новой породы, но не животных, а… людей?
Так как ошеломленный Попф не понял, о чем идет речь, господин Синдирак Цфардейа изложил ему подробности, целиком взятые из шифрованной телеграммы Тина Шамбери.
Сначала доктор Попф попросту растерялся. Когда же до его сознания дошел наконец смысл сказанного, он тяжело поднялся со своего места, взял побледневшего Синдирака Цфардейа за шиворот, спустил с лестницы, потом распахнул входную дверь и вышвырнул его на улицу.

ГЛАВА ПЯТАЯ, в которой вскользь говорится о докторе Попфе и аптекаре Бамболи и более подробно о господине Синдираке Цфардейа

В эту ночь Попф долго не мог заснуть. Он шагал по своему кабинету, пока у него от усталости не стали подкашиваться ноги. Тогда он перешел в спальню, лег в постель, закрыл глаза, но сон бежал от него.
«Какая мерзость! - яростно вспоминал он елейные слова Синдирака Цфардейа. - Какая сатанинская подлость! Как могут возникать такие мысли у людей, считающих себя интеллигентами и добрыми христианами! Выращивать людей-скороспелок, взрослых людей с разумом трехгодовалых ребят!»
Он вспоминал мотивировку, выдвинутую при этом Синдираком Цфардейа, и ему хотелось в бессильном бешенстве биться головой о стену…
«Аржантейские идеалы, - вспоминал он слова господина Цфардейа, - добрая старая Аржантейя, весь уклад нашей жизни страдают от того, что рабочие стали слишком много думать, что солдаты хотят знать, во имя чего они идут в бой. От этого все смуты, от этого забастовки, от этого коммунисты, от этого опасность революции, от этого лихорадка в деловой жизни и неуверенность каждого порядочного человека в завтрашнем дне… Ваше изобретение, доктор, призвано создать новую породу рабочих, новую породу солдат, не думающих, не лезущих в политику, всем довольных, всегда послушных. Это будет подлинным благодеянием и для них и для Аржантейи. Могущество нашей прекрасной родины возрастет во много раз, и не будет во всем мире страны, которая осмелилась бы ей в чем бы то ни было противоречить… Я имею честь предложить вам от лица акционерного общества „Тормоз“ и, надеюсь, от лица родины, стать акционером и научным руководителем новой компании - „Акционерного общества по производству и сбыту Попфовых людей“. Это название войдет в историю Аржантейи как одна из самых блестящих и значительных ее страниц!»
Уже светало, когда доктор Попф несколько пришел в себя. Он попытался спокойно взвесить создавшуюся обстановку и решил, что тысячу раз подумает, прежде нежели продаст свой эликсир какой бы то ни было фирме. Захотят дать ему необходимые средства, чтобы он сам занялся производством и распространением эликсира, - хорошо. Он согласен отдавать за это львиную долю прибыли. Ему самому не так уж много нужно. А если никто не захочет дать ему денег, что ж, он будет сам изготовлять и распространять эликсир так, как он это собирается проделать в Бакбуке.
Но не может быть, чтобы не нашлось честных дельцов, которые не захотели бы вложить свои средства в такое выгодное и благородное дело.
В нескольких десятках метров от доктора Попфа, в доме, где помещалась аптека, господин Морг Бамболи тоже долго ворочался в эту ночь на кровати и все старался представить себе, кто бы мог быть этот приезжий незнакомец, с которым беседовал доктор Попф. А вдруг он приехал, чтобы приобрести права на эликсир?! От одной этой мысли робкого аптекаря бросало в жар и холод. Он так и уснул, не подозревая, что никогда не был так близок к своей мечте, как в эти часы. Явись он утром к доктору со своими шестью с половиной тысячами кентавров и честным, простодушным лицом - и Попф согласился бы взять его к себе в пайщики, и перед ним открылась бы широкая дорога к богатству и славе. Но он боялся показаться слишком назойливым и решил лучше переждать денек-другой.
Что же касается господина Синдирака Цфардейа, то и он уснул в эту ночь значительно позже обыкновенного. Во-первых, потому, что долго не мог прийти в себя от негодования на доктора Попфа, которого господин Цфардейа сейчас презирал и ненавидел. Во-вторых, ему пришлось снова сходить на телефонную переговорную станцию, доложить о том, что переговоры ни к чему не привели и что, ко всему прочему, он избит и оскорблен доктором Попфом. Цфардейа просил, чтобы ему немедленно перевели телеграфом деньги, необходимые для дальнейших действий, и срочно выслали в Бакбук обещанного человека. В-третьих, ему нужно было занять номер в гостинице, а на это тоже требовалось время. А в-четвертых, уже лежа в постели, он обдумывал дальнейшие действия…
Он встал часов в девять, побрился, позавтракал, получил деньги, прибывшие в его адрес из Города Больших Жаб, и первым делом нанес визит отцу Франциску, настоятелю местного собора, духовному отцу католической паствы всего Бакбука - самого католического города католической Аржантейи.
Господин Синдирак Цфардейа отрекомендовался негоциантом, собиравшимся обосноваться в Бакбуке, и, заявив, что хотел бы начать свою жизнь в городе актом благотворительности, попросил разрешения вручить отцу Франциску некоторую, не очень большую, сумму с тем, чтобы тот распорядился ею по своему усмотрению. Ибо кто, как не настоятель собора, знает, кто из его паствы нуждается и достоин получить помощь от более зажиточного брата.
Так как отец настоятель не возражал против столь умилительного подвига милосердия, господин Цфардейа извлек из бумажника и выложил перед приятно взволнованным патером первый взнос, который мог считать «не очень большой суммой» только весьма зажиточный человек. Это преисполнило отца Франциска глубочайшим уважением к приезжему. Ему захотелось преподнести щедрому гостю в знак особого своего расположения несколько терниев из венца Иисуса Христа. Господин Цфардейа не мог себе позволить принять такую драгоценную реликвию, но чистосердечно заявил, что был бы весьма рад получить хотя бы во временное пользование книжечку рассказов духовно-нравственного содержания, потому что он в спешке забыл захватить с собой в дорогу свой любимый сборник. Отец Франциск с радостью исполнил его просьбу и пригласил его заодно принять участие в своей скромной утренней трапезе. Господин Цфардейа не отказался. Они провели за столом достаточно времени, чтобы успеть побеседовать обо всем, что могло интересовать приезжего человека. Узнав из уст отца Франциска об изобретении местного доктора Стифена Попфа, Цфардейа сначала был поражен, а потом впал во вполне понятное и похвальное сомнение, насколько такое изобретение содействует вящему прославлению божественного провидения. После этого изобретение доктора Попфа предстало перед отцом Франциском в новом и весьма неприглядном свете.
- Ах, друг мой, как вы правы! - воскликнул отец Франциск, и благочестивая беседа продолжалась после этого еще добрых полчаса.
Они распрощались самым сердечным образом, и патер взял с господина Цфардейа торжественное обещание, что завтра (дело было в субботу) он посетит богослужение именно в его соборе и ни в какой другой церкви. Господин Цфардейа поспешил заверить отца Франциска, что он себе иначе этого и не представлял.
Распрощавшись с патером, Синдирак Цфардейа направился в редакцию местной газеты. В беседе с редактором он с прискорбием убедился, что газета переживает большие трудности: не хватает объявлений, не хватает подписчиков. Такое положение печатного органа страшно расстроило господина Цфардейа, который, как оказалось, больше всего в жизни любил независимое печатное слово и никогда не оставлял без поддержки газеты, если они, решительно и не считаясь с ложными авторитетами, говорят своему читателю истину и только истину. В данном случае господин Цфардейа хотел бы, конечно, если уважаемый редактор ничего не имеет против, чтобы в «Бакбукской заре» были перепечатаны в течение ближайших десяти дней из номера в номер духовно-нравственные рассказы из одного редкого старинного издания, с которым господин Цфардейа никогда не расстается. Господин Цфардейа был бы рад в интересах нравственного усовершенствования бакбукских граждан оплатить помещение этих рассказов, как если бы это были объявления.
Редактор сначала разинул рот, потом рассыпался в благодарностях. За сим господин Цфардейа вручил редактору сборник, откуда надлежало перепечатать рассказы, и плату за их помещение в газете. Поболтав еще минут десять о городских новостях, господин Цфардейа, между прочим, выразил удивление, что такое необычное изобретение, как эликсир доктора Попфа, встречено в столь просвещенном городе без тени критики и сомнения, и покинул редакцию, чтобы посетить одну из самых больших мясных лавок Бакбука.
Трудно было проследить за всеми визитами, которые нанес в этот тихий и солнечный субботний день господин Синдирак Цфардейа. Он вернулся в гостиницу только затемно, с заметно отощавшим бумажником, порядком уставший, но довольный собой. Побеседовав напоследок с хозяином гостиницы и выпив с ним по стакану дорогого вина в маленьком ресторанчике, прозябавшем в первом этаже, он поднялся в свой номер, не спеша разделся, долго рассматривал перед зеркалом огорчавшие его уже много лет мешки под глазами, затем юркнул под одеяло и моментально заснул.

ГЛАВА ШЕСТАЯ, содержащая описание того, что произошло на следующий день до двух часов пополудни

После седьмого января 1764 года, когда в Бакбуке был торжественно сожжен на костре за общение с сатаной кривой бочар Бонифаций Биниом, нельзя припомнить ни одного случая, когда имя князя тьмы было бы на устах буквально всех жителей города.
День шел за днем, год за годом, и граждане Бакбука, как и прочих небольших аржантейских городов, постепенно привыкли к мысли, что сатана настолько загружен делами в Городе Больших Жаб и других крупных центрах, что у него попросту не хватает ни времени, ни интереса опутывать своими кознями менее значительные населенные пункты.
Во всяком случае еще в субботу второго сентября никто в Бакбуке (кроме нескольких пьяниц-грузчиков, которые, конечно, не в счет) не вспомнил имя дьявола. Тем более разительно то, что произошло в памятное воскресенье третьего сентября.
Подписчики местной газеты, развернув ее за завтраком, первым делом наткнулись на интригующий заголовок:

В ПЯТИ ЛОКТЯХ ОТ ГЕЕННЫ

Это была старинная история о том, как в давным-давно прошедшие времена некий Амврозий Заргарум был основательно наказан небом за неверие. Небо отняло у него жену, трех молодых и прекрасных сыновей, лишило богатства, отвратило от него родных, друзей и знакомых, одело в рубище, выбросило вместе с последним оставшимся в живых сыном под забор. Любого другого грешника эти несчастья заставили бы призадуматься, побороть в себе гордость и поскорее просить прощения у милосердного неба. Но не таков был Амврозий Заргарум, муж упрямый и нечестивый. Без тени покорности, дерзкими упреками и высокомерным презрением встречал он благочестивые плевки родственников и бывших друзей. Это переполнило меру небесного терпения. Последний сын нечестивого Заргарума, кроткий, одаренный всеми мыслимыми достоинствами, юный красавец Кадмий, простудившись под забором, стал чахнуть, и ни один из городских врачей, видя в этом промысел божий, не захотел бесплатно его лечить. Напрасно Амврозий Заргарум молил своих сограждан о помощи - не себе, а сыну. Небо лишило его богатства, у него нечем было уплатить за молоко, за мясо и хлеб, и сограждане Заргарума, понимая, что это неспроста, гнали его от своих дверей. И все же Амврозий упорствовал в своем неверии, и сын его чахнул день ото дня и вскоре до того отощал, что, когда наступила зима, отец без всякого труда перенес его под городской мост, где все-таки не так дуло.
И вот однажды случилось так, что один приезжий, носивший имя Антонио, проходя по мосту ночной порой, услышал стоны, спустился вниз и обнаружил дрожавших в своем рубище Амврозия и Кадмия. Со странной поспешностью, не выпытав даже толком, что привело их к столь прискорбному состоянию, он повел их к себе, накормил, напоил, переодел в сухие теплые одежды и уложил в постель. Никто не знал, откуда он прибыл, этот загадочный приезжий, с какими целями он здесь поселился. Было только доподлинно известно, что остальных горожан он чуждался, в церкви не бывал, к причастию ни разу не являлся.
Проходя следующим утром по городскому мосту, горожане не услышали из-под него привычных стонов, справедливо заподозрили неладное, спустились вниз и убедились, что оба Заргарума исчезли бесследно. Только через несколько дней из случайной беседы со слугой приезжего выяснилось, что Амврозия и Кадмия взял к себе Антонио и что Кадмий, несмотря на проклятие небес и отсутствие врачебной помощи, поправляется с необъяснимой быстротой. Но еще удивительнее было, что, судя по рассказу того же слуги, высокомерный Амврозий громко скорбел, что ему нечем отплатить за гостеприимство таинственного приезжего, на что тот, смеясь, ответил, что для него нет большей награды, нежели рубища, собственноручно снятые им с несчастных. И, наконец, самое поразительное во всей этой темной истории было то, что Антонио, собрав рубища обоих Заргарумов, вынес их в соседнюю комнату и бросил в горящий очаг, и что тогда вся комната наполнилась страшным смрадом.
Самым добродетельным из горожан сразу стало ясно, что это был за смрад и кто такой этот самый Антонио. Они поспешили в святую инквизицию, и инквизитор послал своих людей, и те взяли Антонио под стражу, потому что теперь уже не было сомнения, что под видом приезжего Антонио в их городе поселился сатана, ведущий с небом спор за души Амврозия и Кадмия. Обоих Заргарумов выгнали из дома Антонио, а дом, отслужив возле него молебен, сожгли.
И что же? Не прошло и недели, как юный Кадмий, освобожденный от сатанинских пут Антонио, снова стал чахнуть и через несколько дней тихо умер на руках своего отца. Тем самым было окончательно разбито упорное неверие Амврозия Заргарума, перед ним в ослепительном сиянии открылась истина, и он тут же, под мостом, принял смерть, закрыв глаза, крепко стиснув зубы и не промолвив ни слова, окруженный толпой монахов, растроганно певших славу всевышнему, кроткому и милосердному, вездесущему и всемогущему.
Так души Амврозия и Кадмия Заргарумов уже находившиеся, как потом подсчитал отец инквизитор всего в пяти локтях от геенны огненной, были все же спасены святой инквизицией от вечных мук и сейчас в вечном блаженстве пребывают под сенью райских кущ.
На этом кончался напечатанный на второй странице газеты рассказ.
На соседней странице была помещена беседа с «одним из старейших врачей города» доктором Лойзом. Он, по просьбе редакции, высказывал свои соображения об «эликсире Береники» и предстоящих инъекциях. Доктор Лойз не мог утвердительно заявить, опасны или не опасны для животных эти инъекции, обязательно ли животные вырастут, а если вырастут, то останутся ли они после этого в живых достаточно долгое время. Конечно, если бы за каждым из этих животных мог ухаживать сам доктор Попф, то доктор Лойз не сомневался бы в самых благоприятных результатах, но ведь на это рассчитывать не приходится. Точно так же старейший врач Бакбука не мог с определенностью гарантировать, что мясо животных-скороспелок будет съедобным и безвредным.
На первый взгляд в этой небольшой беседе не было ничего преднамеренно порочащего изобретение доктора Попфа. Откуда, в самом деле, знать этому дряхлому врачу, давно уже не интересующемуся наукой, опасны или не опасны будут прививки эликсира! Тем более что каждый человек имеет законное право сомневаться во всяком новом изобретении, которое еще не проверено на практике. Но самый тон беседы не вызывал сомнения: она должна была подорвать доверие к «эликсиру Береники».

Предыдущая страница 10 Следующая страница


11 Лазарь Лагин

Между прочим, те, кто внимательно прочел и рассказ о Заргаруме, и беседу с доктором Лойзом, невольно обратили внимание на любопытную подробность: в обоих случаях опасность для города несли люди приезжие. В первом случае некто Антонио, во втором - доктор Стифен Попф.
Но мало ли какие встречаются в газетах совпадения! Тем более, что следовало ожидать в следующем номере подробного разъяснения со стороны доктора Попфа. Некоторые читатели, самые бывалые, удивлялись, почему редактор не догадался сразу попросить у Попфа статейки и поместить ее тут же, рядом с беседой, а не держать своих читателей в состоянии недоумения до вторника.
Но никто из бакбукцев не подозревал, накануне каких событий находится его город. Во всяком случае, люди спокойно позавтракали, отдохнули, принарядились и не спеша отправились в собор на воскресную мессу. А так как кто-то пустил по городу слух, что отец Франциск собирается на этот раз произнести проповедь исключительной важности, то прихожан набилось в собор словно в день святого Фортуната: настоятель собора считался лучшим из ораторов епархии.
И вот месса пришла к концу. В последний раз прогремели могучие аккорды органа, и на кафедре возникла округлая фигура отца Франциска. Он поправил сбившиеся манжеты, осенил широким крестным знамением прихожан, в том числе и господина Синдирака Цфардейа. Острые, растопыренные уши представителя акционерного общества «Тормоз» горели на ярком полуденном солнце, как алые крылья зловещей бабочки. Отец Франциск оперся руками о парапет кафедры и промолвил:
- Дорогие братья мои!
Голос его был так тих и печален, что слушатели содрогнулись в предчувствии чего-то необычного и страшного.
- Дорогие братья мои и сестры во Христе, - с силой повторил свое обращение отец Франциск, и в голосе его прозвучали одновременно скорбь и тревога. - Мы живем в трудные времена! Дух человеческий немощен, соблазны, окружающие нас, велики, страдания и труды давят нас, пригибают к земле. Мы ждем подчас помощи, не обращая внимания на то, откуда она приходит. Мы радуемся, как дети, удачам, но не всегда отдаем себе отчет, какой страшной, непоправимой ценой мы их порой достигаем. В суете мелочных мирских забот мы забываем о наших бессмертных душах. И тогда на нашем пути, невидим, коварен и беспощаден, встает князь тьмы, враг человечества - сатана, и горе нам, если мы вовремя не спохватимся, ибо страшен тогда справедливый гнев Господень!..
Тихий шелест стремительно пронесся по рядам прихожан. Это взволнованная паства отца Франциска прошептала слова короткой молитвы и снова застыла в благочестивом молчании. Господин Синдирак Цфардейа осенил себя крестным знамением. Он тоже был взволнован.
- Вспомните, дети мои, неисчислимые бедствия, которые пришлось на протяжении веков пережить нашему многострадальному городу. Чуму тысяча шестьсот шестого года, оспу тысяча семьсот восьмого года, холеру тысяча восемьсот шестьдесят четвертого и девяносто второго годов. Страшные пожары семнадцатого, восемнадцатого и девятнадцатого столетий. Налеты пиратов и флибустьеров, уничтожавших тысячи и уводивших в рабство десятки тысяч граждан нашего древнего города. Землетрясения, дважды превращавшие его в груду развалин. Изнурительные войны и кровопролитнейшие междоусобия. Всеми этими ужасающими бедствиями наши предки расплачивались за то, что дьявольские козни не встречали на своем пути гранитных бастионов благочестия и смиренномудрия. Сатана хитер и коварен, сын гордыни и тьмы, он избирает в качестве исполнителей своей воли тех, кто снедаем ядом честолюбия, высокомерия и самолюбия, кто ставит себя выше остальных людей и - страшно сказать! - выше господа нашего…
- Дети мои! - воскликнул отец Франциск, выдержав приличную паузу. - Подумайте, проверьте себя, свою жизнь, свои помыслы и побуждения, подумайте и скажите, не обосновался ли сатана в нашем городе? Поищем, дорогие мои братья и сестры, поищем, нет ли среди нас человека, которого сатана ведет за руку по смертельным кручам высокомерия и тщеславия! Нет ли среди нас человека, который в великой гордыне своей пытается стать выше господа нашего, исправлять сотворенное им, изменять его законы и предначертания во славу владыки своего - сатаны?
Весь собор молчал.
- Есть среди нас такой! - очень тихо промолвил отец Франциск, и все его слушатели, даже господин Синдирак Цфардейа, вздрогнули, поддавшись неотвратимому гипнозу его слов. - Есть среди нас человек, который захотел стать выше господа нашего!.. Шесть дней творил господь мир! - воскликнул, переводя дыхание, отец Франциск. Сейчас его голос гремел. - В шесть дней сотворил он все то, что мы видим вокруг себя, под собой и над нами: землю и небо, звезды и солнце, воды и рыб, птиц, зверей, насекомых - и во главе всего сотворенного поставил венец творения - человека, чтобы тот денно и нощно славил имя своего творца.
И вот, наущенный сатаной, поселился среди нас человек, который дерзновенно сказал себе: «Я могущественней бога. Я буду выращивать животных в семьдесят два раза быстрее сроков, указанных творцом всего живого». Этот безумец решил: «Нет человека, которого не прельстила бы выгода моего богопротивного изобретения. О, я проявлю удивительное бескорыстие, я буду отдавать свой эликсир за гроши, я буду давать его в рассрочку, а совсем неимущим - даже бесплатно. Ничего, разницу мне выплатит сатана…»
Вы знаете, дети мои, о ком я говорю. Я говорю о приезжем докторе Стифене Попфе. Он прельщает жителей нашего города кощунственным эликсиром, названным «эликсиром Береники» по имени его жены, но который справедливо бы назвать по имени его хозяина - эликсиром сатаны!
Не попадайтесь же, дети мои, на дьявольскую приманку! Господь бог знал, что делает, когда устанавливал для всего живого свои сроки произрастания! Покаемся, дети мои, покаемся во имя господа! Аминь!"
Люди сидели потрясенные. Затем началось нечто невообразимое. Женщины, даже многие мужчины плакали, как в день поминовения мертвых. Кто-то душераздирающим голосом крикнул: «На колени!», и все опустились на колени, и вознесли к небу свои горячие молитвы, и каялись в своих прегрешениях. И госпожа Гарго тоже пала на колени и просила бога простить ее, темную вдову, ибо она не знала, кому она служит, и чтобы он научил ее, как же ей поступать дальше, потому что она уверена, что бедный доктор Попф тоже не ведает, что творит и чью волю выполняет. И что он очень хороший человек, спас ее сына и относился к ней всегда внимательно и милосердно. И что он очень несчастен, потому что его покинула жена и он совсем одинок. И что его никак нельзя оставить одного, и что некому готовить ему обед и присматривать за ним, потому что он, господи, совсем как большой ребенок!
Преклонила колени и супруга аптекаря Бамболи и смиренно просила у бога особого знамения, действительно ли это эликсир сатаны и как им поступить. Потому что у них, у семейства Бамболи, этот эликсир - последний шанс в жизни выбиться в люди, разбогатеть, обеспечить себе спокойную старость и дать своим четырем сорванцам приличное образование.
Опустились на колени и мясоторговцы, и владельцы молочных магазинов и благодарили бога за то, что у него в аржантейском городе Бакбук такой бдительный, хороший и красноречивый слуга, как отец Франциск.
И господин Синдирак Цфардейа, аккуратно подтянув брюки, также последовал общему примеру и, беззвучно шевеля губами, думал, что все пока идет как по нотам и что если так пойдет дальше, то он может быть спокоен.
Потом все встали, направились к выходу. Поднялся с колен и господин Синдирак Цфардейа, смахнув носовым платком пылинку, приставшую к брюкам. На паперти ему встретился отец Франциск. Господин Синдирак Цфардейа с чувством пожал вспотевшему патеру руку и, нисколько не лукавя, заявил, что он никогда еще не получал такого глубокого удовлетворения от проповеди. Отец Франциск был польщен, но ответил, что он только выполнял свой пастырский долг.
Они расстались, наговорив друг другу кучу любезностей. Отец Франциск спешил поскорее отобедать, потому что в половине пятого он должен был повторить свою проповедь по радио.
Что же касается господина Синдирака Цфардейа, то он отправился к мясоторговцу Фригию Бероиме, где в безвкусно обставленной квартире разбогатевшего мещанина его ожидал отличный обед и довольно многочисленное общество. После обеда женщины остались в столовой пить кофе, а мужчины перешли в кабинет хозяина покурить и кое о чем потолковать.

ГЛАВА СЕДЬМАЯ, о том, как доктор Попф провел время с утра до половины четвертого пополудни

Когда вдова Гарго, изнемогая от обрушившихся на нее мучительных сомнений, пришла все же к доктору Попфу готовить ему обед, он уже знал о проповеди отца Франциска. Газету он прочел, как и все, часов в девять утра и до половины третьего находился под впечатлением помещенной в ней беседы с этой старой лисой доктором Лойзом. Он сразу понял, на какой эффект она рассчитана. Какая гнусность! Выступить с двусмысленными высказываниями за четыре дня до начала массовых инъекций! Пытаться сорвать такое дело!
Попф позвонил на квартиру редактора, но того не оказалось дома. Тогда он сел писать ответ доктору Лойзу.
Он не обратил никакого внимания на напечатанный в том же номере рассказ о Заргаруме, еще раз показав, как далек он от деловой жизни. Даже простодушный аптекарь Бамболи и тот, прочитав утром газету, сразу сказал своей супруге, что тут что-то неладно и что кто-то начал поход против Попфа, играет на понижение, выражаясь биржевым языком. А Попф писал об эликсире и уже не думал о докторе Лойзе. Он был убежден, что стоит только появиться его статье - и все поймут, что нечего бояться за судьбу животных, которым он сделает прививку. Телефонный звонок оторвал его от статьи.
Просили доктора Попфа.
- Я у телефона, - сказал он.
- Разрешите задать вам вопрос. - Голос был Попфу незнаком.
- Кто говорит? - спросил Попф.
- Как вам сатана платит, сдельно или помесячно?
- Что? - спросил Попф. - Говорите яснее. Кто говорит?
- Где вы познакомились с сатаной?
- Кто говорит, черт возьми! - рассердился Попф. - И о каком сатане идет речь?
- То есть как это о каком? О вашем хозяине. Вот о каком!
- О каком хозяине? - возмутился Попф. - Да кто это, наконец, говорит?
Ответа не последовало. Неизвестный положил трубку. Но едва Попф вернулся к письменному столу, как снова зазвенел телефон.
- Это доктор Попф? - на этот раз доктор услышал юношеский голос.
- Да, это доктор Попф.
- Значит, вы еще не скрылись?
Попф с лязгом положил трубку на рычажок и вернулся к столу, твердо решив не подходить к телефону. Но звонки следовали один за другим, и доктор наконец не выдержал и снова взял трубку.
- Это вы, доктор? - услышал он робкий басок аптекаря.
- Господин Бамболи?
- Да, это я, доктор. Добрый день, доктор, к вам никак нельзя дозвониться.
- Я не подходил к телефону, - сказал Попф.
- Я звоню вам, доктор, чтобы сказать, что мы во все это не верим, что мы с женой считаем это все чепухой… Как культурные люди…
- Во что это вы не верите, любезный господин Бамболи?
- Разве вы еще ничего не знаете?
- А в чем дело? Что-нибудь случилось?
- Разрешите мне к вам зайти. Лучше я вам скажу с глазу на глаз.
- Еще какая-нибудь неприятность?
- Лучше я вам скажу с глазу на глаз, - уклончиво повторил Бамболи. - Разрешите мне к вам заглянуть.
- Буду рад, - растерянно ответил Попф. - Прошу.
Через несколько минут смущенный и заметно перепуганный господин Бамболи, оглянувшись, не заметил ли его кто-нибудь из прохожих, быстро юркнул в раскрытую Попфом дверь.
- Я пришел заверить вас, доктор, что мы с женой не верим во всю эту чепуху, - сказал он, отдышавшись.
- В какую чепуху? - спросил Попф. - О какой чепухе вы говорите?
- Мы с женой не верим, что вы продали душу сатане, - сказал аптекарь. - Мы с женой считаем это чепухой.
На его длинных желтоватых щеках пятнами проступил бурый румянец, длинная дряблая шея чуть порозовела, непомерно длинные тонкие ноги заметно дрожали крупной нервной дрожью. Он был переполнен робкой гордостью нерешительного человека, который вдруг убедился, что храбрее, нежели сам предполагал.
Бамболи действительно многим рисковал. Посещать слугу дьявола уже после того как ему с церковного амвона официально объявлена война, решился бы далеко не всякий. Это пахло бойкотом и полным разорением. Но что мог поделать господин Бамболи, если он все же склонялся к мысли, что доктор Попф никакой не слуга сатаны, а просто настоящий и к тому же большой ученый. Должен же был кто-нибудь навестить его и предупредить о надвигающейся катастрофе.
Все больше и больше распаляясь, господин Бамболи выложил перед Попфом свои соображения насчет подлой беседы доктора Лойза, насчет проповеди отца Франциска, насчет тех, кто усматривает вещее предзнаменование в скверной погоде, царившей в городе в день прибытия супругов Попф. Кто-то, оказывается, уже успел пустить слух, что неспроста доктор Попф брал за визиты плату крысами и что не случайно он ни разу не решился показаться в церкви за все время пребывания в городе, а вместо этого день и ночь возился в своей лаборатории, запершись от внешнего мира и не допуская туда даже собственную жену. Поговаривали, что не вредно было бы посмотреть, что это за лаборатория, в которую даже собственную жену опасно пускать.
Если бы с улицы, с ее асфальтированной мостовой и блестевшей никелем и лаком бензиновой колонкой, вдруг в комнату, шелестя перепончатыми крыльями, прилетел из далекой юрской эпохи отвратительный ящер птеродактиль, то и тогда бы доктор Попф не был потрясен более, нежели сейчас, когда он слушал бесхитростный рассказ Морга Бамболи. Это была та ужасающая, мучительно неправдоподобная правда, когда человек обычно щиплет себя за руку в надежде, что это только сон.
- …А в половине пятого отец Франциск повторит свою проповедь по радио, - поведал аптекарь в заключение и замолк.
Он ожидал вопросов, но Попф молчал. Облокотившись о стол и барабаня по нему пальцами, Попф думал, что же ему сейчас делать. Если бы против его изобретения выступали с возражениями научного порядка, можно было бы спорить по существу. Если бы против его эликсира выдвинули соображения морального, экономического, даже политического свойства, тоже можно было бы спорить. Но что делать, если в двадцатом веке, в культурном городе культурной страны ученого вдруг обвиняют в служении сатане?
Ясно было одно: ни в коем случае нельзя терять самообладания.
Он снова позвонил редактору газеты. На этот раз редактор оказался дома.
- Это говорит доктор Попф. Здравствуйте!
- Здравствуйте, доктор, - ответил редактор чрезвычайно кислым голосом.
- Я уже звонил сегодня, но вас не было дома, - сказал Попф.
- Я был в соборе, - многозначительно пояснил редактор. - По воскресеньям я в это время обычно посещаю мессу, как и все добрые христиане.
- Как бы нам с вами повидаться? - спросил Попф. - Я приготовил ответ доктору Лойзу, надо еще разок-другой напечатать объявления о прививках. Набежали и кое-какие другие вопросы…
Тут Попф сделал паузу, но редактор не торопился с ответом. Слышно было, как он молча попыхивает трубкой. Редактор был завзятый курильщик.
- Боюсь, - начал он наконец, - что в ближайшие две-три недели в газете будет очень трудно с местом. Минимум полосу у меня будут ежедневно забирать близнецы, больше полосы - рассказ духовно-нравственного содержания. У меня запланировано напечатать целую серию таких рассказов. Во вторник у меня, кроме того, идет подробный отчет… - снова послышалось усиленное попыхивание, -…подробный отчет о сегодняшней проповеди нашего лучшего церковного оратора отца Франциска…
- Неужели она вам так понравилась? - едко спросил Попф.
- Дорогой доктор, - строго заметил редактор, - я лет на двадцать старше вас, родился и вырос в Бакбуке, свыше четверти века издаю здесь газету. Отец Франциск в некотором роде гордость нашего города.
- Значит, она вам так понравилась, эта отвратительная, изуверская проповедь?
- Милостивый государь, - сухо промолвил редактор, - надо мною нет никаких хозяев. Я независим и свободен в своей деятельности, и если я помещаю в своей газете какой-либо материал, значит, я нахожу в этом известный смысл.
- И вы верите в черта, дьявола, сатану, и что я работаю в качестве его бакбукского контрагента, и что я ему продал свою душу?
- Я верю в то, во что верю, и никому не собираюсь в этом давать отчет.
- Ну, а если говорить начистоту? Ведь нас никто не слышит.
- Если говорить начистоту, любезнейший доктор, я бы на вашем месте лучше уехал. Мало разве городов в Аржантейе?
- Уезжать из-за какой-то нелепой проповеди?
- Уверяю вас, доктор, это было бы в высшей степени благоразумно.
- Ну хорошо, - сказал Попф, - места в газете не предвидится. А объявление для расклейки на улице вы мне можете напечатать?
- Весьма сожалею, доктор, но состояние моей типографии столь плачевно, что…
- Будьте здоровы, господин редактор! - перебил его Попф.
- Будьте здоровы, доктор! - обрадовался редактор и поспешно положил телефонную трубку.
- Итак, объявления придется напечатать на машинке, - сказал Попф аптекарю таким тоном, словно только этот вопрос его и беспокоил.
Господин Бамболи беспомощно глянул на доктора.
«Эх, милый мой доктор! - подумал он, горестно сжав свои тонкие синие губы. - При чем здесь машинка? Разве в объявлении сейчас дело? Если этот старый хорек, редактор, отказывается принимать заказ на объявление, значит, дело уже совсем плохо, так плохо, что дальше некуда. И думать сейчас надо совсем не о рекламе, а о том, как бы не получилось еще хуже».
Эти вполне логичные соображения он и выложил перед доктором. Тот выслушал его очень внимательно и снова промолвил:
- Итак, дорогой господин Бамболи, придется объявления печатать на машинке. Что ж, это даже забавно. Когда-нибудь приятно будет вспомнить.
Он снял футляр с маленькой пишущей машинки, нарезал бумаги, нащелкал два десятка объявлений, аккуратно свернул в трубочку, перевязал ниткой, достал из ящика коробку с кнопками, надел шляпу и сказал:
- Для слуги дьявола хватит и двадцати объявлений.
Он хотел рассмеяться своей шутке, но улыбка получилась у него такая горькая, что у сердобольного аптекаря защемило сердце.
Попф крепко пожал господину Бамболи руку и сказал:
- Ну, пошли!
Ему давно хотелось как-нибудь выразить теплое чувство, которое он питал к этому смешному и трогательному аптекарю. Сегодня господин Бамболи пришел к нему, не считаясь с риском, которому он подвергал себя и семью. По сути дела, Морг Бамболи восстал против всего города, против своих покупателей во имя честности, справедливости и прогресса. Если бы Попф имел деньги, он, не задумываясь, дал бы их Бамболи, чтобы тот мог выбиться из долгов. Но денег у Попфа не было, и он решил отблагодарить аптекаря доверием.
Он сказал:
- Вот что, дорогой Бамболи, чуть не забыл. Мне нужна ваша помощь.
Он повел аптекаря в лабораторию и показал ему бутыль, стоявшую в сторонке, на столике.
- В ней литр эликсира.
Господин Бамболи с уважением посмотрел на бутыль. Зеленоватая полупрозрачная жидкость, наполнявшая ее, походила на щедро разбавленный водой фруктовый сироп.
- В ней ровно тысяча доз, - пояснил Попф. - Но кто-то должен разлить их по ампулам. Сам я не в состоянии, некогда. У вдовы Гарго достаточно времени, но нет опыта. Доверить это дело постороннему человеку я не решаюсь. Ведь эликсир пока еще не запатентован. Долго ли сделать анализ, написать заявление в Бюро патентов и присвоить патент. Единственный, кому я мог бы спокойно поручить это дело, - вы, господин Бамболи.
Аптекарь молча поклонился. Он был польщен, но в глубине души полагал, что на месте доктора не стал бы заниматься сейчас дополнительной разливкой эликсира, когда несколько тысяч ампул уже было готово. Но спорить с доктором он не стал.
Попф завернул бутыль в бумагу, торжественно вручил аптекарю, и они спустились вниз.
Навстречу им попалась вдова Гарго с заплаканными глазами.
- Ах, дорогой, дорогой доктор! - воскликнула она, пожав ему руку, и глаза ее наполнились слезами. - Если бы вы знали, дорогой доктор…
- Ничего, милая госпожа Гарго! - сказал ей Попф, бодрясь. - Ничего, все будет в порядке!
И он продолжал свой путь, держа в левой руке сверток с объявлениями, а правой обняв длинную талию господина Бамболи.
Пока он отворял входную дверь, почтенная Гарго успела перекрестить его на дорогу. Бедная, хитрая женщина! Она перекрестила доктора Попфа, чтобы несчастья минули его и чтобы проверить: а вдруг он и вправду слуга сатаны? Тогда, не выдержав крестного знамения, он рассыпался бы без следа. Но доктор Попф не рассыпался, выдержав тем самым решающее испытание, и госпожа Гарго залилась счастливыми слезами. Значит, она не обманывала господа Бога, заверяя его сегодня в соборе, что доктор Стифен Попф не ведает, что творит! Значит, душа доброго доктора еще не погибла для вечного блаженства!
Облегченно вздохнув, госпожа Гарго вытерла глаза и отправилась на кухню готовить обед. Надо было спешить: часы уже пробили половину четвертого.
Очутившись на улице, аптекарь с бутылью эликсира под мишкой юркнул в свою калитку. А доктор Попф направил шаги к центру, к собору, к круглому скверу, где в тени желтевшей листвы жители Бакбука нежились в приятном тепле уходившего лета. На перекрестках пестрели разноцветными афишами пузатые рекламные тумбы. Аккуратно, шестью кнопками, Попф прикреплял свои извещения и, не торопясь, продолжал свой путь. Надо было как следует обдумать создавшуюся обстановку. Посоветоваться не с кем. Больше, чем когда бы то ни было, Попф переживал сейчас тоску полного одиночества.

ГЛАВА ВОСЬМАЯ, в которой описывается, что произошло в сквере, около собора

Мы уже сообщали, что шумиха, поднятая в печати и эфире вокруг пятерых анских близнецов, вытеснила все другие сенсации. Но для событий, разыгравшихся в Бакбуке в связи с изобретением доктора Попфа, все же нашлось бы место в любой газете и радиопередаче, не говоря уже о журналах, если бы не вмешательство акционерного общества «Тормоз». Оно было, как уже, может быть, догадался наш читатель, живейшим образом заинтересовано в том, чтобы ни одно известие о том, что происходит в Бакбуке, до поры до времени не проникло за пределы этого города. Здесь не место излагать подробно, каким образом «Тормоз» воздействовал на печать и радио, но все корреспонденты, примчавшиеся было в Бакбук, в тот же день получили от своих редакций телеграфные предписания: никаких материалов о Попфе не посылать, срочно выехать в город Ан и полностью переключиться на близнецов.
Поездом, отходившим в Ан в два часа двадцать одну минуту пополудни, репортеры покинули Бакбук так же неожиданно, как они утром того же дня в нем появились. Вследствие этого автору настоящего повествования приходится при описании драматических событий, разыгравшихся в Бакбуке во второй половине воскресенья третьего сентября, воспользоваться только тем, что ему стало известно из уст госпожи Гарго, аптекаря Бамболи и нескольких других горожан города, пожелавших остаться неизвестными.
Насколько можно представить себе на основании этих довольно скудных сведений, дальнейший ход событий рисуется приблизительно так:
Доктор Попф, развешивая свои извещения, добрался в конце концов до центрального городского сквера. На некотором расстоянии от него следовал кругленький, с прической бобриком, молодой человек, как оказалось впоследствии, младший сын мясника Фригия Бероиме. Он красным карандашом аккуратно зачеркивал отдельные слова в каждом извещении и дописывал новые. В результате получалось:

НЕ ЗАБУДЬТЕ!
Седьмого сентября доктор Попф начинает инъекции эликсира
сатаны. Приводите с собой телку, поросенка или ягненка, через несколько дней вы станете владельцем дьявольской коровы, свиньи или взрослой овцы.
Не забудьте: седьмого сентября!
Приходите и убеждайтесь!
Доктор Попф - слуга сатаны

В сквере доктор Попф застал множество народа, собравшегося соединить приятное с полезным.

Предыдущая страница 11 Следующая страница


Патент АВ 12

До проповеди еще оставалось минут двадцать. Сквер был переполнен, все скамейки были заняты, аллеи были запружены горожанами, на все лады обсуждавшими сенсацию, которой жил город. При приближении доктора Попфа они замолкали и бесцеремонно пялили на него глаза с самодовольным любопытством здоровых и равнодушных людей, наблюдающих за движением смертельно больного. Попф понимал: разговор шел о нем и продолжится, лишь только он скроется за поворотом аллеи. Он решительными шагами приблизился к кучке обывателей, сгрудившихся вокруг какого-то оратора. Ему хотелось, чтобы к нему обратились с расспросами, чтобы его любым, пусть даже самым оскорбительным способом втянули в спор, и он тогда все им рассказал бы про эликсир, разъяснил бы, какое благополучие этот эликсир несет народу. Но лишь доктор Попф приблизился, все замолкли и, ядовито хихикая, разошлись. Он остался один, молча направился к другой кучке, и снова повторилась та же история. Он понимал, что лучше всего ему было бы уйти, вернуться домой. Но он не мог заставить себя сделать это, - ему это казалось капитуляцией, признаком слабости, трусости. Он хотел показать, что нисколько не взволнован, что он спокоен, как всегда, и пришел сюда исключительно из любопытства.
Он нашел свободное место на скамейке, безразлично улыбаясь, уселся - и скамейка сразу опустела: его чурались, как прокаженного.
Так, сидя в одиночестве, он услышал, как из радиорупора на всю округу раздался высокий тенор отца Франциска:
- Во имя отца и сына и святого духа!.. Дорогие братья и сестры во Христе! Поговорим о сатане и слугах его, рассеянных среди нас…
И сразу сотни глаз с жестоким любопытством обернулись в сторону Попфа, который изо всех сил старался сохранить на своем лице выражение скучающего любопытства.
- …Поищем, дорогие мои братья и сестры, нет ли среди нас человека, которого сатана ведет за руку по смертельным кручам высокомерия и тщеславия!..
К Попфу подсел высокий сероглазый человек лет тридцати пяти, с умным и сердитым лицом. Он вынул из кармана своего потертого пиджака дешевый никелированный портсигар, раскрыл его и обратился к Попфу:
- Прошу!
Попф механически взял предложенную сигарету, посмотрел на нее с удивлением и вернул, промолвив:
- Благодарю вас, сударь, я не курю.
Незнакомец принял обратно сигарету, положил ее в портсигар, а сам закурил свою и, выпустив несколько колечек голубоватого дыма, проворчал:
- Четырнадцатый век, не правда ли?
Попф глянул на него. Незнакомец был не на шутку взбешен.
- Похоже, - ответил ему Попф. - Радиофицированное средневековье.
- Остается только, чтобы вас сожгли на костре из ультрафиолетовых лучей… или привязали за ноги к двум самолетам… - подхватил незнакомец и зло усмехнулся. - Анейро! - буркнул он после короткого молчания и протянул Попфу руку.
Попф понял, что незнакомец представляется, пожал ему руку и сказал:
- А меня зовут Попф, Стифен Попф.
- Знаю. И еще вас зовут «крысиный доктор». - Анейро говорил без тени улыбки, и Попф не понял, надо ли ему обижаться на эти слова. - Судя по всему, что мне о вас известно, доктор, вы вполне приличный парень. И если у меня под шляпой не котелок с кукурузой, а голова с мозгами, то вам, мне кажется, сейчас не очень весело.
Анейро снова вынул портсигар и предложил Попфу закурить. Он забыл, что только что предлагал Попфу сигарету.
- Благодарю вас, сударь, я не курю, - повторил доктор Попф. - А насчет моего настроения нетрудно догадаться.
- …Проверьте себя, свою жизнь, свои помыслы и побуждения! - орал репродуктор. - Подумайте и скажите, не обосновался ли сатана в нашем городе!..
Снова множество глаз уставилось на доктора Попфа.
- Я хотел бы предупредить вас, - сказал Анейро, - я только вчера из тюрьмы. Если вас почему-либо не устраивает общество забастовщика, я уйду…
- А мне остается предупредить вас, что я слуга сатаны, его бакбукский контрагент, - криво усмехнулся Попф. - Так что, если вас не устраивает компания слуги дьявола, я тоже согласен уйти…
Только сейчас он вспомнил, что у него в кармане сохранились еще два извещения. Он сказал Анейро:
- Прошу прощения. Я на одну минуточку.
Встал со скамейки и, провожаемый внимательными взорами всего сквера, пошел к рекламной тумбе, видневшейся у входа в сквер. Спокойно расправив оба извещения, он аккуратно, каждое шестью кнопками, прикрепил их к тумбе и так же спокойно вернулся на свое место.
- О чем это вы? - спросил его Анейро, кивнув в сторону тумбы.
- Чтобы не забывали, что седьмого я начинаю массовые инъекции эликсира.
- Вы думаете, что эти лавочники пойдут к вам после таких волнующих проповедей?
- Я не думаю, что весь город состоит из идиотов, - ответил Попф.
- Не будьте ребенком, доктор! - кротко заметил ему Анейро. - Не так уж много в Бакбуке людей, верящих в существование сатаны…
- Тем более, - сказал Попф.
- …Но еще меньше людей, которые захотят ссориться с церковью, с мэром и прочим земным и небесным начальством из-за телки или свиньи.
- Я не думаю, что весь город состоит из трусов.
- Вы не должны на меня обижаться, - сказал тогда Попфу Анейро, - но вы не по годам наивный человек.
Попф раздраженно промолчал.
- Но в данном случае, - как ни в чем не бывало продолжал Анейро, - в данном случае вы, кажется, действительно не ошиблись. Я убежден, что найдется сотня-другая людей, которые, несмотря на всю эту пакостную шумиху, не побоятся прийти к вам… Только уж, конечно, придется для этого поработать - и здорово, между нами говоря, поработать…
- У меня нет ни денег, ни желания нанимать маклеров, которые сгоняли бы ко мне клиентов, - вызывающе заявил Попф, решивший, что Анейро навязывается к нему в контрагенты.
- У вас отвратительный характер, доктор, - спокойно ответил ему Анейро. - Будь я помоложе, я бы на вас рассердился. При чем здесь разговор о маклерах? Речь идет о том, чтобы не дать всей этой банде затоптать хорошего ученого вместе с его изобретением.
- Вы имеете отношение к науке? - оживился Попф.
- Самое непосредственное, - ответил Анейро очень серьезно. - Я коммунист.
- Я очень далек от политики, - поспешил доктор предупредить своего собеседника. - Я ученый и только ученый. Прошу вас учесть это, господин Анейро.
- Но политика очень близка к вам, господин Попф. Впрочем, я и не собираюсь вовлекать вас в нее. Пусть это вас не беспокоит.
Попфу стало совестно, он хотел заявить, что он не трус, но Анейро спокойным жестом попросил не перебивать его.
- Можно не сомневаться, никто не придет к вам делать инъекции, если не противопоставить этой подлой брехне реальные и убедительные поступки. Значит, дело за тем, чтобы сотня или, в крайнем случае, хоть несколько десятков человек отважились привести к вам животных для инъекции. А стоит только сказаться результатам инъекции, как… Ну и подлость!..
Последние слова относились к проповеди отца Франциска. Его высокий тенор зазвенел из рупора со страстью и убедительностью, достигаемой обычно либо уверенностью в правоте своего дела, либо, как это было в настоящем случае, долголетней проповеднической практикой.
- …Вы знаете, о ком я говорю, дети мои. Я говорю о приезжем докторе Стифене Попфе. Не попадайтесь же, дети мои, на дьявольскую приманку! Господь Бог знал, что делает, когда устанавливал для всего живого свои сроки произрастания. Покаемся, дети мои, покаемся во имя господа нашего! Амен!..
Из рупора хлынули торжественные звуки органа. Когда музыка кончилась, диктор прочел извещение местного отделения Синдиката животных кормов. Синдикат объявлял для всеобщего сведения, что, ввиду сезонных затруднений, корма в течение ближайших двух месяцев будут отпускаться только постоянным клиентам.
- Мда-а-а, - протянул Анейро, сочувственно глянув на Попфа, - за вас крепко взялись… Придется нам съездить за кормами за город, к фермерам… Ну, ничего. Мы заготовим побольше харчей для наших животных, а потом все равно начнем инъекции… Нет никаких оснований сдаваться…
Попф благодарно кивнул головой. Ему было трудно говорить. Все, кто присутствовал в это время в сквере, уставились на Попфа: им было интересно, как он перенесет новый удар по его изобретению.
Несколько горожан - Попф узнал в них своих давнишних пациентов - нерешительно приблизились к его скамейке. Возможно, они хотели сказать ему, что их сочувствие на его стороне. Но в самый последний момент они оглянулись на толпу, следившую за ними с недоброй усмешечкой, испугались и с виноватыми лицами прошли мимо Попфа.
- Вам бы следовало, доктор, пойти домой и отдохнуть от всей этой омерзительной кутерьмы, - мягко промолвил Анейро. - Хорошенечко выспитесь. А завтра утром я бы, с вашего позволения, заглянул к вам. Кстати, написали бы в одну газетку обо всей истории…
Попф собирался поблагодарить Анейро, но не успел, потому что его внимание привлек галдеж, внезапно разгоревшийся около рекламной тумбы. Оттуда доносился громкий гогот, долетали одобрительные восклицания. Не сомневаясь, что это веселье имеет к нему самое непосредственное отношение, Попф решительно поднялся со скамейки и направился к тумбе. Толпа со злорадной учтивостью расступилась и пропустила его туда, где упоминавшийся уже нами отпрыск мясника Фригия Бероиме, Манхем Бероиме, девятнадцатилетний балбес с маловыразительным, круглым, веснушчатым лицом, вдохновенно орудовал над извещением доктора Попфа.
- Что вы тут делаете, молодой человек, с моим объявлением? - осведомился Попф у балбеса и схватил его за плечо.
- То же самое, что и с остальными вашими цидулками, - вызывающе ответил Манхем Бероиме, невозмутимо снимая руку Попфа со своего плеча.
Несколько человек одобрительно хихикнули, остальные молча ждали дальнейшего развития событий.
- Да как вы смеете портить мои извещения! - вскричал Попф таким голосом, что толпа невольно шарахнулась назад. Манхем Бероиме побледнел, а Анейро, почуяв недоброе, вскочил со скамьи и пробирался сквозь стену зевак как раз в тот момент, когда доктор, окончательно выведенный из себя наглостью Бероиме-младшего, схватил его за глотку и прохрипел: - Я тебя задушу, гаденыш!
Вся ярость и обида, все возмущение и боль, накопившиеся за день на сердце у Попфа, прорвались наружу, и он был сейчас в состоянии, близком к невменяемости.
Опоздай Анейро на несколько мгновений, Манхему Бероиме пришлось бы совсем худо. Прижатый Попфом к тумбе, он оцепенел от страха. У него отнялся язык. Он что-то мычал, по его бледно-розовым веснушчатым щекам в два ручья катились слезы. Куда девалась вся его наглость и самоуверенность? Сейчас это был обыкновенный нашкодивший шалопай.
- Не марайте руки об этого щенка, доктор, - спокойно промолвил Анейро. - Насколько я понимаю, все, что он заслужил, от него не уйдет.
Попф послушно отпустил Манхема Бероиме, и тот, словно крыса, юркнул в толпу.
- Этому слюнтяю вполне хватит того, что ему достанется от папаши. С точки зрения Бероиме, его достойный сынок достаточно осрамил своим поведением его имя. А характер у хозяина скотобойни «Великая Аржантейя» достаточно крутой, - усмехнулся Анейро. - Я это помню по себе.
У Попфа уже не было сил прикидываться безразличным. Невидящими глазами он посмотрел на людей, преграждавших ему дорогу, они расступились, и Анейро проводил его до дому.
- Значит, до завтра, доктор? - спросил на прощанье Анейро, приподнял шляпу, и они расстались.
Дома Попфа встретила вдова Гарго. Она испуганно всплеснула руками.
- Доктор, на вас лица нет! Вы заболели?
Попф пожал ей руку.
- Ничего, милая госпожа Гарго, право же ничего. Просто я немножко устал… Я прилягу… Вы не беспокойтесь, я прилягу…
Он лег на диван, но заснул не скоро.
В шесть часов вечера добрейшая вдова разбудила его. Попф кое-как пообедал, госпожа Гарго ушла домой, и он снова прилег - на этот раз уже не в кабинете, а в спальне. Надо было попытаться разобраться в том, что сегодня произошло, и подумать, что же предпринять дальше.

ГЛАВА ДЕВЯТАЯ, в которой завершается описание событий третьего сентября

Часов в восемь пошел проливной дождь. Улицы опустели. Густые тучи нависли над городом и превратили вечер в непроглядную ночь.
В десятом часу некто Буко Сус, тщедушный, с реденькой шевелюрой человечек лет под пятьдесят, наткнулся на одной из боковых улиц на валявшегося в луже крови юношу, в котором он без труда признал младшего сына местного мясоторговца Бероиме. Юноша находился в бессознательном состоянии. Буко Сус поднял крик, сбежались люди, раненого перенесли к доктору Лойзу, который, по счастливой случайности, проживал неподалеку. Врачебный осмотр показал, что три ножевые раны нанесены Манхему Бероиме всего несколько минут тому назад.
В поднявшейся суматохе никто не догадался сообщить в полицию. Но отцу пострадавшего, конечно, дали знать сразу. Спустя короткое время вся семья Бероиме, во главе с высоченным и краснолицым господином Фригием, примчалась в дом доктора Лойза.
Синдирак Цфардейа, собиравшийся уезжать из Бакбука ночным поездом, проведав о беде, постигшей семейство Бероиме, прибыл в дом доктора Лойза, чтобы лично выразить соболезнование своим новым знакомым. Он пожал руку господину Фригию и обратился со словами утешения к его жене.
- Все будет в порядке, дорогая госпожа Бероиме, - сказал он. - Уверяю вас, все будет в порядке. Вы не должны беспокоиться. Жизнь вашего сына вне опасности… Доктор Лойз меня заверил, что недели через две ваш сын будет совсем здоров… Не плачьте, дорогая госпожа Бероиме, ради бога, не плачьте. Вы мне разрываете сердце…
Острые уши господина Цфардейа стали от волнения пунцово-красными, щеки, наоборот, побелели, а руки, когда он подавал бедной женщине воду, дрожали.
Он заставил ее выпить всю чашку. Но, вернув ему пустую чашку, она снова залилась слезами.
- Боже, боже, как страшно стало жить на свете!.. Кому нужна была кровь моего мальчика?.. Такой добродушный, веселый, услужливый ребенок!.. Кто мог питать против него злобу?
- Никто, госпожа Бероиме! - горячо откликнулся Буко Сус. - Голову об заклад, никто! Он же чудный паренек, госпожа Бероиме! И он такой весельчак!.. Ведь мы сегодня в сквере прямо животы надрывали… Смотрим, он карандашиком чирк-чирк - и получается уже не извещение, а юмористический рассказ! «Господи, думаю, да ведь у этого ребенка огромный талант!..» А когда доктор Попф вдруг стал его душить… Стоп, стоп! - вдруг скомандовал сам себе Буко Сус, и его подобострастное, острое, безбровое личико, все в мелких морщинках, вдруг стало серьезным, даже торжественным. - Господа! - голос его задрожал. - Господа, я вспомнил, право же, я вспомнил! Есть такой человек, который питает злобу против бедного Манхема!.. Как раз сегодня днем его в сквере хотел душить доктор Попф!.. Боже мой, какой ужас! Я вспомнил. Ну да, он же хотел задушить господина Манхема… Он к нему подошел и…
Буко Сус явно не принадлежал к молчаливым людям. Однако, заметив брезгливую гримасу Синдирака Цфардейа, он замолк, сокрушенно вздохнул, извлек из бокового кармана своего пиджачка неприглядный носовой платочек и приложил его к своим совершенно сухим глазам.
До слов Суса никто не подумал о докторе Попфе. Но теперь присутствующие припомнили во всех подробностях то, что сегодня днем произошло в сквере. Припомнили и звучавшую особенно зловеще в свете событий последнего часа фразу Анейро: «Не марайте себе руки об этого сопляка, доктор. Все, что он заслужил, от него не уйдет».
- Так пускай же этот проклятый докторишка не думает, что это ему сойдет с рук! - прорычал Фригий Бероиме и так решительно поднялся из кресла, что все поняли - время разговоров и вздохов прошло, надо действовать - и тоже поднялись из своих кресел.
- Нет, господа, это действительно слуга сатаны! - горько заключил Синдирак Цфардейа и обвел окружающих взором, полным благородной тоски за человечество. - У нормального человека не поднялась бы рука на ребенка…
А неугомонный Буко Сус, деловито застегивая пиджачок на все пуговицы, воскликнул:
- Мы изловим этого бандита в его собственной норе!
Господин Цфардейа укоризненно зашикал на него, кивнув на снова зарыдавшую госпожу Бероиме, и Буко Сус уже шепотом закончил свою фразу:
- Мы его за волосы притащим в полицию!..
Вскоре гул машин, подкативших к его дому, разбудил доктора Попфа. Он поднял голову с подушки и прислушался. В тоскливом шелесте проливного дождя он различил хлопанье автомобильных дверец, негромкий говор. Потом кто-то постучал во входную дверь.
Попф выглянул в окно. Он увидел четыре автомобиля, вытянувшихся гуськом у самого подъезда. Десятка полтора человек, прибывших на этих машинах, столпились у дверей его дома. У них были странные, в высшей степени необычные фигуры: у них не было голов. Вместо голов высились какие-то островерхие обрубки. Это было очень страшно. Но уже через какую-нибудь секунду Попф понял, в чем дело. Это были капюшоны. Шел дождь, и люди надели капюшоны. Ничего удивительного.
Однако когда глаза его привыкли к ночной мгле, царившей на улице, Попф убедился, что это далеко не обычные капюшоны. Скорее всего, это были мешки с прорезями для глаз.
Попф попытался было убедить себя, что все это происходит с ним не наяву, а во сне. Но стук возобновился. На сей раз он был настойчивее.
- Кто там? - спросил Попф, распахнув окно.
- Откройте! - ответил ему снизу незнакомый голос.
- Кто вы такие? - спросил Попф.
- Откройте! - повторил снизу тот же голос. - Не заставляйте нас взламывать дверь!
- Кто вы такие? - снова спросил Попф, чувствуя, как его охватывает отвратительная мелкая дрожь. - Почему вы не говорите, кто вы такие?
Вместо ответа он услышал треск двери, на которую навалилось несколько человек.
Тогда он подбежал к телефону, схватил трубку:
- Полиция? Алло, это полиция?
- Вы не ошиблись, сударь, - откликнулся на другом конце провода вежливый голос. - Это действительно полиция. С кем имею честь?
- Это говорит доктор Попф…
- Добрый вечер, доктор! Как вы поживаете, доктор?
- Благодарю вас… Ко мне в дом сейчас ломятся какие-то люди…
- Какие люди, доктор?
- Какие-то люди… со странными головами…
- Ах, со странными головами?! А умнее ты, болван, ничего не мог придумать? Вот я тебе покажу, проклятый мальчишка, как издеваться над полицией!.. Шестой раз за сегодняшнее дежурство такой идиотский розыгрыш!
- Боже мой! Но это действительно говорит доктор Попф!..
Однако рассерженный дежурный инспектор, которого и в самом деле пять раз за сегодняшнее дежурство поднимали на смех ложными вызовами (это было излюбленнейшее развлечение местного юношества), уже не слушал Попфа. Попф швырнул трубку и бросился к шкафу. Он хотел забаррикадировать им вход в комнату, но не успел. Дверь хрустнула, зазвенели и посыпались стекла, и в спальню ввалилось десятка полтора вполне прилично одетых мужчин. На головах у них были джутовые мешки с наспех прорезанными дырками для глаз.
- Что вам нужно? Кто вы такие? - крикнул Попф, пятясь к окну. - Как вы смеете врываться в чужой дом?
- Сейчас мы тебе, голубчик, все растолкуем, - ласково ответил высоченный мужчина в лаковых туфлях и нанес Попфу сильный удар в нижнюю челюсть.
Попф без чувств рухнул на пол…
Судя по тому, что за этим последовало, план налета был разработан достаточно тщательно.
Четыре человека немедленно проследовали в лабораторию и в несколько минут все бутыли и ампулы с «эликсиром Береники» превратили в груду битого стекла. Драгоценная жидкость клейкими ручейками растеклась по полу, заваленному осколками и изуродованной аппаратурой.
Два человека черным ходом выскочили во двор, прикончили в хлеву необыкновенных докторских питомцев с быстротой и точностью, которая сделала бы честь любому опытному мяснику. Трое других, связав все еще не пришедшего в сознание Попфа, снесли его вниз и бросили в одну из машин.
Участник налета, державшийся несколько в стороне от остальных, воспользовался суетой, царившей в доме, для того, чтобы рассовать по карманам своего плаща несколько флаконов эликсира. Затем он перешел в кабинет Попфа и стал рыться в бумагах. Впрочем, особенно долго ему искать не пришлось. Почти сразу он наткнулся на пять толстых папок, аккуратно перевязал их бечевкой и спрятал у себя под плащом.
Убедившись, что больше ничего интересного ему не найти, налетчик облегченно вздохнул, спустился вниз, сел и машину и, завернув и гостиницу ровно на столько времени, сколько нужно было, чтобы взять чемодан и расстаться с портье, укатил на вокзал.
Так поездом, отходившим из Бакбука в двенадцатом часу ночи, отбыл в Город Больших Жаб, к постоянному месту работы, Синдирак Цфардейа. Ему было немножко не по себе: впервые за свою многолетнюю службу в «Тормозе» он совершил действия, уголовно наказуемые. Но он знал, что все это сойдет благополучно. В сущности, ведь он только выполнял предписания того, кто подчинялся во всей Аржантейе лишь одному человеку - господину Примо Падреле. И вообще, когда дело идет о самом большом бизнесе XX века, некоторое количество пролитой крови и кое-какие другие упущения против законности становятся лишь малоприметной мелочью, на которую приличные деловые люди не обращают никакого внимания.
Когда поезд отходил от платформы, Цфардейа заметил в окно вагона зарево пожара. Это пылал дом, который меньше часа тому назад занимал доктор Попф. А доктор находился в полиции, куда его доставили родные и друзья Манхема Бероиме. Дежурный инспектор, тот самый, который не любил, чтобы его «разыгрывали», снимал с него предварительный допрос. Доктор Стифен Попф, тридцати двух лет, женатый, по профессии врач, обвинялся в покушении на убийство младшего сына местного мясоторговца Фригия Бероиме - Манхема, девятнадцати лет, учащегося. Вместе с Попфом, в качестве его соучастника, подлежал аресту и некий Санхо Анейро, неоднократно привлекавшийся к суду за «подрывную» и антиобщественную деятельность.
По словам отца пострадавшего, господина Фригия Бероиме, подтвержденным рядом других лиц, доктор Попф, забаррикадировавшийся в своем жилище, видимо в ожидании ареста, пытался сжечь ряд каких-то документов, в результате чего и произошел пожар.
За соучастником доктора Попфа - Анейро была послана полицейская машина. Он был поднят с постели и арестован.

ГЛАВА ДЕСЯТАЯ, содержащая несколько слов в частичное оправдание господина Бероиме, а также некоторые другие, не лишенные интереса сведения

Исключая Синдирака Цфардейа и Буко Суса, все остальные участники налета были искренне убеждены, что именно Попф и Анейро пролили кровь Манхема Бероиме.
Это, впрочем, отнюдь не значит, что налет не состоялся бы, если бы этот очаровательный юноша оставался цел и невредим. Еще накануне, во время послеобеденного кейфа в курительной комнате Фригия Бероиме, был предрешен разгром лаборатории доктора Попфа. Господин Цфардейа был достаточно опытен и предусмотрителен, чтобы не присутствовать при разработке плана нападения и даже при решении этого вопроса в принципе. За обеденным столом, где разговор, между прочим, зашел об «эликсире Береники», Цфардейа как бы между делом, но весьма красочно и убедительно развернул перед участниками обеда удручающие перспективы, которые ожидают мясную, молочную и многие другие отрасли торговли, если эликсир пойдет в ход. Убедившись по смятенным лицам своих слушателей, что зерно упало на тучно удобренную почву, он поспешил откланяться, сославшись на неотложный визит. На прощанье он бросил господину Фригию несколько фраз, полных глубокого значения. Это была почти инструкция, но словам была придана такая обтекаемая форма, что она не удержалась бы в цепких пальцах самого дотошного следователя.
Бероиме проводил своего столичного гостя до самой калитки и попросил у него разрешения заглянуть к нему вечерком в гостиницу. Ему хотелось бы кой о чем посоветоваться. Вечером за стаканом вина Фригий Бероиме изложил ему план, родившийся в его курительной комнате.

Предыдущая страница 12 Следующая страница


13 Лазарь Лагин

Предполагалось развернуть самую энергичную агитацию против доктора Попфа и его сатанинского изобретения. Плакаты, изобличающие богопротивную сущность эликсира, должны быть расклеены во всем городе, в том числе обязательно и на доме самого Попфа. Плакаты будут содержать надлежащие цитаты из священного писания. Если доктор Попф попытается (а не может быть, чтобы он не попытался) сорвать эти плакаты со стен и дверей своего дома, то никто не сможет удержать истинных сынов церкви от очень далеко идущего негодования. Возможно, что Попф в состоянии запальчивости позволит себе выкрики, оскорбляющие чувства верующих…
Словом, господин Бероиме не сомневался, что доктор Попф обязательно поддастся на провокацию.
Синдирак Цфардейа не сказал господину Бероиме ни «да» ни «нет», но дал понять, что считает задуманное достаточно богоугодным делом.
Почтенный мясоторговец задержался в гостинице не долго. Он собирался еще раз заглянуть к отцу Франциску и редактору газеты - своему старинному другу и однокашнику. Цфардейа не стал его задерживать и, конечно, ни словом не обмолвился насчет того, что он, со своей стороны, еще утром успел у них побывать. Пускай господин Бероиме останется при убеждении, что именно он - главный и единственный организатор и вдохновитель кампании, которая с завтрашнего дня должна была обрушиться на голову Попфа.
Но Цфардейа понимал, что разгром лаборатории Попфа - это только полдела, даже если ему удастся добыть записи Попфа. Этот неукротимый доктор сможет, в крайнем случае, переехать в другой город, даже в другую страну, и начнет там все сначала. Надо было придумать средство, чтобы совершенно обезопасить акционерное общество «Тормоз» от такой печальной перспективы. Убийство исключалось, хотя история знает немало подобных трагических судеб значительных ученых. Взять хотя бы судьбу знаменитого Дизеля. Однако в данном случае было не только опасно, но и явно нецелесообразно идти по такому пути. Обязательно поднимется газетная шумиха, каждому встречному и поперечному станет известна суть изобретения Попфа. Попробуй после этого запатентуй добытый с таким трудом секрет эликсира!
Так и не придя ни к каким положительным выводам, господин Цфардейа отправился на одну из окраинных улиц Бакбука, чтобы повидаться с неизвестным ему господином Сусом. Эта фамилия и адрес были шифрованной телеграммой сообщены сегодня господином Шамбери в ответ на просьбу прислать человека, способного помочь «во всем». В секретариате «Тормоза» имелся особый работник, ведавший подбором таких помощников. Этот работник и выяснил, что нет необходимости посылать человека в Бакбук, потому что там проживает Буко Сус. Синдирак Цфардейа может распоряжаться полностью этим господином, так как Сусу отлично известно, что «Тормоз» располагает таким количеством изобличающих его документов, что их вполне хватит, чтобы трижды отправить его на каторжные работы.
Буко Сус встретил представителя всесильной компании без бурных проявлений радости, но зато с полным пониманием обязательности и неоспоримости его приказаний.
Предложив Сусу для начала разведать, что говорят в городе о Попфе, господин Цфардейа удалился. На столе в нищенской гостиной он оставил бумажку в пятьдесят кентавров. Буко Сус был счастлив.
Вечером следующего дня он сообщил о том, что произошло в сквере между Попфом и младшим представителем семейства Бероиме. И сразу все стало на место.
- Так вот, господин Сус, - промолвил Цфардейа, несколько замявшись, - придется вам…
То, что Буко Сус услышал вслед за этими словами, повергло его в величайшее смятение, граничащее с отчаянием.
- Помилуйте, сударь! - взмолился он, убежденный, что его мольбы будут все же совершенно напрасны. - Ради бога, сударь! Ведь я же семейный человек!
Господин Цфардейа вместо ответа извлек свой бумажник и отсчитал двадцать хрустящих банковских билетов.
- Если можно, хоть три сотни мелочью, - сказал тогда господин Сус. - Мне не хотелось бы вызывать у лавочника излишнее удивление.
Он получил триста кентавров более мелкими купюрами, расписался в получении денег на листочке из блокнота Цфардейа и пошел готовиться к выполнению в высшей степени щекотливого задания.
Вот почему Буко Сус смог позвать людей на помощь Манхему Бероиме через какие-нибудь две минуты после его ранения. Он мог бы позвать на помощь и на две минуты раньше.

ГЛАВА ОДИННАДЦАТАЯ, кратко, но исчерпывающе показывающая широту кругозора господина Примо Падреле

Синдирак Цфардейа возвратился в Город Больших Жаб без особых приключений. Господин Шамбери немедленно вызвал его к себе, внимательно выслушал подробный доклад, принял от него пакет с папками доктора Попфа и флаконы с эликсиром, лично, никому не доверяя, зашил в коленкор, снова перевязал, опечатал восемью сургучными печатями и передал в сейф: Примо Падреле выразил желание первым ознакомиться с документами, сулившими «Тормозу» поистине небывалые прибыли.
Следует отметить, что упоминание о Санхо Анейро не вызвало в господине Шамбери никаких эмоций. Не заинтересовало оно и господина Прокруста, который встретил Синдирака Цфардейа в высшей степени благожелательно и обещал при первой возможности доложить о его примерной работе самому Примо Падреле.
К удивлению господина Прокруста, глава фирмы, не дожидаясь его доклада, прислал за пакетом Огастеса Карба.
Все записи, касавшиеся Аврелия, равно как и его фотографические снимки, глава фирмы, как нам уже тоже известно, сжег в камине. Только убедившись, что от них осталась кучка пепла, он позволил себе отправиться переодеваться к наступавшему семейному торжеству.
Утром следующего дня, как раз в то время, когда поезд, которым следовал Аврелий Падреле, подходил к перрону бакбукского вокзала, Примо Падреле в присутствии господина Прокруста слушал в своем кабинете доклад Синдирака Цфардейа. Он сдержанно одобрил проделанную последним работу и распорядился о выдаче господину Цфардейа в виде поощрения значительной суммы. Затем господин Падреле-старший поднялся из кресла, показывая, что аудиенция закончена и не давая господину Цфардейа времени на изъявление благодарности.
Однако когда Цфардейа был уже у самых дверей, Примо Падреле остановил его:
- Вы уверены, что этот, как его… Санхо Анейро - действительно коммунист?
- Абсолютно, сударь. Я наводил о нем самые подробные справки.
- Благодарю вас, - сказал Примо Падреле. - Вы свободны.
В этот миг была решена судьба Санхо Анейро и Стифена Попфа. Для Примо Падреле было уже ясно, как должен пойти судебный процесс над участниками покушения на молодого бакбукского шалопая Манхема Бероиме.
Коммунистический активист - вдохновитель и участник покушения на убийство! Да ведь это просто находка! Весной предстояли выборы в провинциальные органы самоуправления. Падреле-старший был достаточно заинтересован в исходе этих выборов. И он решил начать предвыборную кампанию сокрушительным ударом по коммунистической партии, одной из основных партий демократического народного фронта Аржантейи.

ГЛАВА ДВЕНАДЦАТАЯ, в которой приводятся протоколы первого допроса Попфа, Анейро и некоторых других

"…Сентября, 3-го дня. Я, нижеподписавшийся, дежурный инспектор полицейского управления города Бакбука, учинил настоящий допрос доктору Стифену Попфу, задержанному по обвинению в покушении на убийство Манхема Бероиме - сына местного мясоторговца и владельца скотобойни Фригия Бероиме.
Покушение, по определению врача доктора Лойза, совершено сего числа около девяти часов сорока минут вечера на улице Всех Святых. Пострадавшему нанесены три ножевые раны в правое предплечье и спину.

Доктор Попф показал следующее:
"Фамилия моя Попф, имя Стифен, число исполнившихся лет - тридцать два, вероисповедание - католическое, женат. Занимаюсь врачебной практикой и в свободное время научной работой. Родился в городе Бегум. Отец - редактор газеты - умер четыре года тому назад.
До сего дня с пострадавшим Манхемом Бероиме знаком не был и о его существовании не подозревал. Его фамилия и имя стали мне известны вместе с фактом нападения на него только здесь, в полиции, в момент предъявления мне обвинения, которое я категорически отвожу. Сталкивался с Манхемом Бероиме лишь однажды, а именно сегодня, около трех часов пополудни, в Центральном сквере. Заметив, что пострадавший самовольно в нежелательном для меня духе делает различные исправления в вывешенном мною для всеобщего сведения извещении о начале массовых инъекций изобретенного мною эликсира, я обратился к нему с вопросом, на каком основании он разрешает себе эти действия. Я получил от Манхема Бероиме ответ, не удовлетворивший меня ни по тону, ни по содержанию. Выведенный из себя непочтительным и вызывающим характером ответа пострадавшего, я действительно под влиянием минутного аффекта схватил его за горло со словами: «Я тебя задушу, гаденыш!» Однако в исполнение я свою угрозу не привел вследствие вмешательства господина Анейро, с которым я случайно, тут же, в сквере, познакомился минут за десять до этого. Упомянутый Санхо Анейро действительно сказал мне: «Бросьте этого щенка. То, что он заслужил, от него не уйдет». Когда я отпустил Манхема Бероиме, господин Санхо Анейро пояснил свою мысль, заявив: «Этому шалопаю вполне хватит того, что ему достанется от папаши. Отец его достаточно крутого нрава. Я это знаю по себе». Почему господин Санхо Анейро знает по себе о нраве господина Бероиме, мне не известно. Расспрашивать же его об этом не счел ни нужным, ни удобным. Расстались мы с ним у подъезда моего дома и договорились встретиться завтра во второй половине дня. Больше я его не видел. Точно так же я больше не видел и пострадавшего, встречи с ним не искал и убийства его не замышлял. После возвращения сегодня днем из сквера я своего дома не покидал вплоть до того момента, когда я подвергся нападению со стороны группы лиц, на головах которых в целях маскировки были надеты мешки с прорезями для глаз. Этими неизвестными лицами была взломана входная дверь. Один из них нанес мне удар в челюсть, от которого я потерял сознание. Каким образом в моем доме начался пожар, мне не известно…"

Санхо Анейро показал:
"Фамилия моя Анейро, имя Санхо, число исполнившихся лет - тридцать пять. Вероисповедание - неверующий. Женат. Имею троих детей. Родился в городе Бакбук. Отец - столяр. Профессия - слесарь-механик. Предпоследняя работа - механик гаража, последняя - слесарь на скотобойне, принадлежащей господину Фригию Бероиме. К судебной ответственности привлекался три раза:
1) В городе Жужар - за организацию забастовки шоферов, признанной незаконной. Был присужден к шестимесячному тюремному заключению, которое отбыл в Жужарской тюрьме.
2) В Городе Больших Жаб - за подстрекательство к избиению штрейкбрехеров. Был осужден к году каторжных работ, которые отбыл в сто восемнадцатом каторжном лагере.
3) В городе Бакбук - за организацию забастовки на скотобойне «Великая Аржантейя», принадлежащей господину Фригию Бероиме. Был присужден к девятимесячному тюремному заключению.
Последнее наказание я отбыл в местной тюрьме и освобожден из нее по истечении срока, второго сентября сего года.
С пострадавшим Манхемом Бероиме лично знаком не был, но видел его неоднократно. Никаких чувств, как симпатии, так и антипатии, а тем более ненависти к нему не испытывал и не испытываю. Искренне сожалею, что он пал жертвой этого бессмысленного нападения. Я не только не подстрекал доктора Попфа к самоуправству над пострадавшим, а, наоборот, успокоил его и дал возможность пострадавшему спокойно удалиться. Я действительно сказал при этом доктору Попфу: «Бросьте этого щенка. То, что он заслужил, от него не уйдет». Однако в этих моих словах нет оснований находить какой-либо другой смысл, кроме того, который я в них вкладывал сам. Надеюсь, доктор Попф подтвердит, что в пояснение приведенных выше слов я вскоре добавил фразу, смысл которой состоял, примерно, в том, что молодому Бероиме вполне хватит той трепки, которую ему задаст его отец, узнав о его постыдном поведении в сквере. Категорически отметаю всякие попытки приписать мне какую бы то ни было причастность к покушению на Манхема Бероиме.
С доктором Попфом лично познакомился только сегодня, минут за пятнадцать - двадцать до его столкновения с Манхемом Бероиме, и убежден, что он не имеет ни малейшего отношения к покушению на упомянутого Бероиме. По тому, что уже давно слышал о Попфе от самых различных собеседников, а также и на основании моего личного с ним знакомства, я имею полное основание считать доктора Попфа глубоко порядочным, высокообразованным и бескорыстным врачом и значительным ученым.
Вскоре после инцидента в сквере я возвратился домой, пообедал в кругу семьи. С шести часов вечера до половины девятого я был в гостях у своего соседа Игнация Матедро, что может подтвердить как сам Матедро, так и члены его семьи. В половине девятого я вернулся домой и около десяти часов лег спать.
О состоявшемся покушении на жизнь Манхема Бероиме мне стало известно лишь в полиции…"

Отец пострадавшего, господин Фригий Бероиме показал:
"Фамилия моя Бероиме, имя Фригий. Число исполнившихся лет - пятьдесят восемь. Вероисповедание - католическое. Имею четверых детей. Владелец бойни «Великая Аржантейя» и шести мясных магазинов, советник городского самоуправления и вице-председатель приходского совета.
По существу дела о покушении на моего сына Манхема я имею сообщить следующее:
Сего числа, около девяти часов вечера, мне сообщили, что мой сын Манхем в бессознательном состоянии и с тремя ножевыми ранами обнаружен на улице Всех Святых и перенесен к доктору Лойзу. Прибыв в дом указанного доктора в сопровождении членов моей семьи и некоторых моих знакомых, я действительно застал сына в бессознательном состоянии вследствие произведенного на него покушения. О том, кто мог поднять злодейскую руку на моего сына, ни у кого, знавшего о происшедшем сегодня в сквере, никаких сомнений не было. Пророческие слова отца Франциска о докторе Попфе сказались раньше, нежели кто-либо мог ожидать. Слуга сатаны, каковым, по моему мнению, бесспорно является упомянутый доктор Попф, не довольствуясь своим богопротивным изобретением, решил обратить свою руку на юношей нашего города, и первый его выбор пал на моего младшего сына.
Я не вижу ничего удивительного, что его ближайшим соучастником оказался Санхо Анейро, неоднократно побуждавший рабочих моей скотобойни на гибельный путь забастовок и ненавидящий меня за то, что он в наказание за организацию забастовки просидел девять месяцев в тюрьме. Он вышел из нее только вчера, бесспорно, полный самых мрачных мыслей о мести мне и моей семье.
Опасаясь, что означенный доктор Попф, воспользовавшись ночным временем, попытается скрыться из города, мы в количестве четырнадцати человек сели на машины и отправились к дому Попфа, дабы не дать ему ускользнуть из рук правосудия. На неоднократный стук в дверь и просьбу впустить к себе доктор Попф ответил решительным отказом. Языки пламени, показавшиеся в темных до того окнах его дома, объяснили нам смысл его упорного нежелания впустить нас к себе. Захваченный врасплох и не имея, очевидно, времени скрыть в надежное место уличающие его материалы, орудия его преступлений и сатанинской деятельности, доктор Попф решил сжечь их вместе с домом, лично ему не принадлежавшим, а арендуемым у вдовы доктора Прадо. Чтобы не дать ему возможности привести в исполнение этот преступный план, мы вынуждены были взломать дверь. Только связав отчаянно сопротивлявшегося Попфа, мы смогли приступить к тушению пожара, но было уже поздно. Очаги пожара были разбросаны по всему дому, и дом сгорел до того, как успела прибыть пожарная команда".

Свидетель господин Буко Сус:
"Моя фамилия Сус, имя Буко. Число исполнившихся лет - пятьдесят два. Вероисповедание - католическое. Женат. Имею дочь двадцати девяти лет, проживающую при мне. Уроженец города Тубероза. В Бакбуке проживаю три с половиной года. По профессии маклер и частный ходатай по судебным делам. Под судом был дважды. Оба раза оправдан по недостатку улик.
По существу дела о покушении на Манхема Бероиме имею сообщить следующее: с пострадавшим лично не знаком, но неоднократно слыхал отзывы о нем, как о в высшей степени приличном, воспитанном и жизнерадостном молодом человеке. Ни с доктором Попфом, ни с господином Санхо Анейро не знаком. С членами семьи пострадавшего познакомился сегодня в доме доктора Лойза.
Сегодня же днем я впервые увидел пострадавшего в Центральном сквере и был свидетелем того, как доктор Попф пытался его задушить. Слышал я также и слова Санхо Анейро: «То, что он заслужил, от него не уйдет». Сего числа, около сорока минут десятого, возвращаясь по улице Всех Святых из ресторана «Золотое руно», который я изредка посещаю, я в темноте наткнулся на валявшегося в бессознательном состоянии Манхема Бероиме. Метрах в ста слышались чьи-то быстро удалявшиеся шаги. Однако я не решился броситься за неизвестным или неизвестными в погоню, так как боялся, что пострадавший может истечь кровью. При помощи выбежавших на мой крик жителей ближайших домов, мне удалось немедленно доставить раненого к доктору Лойзу, который и оказал ему срочную медицинскую помощь…
Больше к своим показаниям ничего добавить не могу".

Пришедший поздно ночью в сознание Манхем Бероиме сообщил бессменно дежурившему у его изголовья следователю, что за несколько мгновений до того, как ему были нанесены ранения, он услышал за своей спиной чьи-то осторожные шаги, и неизвестный голос громким шепотом произнес:
- Не медлите, доктор. Кто-то идет!

ГЛАВА ТРИНАДЦАТАЯ, из которой читатель может узнать о дальнейшей судьбе Аврелия Падреле

Пятого сентября под вечер Падреле-младший вернулся из Города Больших Жаб в Бакбук.
Уже на вокзале на него обрушилось известие об аресте Попфа. От аптекаря Бамболи, к которому он обратился, как к ближайшему соседу доктора, он узнал некоторые подробности того, что произошло в богатое событиями воскресенье третьего сентября. Приходится отметить, что оба они, и аптекарь, и Падреле, сохранивший в тайне свою фамилию и знакомство с доктором Попфом, произвели друг на друга самое неважное впечатление. Особенно не по душе показалось скромнейшему Моргу Бамболи высокомерие приезжего незнакомца и сквозившее в каждой фразе презрение не только к своему предупредительному собеседнику, но и к самому Попфу. К тому же, Аврелий Падреле не считал нужным скрывать, что он отнюдь не убежден в невиновности доктора.
- Это чертовски самоуверенный и неуравновешенный человек, - сказал он. - Такой человек в припадке гнева способен на все.
- Даже сжечь свой дом с лабораторией и всеми своими научными записями?! - негодующе воскликнул Бамболи.
При этих словах Аврелию Падреле вдруг стало дурно. Он рухнул на пол и очнулся только тогда, когда перепугавшийся аптекарь ткнул ему под нос объемистую бутыль с нашатырным спиртом.
Господин Бамболи помог Аврелию подняться на ноги и усадил на стул.
- Со всеми записями? - переспросил Падреле. - Вы уверены, что все его записи тоже сгорели? Может быть, их успела забрать полиция?
- Она прибыла после пожарной команды, а уже пожарной команде, собственно, нечего было делать.
- Так-так-так! - лихорадочно бормотал Падреле, глядя сквозь Бамболи, словно тот был стеклянной деталью аптекарского оборудования. Он зажал свои большие гладкие ладони между стиснутых колен и, монотонно раскачиваясь, повторял: - Так-так-так! Так-так-так!
Бамболи с недоумением смотрел на своего странного, неприятного гостя. Кто он такой? Почему он так спокойно относится к трагической судьбе несчастного доктора и так близко принял к сердцу известие о гибели его записей? Выпустят доктора из заключения, и он отлично восстановит свои записи. Главное, чтобы его оправдали от этих чудовищных обвинений и выпустили на волю. Аптекарь молчал.
Но вот незнакомец перестал раскачиваться. Он спросил:
- А вы не знаете, где мне найти госпожу Попф?
- Возможно, у госпожи Гарго, - поспешно ответил Бамболи. - Если только она уже не уехала… Она собиралась сегодня же уехать к родителям…
На этот раз правдивый аптекарь говорил неправду. Он знал, где находится Береника. Она вернулась в Бакбук за несколько часов до Падреле и сидела в обществе аптекаря и его супруги в их темноватой и тесной столовой, когда, взглянув в окно, заметила Аврелия, выходившего из машины. Сейчас, когда она так остро переживала судьбу своего мужа и томилась мучительным чувством раскаяния, Аврелий Падреле был ей более отвратителен, чем когда бы то ни было. Она не сомневалась, что он прибыл в Бакбук специально за нею.
- Ради бога! - обратилась она к аптекарю. - Если этот человек будет спрашивать про меня, скажите, что вы не знаете, где я… что ушла к госпоже Гарго… Или, еще лучше, что я уехала к своим родителям…
И у вдовы Гарго, принявшей господина Падреле весьма холодно и настороженно, он не узнал ничего утешительного. Судя по всему, документы и фотографии, которые должны были помочь ему вернуть себе имя, состояние и брата, действительно погибли в огне. Обращаться за справкой к сидевшему в тюрьме доктору Попфу было делом не только хлопотливым, но и явно бесполезным. Какое значение мог иметь в таком серьезном деле, как возвращение половины богатств фирмы «Братья Падреле и Кш», ничем не подтвержденный документ за подписью человека, сидящего в тюрьме по обвинению в тяжелом уголовном преступлении?
Однако для самоутешения Аврелию Падреле хотелось увезти с собой в Город Больших Жаб хоть какую-нибудь бумажку, которую можно было бы предъявить господину Примо.
- Вы понимаете, дорогая госпожа Гарго, - обратился он к вдове. - В силу ряда обстоятельств мне необходима справка о том, что я шесть недель провел в доме доктора, пока не достиг нормального роста. Мог бы я вас просить подписать мне такую справку? Зная ваше затруднительное материальное положение, я с удовольствием оплатил бы вам эту услугу…
- Но ведь я ничего не знаю, - холодно ответила вдова. - Я только помогала госпоже Беренике по хозяйству… Я невежественная и недалекая женщина, и вам это прекрасно известно.
Она позволила себе невинное удовольствие мотивировать свой отказ его же нелестным отзывом о ней, который он неоднократно высказывал Беренике. Но при любых условиях госпожа Гарго не решилась бы выдавать какие бы то ни было справки, тем более письменные. Недаром она поклялась Попфу, что будет хранить тайну пребывания господина Падреле в его доме. Она принадлежала к тем людям, которых никакая сила не может заставить нарушить клятву.
Так получилось, что Аврелий Падреле ночным поездом пустился с пустыми руками из Бакбука в обратный путь.
Шестого сентября он из гостиницы позвонил брату.
- Примо? - сказал он, когда глава фирмы подошел к телефону. - Здравствуй, Примо. Это я, Аврелий. Я только что вернулся из…
Господин Падреле-старший, не говоря ни слова, повесил трубку.
Аврелий позвонил вторично. Никто не ответил. Он подождал несколько минут и снова позвонил. К телефону подошел камердинер и сказал, что господина Примо нет дома.
Не оказалось дома господина Примо и позже, часа через два, и назавтра утром. Тогда Аврелий Падреле сел писать брату и описал все неудачи, постигшие его в Бакбуке, но потом понял, что не в силах будет ждать, пока письмо дойдет до адресата и пока придет ответ. Незаконченное письмо он сунул в карман пиджака и вышел из гостиницы с твердым намерением во что бы то ни стало добиться сегодня же встречи с Примо.
Однако Аврелия не пустили в дом, в котором он родился и прожил всю свою жизнь.
Накрапывал дождик. Было холодно, но Аврелий не мог уйти, не повидав брата. Он прождал не менее семи часов, промок, окоченел от пронизывающего, не по сезону холодного ветра и все-таки добился своего. С тихим шелестом к подъезду подкатила знакомая Аврелию машина, и из дома вышел господин Падреле-старший, как всегда, в сопровождении двух телохранителей.
- Примо! - бросился к нему Аврелий. - Эти идиоты не пускают меня к тебе! Мне нужно…
Но один из телохранителей молча отшвырнул Аврелия прочь с дороги, а другой в это время открыл дверцу, и господин Примо с каменным лицом шагнул внутрь автомобиля.
- Примо! - крикнул Аврелий в отчаянии, вскочил на ноги и, не замечая крови, хлеставшей у него из носа, стал исступленно ломиться в машину.
И тогда усаживавшийся рядом с шофером второй телохранитель приоткрыл дверцу и разрядил в Аврелия свой пистолет.
Аврелий упал на мостовую. Он был еще жив, и сознание не успело покинуть его.
Из дома выбежали люди, встревоженные выстрелами. Примо Падреле, которого вдруг перестали слушаться ноги, с трудом выбрался из машины и услышал слабеющий голос брата:
- Примо!.. не уходи, Примо! Посмотри на меня…

Глава фирмы, побледневший, охваченный дрожью, склонился над братом, распластавшимся у его ног в луже крови. У Аврелия уже стало желтеть лицо, мясистый, чуть приплюснутый нос, фамильный нос династии Падреле, заострился, и сейчас Аврелий стал еще больше похож на своего прадеда Урию.
- Я, кажется, умираю, Прямо, - еле слышно сказал он, с тоской и нежностью глядя на покрывшееся холодным потом лицо своего брата. - Неужели ты и сейчас не видишь, что я твой брат, что я - Аврелий? Понимаешь, я - Аврелий… Я хотел тебе сделать сюрприз, а вместо этого…
Он замолк, и по его все более желтевшему лицу покатилась одинокая слеза.
Господин Падреле-старший не думал раньше, что ему будет так тяжело. Несколько минут тому назад он спокойно предупредил своих телохранителей, что какой-то подозрительный субъект подстерегает его на улице и чтобы они держали ухо востро. Конечно, он прекрасно понимал, как его многозначительные слова будут восприняты этими молодцами и как они будут действовать. Но сейчас ему казалось, что он многое отдал бы за то, чтобы не было этих страшных выстрелов и этого умирающего на холодной панели человека - его брата и совладельца фирмы.
- Чего вы смотрите! - крикнул Примо Падреле. - Скорее несите его наверх!.. Боже мой, какой ужас!.. Немедленно вызовите врачей!
Аврелия подняли на руки, и перед ним в последний раз в его жизни растворились двери родного дома. А господин Примо Падреле шел рядом и поддерживал голову младшего Падреле. Аврелий смотрел на него тускнеющими, но счастливыми глазами и бормотал:
- Я очень рад, Примо!.. Я так рад… Ведь, правда, ты меня теперь уже окончательно признал? Я твой брат, Аврелий…
- Ну, конечно, признал, мой мальчик, - ответил ему господин Примо. - Мы тебя вылечим… Мы с тобой чудесно заживем… Мы с тобой будем такие дела ворочать!
- Ну вот, - сказал Аврелий уже совсем заплетающимся языком. - А ты меня все не узнавал… Ты меня спасешь, старичина мой, я знаю, ты меня…
Так и не договорив фразы, Аврелий Падреле вздрогнул, чуть слышно вздохнул и вытянулся.
Прибывшим врачам осталось только констатировать его смерть.
Примчался сам президент полиции Города Больших Жаб и составил акт. Извлекли из карманов убитого пачку денег, записку какой-то дамы, подписанную инициалами Б. П., и незаконченное письмо, которое наконец дошло до адресата.
- Кто бы мог подумать! - горестно воскликнул господин Падреле, обращаясь к президенту полиции. - Кто бы мог поверить, что рослый, плечистый мужчина, добивавшийся у меня приема, действительно мой несчастный брат!.. Что он каким-то неведомым, чудесным образом вдруг вырос!.. Боже мой, какой ужас!.. Я этого себе никогда не прощу!
Президент полиции счел своим христианским и служебным долгом высказать слова утешения. Он сказал, что любой благоразумный человек на месте господина Падреле поступил бы в точности так же и что, очевидно, на то была господня воля. Он сделает все, чтобы законопатить на вечную каторгу этого доктора Попфа, о котором говорится в письме бедного господина Аврелия и который своим дурацким эликсиром разрушил безмятежное счастье одной из лучших фамилий Аржантейи.
Но господин Падреле кротко попросил мужественного служаку не трогать этого доктора, потому что тот, бесспорно, хотел сделать добро его бедному Аврелию, и что вообще он, во имя светлой памяти его несчастного брата, умоляет не поднимать вокруг этой ужасной истории никакого шума и всецело надеется в этом отношении на уважаемого президента полиции. Кривотолки и сплетни окончательно его доконают.
Тогда президент полиции проникновенно воскликнул:
- Вы святой человек, господин Падреле!
Он был растроган.
Назавтра в газетах появились в жирных траурных рамках извещения о безвременной кончине господина Аврелия Падреле. Убитые горем Примо Падреле и вся его родня с глубокой скорбью извещали осиротевшую Аржантейю, что урна с прахом покойного будет предана земле в фамильном склепе семейства Падреле, в соборе святого Бонифация, в четверг седьмого сентября, в шесть часов вечера.
Благодаря своевременно принятым мерам в печать не проникло ни строчки правды о том, где, когда и при каких обстоятельствах расстался с жизнью младший совладелец могучей фирмы. Самым продувным репортерам ничего не удалось разнюхать.
Прошло несколько дней, и преданный секретарь покойного Огастес Карб стал старшим секретарем главы фирмы. Господин Огастес заметно осунулся с лица, и в этом не было ничего удивительного: бедняга так любил своего умершего патрона.

ГЛАВА ЧЕТЫРНАДЦАТАЯ, целиком посвящается делам судебным

Ни Попф, ни Анейро сначала не поняли, насколько серьезно их положение. Попфа волновала судьба его лаборатории, записей и ампул с эликсиром, его угнетала мысль, что седьмого сентября не удастся начать массовую инъекцию, что вся эта нелепая история с Манхемом Бероиме неминуемо оставит след на его, доктора Стифена Попфа, незапятнанной репутации. Он ни на минуту не сомневался, что арест - результат недоразумения, что его через день-два выпустят.
Это, конечно, было непростительной наивностью.
Но еще более непростительной была убежденность в скором освобождении у такого бывалого политического деятеля, каким был Санхо Анейро. Правда, он рассчитывал при этом не столько на здравый смысл и справедливость следственных органов, сколько на свое бесспорное алиби.

Предыдущая страница 13 Следующая страница


Патент АВ 14

Прошло, однако, не более трех дней, и оба арестованных убедились, что они недооценивали опасность, которая над ними нависла.
Неожиданно не только для них, но и для местного следователя, прибыл из Баттога и взял следствие в свои руки старший помощник прокурора провинции господин Дан Паппула, человек с ласково улыбающимся лицом и гуттаперчевой совестью. С первых же дней он проявил чудовищную работоспособность. Он не давал покоя ни себе, ни арестованным. Он цеплялся за каждое их неудачное слово, старался сбить их с толку, требовал, чтобы они припомнили факты, которые невозможно было припомнить, потому что их не было в действительности, предлагал им признаться в поступках, которых они никогда не совершали.
Измученных бесконечными допросами, осунувшихся, пожелтевших, обросших бородами, их то и дело таскали на «опознание очевидцами», которые вечером третьего сентября ничего не могли видеть, потому что было темно. Но все-таки «очевидцы», под настойчивую и умелую подсказку Дана Паппула, что-то припоминали и давали под этими «воспоминаниями» свои подписи.
Свидетель, проживающий на улице Всех Святых, при трудолюбивом содействии господина Паппула, опознал в Анейро того человека, который якобы пробежал мимо его дома через две минуты после покушения на Манхема Бероиме. Он припомнил, что у того человека в правой руке был окровавленный кинжал, что на нем был серый костюм, голубая сорочка и синий галстук и что особенно его поразили искаженные гневом черты лица этого человека.
- Он был несколько выше меня ростом, - сказал этот очевидец. - Весом семьдесят - семьдесят два килограмма, мускулистый, энергичный на вид. Его правая рука обнаруживала большую силу характера. Лицо его было чисто выбрито. Лоб большой, открытый, волосы зачесаны назад. Брови у него были густые, черные, а цвет лица необычайно бледный, почти зеленоватый. Этот человек пробежал мимо меня с большой скоростью и скрылся за перекрестком… Мой дом второй от угла.
- Вот это и есть тот человек, о котором вы говорите? - спросил его господин Паппула, указывая на введенного из соседней комнаты Анейро.
- Да, он самый.
- Вы уверены?
- Вполне.
- Подпишитесь.
Свидетель подписался.
Удивительно было, как можно темной ночью, под проливным дождем, выскочив из ярко освещенного дома на темную улицу, заметить и запомнить столько подробностей внешности человека, который, по словам свидетеля, пробежал мимо него с большой скоростью. Поражало, что этот свидетель так легко признал в предъявленном ему похудевшем и обросшем бородой Санхо Анейро пробежавшего мимо него человека с гладко выбритым лицом. Но господин Паппула прибыл в Бакбук не для того, чтобы удивляться. Он прибыл в Бакбук для того чтобы делать дело, и в интересах дела он подсказал свидетелю, что, надо полагать, молния помогла ему так хорошо увидеть и запомнить пробегавшего преступника, и свидетель подтвердил, что да, конечно, именно молния.
Последнее обстоятельство было, пожалуй, самым удивительным во всем этом в высшей степени удивительном показании, ибо, как известно, молнии бывают только во время грозы, а вечером третьего сентября лил обычный осенний дождь. Господин Паппула, прибывший в Бакбук позже, мог не знать, что третьего сентября лил заурядный дождь, свидетель знал, но не считал нужным перечить господину старшему помощнику прокурора, который лучше его знает, что нужно для торжества правосудия. Анейро, понявший, что дело обязательно будет доведено до суда, решил промолчать, чтобы выбросить этот козырь на стол во время самого процесса.
Другой свидетель обвинения, услышав крик, поднятый в тот вечер Буко Сусом, якобы высунулся из окна и увидел другого бегущего человека с такой ясностью, что еще через три недели после покушения на Бероиме мог описать девятнадцать деталей внешности доктора Попфа, вплоть до формы его ушей и не очень заметного небольшого шрама на его левой щеке. Этот свидетель дал бы много за то, чтобы отказаться от своих показаний, но он уже слишком далеко зашел. Утром четвертого сентября, когда весть о кровавом событии на улице Всех Святых стала достоянием всего Бакбука, он из глупого тщеславия наврал, будто видел пробегавшего вчера вечером мимо его окон доктора Попфа. Теперь он уже не мог отказаться от своих слов без того, чтобы не прослыть лгуном и хвастунишкой. Репутация делового человека превыше всего. Он был настройщиком роялей.
Нашлись два человека, которые будто бы слышали, как Анейро сказал доктору Попфу, покидая сквер: «Ничего, доктор, еще сегодня мы рассчитаемся с этим щенком, будь он проклят!» А доктор в ответ ему якобы сказал: «Я вам буду очень обязан, господин Анейро!»
Пришел к господину Паппула слесарь по фамилии Соор и попросил записать, что Анейро говорил ему во время последней стачки на скотобойне: «Прирезать парочку-другую кровососов, тогда не посмеют бороться с нами».
Другому рабочему бойни - мяснику Неренсу - Анейро якобы сказал, выйдя в последний раз из тюрьмы: «Этой проклятой семейке Бероиме дорого обойдется мой арест. Будет пролита кровь. Я буду мстить и мстить!»
Анейро потребовал очной ставки с Соором и Неренсом. Господин Паппула отказал под тем предлогом, что они временно выехали из Бакбука. Тогда Анейро потребовал, чтобы было отмечено, что оба эти лжесвидетеля были во время последней стачки на бойне штрейкбрехерами, что они смертельно ненавидели и ненавидят его, Анейро, как руководителя этой стачки, что один из них - платный осведомитель конторы бойни о настроениях рабочих, а другой приходится дальним родственником госпоже Бероиме. Господин Паппула заявил, что лишен возможности выполнить это пожелание, потому что такого рода утверждения нуждаются в предварительной тщательной проверке.
Три других свидетеля, опрошенные неутомимым господином Паппула, действительно заметили на улице Всех Святых незадолго до момента нападения на Бероиме какую-то человеческую фигуру, прокрадывавшуюся вдоль домов. Они добросовестно заявили, что затруднились бы описать наружность этого человека, потому что было темно. Тогда господин Паппула стал им подсказывать приметы Анейро. Запутав и запугав этих простодушных провинциалов, он в конце концов добился их подписей под заявлением, что «вполне возможно, что замеченный ими на улице Всех Святых человек был предъявленный им для опознания Санхо Анейро».
Господин Паппула не брезгал самым шатким обвинительным материалом, потому что был уверен в исключительной благосклонности суда. Он попробовал обработать Морга Бамболи, его жену и вдову Гарго и потерпел полный провал. Но и они ушли, унося впечатление, что им редко приходилось встречать такого приятного и жизнерадостного господина, как этот приезжий чиновник из Баттога.
И в самом деле, господин Паппула был хорошо упитан, но не толст; румян, но не чересчур; ровен в обращении и весел, мы бы даже сказали - игрив при допросе свидетелей. На его белом, чуть узковатом лбу было ровно столько морщинок, сколько нужно, чтобы он не казался старше своих тридцати шести лет. Он тщательно следил за своей внешностью, по утрам и вечерам занимался гигиенической гимнастикой, не позволял себе излишеств ни в пище, ни в питье, ни во сне, всегда улыбался, а одевался с той безукоризненной, хорошо рассчитанной небрежностью, по которой всегда можно отличить от обыкновенного смертного воспитанника аристократического университета святого Бенедикта. Господин Дан Паппула был принят в самых лучших домах Баттога и уверенно продвигался по служебной лестнице. Бакбукское дело должно было дать ему пост прокурора. Игра, как видите, стоила свеч.
Господни Паппула был не очень доволен бакбукским делом. Судя по целомудренно-законным указаниям, которые он получил от своего начальника, отправляясь в Бакбук, было ясно, что какие-то очень влиятельные инстанции заинтересованы в обвинительном приговоре и что, следовательно, судьба обоих подсудимых заранее предрешена. Улики против них не выдерживали самой легкой критики. Следовательно, предстояла в высшей степени неблагодарная, грубая и нечистая работа. Господину Паппула приятней была бы более сложная юридическая игра, поэтому его не на шутку раздражало упорное сопротивление подследственных. Особенно его огорчало поведение доктора Попфа. Попф злился, горячился, говорил резкости, пытался разъяснить ему - Дану Паппула! - несостоятельность обвинений, которая была ясна следователю не меньше, чем ему - подследственному. Попф, в обычных условиях не лишенный юмора, настолько потерял сейчас это полезнейшее чувство, что взывал к справедливости и здравому смыслу человека, который приехал в Бакбук с твердой решимостью не считаться ни с тем, ни с другим. Господин Паппула в ответ на все это только укоризненно покачивал головой и грустно улыбался, как бы опечаленный бессмысленным упорством доктора перед лицом бесспорных и сокрушительных улик.
Анейро вел себя на допросах выдержанней Попфа. Он уже имел порядочный опыт в таких делах. А главное, он все больше отдавал себе отчет, что исход следствия заранее предрешен и что, значит, надо готовиться к тому, чтобы дать бой уже на самом процессе. Он требовал вызова свидетелей, которые могли бы подтвердить его алиби, и добился того, чтобы их показания были приобщены к делу. Он настоял на вызове людей, которые могли подтвердить, что он во время стачки резко выступал против тех, кто, доведенный до отчаяния или подкупленный полицией, призывал к актам насилия над хозяевами, и добился того, что эти очень важные свидетельства были тоже приобщены к делу. Анейро не горячился, не взывал к чувствам этого учтиво улыбавшегося карьериста и изредка даже разрешал себе удовольствие позлить его.
Тут мы считаем уместным отдать должное аржантейским тюрьмам. Если бы не тяжелые металлические двери на фасаде, четырехэтажное здание бакбукской тюрьмы, окруженное садом, сквозь который виднелись большие окна с гардинами и драпировками и прехорошенькие подъездики, больше напоминало респектабельный пансион для благородных девиц.
Внутри день и ночь неправдоподобная чистота и идеальная тишина. Мягкие дорожки, заглушающие шаги, пробковые прослойки в стенах, разговор с тюремщиком вполголоса, молитва шепотом, задушевная беседа только с самим собой и только молча. В камерах стул, стол, звонок и библия в гигиеническом, моющемся переплете. Карцер обит отличными матрацами. На случай смертной казни - особая комната, просторная, светлая, чистая, устроенная так, чтобы со двора казнь могли наблюдать представители печати.
Одиночные камеры для здоровых заключенных, одиночные изоляторы в больнице, одиночные кабины в бане, одиночные крохотные дворики для прогулок. Даже церковь в бакбукской тюрьме построена в виде изящных одиночных ящиков с резиновыми матами для коленопреклонения. Эти ящики расположены в несколько ярусов. Из них можно видеть и слышать только священника и больше никого.
Комната свиданий производит самое успокаивающее впечатление. Тюремщик при свиданиях отсутствует. Это гуманно: зачем смущать заключенного и его посетителя? Тюремщик слышит их разговор и наблюдает за свиданием из соседней комнаты при помощи остроумной и очень простой комбинации телевизора и обычного телефона с усилителем. В случае необходимости тюремщик отдает свои приказания через радиорупор. Сквозь изящную решетку, разделяющую комнату свиданий на две части, пропущен электрический ток, недостаточно сильный, чтобы убить человека, но вполне достаточный, чтобы отбить у заключенного или его гостя охоту обменяться рукопожатием. Это тоже гуманно. За минуту до истечения срока свидания дается первый сигнал - негромкий мелодичный звонок, за полминуты - второй. Ровно через минуту после первого сигнала - тут действует часовой механизм - та часть пола, на которой стоит заключенный, медленно опускается на нижний этаж, как опускается в крематории гроб с телом усопшего.
Именно в этой комнате Береника увидела доктора Попфа на третий день его пребывания в тюрьме. Попф не знал, что она вернулась из Города Больших Жаб. Он думал, что его пришли навестить супруги Бамболи или вдова Гарго.
Бледная, дрожащая от волнения Береника увидела, как снизу, словно из преисподней, медленно поднялся вместе с полом обросший и осунувшийся человек, которого она так жестоко, бессмысленно и незаслуженно обидела. Она стояла неподвижно, не в силах произнести ни слова.
Наконец доктор Попф горько промолвил:
- А, это ты, Береника? Приехала навестить несчастненького?
- Стив! - крикнула Береника и бросилась к решетке, отделявшей ее от мужа. - Я очень виновата перед тобой, Стив, но я тебе все расскажу…
Бесстрастный голос из репродуктора остановил ее:
- Осторожно! Сквозь решетку пропущен ток!
Береника остановилась и тихо заплакала.
Доктор Попф смотрел на нее с равнодушием, которое ему очень трудно давалось.
- Я ни в чем не виноват, - размеренно проговорил он. - Это явное недоразумение, и меня скоро выпустят… Тебя это никак не должно беспокоить.
Голос из репродуктора предупредил:
- До конца свидания осталось восемь минут.
Береника сказала:
- Я поступила как глупая и себялюбивая девчонка. Мне очень, очень жаль…
- Ты можешь спокойно возвращаться в Город Больших Жаб, - перебил ее Попф. - Я не нуждаюсь в жалости.
- Я тебя не жалею, - сказала Береника. - Я тебя люблю, очень люблю, больше, чем когда бы то ни было. Я вернулась, не зная, что ты арестован.
Невидимый тюремщик напомнил:
- До конца свидания осталось пять минут.
Попф устало промолвил:
- Мне не нужна любовь из жалости или раскаяния. Иногда мне кажется, что мне вообще ничего не нужно.
- Я остановилась у Бамболи, - сказала Береника. - Они о тебе очень тепло говорят. Они не верят в твою виновность.
- Они славные люди. Передай им мой привет. И госпоже Гарго тоже.
- Стив, - сказала Береника, - я не могу уйти без твоего прощения.
- Ты хотела сказать: «не могу уехать», - усмехнулся Попф.
- Я тебя никогда не покину, Стив… Если только ты меня не прогонишь… Ты имеешь право прогнать меня, но ты этого не должен делать.
- До конца свидания осталось три минуты, - равнодушно сообщил репродуктор.
- Я теперь более нищ, чем когда бы то ни было, - сказал Попф и отвел глаза в сторону. - Лаборатория разорена. Все придется начинать сначала.
- Я тебя люблю больше, чем когда бы то ни было, - ответила ему Береника.
Прозвенел первый сигнал.
- Я сегодня договариваюсь с адвокатом, который будет тебя защищать, - сказала Береника. - Что еще нужно в первую очередь сделать?
- Передай Бамболи, чтобы он поскорее запатентовал эликсир.
Прозвенел второй сигнал.
- Это уже конец свидания? - спросила Береника.
Попф молча кивнул головой.
- До свидания, милый мой Стив! И не забывай, что ты очень нужен науке… - пол за решеткой стал медленно опускаться, -…и мне, - чуть слышным голосом добавила Береника.
Доктор Попф был теперь виден уже только по пояс. Он молчал. По его щеке покатилась одинокая слеза. Он был почти счастлив.
Через несколько секунд Береника Попф осталась в приемной одна.
Вечером того же дня в баттогских газетах был помещен снимок: «Жена доктора Попфа покидает бакбукскую тюрьму после первого свидания с мужем».
Газеты в Баттоге выходили с огромными аншлагами:
КОММУНИСТ АНЕЙРО РАСПРАВЛЯЕТСЯ С СЕМЬЕЙ СВОЕГО ХОЗЯИНА
Невинный юноша замертво падает от руки красных
Бакбукские преступники приперты к стенке
ЗАБАСТОВЩИК МСТИТ ЗА СВОЙ АРЕСТ
ВРАЧ-ДЕГЕНЕРАТ, ШАРЛАТАН И БАНДИТ
Мать несчастного юноши требует суровой кары над кровавым преступником
ПУСТЬ НАД БАКБУКОМ ВОССИЯЕТ СОЛНЦЕ ПРАВОСУДИЯ!
Так писали газеты Баттога и «Бакбукская заря» первые несколько дней, когда здоровье молодого Бероиме шло на поправку. Но в ночь на одиннадцатое сентября Манхем Бероиме во сне сорвал с себя бинты и расчесал заживающие раны. Через два дня он умер от заражения крови.
Тринадцатого сентября «бакбукские преступники» стали «бакбукскими убийцами». Над доктором Стифеном Попфом и механиком Санхо Анейро нависла угроза смертной казни.

ГЛАВА ПЯТНАДЦАТАЯ, о том, как вдова Гарго навещала своего младшего сына

Дважды в год - в первый день пасхи и первый день рождества - вдова Гарго отправлялась за город. Там, на четырнадцатом километре шоссе, ведшего в Туберозу и дальше, до Города Больших Жаб, на плоской, как стол, обширной площадке, окаймленной живой изгородью из тенистых вязов, расположились главное здание и многочисленные службы детского приюта. Это были довольно красивые строения, и они не напоминали унылые казармы, как большинство детских приютов ведомства призрения провинции Баттог да и всей Аржантейи. Здесь ребят кормили и одевали более или менее удовлетворительно, поколачивали только изредка, тайком и в меру, по возможности не оставляя синяков, обучали грамоте и ремеслам.
Их было, таких показательных приютов, четыре в провинции Баттог, все они были построены по одному и тому же проекту довольно дорогого архитектора и составляли предмет гордости не только ведомства призрения, но и губернатора провинции. Об этих «райских уголках для наших бедных сироток» восторженно писали в газетах каждый раз, когда начиналась кампания по выборам губернатора и провинциального самоуправления, и вдова Гарго имела все основания радоваться тому, что ее младший сынишка попал именно в такой приют.
Двадцать пятого декабря, в двенадцатом часу дня, она вышла на шоссе, имея с собой сумку с гостинцами для маленького Педро и его приятелей. Как всегда, ее подвезла до приюта первая же попутная машина. Вдова свернула на дорожку, ведшую к четырехэтажному, украшенному красивыми колоннами главному зданию, обогнула его и смиренно постучалась в дверь черного хода.
Ей открыла пожилая костлявая нянька в белоснежной наколке.
- Здравствуйте, госпожа Эту! - искательно промолвила госпожа Гарго. - С праздником вас! Я не слишком рано приехала?
- И вас с праздником, - ответила нянька, пропуская гостью вперед, и замялась. - Разве вам не сообщили?
- Ради Бога! - побледнела вдова. - Ради Бога, госпожа Эту! Что-нибудь случилось?
- Да нет, что вы! Вам совершенно нечего беспокоиться, - ответила Эту, старательно отводя глаза в сторону. - Присядьте, пожалуйста, госпожа Гарго.
Через полчаса нянька проводила ее до самого шоссе. Никогда еще госпожа Гарго так скоро не покидала приюта. Но сегодня ей здесь нечего было делать. Ее Педро больше не было здесь.
Еще в начале ноября из Баттога прикатил в огромном спальном автобусе чиновник провинциального управления призрения и отобрал для отправки в Баттог, а оттуда во вновь организуемый приют особого, курортного типа семерых мальчиков и трех девочек от трех до четырех с половиной лет. Дело происходило ночью, чиновник спешил: ему нужно было за двое суток побывать еще в двух приютах, находившихся в противоположных концах провинции. Он расписался в получении детишек, уложил их спать на подвесных койках своего лакированного ковчега на колесах и укатил в темноту. Только наутро администрация бакбукского приюта спохватилась, что среди увезенных им ребят был и маленький Педро, у которого жива мать, и что у нее, конечно, надлежало получить согласие. Но было поздно. Автобус находился уже по крайней мере в сотне километров от Бакбука. Писать в Баттог директор побоялся: за такое упущение ему могло нагореть. Решили, что, может быть, и так обойдется. Неужели, в самом деле, эта полунищая женщина вздумает протестовать против того, что ее сын из хорошего приюта попал в еще лучший, курортного типа?
И вот выяснилось, что вдова Гарго достаточно благоразумна, чтобы не возражать против неожиданного счастья, привалившего ее сыну. Она погоревала, что ей так и не удалось повидаться со своим младшеньким, но возвращения его в Бакбук не потребовала. Она только попросила дать ей новый адрес Педро.
Ей посоветовали обратиться в провинциальное управление призрения. Оттуда ей сообщили новый адрес ее младшего сына. Это оказалось у черта на куличках, в городе Ломм, в одной из самых отдаленных и малонаселенных провинций страны. Но вдову Гарго это не остановило. Она написала туда и попросила сообщить, когда ей можно приехать повидаться с сыном, которого она не видела уже восемь с лишним месяцев.
Ответ пришел в конверте с черной траурной каймой. Дирекция Усовершенствованного курортного приюта для круглых сирот с прискорбием извещала глубокоуважаемую госпожу Гарго, что ее сын - Педро Гарго - скончался одиннадцать дней тому назад от крупозного воспаления легких и похоронен на местном кладбище.
Нет нужды описывать горе бедной вдовы. Несколько суток она провела между жизнью и смертью, и выходили ее Береника Попф и аптекарша Бамболи, питавшая к ней самые теплые чувства и сама бывшая очень нежной матерью. Когда же больная почувствовала себя в силах подняться с постели, она сразу стала собираться в дальний путь навестить могилку своего бедняжки Педро. Уговоры не помогли. Денег на дорогу хватало. У нее лежала нетронутой сумма, полученная за костюмы и пальто ее покойного мужа, которые, как читатель, вероятно, помнит, были куплены для перешивки Аврелию Падреле.
Вдову Гарго проводили на вокзал Береника и госпожа Бамболи. На второй день утром она прибыла в Ломм. Требовалось немалое воображение, чтобы называть городом это унылое селение с неизбежным банком, почтой, бензиновой колонкой на центральной и единственной площади и белевшим на западной окраине хлопкоочистительным заводом.
Прямо с вокзала госпожа Гарго отправилась на кладбище. Кладбищенский сторож, в расчете на чаевые, встретил ее, как старую знакомую. Он был полон жажды деятельности, но помочь ничем не мог. Городок был настолько мал, что сторож без труда мог вспомнить и перечислить по фамилиям всех покойников, нашедших последнее успокоение на вверенном ему кладбище, по крайней мере за последний год-полтора. И этот веселый и услужливый старичок страшно удивился, узнав, что уважаемая госпожа пришла навестить могилу своего сына, четырехлетнего мальчика, умершего в конце декабря. Последние похороны малолетнего имели место в августе.
Других кладбищ в городе Ломм не было.
Тогда вдова Гарго спросила, где находится Усовершенствованный курортный приют для круглых сирот.
Уже перевалило за полдень, когда она, измученная семикилометровым переходом, свернула с автострады на новенькую неширокую асфальтированную дорогу. Позади, за далекими холмами, давно скрылся город Ломм. Впереди, километрах в полутора-двух, зеленел густой и, по-видимому, давно заброшенный парк. Когда вдова, наконец, до него доплелась, она увидела, что парк обнесен высокой железной изгородью, выкрашенной в светло-зеленый цвет. Кругом было тихо и безлюдно.
Госпожа Гарго постучалась в ворота. Приоткрылась калитка, из нее высунулась неприветливая физиономия.
- В чем дело, сударыня?
- Я мать маленького Педро Гарго. Мне нужно поговорить с директором, - ответила вдова Гарго и заплакала.
- Подождите, - сказал сторож и захлопнул перед ее носом калитку.
Щелкнул замок. Послышались удаляющиеся шаги. Прошло не менее десяти минут. Снова щелкнул замок, снова приоткрылась калитка, и сторож подал госпоже Гарго узелок.
- Вещи вашего сына, - сказал он. - До свидания, мадам.
- Мне нужно поговорить с директором, - снова сказала вдова. - Я прошу вас, проводите меня к директору.
- Он занят.
- Хорошо, - покорно заявила госпожа Гарго. - Я подожду.
- Он спит, - сказал тогда сторож.
- Я подожду, пока он проснется.
- Он будет спать еще часа три.
- Я не могу уйти, не побывав на могиле моего сына. Я буду ждать, пока господин директор проснется.
И она присела на обочине дороги.
Сторож что-то недовольно буркнул под нос и ушел, не забыв тщательно запереть за собой калитку.
На сей раз госпоже Гарго пришлось ждать больше часа. Она не заметила, как задремала. Очнулась она, как только снова звякнул замок калитки.
- Пожалуйте к директору, сударыня.
Директор оказался долговязым человеком неопределенного возраста, со стеклянными пустыми глазами и очень гладким пробором, какие бывают только на самых дешевых парикмахерских манекенах. Он принял госпожу Гарго не у себя, а тут же, у самых ворот, в сторожке.
- Весьма сожалею, сударыня, что заставил вас ждать, - промолвил он. - Еще больше сожалею, что ваш визит связан с таким прискорбным, но к сожалению, непоправимым несчастьем.
Он выговаривал слова с той чистотой и тщательностью, которая всегда выдает иностранца. Если бы госпожа Гарго бывала до этого в Городе Больших Жаб и была бы вхожа в бюро рационализации акционерного общества «Тормоз», она бы узнала в директоре Усовершенствованного курортного приюта для круглых сирот господина Альфреда Вандерхунта, того самого, который был удостоен особого, до некоторой степени даже боязливого уважения господ Шамбери и Прокруста.
- Какого числа он умер? - спросила госпожа Гарго, подняв на директора заплаканные глаза.
- Я полагаю, речь идет о вашем покойном сыне? - уточнил для себя ее вопрос господин Вандерхунт. - Он умер в ночь на двадцать седьмое декабря. От крупозного воспаления легких. Это был очаровательный мальчуган, сударыня. Мы все о нем страшно сожалели.
- Я была на кладбище, - сказала госпожа Гарго. - На кладбище его могилы нет.
- Совершенно точно, сударыня. Мы должны перед вами извиниться. Произошла ошибка. Мы похоронили его здесь же, на территории приюта, который ему так нравился. - Вандерхунт скорбно покачал головой, вздохнул. - Разрешите проводить вас к могиле нашего общего любимца.
Он бережно взял бедную вдову под руку. Они вышли из сторожки, свернули направо, прошли шагов тридцать и вышли на маленькую лужайку, посреди которой возвышался небольшой холмик, утопавший в цветах.
Будь госпожа Гарго в более уравновешенном состоянии, она, возможно, обратила бы внимание на то, что земля на холмике слишком свежа для могилы двухнедельной давности. Но госпоже Гарго было не до таких подробностей. Она упала на колени и замерла, прильнув к дорогому холмику. Так она провела несколько минут, потом встала и нетвердыми шагами, так и не попрощавшись с шокированным господином Вандерхунтом, направилась к воротам. В последний раз щелкнула калитка. Господин Вандерхунт облегченно вздохнул, на его тонких синеватых губах промелькнуло подобие удовлетворенной улыбки, и он вернулся к себе в кабинет.
А вдова Гарго, сама того не замечая, вместо того чтобы пройти по дороге, двинулась по траве, вдоль ограды. Она опомнилась только тогда, когда ее окончательно покинули силы. Тогда она, чтобы не упасть, вцепилась в железные прутья, отгораживающие приют от внешнего мира, и увидела в глубине парка, за довольно плотной стеной вечнозеленых деревьев, обширную поляну, на которой с криком и гамом играли в мяч десятка два мужчин и женщин в странных нарядах. В чем состояла необычность их одежды, госпожа Гарго не успела сообразить, потому что в этот момент один из играющих неудачно ударил по мячу, тот полетел далеко в сторону и упал совсем близко от стоявшей по ту сторону изгороди госпожи Гарго. За мячом, заливисто хохоча, помчался странно знакомый ей человек. Прошло не более двух секунд, и госпожа Гарго, пронзительно вскрикнув, упала без чувств: по ту сторону забора к ней бежал, по-детски раскрыв объятия, ее покойный муж.
- Мама! - крикнул он. - Мама!
Но она его уже не слышала.
Когда она очнулась, кругом царила тишина. На поляне никого не было. Она подняла с земли узелок с вещами бедного Педро и медленно поплелась в город. Ей казалось, что она сходит с ума.
В тот же день она уехала обратно в Бакбук.

ГЛАВА ШЕСТНАДЦАТАЯ, в которой рассказывается о докторе Лойзе и странной судьбе рыжего кота Меркурия

Предыдущая страница 14 Следующая страница


15 Лазарь Лагин

Когда в газетах промелькнуло сообщение, что в городе Бакбуке неожиданно и неведомо откуда появился свирепый тигр, наводящий панику на местных жителей, никто это заявление всерьез не принял. Больше того, наиболее искушенные в газетных делах люди потешались над убогостью фантазии автора этого сообщение: уж если выдумывать, так почему именно тигр? Почему не слон или бронтозавр? Хоть бы придумал, чудак, для придания достоверности, что этот дежурный газетный тигр удрал из зверинца, что ли.
Но нет, в сообщении, наоборот, тщательно подчеркивалось, что в Бакбуке никакого зверинца нет, что ближайший зоопарк находится в ста тридцати километрах, в городе Баттоге, и что из этого зоопарка не только тигр, но и мышь не может выскользнуть.
Посмеялись в Городе Больших Жаб и Баттоге и забыли об этой грошовой провинциальной выдумке. Тем более что именно к этому времени относится разгар увлечения муравьиными бегами, которое достигло такой небывалой степени, что врачами-психиатрами был пущен в ход новый медицинский термин - «формикопсихоз», что означает в переводе с латыни «муравьиный психоз».
Необходимо отметить, что даже в самом Бакбуке далеко не сразу поверили в этого тигра. То, что каждый столкнувшийся с этим хищником по-разному определял его размеры и что эти размеры с каждым днем становились все более внушительными, должно было не смешить, а, наоборот, заставить насторожиться, примять необходимые меры.
Правда, последние тигры, вернее - их саблезубые предки, разгуливали в этих местах миллионов за двадцать лет до того времени, когда развернулись описываемые нами события.
Только один человек с самого начала не сомневался, что слухи о тигре целиком соответствуют действительности. Это был доктор Лойз, известный уже нам старейшина местного общества врачей. И если он все же решил промолчать и хранит это молчание по сей день, то для того были и имеются весьма серьезные причины.
Дело в том, что еще утром четвертого сентября, то есть на другой день после загадочного покушения на молодого Бероиме, доктор Лойз, прогуливаясь в числе других любопытных мимо обуглившихся развалин дома Стифена Попфа, неожиданно заметил неподалеку от подъезда две довольно большие пробирки, наполненные полупрозрачной желтоватой жидкостью. Они валялись на мокрой после вчерашнего ливня земле, тускло поблескивая из маленькой лужицы. Надо полагать, они выпали из кармана Синдирака Цфардейа, когда тот накануне вечером забирался в кабину автомобиля, чтобы поскорее оставить город.
Доктор Лойз сразу догадался, что это за пробирки, но виду не подал, хотя его морщинистое лицо, похожее на скорлупу грецкого ореха, мгновенно налилось кровью. Старик замешкался, отстал от своего собеседника, извлек носовой платок, нарочно уронил его в лужу и, замирая от мысли, что кто-нибудь это заметит, поднял заодно с платком и пробирки. Вопреки простейшим правилам гигиены, он спрятал пробирки в карман, так и не стерев с них обильно налипшую грязь.
Минут десять после этого никем не замеченного события престарелый доктор прогуливался еще взад и вперед возле сгоревшего коттеджа с задумчивым лицом и глазами, опущенными вниз. Но, убедившись в тщете дальнейших поисков, он спешно направился к себе домой, заперся в своем кабинете и провел довольно много времени в одиноком раздумье. Перед ним лежали на столе обе найденные пробирки. Теперь они были начисто вымыты. На них белели аккуратные бумажные наклейки с расплывшимися, но вполне различимыми надписями: «Эликсир Береники 1-а».
В свое время доктор Попф, показывая господину Лойзу лабораторию, сказал: «Кубический сантиметр моего препарата - и животное вырастает как на дрожжах».
В обеих пробирках было, по крайней мере, полтораста кубических сантиметров. Если привить их полуторастам телятам… У господина Лойза дух захватывало от этой перспективы. Он был очень жаден, этот морщинистый старичок, стоявший уже одной ногой в могиле.
Но удобно ли ему здесь, в Бакбуке, на виду у всех, покупать телят, приобретать для них корм, нанимать людей, которые бы за этими телятами ухаживали? Прежде всего у бакбукцев возникнет законный вопрос: откуда у доктора Лойза эликсир? Потом всех удивит: как же это он, так недвусмысленно выступавший в местной газете против препарата доктора Попфа, сам решился применить эликсир?
Нет, было ясно, что здесь, в Бакбуке, доктору Лойзу ни в коем случае не следовало использовать свою драгоценную находку. Но ради такого выгодного дела не грех на время и уехать куда-нибудь подальше от этих мест, даже в совсем другой конец страны. Тем более, что госпожа Лойз вместе с их единственным сыном очень кстати отправлялась пятого сентября на курорт и собиралась вернуться в Бакбук не ранее середины ноября.
Казалось, все говорило в пользу такого плана, и все же прошло свыше полутора месяцев, прежде чем доктор Лойз решился начать проводить его в жизнь. Надо было придумать причину, заставляющую его покинуть город; надо было, не возбуждая ничьего любопытства, по частям набрать в банке нужную сумму денег; надо было, наконец, самолично проверить действие препарата. Правда, доктор Попф его несколько раз проверял, но ведь с тех пор прошло немало времени и эликсир мог испортиться.
Вставал вопрос, как проверить действие эликсира, если ни в коем случае не удобно приобретать ни теленка, ни ягненка, ни поросенка. А без проверки доктор Лойз не решался тратиться на поездку и на покупку телят.
Неизвестно, сколько еще пробыл бы доктор Лойз в состоянии нерешительности, если бы ранним утром двадцать третьего октября он, возвращаясь из ванной комнаты, не услышал многоголосого писка, возвещавшего о том, что кошка, коротавшая свой век на кухне семейства Лойз, благополучно разрешилась от бремени.
С несвойственной ему резвостью доктор поспешил на кухню. Он поразил кухарку: господин Лойз не баловал кухню своими посещениями. Но то, чему кухарка стала вслед за этим свидетельницей, показалось ей просто-напросто наваждением: господин Лойз почтил своим вниманием кошку! Господин Лойз погладил ее по шерстке и даже промолвил: «Кис-кис!» Это было невероятно! Господин Лойз промолвил: «Кис-кис!», опустился на корточки и озабоченно стал разглядывать всех шестерых новорожденных, слепеньких, жалких, дрожащих от холода, но с похвальным усердием сосавших свою ласковую мамашу. Два котенка были беленькие, с редкими черными пятнышками, три были безупречной черной масти и один - рыжий, с темными, почти черными поперечными полосами.
- Какой красавчик! - похвалил его доктор. - Что же нам с вами делать, паршивцы вы этакие?
- Госпожа Лойз велела их сразу утопить, сударь, - напомнила ему кухарка. - У всех кругом имеются кошки. Я уже спрашивала у соседей. Никто котятами не интересуется.
- Ах, что вы, что вы! - укоризненно покачал головой доктор, словно ему впервые пришлось услышать о таком жестоком обращении с потомством их Дези. - Топить такие прелестные существа! У вас нет совести, сударыня!
И с неожиданной для него горячностью престарелый доктор потребовал, чтобы кошка вместе со всеми ее отпрысками немедленно была переведена в его собственный кабинет, потому что по дому шныряет без всякого присмотра взбалмошный и глупый полугодовалый сеттер Пират, которому, право же, ничего не стоит просто так, баловства ради, передушить всех котят. Все заботы о семействе Дези он берет на себя. Это развлечет его в его одиночестве.
Пожимая плечами, кухарка беспрекословно выполнила распоряжение. Но на этом внезапные чудачества ее обычно разумного и рассудительного хозяина не прекратились. После завтрака доктор Лойз сообщил кухарке, что он намерен с сего дня испробовать на себе новую систему лечения подагры, и поэтому Розалии надлежит закупать для него ежедневно молоко и телятину в количествах, указанных в расписании, которое он тут же вручил совсем оторопевшей кухарке.
Розали снова пожала плечами и отправилась покупать молоко. А доктор Лойз тем временем заперся на ключ, задернул шторы на окнах, отчего в полутемном кабинете стало совсем темно, и зажег настольную лампу. Затем он, мурлыча для бодрости какой-то немудрящий мотивчик, по крайней мере полувековой давности, извлек из никелированной коробки шприц, старательно прокалил его над маленькой спиртовкой, осторожно раскупорил одну из заветных пробирок и набрал из нее ровно один кубический сантиметр «эликсира Береники 1-а». Кошка доверчиво позволила хозяину взять ее рыженького детеныша. Через несколько секунд котенок слабо пискнул. Его мать тревожно подняла голову, но сейчас же успокоилась, потому что доктор уже вернул котенка на прежнее место и тот с жадностью принялся за прерванное приятное занятие: причмокивая, он сосал ласково урчавшую мать, и только его задняя правая лапка изредка вздрагивала, пока на ней медленно рассасывался подкожный желвак и разносился кровью по всему крохотному тельцу кубический сантиметр эликсира.
К вечеру рыжий котенок на восемь дней раньше обычного срока прозрел. Он был уже раза в два больше своих братьев и сестер. Доктор отделил для него специальное место в углу за ширмой и поставил перед ним глубокую тарелку, полную отличного, жирного молока. Котенок с жадностью набросился на молоко.
На второй день котенок, прозванный Меркурием, в знак возлагавшихся на него коммерческих надежд, был переведен господином Лойзом на молочно-мясную диету. Почти все молоко и вся телятина, закупавшиеся госпожой Розалией для секретного опыта доктора Лойза, шли в ненасытную утробу Меркурия, который рос в буквальном смысле слова не по дням, а по часам.
На пятые сутки он достиг роста своей матери. Дези никак не могла понять, куда девался ее маленький рыжий котенок, и смотрела на выходившего из-за ширмы рыжего кота с чувством глубочайшего недоверия и даже тревоги.
Как раз в этот день доктор Лойз был с самого утра экстренно вызван на чрезвычайно серьезный консилиум и задержался там не на час-полтора, как он предполагал, а до самого вечера: у больного не прекращался опаснейший припадок.
Доктор Лойз все это время так волновался, что родные больного растрогались и, тайком от остальных участников консилиума, вручили ему двойной гонорар. Но жизнь пациента его в данном случае волновала значительно меньше, нежели то прискорбное обстоятельство, что Меркурий с утра не кормлен. Доктор опасался за здоровье Меркурия.
Но то, что он застал, когда наконец вбежал в свой кабинет, превзошло самые худшие его опасения: Меркурий, упоенно урча, обгладывал косточки своей матери. От его крохотных братьев и сестер не осталось и костей. Меркурий сожрал их без остатка. Но, видно, и эта поистине адская трапеза не утолила его голода. Заметив в руках обомлевшего от отвращения хозяина тарелку с очередной порцией телятины, Меркурий ловко подпрыгнул, схватил телятину и со всех ног бросился за ширму, чтобы отдать должное своему законному мясному рациону. Теперь, к вечеру, он уже намного превзошел ростом съеденную мамашу и не уступал по комплекции самому рослому ангорскому коту.
Придя в себя от почти мистического ужаса, охватившего его при виде этой омерзительной сцены, доктор Лойз схватил каминные щипцы и кинулся к Меркурию с твердым намерением раздробить череп продолжавшему жрать рыжему чудовищу. Но доктор оказался для этого мероприятия слишком старым и неповоротливым. Удар щипцами пришелся Меркурию по спине. Кот взвизгнул, выпустил из лап остатки телятины, зашипел, как змея, и бросился наутек в полуоткрытую дверь. В несколько скачков он очутился на первом этаже, сквозь растворенное окно в конце коридора выскочил во двор и скрылся в голых кустах шиповника, за древним гаражом семейства Лойз.
Доктор выбежал следом за ним и стал зазывать его домой самыми нежными словами, приманивая кота аппетитным куском телятины, который был предназначен ему на ужин, но Меркурий не шел на зов. Он больше не доверял доктору Лойзу.
На шум появилась Розалия.
- Котеночек убежал, - объяснил ей господин Лойз, накидывая на себя пальто и зябко поеживаясь. - Единственный оставшийся в живых котенок. Ну и черт.
- Единственный?! - поразилась кухарка. - А где же остальные?
- Они все издохли, - сказал доктор, смущенно мигая своими подслеповатыми глазами. - Я их забыл кормить, то есть, я забыл кормить Дези, и они все издохли. Вместе с Дези…
- Вместе с Дези! - всплеснула руками госпожа Розалия.
- Вместе с Дези, - подтвердил господин Лойз. - Я их еще вчера закопал в саду… А теперь убежал последний оставшийся в живых. Ну и бог с ним!
Он был почему-то уверен, что, проголодавшись, Меркурий вернется в свой привычный угол. А не вернется - тоже не жалко. И без него все было ясно. Опыт удался на славу. Прививка подействовала безотказно. Можно было смело собираться в дорогу, чтобы в укромном месте пустить в ход весь запас эликсира.
Вечер и ночь прошли без каких бы то ни было приключений. Доктор Лойз навещал пациентов, побывал в гостях у одного из своих коллег, лег спать довольно поздно и настолько устал от дневных переживаний, что заснул немедленно, лишь только лег в постель, и даже, что с ним совсем редко случалось, проснулся не в половине восьмого, как всегда, а почти в десять часов утра.
После завтрака он собрался на прогулку и кликнул Пирата, обычно сопровождавшего его во время этого гигиенического мероприятия. Пират не откликнулся.
- Он, наверно, ожидает вас на улице, сударь, - сказала госпожа Розалия. - Он по утрам не прочь побегать и без присмотра.
Взяв из зонтичной стойки трость с круглым набалдашником слоновой кости, доктор вышел на улицу, оттуда прошел во двор и снова кликнул Пирата. Пирата нигде не было.
И тогда какое-то необъяснимое чувство вдруг заставило доктора Лойза направиться к шиповнику, росшему за гаражом, туда, где вчера спрятался Меркурий.
В голых кустах мелькнуло рыжее существо ростом с Пирата. Но это был не Пират. Это был гигантский, невообразимо выросший кот с темными, почти черными полосами на рыжей шкуре. Его морда и лапы были в свежей крови. Кот сделал несколько прыжков в сторону и зашипел, застыв в боевой позе и не отрывая от доктора узеньких щелочек злобных зеленых глаз.
Размахивая тяжелой тростью, доктор продолжал продвигаться вперед, к великому беспокойству Меркурия. Кот взъерошился, угрожающе выгнул спину и шипел, оскалив клыкастый рот, но наброситься на своего хозяина, очевидно не решался.
Старик сделал несколько шагов и остановился, потрясенный открывшимся зрелищем: среди кустов, на мокрой от крови земле, валялся полуобглоданный труп веселого и суматошного сеттера Пирата.
И тут страшная догадка привела доктора Лойза в состояние полнейшего смятения. Он вспомнил шкуры гигантской крысы и морской свинки, вывешенные для всеобщего осмотра во дворе доктора Попфа. Он вспомнил рассказ доктора Попфа о том, как сначала у него все получался препарат, стимулировавший неограниченный рост животного, и что потребовалось немало дополнительных усилий, чтобы получить, наконец, комплексный препарат, форсирующий рост юного животного только до размеров нормальной взрослой особи.
Теперь доктору Лойзу стало вдруг ясно, почему на найденных им пробирках было написано не просто «эликсир Береники», а «эликсир Береники 1-а». Теперь, когда было уже поздно, доктор Лойз вспомнил, что нормальный эликсир доктор Попф хранил не в пробирках, а в маленьких ампулах или больших бутылях.
Старый врач смотрел на Меркурия и содрогался от сознания, в какую угрозу для всего Бакбука может превратиться этот бурно растущий и вечно голодный хищник.
Конечно, надо было немедленно сообщить об этой опасности полиции, надо было срочно оповестить о ней население, надо было принимать меры, чтобы поскорее, сегодня же уничтожить это кровавое чудовище, пока оно не выросло больше. Но как это сделать? Обязательно возникнут вопросы: откуда оно появилось, как это получилось, что именно он, доктор Лойз, первым из жителей Бакбука заметил загадочного зверя? Нельзя в таком случае поручиться, что в связи с этой историей Розалия не разболтает все, что поразило ее воображение за последние пять дней.
Он с удовольствием вернулся бы домой, но этого нельзя было сделать, не вызвав законного удивления кухарки. Пришлось с тяжелым сердцем отправиться на прогулку и делать вид, будто ничего не случилось. Он шел, тяжело шагая, раскланиваясь с почтительно приветствовавшими его горожанами, даже вступая с некоторыми встречными в короткие беседы. Но все его мысли были заняты Меркурием и только Меркурием. Он молил бога, чтобы Меркурий не успел наделать особенных бед прежде, чем его заметят и дадут знать полиции.

ГЛАВА СЕМНАДЦАТАЯ, о том, что случилось в дальнейшем с рыжим котом, а также и с Буко Сусом

Сожрав Пирата, Меркурий, очевидно, часов на пять-шесть насытился и никаких новых разбоев не предпринимал. Во всяком случае, лишь в третьем часу после полудня он был замечен маленьким мальчиком, возвращавшимся из школы. Мальчик этот по пути играл в Робинзона Крузо. Поэтому он пользовался не тротуарами, как все благоразумные и воспитанные граждане Бакбука, а чащами кустарников, сквозь которые нужно было пробиваться с риском попасть в руки шайки разбойников или дикарей-людоедов. Но мальчик, о котором идет речь, не боялся опасностей. Наоборот, он жаждал встречи с дикарями, со львами, аллигаторами. На этот случай у него в руках был наготове его верный боевой друг - настоящий револьвер-пугач, стрелявший пробками в тысячу раз громче, чем пистолеты взрослых.
Продираясь через заросли шиповника, отделявшие владения его родителей от владений доктора Лойза, юный Робинзон неожиданно заметил пушистое рыжее существо, похожее на необыкновенно большую кошку.
«Тигр! - обрадовался мальчик и проверил свой пугач. Пугач был заряжен и находился на боевом взводе. - Первым делом, тигра надо обходить с подветренной стороны, - сказал он себе. - И тогда уже стараться попасть ему в ухо, чтобы не испортить шкуру…»
Но не успел он так подумать, как загадочное животное внезапно присело и прыгнуло на неустрашимого охотника.
Пронзительный вопль ребенка, оглушительный выстрел пугача и неправдоподобно мощный кошачий вой слились в один короткий, но страшный звук, заставивший жителей ближайших домов выскочить на улицу. На улице все было в порядке. Тогда бросились разыскивать по дворам, и на лужайке за гаражом доктора Лойза наткнулись на лежавшего в беспамятстве сынишку бухгалтера Нуммуля. В правой руке мальчика был пугач, спасший ему жизнь. Левой рукой, из которой сквозь лохмотья разодранного рукава обильно сочилась кровь, юный Нуммуль все еще прижимал к лицу кожаную сумку с учебниками. Если бы не сумка, когти Меркурия превратили бы его лицо в кровавые клочья.
Мальчика перенесли домой, и все растрогались, видя, как был бледен и взволнован доктор Лойз, делая ему перевязку.
- Удивительная рана! - сказал доктор Лойз, изо всех сил стараясь преодолеть отвратительную, предательскую дрожь. - Если бы мы были в Африке, я бы поклялся, что это следы когтей тигра или леопарда… Но откуда в Бакбуке тигры?
И все же мальчик, придя в себя, заявил, что на него напал именно тигр.
- Что, я тигров не знаю, что ли? - сказал он, мужественно удерживая слезы. - На меня напал самый настоящий тигр. У него даже были полосы, как на картинках у Брэма… Хорошо, что я успел выстрелить ему прямо в морду, а то бы он меня съел…
Мальчика попросили описать напавшее на него животное. Судя по его словам, это все-таки не был тигр… Оно было значительно меньше тигра. Может быть, это была рысь? Но рыси, кажется, никогда не бывают рыжей масти. А, впрочем, кто их знает. Последняя рысь была замечена в окрестностях Бакбука лет двести тому назад.
Отряд полицейских оцепил район, где произошло нападение на юного Нуммуля. Прочесали все кустарники, все сады, все дворы, даже надворные постройки. Однако кроме скелета бедного Пирата, ничего обнаружено не было.
По городской радиотрансляционной сети было доведено до сведения населения, что в городе появился хищный зверь, которого надлежит всячески остерегаться. Были указаны его приметы. В случае его обнаружения следовало немедленно дать знать полиции. Население призывалось к спокойствию.
В пять часов вечера в полицию сообщили по телефону, что только что загадочное рыжее животное напало на борзую собаку нотариуса Мормора. Перекусив глотку рослой и сильной борзой, рыжий хищник уволок ее в неизвестном направлении. Какого роста было это животное? Да, пожалуй, чуть повыше самой собаки.
- Вы уверены в этом, господин Мормор? - переспросил его дежурный инспектор. - Может быть, оно, наоборот, несколько меньше вашей борзой?
- Абсолютно уверен. Оно и выше и длиннее моего бедняжки Цезаря.
На двух машинах примчались к месту происшествия полицейские с несколькими ищейками. Собак пустили по следу. Они привели к останкам борзой, валявшимся километрах в полутора от дома нотариуса, в глубине заброшенного сада необитаемого коттеджа. Хищника поблизости не было. Собаки бросились в дальнейшую погоню, но, как назло, заморосил холодный осенний дождь, и поиски пришлось прекратить: потерялись следы.
Возвращаясь, полицейские обнаружили, что исчезли останки борзой. Хищник перехитрил бакбукскую полицию. Конечно, Меркурий рисковал. Но он не мог не рисковать: он был очень голоден.
Остаток вечера прошел спокойно. А если бы кто-нибудь догадался забраться на чердак необитаемого коттеджа, он стал бы свидетелем редкого зрелища. Он увидел бы Меркурия, который самозабвенно играл своим хвостом, кружился вокруг каменной трубы, ложился на спину и старался схватить лапами конец веревки, которую он сам же раскачивал над своей головой. Меркурий был сыт и поэтому вел себя так, как и должен себя вести сытый котенок. Потом он прилег вздремнуть.
Часам к двенадцати ночи Меркурий проснулся. Он снова был голоден. Сквозь слуховое окно он выбрался на крышу, мягко спрыгнул на землю и отправился на поиски добычи. Но Бакбук словно вымер. На улицах не было ни души. Даже сторожевые собаки провели эту ночь в непривычной обстановке, внутри домов, которые им полагалось охранять снаружи. По городу разъезжали полицейские машины. Они подбирали одиноких прохожих, развозили их по домам и отправлялись дальше, только убедившись, что доставленный ими человек запер за собой двери.
В половине второго ночи обыватели, проживавшие в районе улицы Процветания, были разбужены странным шумом, доносившимся снаружи. Те, кто не поленился выглянуть сквозь приоткрытые форточки наружу, увидели, что мостовая непонятным образом колышется, словно живая. Когда глаза привыкали к темноте, люди невольно вскрикивали от отвращения: вся мостовая, от края до края, кишела крысами, тысячами, десятками тысяч крыс, которые с писком, дробно постукивая своими когтистыми лапками, уходили из города куда-то на запад. Это мерзкое шествие продолжалось не менее получаса и, как удалось назавтра выяснить, начиналось от огромных амбаров бакбукского агентства акционерного общества «Мукомол». По этому поводу было высказано много предположений. Но мало кто в Бакбуке догадывался об истинной причине этого невиданного крысиного переселения: крысы уходили от гигантского рыжего кота, появившегося в районе складов. Сторожа «Мукомола» попрятались в сторожках. Они знали: крысы могут в несколько минут оставить от них чисто обглоданные скелеты. Поэтому никто не видел грандиозного крысиного побоища, которое учинил той ночью Меркурий. Вплоть до вечера следующего дня он не давал о себе знать. Но город продолжал жить настороженной жизнью. Школы были закрыты впредь до особого распоряжения. Детей на улицу не выпускали. Взрослым рекомендовалось выходить из дому только в самых необходимых случаях, передвигаться по городу не пешком, а в машинах. В случае отсутствия машины рекомендовалось ходить не в одиночку, а группами и по возможности вооружившись огнестрельным оружием.
Горожане, получив от Меркурия передышку почти на целые сутки, несколько успокоились. Уже находились люди, позволявшие себе посмеиваться над вчерашними страхами. Но посмеивались они все же не в гостях, не в ресторане, кафе или клубе, а у себя дома, за тщательно запертой дверью. По-прежнему разъезжали по городу полицейские машины и развозили загулявших пешеходов по домам.
Одна из таких машин подвезла в одиннадцатом часу вечера к самой калитке его дома известного уже нам Буко Суса. Заметно пополневший за последние два месяца, в новеньком, отлично сшитом и довольно дорогом костюме табачного цвета, Сус был навеселе и поэтому полон самой дерзкой отваги. Вылезая из полицейской машины, он извлек из кармана внушительный двенадцатизарядный пистолет, учтиво поблагодарил полицейских и левой рукой нажал кнопку звонка.
Машина уже тронулась с места, когда страшный вопль, послышавшийся вдруг позади, заставил полицейских на ходу выскочить из машины и броситься к дому, от которого они только что отъехали. Для храбрости и для того, чтобы подать сигнал другим патрулям, они выпускали из своих автоматов одну очередь за другой. Именно эти выстрелы и рев мотора возвращавшейся машины и заставили Меркурия пуститься наутек. Если бы не они, Буко Сус был бы трупом. Но и то окровавленное и истерзанное существо, которое полицейские подобрали у подъезда, очень мало походило на коротенького, по-пьяному словоохотливого и похохатывающего человечка, с которым они не больше минуты назад расстались.
Даже видавший виды хирург местной больницы доктор Астроляб содрогнулся, обнаружив, в каком состоянии находится его новый пациент.
От правой руки Суса остались лишь кости, покрытые кое-где клочьями мяса. Очевидно, тигр (теперь уже все верили, что в городе действует тигр) первым делом вцепился в эту руку и стащил с нее мясо, как перчатку. Поэтому-то Буко Сус и не успел выстрелить из пистолета.
Пока доктор Астроляб возился над своим изуродованным пациентом, усиленные отряды полицейских, подкрепленные десятком сыскных собак, смыкали кольцо облавы вокруг Меркурия, ошалевшего от пальбы, яростного собачьего лая, и в особенности, от ослепительно ярких вспышек электрических фонарей. Его настигли в районе строительства автосборочного завода. Полицейские осторожно загоняли и, наконец, загнали его внутрь высокой ограды. Тогда включили свет на всей территории строительства. Стало светло как днем. От страха Меркурий, видимо, совсем позабыл о терзавшем его голоде. Он то осторожно полз, касаясь пушистым животом неубранного строительного мусора, то делал огромные прыжки и снова полз - гигантский, насмерть перепуганный семидневный кот, который так же мало походил на настоящего тигра, как погубившая его коммерческая затея доктора Лойза походила на деловую деятельность господина Примо Падреле.
Преследователи приближались. Уже десяток пуль сидело в большом и глупом теле Меркурия. Кровь била из него тоненькими фонтанчиками, но он был живуч, как живучи все кошки. Он полз и полз, ныряя в неверные тени пыльных и грязных строений. Он ткнулся в какой-то дощатый сарай, шипя и фыркая, вскарабкался на крышу и бессильно застыл на ее гребне - красивый, огромный, весь израненный рыжий домашний кот с темными, почти черными, поперечными полосами. Сразу грянуло несколько автоматных очередей, и он тяжело рухнул на жесткую и колючую землю, покрытую противной белой пылью. Он был еще жив, в нем еще теплились силы, и, оставляя за собой густой кровавый след, он пополз вперед уже без цели и без надежды на спасение. На его пути возникла какая-то низенькая, в четверть метра высоты, дощатая ограда. Меркурий перевалил через нее и плюхнулся всем своим тяжелым телом куда-то вниз, на что-то ярко белевшее под слепящим потоком электрического света.
Пронзительный вой взвился из ямы и разнесся далеко по сонному Бакбуку. Взвился и сразу затих. Яма с негашеной известью милосердно прекратила необыкновенную, недолгую и нелепую жизнь рыжего котика Меркурия.
Как раз в то время, когда его преследователи, собравшиеся вокруг ямы, выяснили, что вытащить оттуда уже ничего не удастся, в хирургическом отделении бакбукской больницы святого Доминика открыл глаза Буко Сус. Доктор Астроляб склонился над ним.
- Я умираю? - спросил его шепотом Буко Сус.
- Ничего, - ответил ему хирург, - мы вас отлично заштопали. Вам только не нужно шевелиться.
- Меня не надо обманывать, - сказал Буко Сус. - Мне это очень важно знать. Если я умираю, вы не должны этого от меня скрывать… Уверяю вас, это необыкновенно важно…
- Если вы хотите выжить, - повторил доктор, - вам нужно первым делом помалкивать и не делать лишних движений.
Буко Сус заскрипел зубами и властно промолвил неожиданно звонким голосом:
- Скорее позовите сюда еще кого-нибудь, заслуживающего доверия и умеющего держать язык за зубами… Мне нужно сделать очень важное заявление…

ГЛАВА ВОСЕМНАДЦАТАЯ, в которой Буко Сус делает важное заявление

- Дверь закрыта? - спросил Сус. - Надо поплотней закрыть дверь, чтобы никто не подслушал. - Его голова торчала над туго забинтованным тщедушным телом, как у египетской мумии.
- Дверь закрыта. Можете начинать, - сказал доктор Астроляб.
- Вы должны мне обещать, что сохраните в тайне то, что я вам сейчас расскажу… Пока я не умру… Через десять дней после моей смерти сообщите, кому сочтете нужным…
- Ладно, - сказал доктор Астроляб, - мы не из болтливых. Можете нам смело довериться.
- Вы должны мне поклясться в этом.
- Хорошо, - досадливо промолвил доктор, - мы клянемся.
- Пусть они тоже, - сказал озабоченно Буко Сус, - они тоже пусть поклянутся.
- Клянемся! - с готовностью отозвались ассистент и старшая хирургическая сестра. Каким только капризам больных им не приходилось потакать!
- Тогда пишите! - сказал Буко Сус. - Возьмите бумагу, чернила и пишите. Я вам буду диктовать.
- Может, вы нам пока что просто расскажете? - поморщился доктор. - А уже потом мы спокойненько все запишем. Право же, так будет проще. Боюсь, диктовка вас очень утомит.
- Я вам сказал - пишите! - настойчиво повторил Сус, и доктору пришлось покориться.
На его широком, мясистом лице с умными зеленоватыми глазками отразилось уныние: как бы бредни этого сварливого пациента не задержали его здесь до утра.
- Прежде всего… - начал Буко Сус. - Этого еще не пишите… Прежде всего я хотел бы убедить вас, что я нахожусь в полном уме: теперь около одиннадцати часов вечера. Правильно?
- Правильно, - подтвердил доктор Астроляб.
- Меня зовут Буко Сус, вас - доктор Астроляб. Правильно?
- Правильно.
- Я нахожусь в хирургическом отделении больницы; меня искусал тигр; кроме нас с вами, в комнате находятся еще два человека - мужчина и женщина; мужчине лет двадцать шесть, женщине - под сорок; в комнате горит только настольная лампа под зеленым абажуром; висячая лампа потушена, очевидно, для того, чтобы свет не беспокоил меня… Правильно?
- Правильно, - снова подтвердил доктор Астроляб.
- Имеются ли у вас сейчас какие-нибудь сомнения, что я нахожусь не в полном уме?
- Никаких, - сказал доктор Астроляб. - Вы вполне нормальный человек, хотя и сильно ослабели от потери крови.
Тень улыбки промелькнула на обескровленном морщинистом лице больного.
- А вот теперь пишите: «Я, Буко Сус, в присутствии доктора Астроляба и двух других свидетелей, приглашенных по моей просьбе (вы потом сами проставьте фамилии), чувствуя… скорую свою кончину, торжественно… заявляю перед лицом совести своей и господа нашего: доктор Стифен Попф и арестованный заодно с ним механик Санхо Анейро… ни в малой степени… не виновны… не виновны… в преступлении, которое им инкриминируется… Они не виновны ни в покушении на убийство, ни тем более… в смерти несчастного юноши Манхема Бероиме. Покушение на Манхема… покушение… совершил я…»
Все три его слушателя при этих словах побледнели и взволнованно переглянулись. Рука ассистента застыла на полуфразе.
- Вы мне поклялись! - тревожно напомнил им Буко Сус. - Если вы побежите сейчас в полицию или к прокурору, я откажусь от своих слов… Только спустя десять дней после моей смерти!.. Вы мне сами поклялись!..
- Клятва есть клятва, - успокоил его доктор Астроляб срывающимся голосом. - Вы можете быть совершенно спокойны.
Сус обвел подозрительным взглядом взволнованные лица своих слушателей.
Вы сами поклялись! - повторил он. - Я на вас полагаюсь: вы порядочные люди. Мне не к чему тащить с собой в могилу Попфа и Анейро, но я хочу все-таки, чтобы меня предали земле не как убийцу, а как человека, достойного уважения. После моей смерти, - пожалуйста! Тогда рассказывайте… даже обязательно… А если вы… сейчас побежите к прокурору, я скажу, что вы это нарочно выдумали… чтобы выручить своего коллегу - доктора Попфа… Но вы ведь сами поклялись…
- Продолжайте свой рассказ, - сказал доктор Астроляб. - Наша клятва остается клятвой.
- «…Покушение на Манхема Бероиме совершил я, - продолжал Буко Сус, - и смерть его… на моей совести. На моей, потому что я выполнил это черное дело, и на совести господина по имени Синдирак (фамилии его я не знаю), именно он… задумал это покушение и заставил меня совершить его. Но не моя и не его вина, что Манхем умер. Господин Синдирак даже специально предупредил меня, чтобы раны были нанесены не смертельные… Важно было только, чтобы он был ранен… и чтобы… чтобы подозрение обязательно пало на доктора Попфа и Санхо Анейро… Это он научил меня прошептать за спиной юноши… перед тем, как ударить его ножом: „Скорее, доктор, кто-то идет!..“ Это для того, чтобы дать против них улику… Господин Синдирак хотел… я не знаю почему… обязательно хотел усадить Попфа на скамью подсудимых… А я не хотел ничего этого делать, но господин Синдирак сказал, что он прибыл от Белого Ворона… и я не мог, нет, не мог его ослушаться… ни в чем. Я до второго сентября не знал о его существовании, но он обо мне все знал… Он сказал, что прибыл от Белого Ворона, и я не смел, не мог ослушаться…» Вы записали, что я не мог и не смел его ослушаться?
- Я записал, - успокоил его ассистент. - А откуда он взялся, этот господин Синдирак?
- Этого я не знаю и не должен был знать… Он приехал от Белого Ворона… этого было достаточно… Я никогда до этого никого не… Я уже давно, несколько лет старался жить совсем честной жизнью…
Господин Буко Сус засопел носом. Доктор Астроляб подал ему воды, он выпил и несколько успокоился.
- …Я только знаю, что когда громили и жгли дом Попфа, этот… от Белого Ворона… что-то делал в кабинете доктора, он там рылся в каких-то бумагах, совал в карманы какие-то пузырьки. А потом он исчез, и я его больше не видел…
- Все? - спросил после минутного молчания доктор Астроляб.
- Все, - ответил слабеющим голосом Буко Сус. - Прочтите мне, как вы записали, я подпишу - и все… И все…
Все было записано правильно. Сус неумело подписался левой рукой и почти тотчас же потерял сознание.
Доктор Астроляб и оба его сослуживца заверили своими подписями исповедь Буко Суса. Потом доктор вложил ее в конверт и спрятал в боковой карман своего пиджака.

Предыдущая страница 15 Следующая страница


Патент АВ 16

Они на цыпочках покинули палату и направились в кабинет доктора Астроляба. Здесь они присели у стола, уставшие за эти пятнадцать минут, как от самой тяжелой физической работы. Присели и долго молчали, собираясь с мыслями.
- Как вы думаете, доктор, - прервала наконец молчание старшая хирургическая сестра, - он скоро умрет?
- Будем надеяться, что подсудимых оправдают за недостатком улик, - невесело усмехнувшись, ответил доктор Астроляб. - Этот мерзавец останется калекой, но раны его, к сожалению, не смертельны…

ГЛАВА ДЕВЯТНАДЦАТАЯ, в которой все идет так, как предусмотрел господин Примо Падреле

Напрасно вы стали бы искать сведений о деле Попфа и Анейро на страницах столичной печати. Случайные заметки в двух-трех газетах сообщили еще в первой половине сентября, что где-то в провинциальном городишке Бакбуке два ничем не примечательных человека - механик и местный врачшарлатан - арестованы по обвинению в покушении на убийство еще менее примечательного юноши. Кого это могло заинтересовать? Мало, что ли, убийств и налетов совершается ежедневно, ежечасно в обширной и богатой Аржантейе?
Прошел сентябрь, октябрь, ноябрь, декабрь, первая половина января, а газеты Города Больших Жаб и всей страны, за исключением Баттога и Бакбука, продолжали молчать об этом происшествии.
Следствие еще тянулось, но арестованных все реже и реже вызывали на допрос. Раз в месяц к ним допускались на свидание их жены. Раза два в месяц господин Паппула выезжал в Баттог - не то для доклада начальству, не то для того, чтобы поразвлечься от удручающей провинциальной скуки.
Наконец семнадцатого января вечерние газеты Баттога и Города Больших Жаб сообщили своим читателям, что сегодня, в десять часов тридцать минут, в Бакбуке, в старинном здании городского суда начался процесс бакбукских убийц. В очень кратком изложении сущности обвинения сказалась любезная помощь господина Дан Паппула.
Затем последовали еще месяц и восемь дней полного молчания, которое, впрочем, осталось не замеченным подавляющим большинством читателей. Аржантейя, как мы уже вскользь упоминали выше, была в эти дни охвачена подлинным психозом муравьиных бегов. Это были дни, когда за наиболее рысистые и выносливые экземпляры рыжего муравья платили десятки, сотни и даже тысячи кентавров. Именно тогда страну облетела волнующая история двух весьма состоятельных промышленников, которые проигрались на этих бегах и пустили себе пули в лоб. Именно тогда человека, отравившего муравья-рекордиста, чтобы обеспечить первое место своему муравью, судили и осудили со всей строгостью, по аналогии с нашумевшим в свое время делом об отравлении героини столичного ипподрома - прославленной трехлетней кобылы-рекордистки Джульетты. Человек, придумавший и запатентовавший особые настольные «формикоидеадромы», стал в течение двух недель архибогачом и самой популярной личностью в стране. О его изобретении без тени улыбки писали и говорили как о ярчайшем достижении аржантейского гения. Миллионы аржантейцев самых различных возрастов и социального положения проводили часы, полные лихорадочного азарта, склонившись над формикоидеадромами.
В городах росла сеть клубов любителей муравьиных бегов. Были выработаны на особом совещании в Городе Больших Жаб обязательные для всей страны правила этого нового вида спорта. Поговаривали о созыве всеаржантейского съезда муравьиных клубов для выбора на нем Центрального правления федерации муравьиных клубов. Словом, никому не было дела до пресного, в высшей степени заурядного процесса, который происходил в далеком Бакбуке.
Впрочем, и не развернись в эти дни муравьиный бум, все равно газеты не уделили бы и строки бакбукскому делу. Господин Примо Падреле не хотел позволить своим политическим противникам подготовиться к отражению сокрушительного удара, который он задумал. Все было в точности рассчитано: в последних числах февраля будет вынесен приговор «бакбукским убийцам»; в тот же день он с надлежащими комментариями рассылается основными телеграфными агентствами по всей стране; на другой день огромное большинство газет выходит с будоражащими аншлагами вроде: «Вырвем ядовитое жало у врагов цивилизации и порядка!», «Враг притаился в нашем доме!», «Не дадим поднять голову красной опасности!» или еще что-нибудь в этом роде. И пусть после этого партии Народного фронта попробуют вывернуться! Им уже никак не успеть: шестого марта выборы!
Двадцать пятого февраля, после обеденного перерыва, состоялось заключительное заседание суда над «бакбукскими убийцами». Оно началось с последних слов подсудимых.
Первым получил слово доктор Стифен Попф, похудевший, пожелтевший, с запавшими глазами, в обтрепанном сером костюме, в котором его почти полгода тому назад привезли в тюрьму.
Он встал в своей высокой железной клетке. Откашлялся, улыбнулся находившимся в зале Беренике, вдове Гарго и чете Бамболи и начал:
- Господин судья! Господа присяжные заседатели! Я использую предоставленную мне возможность говорить отнюдь не для того, чтобы оправдываться. Мне не в чем оправдываться. Я ни в чем не виноват и повторяю это с чистой совестью. Я не хочу повторять доводы моего защитника, который, на мой взгляд, не оставил камня на камне от всех так называемых улик, на основании которых меня и господина Анейро обвиняют в тягчайшем преступлении. Я мог бы на этом закончить, если бы не некоторые обстоятельства.
Неоднократно в ходе процесса представитель обвинения задавал мне вопросы о том, как я отношусь к коммунистам, к классовой борьбе, к существующему строю, даже к Советскому Союзу. Я не настолько наивен, чтобы не понимать, с какой целью мне задавались эти вопросы, хотя и несколько удивился, почему то или иное мое отношение к стране, с которой мы находимся в нормальных отношениях, может повлиять на определение моей виновности пли невиновности.
Я понимал: обвинение заинтересовано в том, чтобы уличить меня в симпатиях к коммунизму, в неприязни к существующему в нашей стране строю, в признании необходимости и законности классовой борьбы. Это сближало бы меня с господином Анейро, облегчило бы работу обвинения и создало бы необходимое, с точки зрения господина обвинителя, отношение ко мне со стороны присяжных, которых, я полагаю, никак нельзя обвинить в таких предосудительных настроениях.
Я честно отвечал на заданные мне вопросы. Я не мог признаться в симпатиях к коммунистическим идеалам и классовой борьбе, если я их не питал. Я не мог объявить себя противником существующего строя, раз я на самом деле таким противником не являюсь.
Так я с чистой совестью отвечал в начале процесса. Но с того времени прошло больше месяца, а такой срок пребывания в одиночной камере предоставляет вполне достаточное время для размышлений. И вот теперь я считаю своим долгом заявить, что за это время мои убеждения в какой-то степени бесспорно изменились…
Он бросил быстрый взгляд на судью, на обвинителя, на присяжных. Судья вежливо кивнул головой, как бы отдавая дань правдивости подсудимого, господин Паппула ответил Попфу обычной своей обворожительной, раз и навсегда заученной улыбкой, присяжные, двенадцать бакбукских обывателей, смотрели на подсудимого с напряженными и неприязненными лицами, больше всего опасаясь коварного подвоха с его стороны.
Никогда еще за все время процесса в зале суда не было такой напряженной тишины.
Санхо Анейро смотрел на Попфа, словно впервые видел его.
- …Изменились, - повторил доктор Попф с таким лицом, словно он сам удивился своим словам. - Я не считаю нужным скрывать это обстоятельство: меня еще в школе учили, что в Аржантейе никого не судят за убеждения. Судят только за преступления. А преступления ни я, ни мой товарищ по этой железной клетке не совершали.
Итак, о моем отношении к коммунистической партии. Первым и единственным деятелем этой партии, с которым мне пришлось столкнуться, был и есть господин Санхо Анейро. Я не мог бы пожелать ни себе, ни присутствующим здесь в зале более сердечного, умного, благородного и культурного друга, нежели господин Анейро, с которым меня так поздно, так нелепо и трагически свела судьба. Долгие месяцы провел я в Бакбуке без друзей, в обстановке недоверчивого и зачастую завистливого презрения, не зная, что здесь же, в городе, живет человек без университетского диплома, но подлинно культурный, чистый и благородный, который так же, как и я, искренне желал и добивался счастья и благосостояния для бедных людей моей родины. Я не знаком с другими коммунистами, кроме господина Анейро. Но если они хоть частично похожи на моего нового друга, то я не могу относиться к их партии иначе как с чувством глубочайшей симпатии и беспредельного уважения.
Теперь о моем отношении к существующему строю и классовой борьбе. Я очень много думал об этом, проводя бессонные ночи в моей камере. Я - врач и ученый, и мне простительно подходить ко всем волнующим меня вопросам с наиболее понятной мне, профессиональной точки зрения. Для того чтобы действительно отвечать интересам огромного большинства народа, государственный строй должен обеспечить общедоступную, а для беднейших слоев даже бесплатную медицинскую помощь. Этого, к сожалению, в Аржантейе пока еще нет, но этого надо добиваться всеми возможными способами.
Мне приходилось сотни и сотни раз посещать больных, живших в ужасающей нищете не потому, что они лодыри, а потому, что кризис лишил их работы. Я знаю множество случаев, когда ребята и взрослые больные чахли и умирали от недостатка молока, масла, мяса и фруктов в то время, когда сотни цистерн молока выпускались в реку, тысячи и тысячи тонн мяса, миллионы ящиков фруктов уничтожались, чтобы сохранить высокий уровень цен. Все это в высшей степени несправедливо. Но ведь всем известно, что простые уговоры, обращения к сердцу, разуму и совести хозяев и собственников редко приводят к положительным результатам. Если это так, - а это именно так, - то вы должны признать необходимость, а, следовательно, и законность классовой борьбы.
Здесь мне запретили касаться моего изобретения, по существу запретили говорить о тех препятствиях, которые неожиданно возникли при моих попытках претворить его в жизнь. Я хотел доставить всем нуждающимся возможность получить очень дешевое масло, молоко, кожу, шерсть, - вместо благодарности меня обвинили в связях с сатаной. Я полагал: у нас свободная страна, каждый может писать в газетах то, что он считает необходимым. Я обратился к редактору газеты и предложил прислать ему статью, в которой будет опровергнута ни на чем не основанная дискредитация «эликсира Береники». Мне в этом было отказано по причинам совершенно смехотворным. Постоянно ищущий заказов для своей типографии издатель отказался напечатать мое объявление опять-таки по мотивам, не выдерживавшим ни малейшей критики. Где же тогда установленная нашей конституцией свобода печати? Согласитесь, любой на моем месте задал бы себе тот же вопрос. Я пробую сопоставить эти странные нарушения свободы мнений и печати с некоторыми событиями двух предшествовавших суток и начинаю понимать, что между ними и тем, что произошло в воскресенье третьего сентября, есть связь. Представитель фирмы, неудачно пытавшийся купить у меня мое изобретение, очевидно, предпринял все меры для того, чтобы…
Тут господин Дан Паппула с несвойственной ему резкостью вскочил со своей скамьи и обратился к судье:
- Ваша честь! Подсудимый использует предоставленное ему время не по существу!
Судья кивнул головой.
- Подсудимый! Вы не должны уклоняться от вопросов, которые служили предметом судебного разбирательства!
- …чтобы всяческими средствами не дать возможность применить мое изобретение на деле. Мне страшно даже вспомнить о том поистине дьявольском применении эликсира, которое было мне им предложено…
- Подсудимый! Я вам вторично предлагаю не уклоняться в сторону, - снова остановил его судья. - В следующий раз я буду вынужден лишить вас слова.
- …Мне нужно еще только несколько минут. На днях я узнал, что препарат, ни в чем не отличающийся от изобретенного мною, запатентован неким Альфредом Вандерхунтом через две недели после того, как была разгромлена моя лаборатория и были похищены все мои записи. Как это могло получиться? Естественно возникает подозрение, что мой арест по чудовищно-нелепому обвинению и…
- Подсудимый! Я вас лишаю слова. Садитесь. Подсудимый Санхо Анейро, вы имеете возможность высказаться, перед тем как присяжные удалятся на совещание.
Анейро медленно провел рукой по своей редеющей черной шевелюре, и начал негромким, но ясным голосом:
- Я не убивал и не покушался на убийство Манхема Бероиме. Я не только не виновен в этом преступлении, но за свою жизнь ничего не украл, никого не убил, не пролил ни одной капли крови. Вот что я хочу сказать. И это не все. Я не только ничего никогда не украл, никого не убил, не пролил чужой крови, но и боролся всю мою жизнь, чтобы уничтожить преступления на земле, в том числе и те, которые официальный закон санкционирует. Как рабочий, как член коммунистической партии, как честный патриот, я боролся против угнетения и эксплуатации человека человеком, и именно поэтому я нахожусь здесь как обвиняемый, именно потому мне грозит смертная казнь.
Тут только что не дали договорить свое последнее слово моему товарищу по скамье подсудимых. Я горжусь, что сижу на ней вместе с таким замечательным человеком. Вы можете сказать, что это ничего не стоящие фразы, обмен любезностями между двумя кандидатами на электрический стул. Но это не так. Я считаю, я убежден, что таким человеком, как доктор Стифен Попф, должна гордиться и будет гордиться моя родина. Может быть, совсем уже не далек тот день, когда граждане Бакбука будут участвовать в торжествах по случаю переименования их города в город Попф. Вы напрасно так презрительно улыбаетесь, господин Паппула. Такие ученые, как доктор Попф, рождаются для того, чтобы быть благодетелями человечества, и я знаю страну, где таких людей окружают заслуженным почетом и заботой, где их лаборатории не уничтожаются, а расширяются, где их изобретения не выкрадываются для неизвестных целей, а претворяются в жизнь, - и не в интересах капиталистических прибылей, а для счастья и благоденствия народа. Вы знаете, о какой стране я говорю, это Советский Союз, о котором вы спрашивали доктора Попфа. И я надеюсь, что моя страна, мой народ тоже скоро пойдет по этому достойному подражания пути.
Теперь очень коротко о том, в чем меня обвиняют на этом суде. Меня обвиняют в том, что я из мести участвовал в убийстве Манхема Бероиме, потому что его отец засадил меня в тюрьму за организацию забастовки на его скотобойне. Больше того, господин Паппула заявил с присущим ему красноречием, что преступление, в котором меня обвиняют, совершенно согласуется с моими политическими взглядами, что-то вроде этого. Коммунистическая партия, в которой я имею счастье и высокую честь состоять, самым решительным образом отрицает и запрещает такого рода акты, как вредные делу рабочего класса. Господин Паппула во время неоднократных допросов показал неплохое знание некоторых принципов и программных установок моей партии, и он, может быть, больше, нежели кто-либо другой в этом зале, знает, что это именно так. Зачем же он говорил то, во что он сам не верит? Потому что он стремился во что бы то ни стало представить подсудимых и особенно всех коммунистов в виде членов опаснейшей шайки, угрожающей культуре, жизни и благосостоянию всей страны, чтобы накануне выборов напугать избирателей жупелом «красной опасности».
Разве не для этой цели все входы в здание суда охраняются с первого дня процесса военными патрулями и полицией? Разве не для этой цели усиленные наряды полиции беспрерывно дежурят в зале заседания? Разве не для этой цели железная клетка, в которой нас медленно жарят на коптящем костре эфемерного правосудия, охраняется усиленным конвоем? Разве не для этой цели публику обыскивают под смехотворным предлогом поисков оружия? Разве не для этой цели нас по четыре раза в сутки в продолжение пяти недель водят по улицам города из тюрьмы в суд и обратно пешком, с кандалами на руках, и в плотном кольце полицейских? Разве не для этой цели начальники конвоя по малейшему поводу и совсем без всякого повода кричат: «Назад!» - любопытным мальчишкам, пытающимся взглянуть на страшных «бакбукских убийц»?
Если не для этой цели, то пусть кто-нибудь попробует придумать объяснение более правдоподобное. Припомните знаменитый процесс Артура Колонетти и его шайки, которая восемь лет держала в панике и ужасе второй по величине и богатству город нашей страны, которая восемь лет пулеметами и подкупами управляла этим городом и значила больше, чем мэр, муниципальный совет, судья и вся полиция вместе взятые. Разве меры, принятые тогда для охраны здания суда, были серьезнее тех, которые приняты против двух человек, которых даже господин Паппула не решился обвинить в профессиональном бандитизме? Разве тогда обыскивали всех приходивших на заседания суда? А ведь тогда судили главарей могущественной и многочисленной шайки бандитов, владевшей целым парком бронированных автомобилей и внушительным арсеналом автоматического оружия, до крупнокалиберных пулеметов включительно.
Трудно человеку, не побывавшему на этом процессе, поверить, что опытный судья и весьма бывалый обвинитель могут принять всерьез свидетельские показания вроде тех, которыми оперировал господин Паппула.
Рассудите сами. Приходит человек и заявляет, что через две минуты после покушения на Манхема Бероиме мимо него с огромной скоростью пробежал человек, тут же скрывшийся за углом. Дело происходит поздним осенним вечером. Идет дождь. Но этот удивительный свидетель за короткое мгновение успевает запомнить ни больше и ни меньше, как ровным счетом пятнадцать примет, в том числе вес: семьдесят - семьдесят два килограмма - и то, что правая рука пробежавшего «обнаруживала большую силу характера». Даже днем, при ярком солнечном свете такая поразительная память могла бы быть расценена как чудо мнемоники. Мой защитник уже огласил письмо одного из крупнейших врачей-психологов нашей страны, который торжественно удостоверил, что такая точность и подробность наблюдения за столь короткий промежуток времени психологически совершенно невозможны. Но ведь, помимо всего прочего, дело происходило в темноте! Свидетель объясняет: он якобы увидел именно меня потому, что в это время, в интересах представителя обвинения, сверкнула молния. Неужели мне, человеку без систематического образования, напоминать высокообразованному обвинителю, что молнии бывают только во время гроз? А ведь все жители Бакбука могут подтвердить, что в этот проклятый вечер лил обычный ливень. Защита представила об этом официальную справку метеорологической станции. И все же господин Паппула имел мужество настаивать на том, что показания этого феноменального свидетеля - властителя молний - соответствуют действительности!
Показания моих свидетелей отводятся представителем обвинения под тем предлогом, что они частью участвовали в забастовках или - о, ужас! - голосовали за коммунистических кандидатов. Зато со страстностью и пафосом превозносятся, как образец гражданской добродетели, субъекты вроде Буко Суса, который неоднократно находился под судом за темные уголовные делишки и сейчас процветает неизвестно на какие средства. Превозносятся, как образец порядочности и правдивости, провокатор и платный осведомитель Неренс, идейный штрейкбрехер и хозяйский лизоблюд Соор.
Любой мальчишка простым подсчетом шагов мог бы определить, что в момент, когда произошло нападение на Бероиме, я был в доме, отстоящем от места преступления на расстоянии около четырех километров. Но что такое простые расчеты для господина Паппула, которым владеют совсем другие расчеты! Подсудимые должны быть осуждены во что бы то ни стало, потому что этого требуют интересы классового правосудия. Близятся выборы, и наш смертный приговор должен испугать избирателей выдуманным для их устрашения жупелом анархии, бессмысленных убийств, которые будто бы принесет с собою победа Народного фронта. Смертный приговор должен помочь угнетателям против угнетенных! Это отлично знают и обвинитель, и судья. Я хочу, чтобы это знали все!..
Были в зале люди, которым хотелось выразить свою симпатию к подсудимым. Они ответили на речь Санхо Анейро рукоплесканиями. Судья приказал немедленно вывести их из зала суда. Когда судебный пристав при помощи наряда полиции выполнил это приказание, снова воцарилась тишина, и судья произнес свое напутствие присяжным. Он не считал нужным скрывать свое отношение к подсудимым. У него было толстое и добродетельное лицо человека, разбогатевшего в борьбе против истины. Он ненавидел всех и всяческих радикалов, имел какие-то основательные причины враждебно относиться к доктору Попфу. Это чувствовалось во все дни процесса, чувствовалось и в напутственном слове. Грустно улыбаясь, он выразил надежду, что присяжные оставят без внимания «изрядно надоевшую всем аржантейцам агитацию, которой подсудимые безуспешно пытались в своих последних словах заменить доказательства своей невиновности», и согласился с глубокоуважаемым представителем обвинения, что идеалы подсудимых однородны с преступлением, в котором они обвиняются.
- Правительственная власть Аржантейи, - сказал он в заключение, - обратилась к вам, чтобы вы оказали ей крайне важную услугу. И хотя вы знаете, что эта услуга будет тяжела и мучительна, все же вы, я надеюсь, ответите на этот призыв в духе аржантейской лояльности. Да, нет в аржантейском языке лучшего слова, чем слово «лояльность»! Исполните же свой долг! Исполните его как мужчины! Будьте тверды и единодушны, мужи Бакбука! Теперь ступайте и обсудите это дело! Да поможет вам бог!..
В девятом часу вечера присяжные заседатели после полуторачасового совещания вновь появились в зале заседаний бакбукского суда.
- Пришли ли вы к соглашению? - обратился секретарь к старшине присяжных.
- Да, сударь, - ответил старшина, долговязый старик с постным розовым лицом. - Мы пришли к соглашению.
- Признали ли вы Стифена Попфа и Санхо Анейро виновными в убийстве?
- Да, - ответил старшина. - Они виновны в убийстве.
- Присяжные признали обвиняемых виновными в убийстве! - скороговоркой прокричал в зал тщедушный, но очень подвижный судебный пристав. - Суд сейчас назначит им наказание!
Секретарь подал судье черную, в виде большого квадрата, шелковую шляпу. Судья покрыл ею голову в знак печали и сожаления о людях, которых он сейчас по тяжелому долгу своей службы обречет на смерть.
Господин Паппула, хотя и волновался, смотрел на судью со своей обычной безмятежной улыбкой. Он был рад, что кончился наконец этот проклятый процесс, и старался думать не о судьбе подсудимых, которых он так умело подвел к самой пасти смерти, а о своем уже близком повышении по должности.
Судья поправил шляпу на голове, откашлялся и обратился к подсудимым, стоявшим за толстыми прутьями железной клетки:
- Присяжные признали вас виновными в убийстве. Сам я присягал закону, и смягчать единственное наказание, налагаемое законами нашей страны за убийство, я не вправе. Имеете ли вы какое-либо законное основание отклонить смертную казнь? Таким основанием может послужить ваше заявление, что вы имеете дать свидетельское показание по государственному преступлению.
Наступило тяжелое молчание. Весь зал замер. Доктор Попф отрицательно мотнул головой. Молчал и Анейро.
Выдержав небольшую паузу, судья продолжал нестерпимо будничным голосом:
- Итак…
Но Анейро, словно очнувшись, прервал его:
- Я могу дать свидетельское показание по государственному преступлению!
Все в зале встрепенулись. Господин Паппула с гаденькой улыбочкой поощрительно кивнул Анейро.
- Говорите, - сказал судья и откинулся на спинку своего кресла, чтобы удобней слушать.
- Я считаю своим долгом заявить, - начал тихим, срывающимся голосом Санхо Анейро, и доктор Попф посмотрел на него с неописуемым ужасом и удивлением, - я считаю своим священным долгом заявить, что сейчас здесь, в зале бакбукского суда, совершается вопиющее преступление против законов нашей страны.
Попф облегченно вздохнул.
- Главным участником этого преступления являетесь вы, судья Тэк Урсус, и вы, прокурор Дан Паппула. Я знаю, и вы знаете, что вы были против нас с самого начала, прежде чем вы увидели нас. Прежде чем вы увидели нас, вы знали, что оба подсудимые честные люди и хотят облегчить положение трудового народа. Вы знали, что я коммунист, вы хотели считать и считали коммунистом и доктора Попфа. Вы знали, что я враг того строя, которому вы служите, вы догадывались, что если доктор Попф задумается над вопросом политики, то и он не сможет остаться равнодушным к капиталистической тирании, господствующей в нашей стране, и поэтому вы сделали все, что в ваших силах, для того чтобы вынести обвинительный приговор.
Я не первый и не последний рабочий, которого капиталисты посылают на казнь. Я страдаю за то, что я коммунист, и действительно я коммунист. Я страдаю за то, что я противник существующего строя, основанного на эксплуатации человека человеком, и действительно я противник существующего строя. Вы только можете убить меня. Но если бы вы могли казнить меня дважды, а я мог бы еще дважды родиться на свет, я снова стал бы жить для того же, что я уже делал!.. Я кончил.
Теперь поднялся судья Тэк Урсус, для того чтобы произнести формулу смерти.
- Вердикт присяжных ясен, - сказал он. - Раз это так, то на мне как на коронном судье лежит сейчас только одна обязанность, а именно: провозгласить соответствующую формулу. - Он повысил голос, постарался придать ему торжественность и хотя бы видимость беспристрастия, которого от него требовал закон. - Рассмотрено и повелено судом, дабы вы, Стифен Попф, понесли наказание смертью от электрического тока, пропущенного через ваше тело не позднее недели, считая с воскресенья, мая десятого дня текущего года. Так гласит закон. И рассмотрено и повелено судом, дабы вы, Санхо Анейро…
Его перебил доктор Стифен Попф. Он крикнул:
- Вы знаете, что я невиновен! Вы убиваете невинных людей!
В зале раздался пронзительный вопль: упала без чувств Береника.
Судья Тэк Урсус продолжал:
- …И рассмотрено и поведено судом, чтобы вы, Санхо Анейро, понесли наказание смертью от электрического тока, пропущенного через ваше тело не позднее недели, считая с воскресенья, мая десятого дня текущего года. Так гласит закон.
- Невинных людей убивают, - спокойно, но достаточно громко, чтобы его услышали во всем зале, проговорил Санхо Анейро.
Он глянул на господина Дана Паппула. Господин Дан Паппула отвернулся…
Таким образом суд над «бакбукскими убийцами» кончился так, как и ожидал господин Примо Падреле. На другой день в стране развернулась ожесточенная предвыборная борьба, в которой приговор над Попфом и Анейро играл решающую роль, как это предполагал и желал господин Примо Падреле. И все же в ближайшие дни оказалось, что даже господин Примо Падреле не в состоянии всего предвидеть.

ГЛАВА ДВАДЦАТАЯ, в которой рассказывается о том, как Томазо Магараф ехал из Города Больших Жаб в Бакбук, а попал совсем в другой город

Как, вероятно, помнит читатель, Томазо Магараф, отчаявшись получить работу в Городе Больших Жаб, отправился в Бакбук к доктору Попфу. Доктор к этому времени уже сидел в тюрьме. Магараф этого не знал. И все же он ехал в Бакбук с тяжелым сердцем. С юных лет он привык зарабатывать себе на хлеб, и сознание, что он едет сейчас просить помощи у почти незнакомого, хотя и благожелательного человека, было для него невыносимо.
Бррр! Как это будет унизительно: ввалиться непрошеным, незваным в дом к замечательному ученому, оторвать его от важных научных работ, словно доктор и без того не сделал для него так много, не оказал ему совершенно безвозмездно величайшее из мыслимых благодеяний!
Он сидя прикорнул у окна, колеса нагоняли на него тоску своим монотонным тарахтеньем, душный и пыльный вагон печально поскрипывал, как бы сочувственно вспоминая вместе с Магарафом те совсем недавние времена, когда тот еще ездил в отдельных купе первого класса и к его услугам были самые дорогие рестораны, магазины и гостиницы Аржантейи.
За окном медленно проплывал пейзаж, осточертевший Магарафу за долгие годы его артистических скитаний. Море исчезло, лишь только поезд отгрохотал первый десяток километров от столицы. И сразу начались заводы, заводы, заводы. Они возникали перед Магарафом бесконечной вереницей унылых кирпичных и железобетонных зданий, серых дощатых заборов, испещренных саженными буквами фирменных названий. Стройные фабричные трубы, упиравшиеся дымными вершинами в неприветливые, низкие осенние облака, сменялись грузными, пузатыми домнами, на колошниковых площадках которых копошились крохотные человеческие фигурки. Мрачные литейные дворы. Закопченные своды стремительных бункерных эстакад. Черные, тускло поблескивающие горы угля. Рыжие горы железной руды, зеленоватые горы медной. Просторные изогнутые трубы кауперов и газопроводов. И снова домны, и пышущие огнем корпуса литейных, грохочущие громады кузнечных и механических цехов, длинные, как дурной сон, сборочные цехи, и составы, составы, составы - с рудой, углем, коксом, нефтью, серыми стальными болванками, голубоватыми рельсами, черными, чуть ржавыми чугунными чушками, составы с ящиками готовой продукции. Железнодорожные станции, зажатые со всех сторон пакгаузами, приземистыми и высокими, железными и деревянными, каменными, кирпичными, железобетонными. И снова заводы, и снова станции, и пакгаузы, и высокие, голенастые стальные мачты, уходящие в туманную, промозглую даль, как уэллсовские марсиане, с грузными серьгами фарфоровых изоляторов и могучими тросами проходов высокого напряжения.
Это здесь, у огненных рек расплавленного металла, у пылающих рассыпчатых многометровых стен коксовых пирогов, у раскаленных добела и словно живых, извивающихся змей проката, у блюмингов, разливочных машин, конвейеров, у рукастых подъемных кранов и разнообразных и разнокалибернейших станков и агрегатов, трудились изо дня в день, из года в год, до самого конца своих коротких и беспросветных жизней, миллионы людей, создавших богатство и мировое могущество своих хозяев.
Что, на первый взгляд, может быть общего между неприглядным, невыносимо будничным фабричным зданием и залитым огнями роскошным зданием столичного мюзик-холла, между безвестным слесарем или литейщиком и знаменитым артистом эстрады, имя которого у всех на устах? И все же все чаще и чаще приходил Томазо Магараф к обидной мысли, что даже в лучшие годы своей карьеры он по существу ничем не отличался от этих миллионов безвестных людей в грязных спецовках, что и он и они одинаково были наемными рабами чужих прибылей. Он всегда старался отогнать от себя эту мысль, она оскорбляла его, выводила из себя. Но она назойливо возвращалась вновь, и Томазо Магараф терял тогда всякое уважение к самому себе, потому что фабричный рабочий в Аржантейе - это самый последний человек. За ним идут уже профессиональные нищие.
В таком в высшей степени безрадостном настроении пребывал наш неудачливый герой, когда на одной из станций в вагон шумно ввалился грузный, высокий, багровощекий пассажир с перебитым носом и веселыми простодушными глазами общительного человека. Он легко забросил на багажную полку два весьма объемистых, но дешевых чемодана, плюхнулся на скамью напротив Магарафа, удовлетворенно вытер вспотевшее, сияющее лицо большим голубым платком, шумно вздохнул и, уставившись на Магарафа, вдруг ни с того, ни с сего залился раскатистым, детским смехом. Замолкнув так же неожиданно, он выпучил глаза, снова уставился на Магарафа, затем от полноты чувств, охвативших его, хлопнул Магарафа по коленке и снова захохотал.
- Томазо Магараф! - еле выдавил он из себя. - Будь я проклят, если не Томазо Магараф!
Магараф даже не успел рассердиться. Он хотел было смерить развязно хохочущего великана презрительным взглядом, но его лицо вдруг расплылось в теплой улыбке.
- Эге, старина! Вы не ошиблись! А судя по вашим изысканным манерам и мелодичному смеху, вы некий Эуген Циммарон!
Человека с перебитым носом охватил новый приступ смеха. Потребовалось несколько секунд, пока он наконец отсмеялся, отдышался и счастливо подмигнул Магарафу.
- Старый разбойник! Ты забыл упомянуть мой изящный носик, но бог тебе судья. Я ужасно рад тебя видеть. Ну что, не окончательно еще забыл старика Циммарона?
Забыть Циммарона! Человека, с которым душа в душу проработал два сезона в «Золотом павлине»! Двукратного чемпиона бокса Аржантейи! Человека, которого знает вся страна, которому не раз аплодировал сам президент Аржантейи!
- Ну, знаешь ли, - восторженно гремел между тем Циммарон, - если бы не фотографии в газетах, я бы ни за что, конечно, тебя не узнал! И потом, как ты одет! Прямо индийский набоб! Признавайся, богат?
- Как церковная крыса. А ты?
- Как ее сестра, - сразу поскучнел Циммарон. - Ты смотришь на Циммарона, а Циммарон уже давным-давно вышел в тираж. Только зря провалялся в этих грабительских клиниках, где стакан простой воды обходится тебе дороже бутылки шампанского, еле убрал оттуда ноги и, не приходя в сознание, - бац! - сдуру открыл ресторан… Хотел, видишь ли, отыграться после клиники… Тьфу! Вспомнить противно!
- Прогорел? - понимающе спросил Магараф.
- Странный вопрос! Конечно! Прогорел и решил: баста, еду в родные места, в Пелеп. Небоскребов там, правда, что-то незаметно, но зато экс-чемпионы бокса там не более частое явление. Открою в Пелепе какой ни на есть ресторанишко и кое-как дотяну до своего последнего земного нокаута.
Озабоченно сморщив свое багровое лицо, Циммарон снял с полки чемодан, извлек из него бутылку дешевого, но крепкого вина. Друзья выпили за встречу, за дружбу, за удачу, и не успел еще поезд дойти до ближайшей станции, как бывшему боксеру удалось уговорить Магарафа плюнуть на Бакбук, поехать в Пелеп и открыть там совместно ресторанчик. Экс-чемпион страны по боксу и бывший универсальный артист эстрады Томазо Магараф, тот самый, которого судили за то, что он вырос, должны были послужить неплохой приманкой в этом городке, еще более захолустном, нежели расположенный в двадцати километрах от него известный уже нам город Ломм.
- В крайнем случае, если тебя уж совершенно нестерпимо потянет обратно в мюзик-холл, - сказал Циммарон, - ты можешь отлично готовить свои номера и в Пелепе. Тихо, спокойно, ничто не отвлекает, и всегда под рукой добрый товарищ, который тоже кое-что понимает в цирковом деле, будь оно трижды проклято!
Так получилось, что Томазо Магараф, ехавший в Бакбук, пересел со своим старым коллегой в поезд, который на следующий день благополучно доставил их в Пелеп.

ГЛАВА ДВАДЦАТЬ ПЕРВАЯ, о неожиданных последствиях стрельбы в тире

Как-никак, но для такого незначительного городка, как Пелеп, было немалой честью, что в нем поселились два столь знаменитых человека. Экс-чемпиону бокса удалось поэтому сравнительно легко получить необходимый кредит, который позволил им открыть на единственной площади Пелепа, рядом с двухэтажным зданием банка, небольшой ресторан под названием «Два чемпиона».
Компаньоны в целях экономии поселились у родителей Циммарона, славных и простых людей. Жители Пелепа явно гордились своими новыми согражданами, оказывали им всяческие знаки внимания и почтения, и это доставляло истинное удовольствие обоим друзьям. Конечно, Магараф не собирался задерживаться здесь на долгие годы, но ничего не имел против того, чтобы прожить здесь до весны. Ресторан у него много времени не отнимал и давал возможность более или менее безбедного существования, понятно применительно к местным масштабам. В высоком и прохладном сарае, любезно предоставленном в его распоряжение, Магараф с упорством, выработанным долгими годами артистической деятельности, готовил новые номера, которые должны были вернуть ему признание публики и владельцев мюзик-холлов. Когда дамы-патронессы пригласили Циммарона и Магарафа принять участие в ежегодном осеннем благотворительном спектакле, оба они, изнывавшие, как и всякие отставные артисты, от тоски по сцене, с удовольствием согласились. Циммарон красиво и без труда нокаутировал местного чемпиона бокса. Магараф поразил всех зрителей волшебным зрелищем метания бумеранга и вызвал бурный восторг любителей стрелкового спорта стрельбой по тарелочкам. Президент стрелкового клуба попросил Томазо взять на себя труд потренировать наиболее способных и подающих надежды членов клуба. Магараф не имел никаких оснований отказываться от этой почетной и недурно оплачиваемой работы. С тех пор он проводил по два часа в день в тире, не без успеха оправдывая возлагаемые на него надежды.
Двадцать шестого декабря в городе Ломм состоялись традиционные рождественские стрелковые состязания Пелеп - Ломм, на которых ученики Магарафа заняли все первые места. Поэтому Магарафа чествовали и победители и побежденные. Его упросили вне конкурса показать свое мастерство. Возбужденный всеобщим восхищением, он превзошел в этот день самого себя. Побежденные стрелки ломмского стрелкового клуба устроили торжественный банкет в честь победителей и их учителя. Победители не остались в долгу. Два дня прошли в сплошных празднествах и чествованиях. На третий день Магараф поднялся с постели с головой, трещавшей с похмелья, и твердым намерением никогда и нигде ни в каких банкетах не участвовать. Он опорожнил две бутылки содовой воды и собрался в ресторан «Два чемпиона», так как время уже давно перевалило за полдень.
Около ресторана его встретил корректный молодой человек в золотых очках. Молодой человек весьма учтиво поклонился, сдержанно отдал должное успехам уважаемого господина Магарафа, как стрелка-виртуоза и непревзойденного инструктора этого благороднейшего вида спорта, и осведомился, может ли он рассчитывать на десять минут благосклонного и терпеливого внимания.
- Видите ли, - начал он, получив утвердительный ответ, - я уполномочен пригласить вас принять участие в весьма серьезном и ответственном научном эксперименте. Но, прежде всего, я должен спросить, могу ли я рассчитывать на вашу скромность?
- Вполне, - сказал Магараф, заинтересованный таинственным тоном молодого человека. - Я совсем не болтлив. Только зачем нам ходить по солнцепеку? Зайдемте в ресторан и потолкуем в прохладе, за стаканом содовой.
- Мне не очень хотелось бы привлекать чье бы то ни было внимание, - уклончиво отозвался молодой человек. - Если вы не возражаете, я предпочел бы потолковать в машине.
Они уселись в маленькую спортивную машину, стоявшую у другого края площади, и покатили по автостраде, ведшей в Ломм.
- Вы должны меня извинить, - сказал молодой человек Магарафу. - Мне дано указание ни в коем случае не привлекать внимания посторонних к тому большому делу, которым сейчас занят наш коллектив. На нашей научной и просто человеческой совести судьба и репутация нескольких десятков больных людей.
И молодой человек дал понять Магарафу, что в научном учреждении, которое он имеет честь представлять и которое официально именуется Усовершенствованным курортным приютом для круглых сирот, находится на излечении группа больных, страдающих серьезной, но все же излечимой формой кретинизма. Господину Магарафу, конечно, должно быть понятно, почему от окружающего населения скрывается истинный характер и назначение Усовершенствованного курортного приюта: надо беречь самолюбие как самих пациентов, так и, в особенности, их несчастных родителей. Разработанный его шефом метод обеспечивает постепенное излечение больных кретинизмом при помощи особой, детально разработанной системы трудовых процессов. В целях развития у больных внимательности, элементов самодисциплины и интереса к окружающей их природе по плану намечен курс обучения их стрельбе в цель. Ясно, что во всей округе трудно найти более подходящего для этой задачи человека, нежели уважаемый господин Магараф. Вопросы оплаты не должны беспокоить господина Магарафа, так как все больные - дети весьма состоятельных фамилий. Двухмесячный курс обучения будет оплачен тремя тысячами кентавров, не считая, конечно, бесплатной квартиры и пансиона. Единственное условие: полная тайна. Дело идет о репутации нескольких десятков человек и, в конечном счете, об исходе исключительно важного научно-медицинского эксперимента.
- Только не думайте, что наши пациенты производят отталкивающее впечатление, какое обычно производят больные, страдающие кретинизмом, - заключил свои объяснения молодой человек, заметив, что его собеседник находится во власти самых противоречивых чувств. - Скорее они напоминают людей, которые к двадцатилетнему возрасту сохранили живость и непосредственность трех-четырехгодовалых веселых ребятишек. Уверяю вас, господин Магараф, иногда с ними попросту забавно возиться.
Магараф, одинаково прельщенный как необычностью предложения, так и значительностью заработка, все же попросил некоторый срок для обдумывания. Второго января, придумав более или менее правдоподобную причину, заставляющую его временно покинуть Пелеп и искренне огорченного Циммарона, Магараф сел в поезд и сошел на соседней станции Ломм, где его уже ждал все в той же маленькой машине молодой человек в золотых очках.
Спустя четверть часа известный уже нам нелюдимый сторож Усовершенствованного курортного приюта для круглых сирот пропустил машину внутрь территории, захлопнув за нею тяжелые железные ворота. А еще через несколько минут новый инструктор был принят директором приюта господином Альфредом Вандерхунтом в кабинете, который, как и следовало ожидать, больше походил на научную лабораторию. Господин Вандерхунт принял Магарафа милостиво, но суховато, и окинул его более внимательным и испытующим взглядом, нежели того заслуживал рядовой инструктор стрелкового дела. То, что он сказал Магарафу, уже было тому в основном известно из объяснений молодого человека в золотых очках. Предупредив о необходимости соблюдения строжайшей тайны, директор не удовлетворился устным обещанием Магарафа и предложил ему подписать письменное обязательство никому и ни под каким видом не разбалтывать что бы то ни было о работах приюта под страхом штрафа в тысячу кентавров. Магараф подписал этот документ не задумываясь.
На этом первое свидание директора Усовершенствованного курортного приюта с новым инструктором закончилось.
Когда дверь кабинета за Магарафом закрылась, лицо господина Вандерхунта искривилось в некоем подобии улыбки. Это было необыкновенно забавно - иметь инструктором в приюте именно Томазо Магарафа, выросшего лилипута. Как видим, господину Вандерхунту не было чуждо чувство юмора.
Что же касается Томазо Магарафа, то он был отведен в предназначенную для него комнату во флигеле, занимаемом сотрудниками приюта. Комната ему поправилась: высокая, просторная, недурно меблированная.
Магараф не спеша разделся и с наслаждением вытянулся на прохладной простыне. Он заснул не сразу: мешал громкий, басовитый плач, доносившийся из соседнего корпуса. Это капризничали пациенты доктора Вандерхунта, которых Томазо Магараф должен был обучать стрелковому делу, чтобы развивать в них элементы самодисциплины, внимательности и интереса к окружающей природе.

ГЛАВА ДВАДЦАТЬ ВТОРАЯ, в которой Томазо Магараф знакомится с Усовершенствованным курортным приютом для круглых сирот

Утром следующего дня Магараф был всесторонне освидетельствован старшим врачом приюта в присутствии господина Вандерхунта, после чего он был официально допущен к исполнению своих обязанностей. Так как до начала занятий еще оставалось довольно много времени, господин Вандерхунт предложил новому инструктору использовать свободное время для ознакомления с устройством и расположением приюта.
В проводники Магарафу был дан все тот же молодой человек в золотых очках, надевший сейчас поверх своего изящного костюма белоснежный халат.
Приют занимал обширную территорию площадью около одиннадцати с половиной гектаров, окруженную высокой железной изгородью, выкрашенной масляной краской в ярко-зеленый цвет. После унылого степного пейзажа Пелепа и Ломма глаз здесь приятно отдыхал на тенистых купах вечнозеленых деревьев, образовывавших густой парк, в котором скрывались от нескромных узоров проезжих десятка полтора зданий. Многочисленные клумбы, щедро разбитые на всех лужайках, и огромный пруд, площадью в семь с лишним гектаров, делали из этого тщательно огороженного куска земли подлинный курортный островок, затерянный в безграничном море холмистой степи.

Предыдущая страница 16 Следующая страница


17 Лазарь Лагин

У берега пруда высился искусно изготовленный из фанеры большой, в четверть натуральной величины, макет крейсера. При помощи весьма простого приспособления он мог передвигаться вдоль берега со скоростью до пяти миль в час. Молодой человек любезно продемонстрировал Магарафу движение макета. Для этого ему потребовалось только нажать кнопку на фанерной рубке корабля.
- Отличная игрушка! - восхищенно заметил Магарафу
Теперь все стало на место: если для нескольких десятков кретинов могут изготовлять такие игрушки, то, конечно, положенную ему зарплату никак нельзя было считать чрезмерной.
«Сколько же, однако, кретинов рождается у богачей!» - подумал он с веселым злорадством.
После пруда они посетили довольно просторную мастерскую, круглую, как манеж. Вдоль ее стен сплошным кольцом замыкался конвейер.
- Пожалуй, не стоит вам объяснять, как это используется для лечения пациентов, - сказал молодой человек. - Через полчаса вы сможете увидеть конвейер в действии и поймете все без объяснений.
Они вышли на залитую нежарким солнцем лужайку. Посыпанная мелким гравием аллея привела их к просторному двухэтажному дому, где расположены были палаты.
Воспитанники только что ушли на завтрак, и палаты были пусты. Ничего необычного Магараф в этих помещениях не заметил. Заурядные больничные палаты. Светлые, чистые, с настежь открытыми большими одностворчатыми окнами. Магараф подумал, что для таких зажиточных кретинов комнатки могли бы быть более богато обставлены. А, впрочем, его это никак не касается.
Уже покидая палаты, он обратил внимание на какие-то стоявшие вдоль стен предметы, покрытые, очевидно от пыли, голубоватыми, под цвет обоев, чехлами.
- Ах да, господин Магараф, чуть не забыл! - с готовностью промолвил молодой человек, заметив его вопросительный взгляд. - Это довольно занятные приспособления. Ими мы пользуемся на самых первых этапах лечения.
Он приказал молча сопровождавшему их мрачноватому служителю снять ближайший чехол, и глазам Магарафа представилось нечто напоминающее станину небольшого станка. Никаких сверлящих, режущих или шлифовальных приспособлений на нем, однако, не было. Только сбоку поблескивал небольшой никелированный штурвальчик с торчавшей наружу рукояткой, как у ручных швейных машин.
- Видите ли, - объяснил молодой человек, - мы начинаем с того, что приучаем наших пациентов к простейшим трудовым процессам, а для начала приучаем к связи между трудом и удовлетворением голода. Они должны вертеть эту ручку. Десять оборотов - открывается окошечко в стене, и оттуда по лифту подается первое блюдо. Двадцать оборотов - и появляется второе. Еще десять - сладкое. Пациент в несколько дней привыкает к связи между верчением ручки и появлением пищи. Заодно он приучается и к счету, так как он не только вертит ручку, но и вслух считает под руководством служителя. Первое время ему разрешается сбиваться со счета. Потом пациент, перепутавший в счете, должен начинать сначала, потому что служитель в каждом таком случае переводит счетчик на ноль. Голод и жадность (у наших пациентов завидный аппетит) быстро приводят к желаемым результатам, и тогда наступает следующий этап лечения - конвейер.
Затем молодой человек повел Магарафа в столовую.
- Прелюбопытное зрелище, сударь! - сказал он.
Столовая помещалась в приземистом доме, выкрашенном в веселый голубой цвет. Сквозь раскрытые окна еще издали слышен был веселый гул мужских и женских голосов. Изредка доносился чей-то повелительный окрик, призывавший, очевидно, к порядку, потому что после него шум на несколько мгновений прекращался, чтобы потом вспыхнуть с новой силой.
Магараф вошел в помещение столовой. Открывшаяся его взору картина заставила его вмиг забыть все предыдущие впечатления сегодняшнего утра.
За двумя длинными столами, покрытыми белой клеенкой, сидели под наблюдением четырех дюжих надзирателей шестьдесят два странно одетых и еще необычнее выглядевших человека, мужчин и женщин, примерно одинакового возраста - на первый взгляд, от двадцати до двадцати двух лет. Их здоровые, краснощекие физиономии были вымазаны манной кашей, которую они с необыкновенным азартом уписывали из стоявших перед ними глубоких суповых тарелок. Очевидно, для того чтобы каша не пачкала их одежду, на всех завтракавших было нечто вроде крахмальных манишек. Однако, присмотревшись, Магараф убедился, что это - непомерно большие детские слюнявчики, испачканные манной кашей.
Удивительные воспитанники Усовершенствованного приюта успевали одновременно есть, обмениваться репликами, смеяться, болтать ногами, плакать, толкаться.
Вообразите себе крепких молодых людей, одетых в комбинезоны, застегивающиеся сзади, как у маленьких мальчиков, взрослых девушек, облаченных в коротенькие платьица детских фасонов, - и вы получите некоторое представление о том, как были одеты будущие ученики Магарафа.
Но самое странное впечатление производило выражение их лиц. Это не были лица нормальных взрослых людей, но и не тупые, неподвижные, полуживотные лица кретинов, которых ожидал встретить здесь новый инструктор приюта. Он видел склоненные над тарелками неправдоподобно укрупненные, но все же совсем детские лица: веселые и грустные, подвижные или флегматичные, но детские, совсем детские.
Шестьдесят две пары глаз, уставившиеся на только что вошедшего Магарафа, выражали умилительное, совершенно ребячье наивное любопытство. Кое-кто при этом широко улыбался, кое-кто смотрел с опаской, исподлобья, или препотешно сморщился, готовый вот-вот разреветься.
Громкие рыданья заставили Магарафа обратить внимание на долговязую фигуру, застывшую в непонятной позе в дальнем углу столовой.
- Это Педро Гарго, сударь, - громко, с расчетом, чтобы его услышали все завтракавшие, объяснил ближайший надзиратель. - Этот непослушный Гарго не стал дожидаться, пока ему подадут кашу, и отобрал тарелку у своего соседа. За это он будет стоять в углу на коленях, пока все не позавтракают.
- Я больше не буду! - еще пуще разрыдался наказанный преступник. - Ой, я больше не буду! Я больше не бу-у-уду!..
Было странно слышать громкие мужские рыдания по такому нелепому поводу, Магарафу стало как-то не по себе. Он поспешил покинуть столовую, и долго еще вслед ему доносились зычные, басовитые рыдания:
- Ой, мама, мама! Ой, дяденька, я больше не буду!..
Потом раздался громкий вопль, и голос замолк. Это надзиратель тычком в зубы заставил Педро Гарго уважать дисциплину.

ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ, в которой читатель знакомится с доктором Симом Мидрубом

Конечно, господин Вандерхунт не раз подумал, прежде чем решился пригласить в Усовершенствованный приют нового работника. Но потребность в человеке, который должен был обучить воспитанников приюта стрелковому делу, была настолько очевидна и удача в этом деле сулила такие поистине безграничные перспективы, что господин Вандерхунт не остановился перед риском.
Опасением, что Магараф может догадаться об истинном характере «приюта», хотя это было более чем невероятно, и объясняется, что с первого и до самого последнего дня пребывания Магарафа на службе его держал под неослабным наблюдением молодой человек с золотых очках. Его звали Сим Мидруб. Он был весьма способным, хотя и совсем еще не известным в широких научных кругах специалистом по вопросам размножения животных. Господин Вандерхунт раскусил его с первого взгляда и смело привлек для работы в том экспериментальном человеческом питомнике, который для внешнего мира носил благочестивое название Усовершенствованного курортного приюта для круглых сирот.
Именно Сим Мидруб и придумал уверить Магарафа, что здесь ведется кропотливая и необычная работа по излечению от кретинизма нескольких десятков молодых отпрысков именитых аржантейских фамилий.
В отличие от Стифена Попфа, доктора Сима Мидруба моральные соображения никак не стесняли. Что же касается уголовной ответственности, то, во-первых, победителей не судят, а во-вторых, нет закона, запрещавшего создавать новую породу людей, как нет законов, запрещающих закупоривать вулканы или останавливать вращение земли. А раз не было закона, то нельзя было и преступить его, то есть совершить преступление.
Доктор Мидруб представлял собой в известной степени новое явление в аржантейской науке второй половины нашего века. Он не имел не только друзей, но и более или менее близких знакомых. Из родных он признавал только свою мать - женщину властную и жестокую. Мать он боготворил. Для нее он зарабатывал деньги. Ради нее он следил за своим здоровьем. Чтобы доставить ей удовольствие, он одевался с подчеркнутой тщательностью, потому что она хотела, чтобы сын ее был одет хорошо и со вкусом. Только ей он писал и только от нее получал письма, из которых можно было заключить, что где-то в отдаленном закоулке души доктора биологических наук Сима Мидруба отведено все-таки кое-какое место и для чувств, не связанных с наукой. Ему шел двадцать девятый год, он был далеко не безобразен, весьма не глуп, талантлив, остроумен, обходителен в обращении, даже, в случае крайней необходимости, галантен.
Изо всех видов славы его манила к себе только слава ученого, слава никем еще не превзойденного открывателя нового, неизведанного, но не обязательно полезного для человечества. Он мечтал об открытиях только ради самого восторга открытия. И если для такого открытия, которое возвеличило бы в веках имя доктора биологических наук Сима Мидруба, потребовалось бы смести с лица земли половину, три четверти, все население любой страны, даже Аржантейи, он, не задумываясь, пошел бы на это. Он только увез бы в безопасное место свою мамочку, а остальное пусть идет прахом во славу великого ученого и его науки. Он не имел ни времени, ни охоты интересоваться книгами, которые не касались вопросов биологии и биохимии. Беллетристику он признавал только как наркотическое, усыпляющее средство, философов и экономистов почитал пустобрехами, безосновательно претендующими на звание ученых. Лишь одного философа он удостоил своим уважением. Этого счастливца звали Фридрих Ницше. Сверхчеловек, который действует «по ту сторону добра и зла», - можно ли было яснее и лаконичнее выразить идеал, к которому ежедневно и ежечасно стремился доктор Сим Мидруб.
Это был изувер, вооруженный незаурядным талантом и всеми достижениями науки, призванными в других руках служить на благо человечеству. Но ему не было никакого дела до блага человечества. Он делил все население земного шара на две части.
К одной, большей, принадлежали негры, китайцы, мексиканцы, славяне, итальянцы, евреи, французы, - все народы, кроме аржантейцев. Это были не люди. Это были недочеловеки, экспериментальное мясо для опытов, непокорное многомиллионное стадо, которое нужно заставить работать для процветания Аржантейи. Но и Аржантейю населяли, с точки зрения Мидруба, люди неодинаковой ценности. Он презирал аржантейских рабочих, он презирал фермеров вместе с их батраками, он презирал всех, кого не считал равными себе по интеллекту. Но он хотел возвыситься и над теми немногими, которых он удостаивал высокой чести считать равными себе.
Его смешила мысль, что те, которым принадлежали лаборатория, считали его выполнителем своих заданий. Правда, из вполне понятного благоразумия он никогда этого не высказывал вслух. Пусть неведомые ему владельцы Усовершенствованного приюта думают, что доктор Сим Мидруб только один из многих безвестных служащих, окупающих своим трудом выдаваемую им заработную плату. Он презирал своих хозяев, как презирал и своего непосредственного шефа господина Вандерхунта, хотя и тот, кажется, относился с почтением к Ницше.
Поступая на службу в Усовершенствованный приют, Сим Мидруб был увлечен не столько проблемой ускорения роста нормальных человеческих младенцев, уже принципиально решенной до его приглашения, сколько другими проблемами, вытекавшими из неиспользованных возможностей «эликсира Береники», запатентованного Альфредом Вандерхунтом под названием «Патент AB» - по своим инициалам. Господин Вандерхунт не сразу бы додумался до этих возможностей, если бы Сим Мидруб не предложил ему своих услуг для их разработки.
К началу марта воспитанницы приюта, по подсчетам доктора Мидруба, должны были уже забеременеть от своих однолеток. Он предлагал сократить срок их беременности путем систематических инъекций «Патента AB». Лабораторные опыты над крысами и морскими свинками целиком оправдали его предположения. Он уже разработал дозировку и график прививок. Следовательно, к середине марта, если все пойдет благополучно, появится необходимость в акушерах и благоустроенном родильном приюте на тридцать одну койку.
Это означало, что скоро можно будет рассчитывать на появление нового поколения. Нынешние питомцы приюта, из которых старшему било чуть больше четырех с половиной лет, должны были и течение недолгого срока стать последовательно отцами и дедушками, матерями и бабушками. А спустя еще недолгое время они уже смогут стать прапрадедушками, прапрабабушками, сохраняя, к тому же, в течение еще по крайней мере сорока пяти - пятидесяти лет способность производить на свет потомство. Черт возьми, они будут размножаться, как кролики! Десятое поколение детей, которое родится от прапрапраправнуков младенцев, уже не надо будет воспитывать как первый состав воспитанников приюта. Их уже можно будет только дрессировать. Это будут человекоподобные существа, у которых будет ровно столько разума, сколько захочет доктор Мидруб, и только те навыки, которые он пожелает им привить. Они будут знать только самое необходимое количество слов, только те слова, которые отберет для них доктор Мидруб. Обычный аржантейский язык будет им понятен не более, чем латынь австралийскому туземцу. В их словаре не будет слов «справедливость», «равенство», «достоинство», «свобода», «разум», «честь», «право», «братство», «любовь», «мечта». Они будут знать только полтораста - двести слов, связанных с той специальностью, для которой их будут дрессировать, и не будут понимать даже тех, кого будут дрессировать для других специальностей. Они будут слушаться только своих надсмотрщиков, одетых в определенную форму, и будут испытывать непреодолимый ужас при виде людей, одетых по-другому. Им будут доступны лишь простейшие чувства - страх, ужас, голод, жажда, потребность в размножении - и не будут доступны понятия солидарности, дружбы, самопожертвования, сознательного недовольства своим положением.
Предложение Сима Мидруба было одобрено господином Примо Падреле, посетившим инкогнито Усовершенствованный приют. Доктор Сим Мидруб, глубоко презирая могущественного гостя, почтительно выслушал его одобрение, поблагодарил за лестные слова и попросил распорядиться, чтобы заранее приступили к оборудованию родильного дома.
- Конечно, конечно! - добродушно ответил господин Падреле.
Присутствовавший при этой беседе Альфред Вандерхунт молча поклонился, давая понять, что все будет немедленно исполнено.
- С вашего позволения, сударь, - продолжал Сим Мидруб, - мне хотелось бы сказать, что уже через четыре месяца потребуется строительство дополнительных жилых и учебных корпусов, а также помещений для новых сотрудников.
- Конечно, конечно! - весело закивал глава фирмы.
Вандерхунт снова поклонился.
- Не нужно ли вам лично чего-нибудь? - благосклонно осведомился господин Падреле, но доктор Сим Мидруб холодно улыбнулся.
- Благодарю вас, сударь, мне ничего не нужно, кроме того, чем я уже располагаю.
Господин Падреле недоуменно пожал плечами. Он предпочел бы, чтобы этот неприятно корректный молодой человек получил от него солидную подачку. А впрочем, черт с ним! Уже сидя в машине, он вдруг осознал, что этот Мидруб его презирает, и ему стало смешно. Он знал нескольких таких самоуверенных молодчиков. В конечном счете все они неплохие работники. А про себя пусть думают, что хотят. Лишь бы это не отражалось на работе.
Словом, господин Примо Падреле с легким сердцем назначил Мидруба помощником Вандерхунта по научной части. И если при таком высоком положении Мидруб все же взял на себя дополнительные обязанности наблюдения за новым инструктором приюта, то это объяснялось не только необходимостью сохранения в тайне истинной природы этого заведения, но и главным образом тем, что это его забавляло. Ему была приятна мысль, что он два месяца будет водить за нос инструктора стрелкового дела, постоянно поддерживая в нем иллюзию, что он работает в лечебном учреждении. До начала марта у него было вполне достаточно свободного времени, и он мог себе позволить это развлечение.

ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ, в которой Томазо Магараф продолжает знакомиться с Усовершенствованным курортным приютом для круглых сирот и навсегда завоевывает сердце Педро Гарго

- Ваши занятия вы будете вести после мертвого часа, - сказал доктор Мидруб Магарафу, когда они покинули столовую. - До обеда больные проведут время у конвейера и на пруду.
Они не успели дойти до круглого здания конвейера, как веселый галдеж, донесшийся со стороны столовой, дал знать, что завтрак кончился. Вскоре послышался топот ног по гравию, а еще через минуту Магараф увидел воспитанников, приближавшихся строем по два. Колонну открывали мужчины, за ними отдельным отрядом шли девушки. Позади всех уныло плелся заплаканный Педро, которого дежурный надзиратель сурово вел за руку. Свободной правой рукой бедняга то и дело смахивал крупные слезы, обильно катившиеся по его плохо выбритым щекам. Остальные воспитанники вели себя так, как и должны были вести себя ребятишки, только что плотно позавтракавшие и не отягощенные никакими заботами и мыслями. Они нестройно, но чрезвычайно азартно пели:

Дяденьку мы слушались,
Хорошо накушались.
Если бы не слушались,
Мы бы не накушались.

И снова:

Дяденьку мы слушались,
Хорошо накушались…

Входя в мастерскую, они обрывали песню и разбегались по своим местам.
Только сейчас Магараф заметил, что против каждого рабочего места на стенке висела дощечка. На дощечках не было ни надписей, ни номеров. Зато на каждой из них были нарисованы разнообразные фрукты, ягоды, животные и предметы. Шестьдесят две дощечки и шестьдесят две неповторяющиеся картинки - вот что помогало неграмотным воспитанникам господина Вандерхунта запомнить свое место у конвейера.
Половину длины конвейера занимали мужчины, половину - девушки. Сбоку на маленьких подставках лежали гаечные ключи, отвертки, детали какого-то мотора.
Надзиратель нажал кнопку на распределительной доске, раздался продолжительный и очень громкий звонок, и словно ветром сдуло с физиономий воспитанников детское, простодушное выражение. Лица у всех стали напряженные, озабоченные. Надзиратель включил рубильник, конвейер медленно тронулся, и Магараф увидел, как постепенно стал вырастать на конвейере автомобильный мотор.
Только по-детски шумные вздохи облегчения, раздававшиеся один за другим вслед за уходившим мотором, показывали, как трудно давалось воспитанникам Усовершенствованного курортного приюта бесперебойное движение тихо полязгивавшего конвейера.
- Просто невероятно! - шепнул доктор Мидруб Магарафу. - Еще две недели тому назад они никак не могли усвоить, что звонок - это сигнал на работу.
- Все-таки довольно неприятное зрелище, - сказал Магараф.
- Лечение всегда связано с неприятными процедурами, - улыбнулся Мидруб. - Вспомните горькие пилюли, касторку, препротивные уколы при разных прививках. Я уже не говорю о хирургических операциях. Во всяком случае, обычные методы лечения кретинизма неприятнее и куда менее эффективны, нежели наш… Извините, я вас на несколько минут покину. Мы увидимся на пруду.
Между тем кончились работы у конвейера, и воспитанники получили пятнадцатиминутный перерыв, чтобы размяться и отдохнуть перед тем как отправиться на пруд.
Теперь они были снова безмятежно счастливы. Весело крича, они разбежались по обширной лужайке, от полноты чувств награждая друг друга шлепками, которые сбили бы с ног любого подростка.
Магараф подошел к надзирателю и собрался заговорить с ним, когда громкие вопли избиваемого человека заставили их подбежать к кустарнику, обрамлявшему лужайку у самого входа в конвейер. Магараф прибежал первым - надзиратель явно не спешил - и увидел, как человек шесть мужчин и девушек избивали Педро Гарго, прижав его к кирпичной стене мастерской.
- Мама, ой, ма-а-а-ма! - вопил Гарго изо всех сил, стараясь вырваться из цепких рук своих мучителей. - Ой, пустите, я больше не буду! Ой, пусти-ите!..
- А ну, брысь! - прикрикнул на них Магараф, и от его окрика все мгновенно бросились врассыпную.
- Ой, дяденька, дя-а-а-денька! - прильнул Педро к своему неожиданному спасителю и разревелся с новой силой.
Магарафу стало не по себе от вида рыдающего, как ребенок, здоровенного оболтуса, который был выше его ростом. Он взволнованно погладил Педро по взъерошенной голове, вытер носовым платком кровь с его лица.
- Ну, успокойся же, ну, успокойся. Больше они тебя не будут бить…
- Нет, дяденька, будем, - услышал он вдруг позади себя глубокий бас.
Он обернулся и увидел, что разбежавшиеся было при его появлении воспитанники снова собрались и сейчас с любопытством прислушивались к тому, как он уговаривал всхлипывавшего Педро.
- А почему вы его будете бить? - спросил Магараф, огорошенный невозмутимой дерзостью только что услышанной угрозы. - Что он вам сделал плохого?
Вместо ответа воспитанники обменялись недоумевающими взглядами: уж не шутит ли этот новый дяденька? Коренастый, черноглазый молодой человек, опасливо прячась за спиной товарищей, красивым, рокочущим басом объяснил Магарафу:
- А каша? Пускай он не хватает кашу раньше меня! Вот почему!..
Все кругом одобрительно загалдели, а бедный Педро, в предчувствии новых тумаков, снова разрыдался.
- Так вот, друзья! - решительно заявил Магараф. - Кто еще хоть раз до него дотронется, тот будет иметь дело со мной. Понятно?
Все сумрачно промолчали.
- Понятно? - еще раз грозно переспросил Магараф.
- Понятно, - неохотно откликнулись разочарованные воспитанники.
- Мне не нравится, как вы отвечаете, - сказал Магараф. - Отвечать надо весело. А то я на вас обижусь и не буду вас учить стрелять из ружья. А ну, веселее! Отвечайте: понятно?
- Понятно, дяденька! - хором ответили воспитанники.
- Еще громче и веселее! - скомандовал Магараф.
- Понятно, понятно! - закричали воспитанники, на сей раз уже совсем весело и так громко, что у Магарафа зазвенело в ушах. - Понятно, понятно!
Теперь они были полны восторга от ожидавшего их увлекательного занятия. Лица их по-прежнему сияли простодушием и благожелательностью. Они увивались вокруг Магарафа, стараясь обнять его за талию, хоть на мгновение дотронуться до нового дяденьки. Одна девушка схватила его за руку и шагала, не отставая от него и влюбленно заглядывая ему в глаза. За другую руку крепко уцепился счастливый Педро Гарго. Он обожал этого нового дяденьку со всей страстью ребенка, стосковавшегося по ласке.
Звуки гонга, разорвавшие прохладную утреннюю тишину парка, произвели на увивавшихся вокруг Магарафа воспитанников такое впечатление, словно их вдруг окатили ледяной водой. Их лица сразу приняли испуганно-сосредоточенное выражение, и они стремглав бросились назад, к круглому зданию, строиться. Педро, чуть помедлив, тяжело вздохнул, выпустил руку Магарафа и побежал догонять своих товарищей.
- Спешат! - удовлетворенно заметил вернувшийся доктор Мидруб. - Со вчерашнего дня всякий, кто позволит себе опоздать к построению, остается без обеда. Заметьте, сударь, через желудок пролегают кратчайшие пути к выработке условных рефлексов.
Снова прозвучал гонг, донеслись обрывки команды, и воспитанники молча, с сумрачными лицами, в строю, но уже без пения, протопали мимо Магарафа к широкой железобетонной пристани.
На противоположном берегу пруда, на фанерной палубе крейсера, маячили фигуры двух служителей. Один из них стоял наготове у небольшого столика, на котором он что-то раскладывал.
Воспитанников расставили рядами по сторонам широкого желоба, длиною около трех с половиной метров, пролегавшего в настиле пристани перпендикулярно берегу. В желобе покоилось нечто похожее на огромную стальную сигару, заканчивающуюся сзади винтом и крестообразно пересекавшимися вертикальным и горизонтальным рулями. Ближе к переднему, тупому концу сигары через возвышавшийся покатым куполом прозрачный козырек виднелось кожаное, чуть откинутое назад сиденье, а перед ним изящное штурвальное колесо, какие бывают на гоночных машинах.
Инструктор, высокий тощий человек, с лицом кое-как обтянутым желтой, дряблой кожей, строго промолвил:
- Педро Гарго, Мин Ашрей!
Физиономии нового приятеля Магарафа и стоящего рядом с ним веснушчатого блондина исказились страдальческими улыбками.
- Кроме вас обоих, - продолжал инструктор и окинул их взглядом, не обещающим ничего хорошего, - повторяю, кроме вас, уже все догоняли крейсер. Сегодня вы имеете последнюю возможность показать, что вы оба еще на что-нибудь годитесь. Мин, ты пойдешь первым.
Инструктор приподнял прозрачный купол сигары, Мин Ашрей торопливо залез внутрь, уселся на сиденье и вцепился обеими руками в штурвал. Инструктор захлопнул над ним герметически закрывавшийся купол, постучал пальцем о прозрачную пластмассу и прокричал замершему в тоскливом ожидании Мину Ашрей:
- Смотри же, не трусь! Бояться нечего! Не сбивайся с пути!
Мин, боязливо улыбаясь, кивнул головой.
Инструктор поднял правую руку, по этому сигналу служитель на макете нажал кнопку, и фанерный крейсер двинулся вдоль противоположного берега со скоростью быстрого пешехода. Инструктор резко махнул рукой, раздался очень громкий хлопающий звук, девушки дружно взвизгнули, кто-то из воспитанников испуганно вскрикнул: «Ой!», сигара, как летающая рыба, выпрыгнула из желоба, шлепнулась в воду и помчалась по направлению к двигающемуся фанерному макету, подталкиваемая быстро вращающимися винтами. Она шла примерно на четверть метра ниже поверхности воды, и только ее обтекаемый прозрачный купол чуть выделялся над зеркальной гладью залитого солнцем пруда.
- Он должен подойти к самому центру корабля, - объяснил доктор Мидруб Магарафу, растерявшемуся от этого неожиданного зрелища. - Всего только нагнать макет и пристать к самому его центру, туда, где стол с тортом. Простейшая процедура для координации чувства пространства и цели… И одновременно первичные навыки в пользовании автомобильным рулем.
Несколько не очень высоких столбов воды с глухим грохотом встали на пути Мина Ашрей. Потом затарахтели выстрелы жестяных пушек фанерного крейсера, сопровождаемые яркими, багрового цвета вспышками, и игрушечные батареи игрушечного корабля окутались густыми облаками синеватого дыма.
- Пиротехника! - прокричал Сим Мидруб на ухо оглушенному Магарафу. - Звуковая и световая терапия!.. На этих чертовых кретинов приходится тратить не меньше, чем на содержание университетской клиники на двести коек! А что толку?..
И он кивнул на пруд, где происходило нечто огорчавшее его, костлявого инструктор и стоящих на пристани воспитанников.
Видимо, Мин Ашрей, томившийся внутри стальной сигары, почувствовал себя неважно от фонтанов воды, вздымавшихся поблизости, и в особенности от оглушительной канонады, которой встречал его медленно двигавшийся фанерный корабль. Во всяком случае, не прошло и минуты, как Мин Ашрей круто свернул в сторону от прежнего курса, и вскоре стальная сигара беспомощно застыла на месте: ее запас горючего был исчерпан.
Крейсер тотчас же вернулся на исходную позицию. От пристани, не дожидаясь специального приказания, отвалил на ялике служитель, взял сигару на буксир и спустя десяток минут привел ее к пристани.
Инструктор по ступенькам, уходившим в воду, спустился вниз, приподнял мокрый купол сигары и за шиворот вытащил оттуда несчастного Мина Ашрея. На лице Мина не было ни кровинки. Оно было мокро от холодного пота и слез и перекошено от предвкушения наказания, которое его ожидало. Мин Ашрей всхлипывал и вот-вот готов был разреветься.
- Отставить! - рявкнул на него инструктор, но, перехватив недовольный взгляд доктора Мидруба, кивнувшего на Магарафа, он резко изменил тон. - Ну, в чем дело, дурачок? - с приторной, неумелой лаской спросил он проштрафившегося воспитанника. - Почему это ты вдруг свернул в сторону?
- Я… я… я… испуга-а-ался-а! - не выдержал и в голос разревелся злополучный мореплаватель.
- Ай-ай-ай, как стыдно! - покачал головой инструктор. - Ну чего же тут страшного! Не будешь больше бояться?
- Не-не-не бу-у-уду! - согласился Мин Ашрей и даже попытался улыбнуться сквозь слезы, поняв, что опасность наказания, если не исчезла окончательно, то, во всяком случае, отдаляется.
- Ну, вот и молодец! - все тем же невыносимо фальшивым тоном одобрил его инструктор. - А трусить совсем не с чего…
Снова инструктор поднял вверх правую руку, снова пришел в движение макет корабля, снова шлепнулась в пруд огромная стальная сигара, снова с грохотом вздымались вокруг трепещущего Мина фонтаны воды, гремели жестяные пушки, полыхали зловещие вспышки безвредного огня. Но страх наказания и опасение, что его товарищи не будут с ним водиться, пересилили его трусость. На этот раз процедура для координации чувства пространства и цели была им проделана сполна. Сигара ни разу не свернула с курса и вскоре стукнулась в борт крейсера точно в указанном месте, отмеченном большим белым кругом. Очевидно, в головке сигары было специальное приспособление, останавливающее действие механизма, потому что винты немедленно перестали работать. В то же время верхняя половина белого круга провалилась внутрь и в черном зияющем просвете появился служитель с обширным подносом, на котором были аппетитно разложены куски торта. Другой служитель подгреб к сигаре на ялике, принял из рук своего коллеги поднос, пересадил Мина Ашрей к себе в ялик, вручил ему поднос, и со стальной сигарой на буксире вскоре причалил к пристани. Там Мин боязливо передал поднос здоровенному воспитаннику с нагловатым, злым лицом. Тот, отложив себе самый привлекательный кусок, распределил остальные куски торта между подобострастно взиравшими на него воспитанниками. Получили свою порцию и Педро, и сам Мин.
Затем наступила очередь Педро Гарго отправляться в погоню за фанерным крейсером. Подбодренный успехом Мина, а еще больше несколькими словами Магарафа, он спокойно и даже весело забрался под прозрачный купол подготовленной к прыжку сигары. На этот раз и у него все прошло благополучно. Снова здоровенный воспитанник, пользовавшийся беспрекословным авторитетом у остальных ребят, торжественно распределил торт.
На этом закончились процедуры координации чувства пространства и цели. Воспитанников построили и повели в столовую на второй завтрак.
После второго завтрака полагался мертвый час. Надзирательница, лениво бродившая по женскому отделению, позевывая, наблюдала, как девушки, перед тем как улечься в постели, старательно убаюкивали самодельные тряпичные куклы, напевая единственную известную им песню:

Дяденьку мы слушались,

Предыдущая страница 17 Следующая страница


Патент АВ 18

Хорошо накушались,
Если бы не слушались,
Мы бы не накушались…
Дяденьку мы слушались…

А молодые люди умудрились урвать перед сном несколько минут для того, чтобы, пользуясь отлучкой надзирателя, поиграть в лошадки. Но не все они так легкомысленно использовали нечаянную свободу. За домом, в тени раскидистой старой магнолии двое рослых парней яростно сопя, немилосердно тузили друг друга могучими кулаками из-за картонной коробки из-под сигарет.

ГЛАВА ДВАДЦАТЬ ПЯТАЯ, в которой продолжается и завершается описание жизни и впечатлений Томазо Магарафа в Усовершенствованном курортном приюте для круглых сирот

Успехи первых же уроков Магарафа превзошли самые смелые ожидания доктора Мидруба. Воспитанники попросту увлеклись стрельбой. Появилась новая, самая суровая мера наказания: недопущение в тир. Легко были восприняты основные принципы стрельбы. Крепкие руки, спокойные нервы, свежее, острое зрение, не испорченное недоеданием, работой и чтением при недостаточном или искусственном свете, делали из воспитанников приюта прирожденных снайперов. Очень скоро они перешли с крупных целей на более мелкие, постепенно удлинялись дистанции, воспитанники стали стрелять не лежа, а сидя, стоя с упора, стоя без упора, по жестяным зайчикам, резво скакавшим по зеленой фанерной лужайке, по перебегающим жестяным человечкам, по ярко раскрашенным собачкам, издававшим неправдоподобно скрипучее рявкание каждый раз, когда в их головы ударяла меткая пуля.
Спустя шесть недель успехи в стрельбе были уже настолько значительны, что, не будь воспитанники на особом, секретном положении, Магараф не постыдился бы выставить их против пелепской команды любителей стрелкового дела, хотя, как нам уже известно, она наголову разбила на междугородных соревнованиях неплохую команду города Ломм.
Правда, значительно труднее было научить воспитанников приюта разобрать и собрать ружейный затвор. Они быстро уставали, внимание рассеивалось, они начинали ерзать, зевать, капризничать, озорничать. Но ни Магараф, ни доктор Мидруб и господин Вандерхунт не отчаивались. Тем более, что не было для воспитанников большего наслаждения, чем чистить оружие после стрельбы, смазывать его маслом, любоваться зеркальным блеском канала ствола.
Лучшим стрелкам в виде поощрения доверялось нести винтовки со стрельбища. Магараф сделал все от него зависящее, чтобы эта великая честь выпадала и на долю Педро Гарго. А Педро Гарго не жалел ни сил, ни времени, ни труда, лишь бы угодить ласковому инструктору, так непохожему на холодных и необщительных работников приюта. Он обожал нового дяденьку, тосковал в его отсутствие; завидев его, загорался пылкой радостью, бросался со всех ног ему навстречу, цеплялся за руку, ласкался, как щенок, и залпом, точно опасаясь упустить единственный случай в жизни, сразу выкладывал перед ним все свои нехитрые радости и горести.
Магараф довольно скоро привык к удивительному несоответствию между детским поведением и внешним обликом этого рослого человека с громовым басом. По вечерам, после ужина, они часто совершали вдвоем прогулки по отдаленным дорожкам парка, уже погруженного в сумерки. Закатное солнце на прощанье заливало верхушки деревьев задумчивым розовым светом, и территория Усовершенствованного приюта превращалась в волшебный лес.
- Совсем как в сказке! - восхитился как-то вслух Томазо Магараф.
- А ты знаешь сказки? - загорелся его преданный спутник. - Ой, дяденька, миленький, расскажи, пожалуйста!
Так случилось, что инструктор стрелкового дела Усовершенствованного курортного приюта стал рассказывать своему лучшему ученику сказки, а восхищенный Педро пересказывал их ночью и спальне своим товарищам.
Однако об этом проведал доктор Мидруб и попросил уважаемого господина Магарафа в дальнейшем воздержаться от сказок.
- Для неустойчивой психики наших пациентов, - объяснил он, - сказки, развивающие воображение и мечтательность, - страшнейший яд. Они могут свести на нет всю нашу работу.
Магарафу пришлось подчиниться.
- Больше я, милый друг, не помню сказок, - ответил Магараф, когда Педро во время очередной прогулки пристал к нему со своей обычной просьбой. - Сколько знал, все тебе уже пересказал. Давай лучше просто так погуляем.
- А вот моя мама, - сказал огорченный Педро, - моя мама знает сколько угодно сказок!
Вероятно, он хотел вызвать в своем собеседнике дух соревнования, но вызвал лишь чувство любопытства. Никто из воспитанников ни разу не обмолвился о своих родителях или близких. Впрочем, чего было и ожидать от кретинов.
- А разве у тебя есть мама? - спросил Магараф.
- Есть, - горделиво ответил Педро. - Только у меня есть мама! У всех мальчиков и девочек, - он имел в виду воспитанников приюта, - мам не бывает, а у меня есть. Она хорошая. - Педро запнулся. - Она… Она еще лучше Игнаца! - нашел он, наконец, самое убедительное сравнение.
- А кто это такой - Игнац?
- Игнац - это мой брат, вот кто, - важно разъяснил Педро и снова похвастал: - Только у меня есть брат. У всех мальчиков и девочек не бывает братьев, а у меня есть.
Его бритое, в свежих порезах, крупное, с румянцем во всю щеку лицо засветилось задумчивой ребячьей улыбкой.
«Ну, какой он кретин? - недоуменно подумал Магараф. - У этого парня очень наивный, детский, но все же по-своему логичный ум. Великое все-таки дело медицина. Всего каких-нибудь три месяца лечения - и уже такие результаты!»
- А он больше тебя, твой брат?
- Раньше он был больше меня, а теперь стал меньше меня, - ответил Педро, довольный, что нашелся в приюте хоть один человек, верящий, что у него действительно имеются мать и брат.
«Увы! - сокрушенно подумал Магараф, услышав несуразный ответ своего ученика. - Он все-таки кретин!»
Вскоре зазвенел колокол, сзывавший воспитанников ко сну, а Магараф еще долго бродил по опустевшему, погруженному в ночную тьму парку, с тоской подсчитывая, сколько еще суток ему придется провести в компании нескольких десятков равнодушно вежливых сотрудников и шестидесяти двух идиотов.
Через несколько дней в столовой служащих приюта появился небольшой формикоидеадром с комплектом рысистых муравьев, и Магараф, как истый аржантеец, отдал ему должное. Так, к великому огорчению Педро Гарго, почти совсем прекратились их восхитительные вечерние прогулки.
Между тем работа в Усовершенствованном курортном приюте шла своим чередом. День за днем росло и уплотнялось время, отведенное на процедуры. У конвейера теперь практиковались только девушки. Мужчины после утренней зарядки и завтрака были вплоть до обеда заняты стрельбами, водными процедурами, полезными для координации чувства пространства и цели, греблей и боксом. После мертвого часа воспитанники обучались тому, что доктор Мидруб называл трудовой терапией и что Магараф мог бы назвать саперными работами, если бы ему тогда могла прийти в голову чудовищная мысль об истинном назначении этих процедур. После ужина молодым людям разрешались прогулки по парку в обществе девушек.
В конце февраля к господину Вандерхунту прибыли гости: господин Прокруст и два пожилых господина в штатском, но, судя по выправке, военные. Они пробыли в приюте целый день, присутствовали на всех процедурах и, по-видимому, остались довольны. Поздно вечером, перед тем как отбыть к ночному поезду, они провели несколько часов в кабинете директора. Господин Вандерхунт и доктор Сим Мидруб сделали гостям подробные и весьма специальные доклады.
Общий их смысл заключался в следующем.
Работой Усовершенствованного курортного приюта для круглых сирот практически доказано, что: а) путем прививки «Патента АВ» можно в течение нескольких месяцев вырастить из детей в возрасте от трех до четырех с половиной - пяти лет взрослоподобных мужчин и женщин с умом и опытом, оставшимися вполне детскими; б) эти взрослоподобные путем соответствующей тренировки могут быть довольно легко обучены тем элементарным трудовым процессам, которые требуются от нормального рабочего, работающего на конвейере; в) они могут быть достаточно быстро вымуштрованы в доброкачественных водителей управляемых торпед, в водителей, не понимающих, что они идут на верную смерть; г) обучению стрельбе поддаются легко и с охотой, стрелки из них получаются отличные; д) при планомерно проводимом и точно продуманном воспитании эти взрослоподобные дети подчиняются любым приказаниям с покорностью и беспрекословностью, редкой даже у самого забитого взрослого солдата или рабочего; е) всех этих результатов можно достигнуть простейшими болевыми воздействиями, наказаниями в виде лишения пищи и поощрениями сладостями.
Гости внимательно выслушали оба доклада, выразили свое удовлетворение, живейшее чувство благодарности, восхищение научным гением докладчиков, попрощались и уехали на вокзал.
Этим инспекторским посещением закончился первый опытный период научно-педагогической деятельности коллектива доктора Альфреда Вандерхунта.
Спустя несколько дней господин Вандерхунт вызвал к себе Томазо Магарафа, поблагодарил его за добросовестное исполнение возложенных на него обязанностей, вручил ему конверт с деньгами и сообщил, что Усовершенствованный курортный приют больше не нуждается в его услугах. На прощанье, пожимая ему руку, директор напомнил о необходимости соблюдения полнейшей тайны. Магараф снова подтвердил свою верность данному слову. Доктор Сим Мидруб усадил его в машину и проводил на вокзал.
Когда за ним со скрежетом закрылись тяжелые железные ворота приюта, Томазо Магараф облегченно вздохнул, словно с его плеч свалилась гора. Кругом, насколько хватал глаз, раскинулся нормальный человеческий мир.

ГЛАВА ДВАДЦАТЬ ШЕСТАЯ, о том, как Томазо Магараф вернулся в город Пелеп, а на другой день снова его покинул

До своего процесса Магараф брал в руки газету только для того, чтобы пробежать столбцы спортивной и театральной хроники. После процесса он потерял всякий интерес к газетам. В Усовершенствованном приюте он свободное время распределял между подготовкой новых номеров, которые должны были расчистить ему дорогу обратно на эстраду, прогулками с Педро Гарго и муравьиными бегами, на которые он умудрился незаметно, по маленькой, просадить свыше шестисот кентавров. До газет он не дотрагивался. Кстати, кроме директора и доктора Мидруба, в приюте их получали только два или три сотрудника.
Вот почему, покинув Усовершенствованный приют, Магараф не имел ни малейшего понятия о том, что доктор Попф арестован, что его судили и приговорили к смерти. За время пребывания в приюте Магараф дважды сдал в канцелярию письма для отправки в Бакбук доктору Попфу. Он писал, что недурно устроился и чтобы уважаемый доктор не беспокоился за его судьбу: к лету он подготовит новые номера и снова вернется на эстраду. Конечно, Магараф не мог знать, что господин Вандерхунт лично просматривает всю корреспонденцию, которая должна выйти за ворота Усовершенствованного приюта, и что он оба его письма задержал. Не получив ответа из Бакбука, Магараф обиделся и решил больше не писать.
Он сошел на перрон Пелепского вокзала, охваченный внезапным теплым чувством, соскучившийся по шумливому, никогда не унывающему добряку Циммарону, по его гостеприимным и хлопотливым родителям, по нормальной жизни среди нормальных людей, одетых в нормальные одежды.
Не заходя домой, он завернул в «Два чемпиона». Дело было в четвертом часу - самое мертвое время для ресторана в таком городке, как Пелеп, где считалось почти неприличным обедать вне дома. Можно себе поэтому представить удивление Магарафа, когда он обнаружил, что ресторан переполнен. Кроме обычных посетителей, здесь были горожане, слишком бедные или, наоборот, слишком богатые, чтобы проводить время в «Двух чемпионах».
Налево от нарядной стойки, блестевшей мрамором и никелем, виднелся не менее нарядный, на четыре беговые дорожки, формикоидеадром, монументальный, как языческий жертвенник.
«Так вот почему такое стечение народа! - подумал Магараф, не на шутку оглушенный галдежом, стоявшем в ресторане. - Ну, и размах у этого Циммарона: отхватил себе формикоидеадромище миллионерского образца!»
Экс-чемпион уже бежал ему навстречу, широко раскрыв богатырские объятия.
- Томазо! Дружище!
Они расцеловались, от полноты чувств похлопывая друг друга по спине. Их окружили посетители и стали пожимать руку Магарафу с силой и искренностью простодушных и благожелательных провинциалов, гордых знакомством с таким прославленным человеком.
Неизвестно, сколько продолжался бы взаимный обмен любезностями, если бы Эуген Циммарон с обычной своей бесцеремонностью не прервал его, воскликнув:
- Господа! Вот кто может нам многое сообщить! Человек ехал сюда чуть ли не через всю страну! Пусть он расскажет, что по этому поводу говорят в других местах!
Предложение Циммарона встретило бурную поддержку.
- Позвольте, позвольте! - улыбаясь, замахал руками Магараф. - О чем это вам так экстренно требуется мое мнение? Скажите толком.
- То есть, как это о чем? - выпучил на Магарафа глаза его компаньон. - О деле Попфа и Анейро, вот о чем!
- Какого Попфа? - Магарафу вдруг пришло в голову, что кто-то привлек к судебной ответственности скрипача, выдавшего себя за него. - Скрипача?
- Какой там к черту скрипач! - вспылил Циммарон. Его добродушное, толстое лицо налилось кровью и стало багровым, как спелый помидор. - Я говорю о докторе Стифене Попфе из того самого Бакбука, куда ты в сентябре ехал, но не доехал.
- О докторе Стифене Попфе? - встрепенулся Магараф. - А… а в чем его обвиняют?
- Тьфу, черт! - свирепо проговорил Циммарон. - Да ты с луны, что ли, свалился? Его уже обвинили и осудили. На, читай!..
И он протянул Магарафу ворох газет.
- Я… я все время проболел, - виновато пробормотал Магараф. - Мне не давали ничего читать… А всю дорогу я проспал, как сурок… Я очень ослаб… Лучше я сяду.
Ему пододвинули стул, и он, так и не сняв с себя пальто, стал лихорадочно просматривать газеты.
- Тут хватит чтения на два дня, - сказал ему неугомонный Циммарон. - Ты посмотри пока только вот эту и эту. - И он выбрал из вороха две газеты.
«Аржантейский курьер» от двадцать шестого февраля открывался жирным аншлагом:

БАКБУКСКИЕ УБИЙЦЫ ПРИГОВОРЕНЫ К СМЕРТИ

Магараф пробежал глазами формулу приговора, стенограмму обвинительной речи господина Паппула, несколько статей, написанных с хорошо оплаченным негодованием и призывавших граждан Аржантейи раз и навсегда сделать надлежащие выводы из мученической смерти кроткого бакбукского юноши Манхема Бероиме.

«Можем ли мы быть спокойны за жизнь наших сыновей и дочерей, за собственные наши жизни, за нашу культуру, пока на свободе ходят люди, подобные бакбукским убийцам, пока люди, придерживающиеся варварских убеждений, осмеливаются не только высказывать их вслух, но и претендуют на посылку своих главарей и теоретиков в святая святых нашей великой демократии - в палату депутатов и муниципальные советы? Нет, нет и еще раз нет!»

Так энергично заканчивалась наименее кровожадная из этих статей.
- Это в высшей степени неожиданно для меня! - растерянно промолвил Магараф, оторвавшись от листа, с которого на него смотрели сквозь железную клетку доктор Попф и неизвестный ему человек по фамилии Анейро. - Я никак не могу поверить, чтобы доктор Попф был способен на убийство… Это добродушнейший человек, бескорыстный, веселый, простецкий… И большой ученый!.. Он беседовал со мной, как с ровней, ну вот как ты, например…
- Ты лично беседовал с доктором Попфом? - восхищенно переспросил Эуген Циммарон и, получив утвердительный ответ, загремел на весь ресторан: - Господа, вы слышали? Господин Магараф лично знаком с доктором Попфом!
- Погоди! Погоди! - досадливо остановил его Магараф. - Дай мне досмотреть другую газету.
Это была «Центральная ежедневная почта» от двадцать восьмого февраля. Первую ее полосу открывали набранные крупными буквами аншлаги:

КОРНЕЛИЙ ЭДУФ СЧИТАЕТ СУД НАД ПОПФОМ
И АНЕЙРО НЕДОСТОЙНОЙ КОМЕДИЕЙ

- Весь бакбукский процесс - чудовищный конгломерат предвзятости и нарушений основ процессуального кодекса, - заявляет Корнелий Эдуф. - Доктор Попф и Санхо Анейро виноваты в смерти Манхема Бероиме не больше, чем тибетский далай-лама.

«Корнелий Эдуф вступился за доктора Попфа!» - От этой мысли Магарафу стало чуть легче на душе. Если и был в Аржантейе человек, который мог вырвать из цепких рук аржантейского правосудия невинную жертву, то это, конечно, Корнелий Эдуф.
Не было аржантейца, читающего газеты, который не знал бы этого имени.
Были в Аржантейе адвокаты более модные, представительные и красноречивые, но не было другого представителя этой профессии, которого бы одна (и значительно большая) часть населения так же горячо любила, как ненавидела другая. Он был очень талантлив, очень умен.
По своему уму и знаниям Эдуф мог бы без труда стать юрисконсультом любого крупнейшего концерна, выдающимся парламентарием, министром. Во всяком случае, он мог быть очень богат, а был чуть зажиточней церковной крысы. Коренастый, черноглазый шатен, не очень ладно, но крепко сколоченный, упорный, решительный, остроумный, а если требовалось - язвительный, он умел работать за десятерых, когда дело касалось справедливости. Он знал законы с такой глубиной, тонкостью и точностью, которая выводила из себя официальных блюстителей закона и спасала от тюрьмы, каторги и смерти не один десяток узников, которые, казалось, были обречены.
О нем ходили легенды. Одни говорили, что он побочный сын какого-то финансового магната, обойден в наследстве и поэтому мстит всем капиталистам Аржантейи. Другие клялись, что его родители - когда-то именитые негоцианты - были в один далеко не прекрасный день разорены кем-то из пресловутой Шестерки. Третьи вели его род от знаменитой актрисы, потрясавшей лет тридцать тому назад сердца аржантейских театралов блистательным исполнением трагических ролей и умершей в расцвете сил от неизвестной причины. Четвертые уверяли, что он сын рабочего-сталевара, который заживо сгорел, свалившись в кипящую сталь. На самом деле он происходил из довольно благополучной семьи мелкого провинциального адвоката, здравствующего и поныне. Корнелий Эдуф учился на юридическом факультете не очень привилегированного, но и не очень демократического университета, был далек от политики, увлекался футболом, был одним из университетских чемпионов по теннису и отлично, но без блеска окончил курс наук. Его юридическая карьера началась в Тресте восточных цементных заводов, куда его по личной аттестации ректора университета приняли на должность юрисконсульта. Поступая на эту работу, он не имел и приблизительного представления о том, какую роль придется ему выполнять в конфликтах между рабочими и хозяевами. Несправедливости, с которыми ему сразу пришлось столкнуться, возмутили молодого Эдуфа, и на первом же процессе, на котором он выступил в качестве официального защитника интересов фирмы, он совершил поступок, неслыханный в практике аржантейских юрисконсультов: вместо того чтобы оспаривать, он, наоборот, горячо поддержал законные требования рабочих. Его, конечно, с треском выгнали с работы, но он, опередив дирекцию, успел подать мотивированное заявление об отставке и в копиях разослал его всем центральным газетам. Это была фантастическая смесь пылкого и необузданного юношеского негодования и вполне зрелого, всесторонне обоснованного экономического и юридического анализа беззаконий, творимых Трестом восточных цементных заводов в отношении заработной платы и охраны труда.
С тех пор кипучая деятельность Корнелия Эдуфа неразрывно связана с историей рабочего движения Аржантейи. Это он спас от электрического стула О'Коннора, Эведа и Доррони в Городе Больших Жаб, он был главным защитником на знаменитом процессе шестнадцати юношей из Борро, он вытащил из пасти смерти Аврелия Аэроба, которого обвиняли в попытке взорвать «в целях процветания красных идей» цитадель, прикрывающую с моря столицу Аржантейи. Эдуф странствовал из суда в суд, защищая обвиняемых по делам, которые самым большим оптимистам казались безнадежными. Он работал, как вол, и позволял себе отдых, только выиграв процесс и пожав руку освобожденному узнику.
Не раз, измотанный и задерганный, он решал: баста, хватит, пора бросать практику и бродячую жизнь! Он сердито садился в поезд, приезжал в Город Больших Жаб и начинал устраиваться на постоянное житье. Не каждый раз, как назло, ему сообщали о новом вопиющем деле, и натура бойца брала верх над потребностью в покое.
Двадцатого февраля к нему в Город Больших Жаб прибыла делегация Бакбукского общественного комитета защиты Попфа и Анейро. Уже тогда было видно, что, несмотря на вопиющее отсутствие улик, смертный приговор предрешен. Включаться в процесс Эдуфу было поздно. Он поехал в Бакбук, чтобы составить доклад о беззакониях, допущенных в ходе судебного разбирательства судьей Тэком Урсусом и обвинителем Даном Паппула и хлопотать о пересмотре дела. Снова - в который уже раз! - было отложено на неопределенный срок его решение бросить практику…
Как ни был далек от политической жизни Томазо Магараф, он все же понял, что раз за это дело взялся Корнелий Эдуф, значит доктор Попф и другой осужденный ни в чем не виноваты и будет сделано все для того, чтобы их спасти.
Эти свои соображения Магараф, к величайшему восторгу Циммарона, тут же и изложил перед собравшимися в этот необычайный час в ресторане «Два чемпиона».
Так начался очередной митинг только что организованного Пелепского общественного комитета спасения Попфа и Анейро. Председатель комитета, самый известный гражданин города Пелеп - Эуген Циммарон огласил текст обращения к председателю верховного суда:
«Мы, граждане города Пелеп, собравшись на митинг, посвященный невинно приговоренным к смертной казни гражданам Аржантейи доктору Стифену Попфу и Санхо Анейро, обращаемся к вашему высокопревосходительству с настоятельной просьбой вмешаться в это трагическое дело. Священная конституция нашей великой и могучей Аржантейи торжественно гарантирует…»
Это было одно из многих сотен и тысяч обращений и протестов, принятых в те дни стихийно организовавшимися во всех уголках страны комитетами защиты, и нет нужды излагать полностью его содержание.
Первым под ним поставил спою подпись Эуген Циммарон - дважды чемпион страны по боксу, вторым предложили подписаться Томазо Магарафу - знаменитому универсальному артисту эстрады, третьим подписался вице-председатель комитета и председатель местного общества ветеранов войны. Дальше шли подписи председателя и секретаря отделения профсоюза механиков и ремонтных рабочих хлопкоочистительных предприятий, секретаря профсоюза торговых служащих, представительницы женского общества распространения полезных знаний, двух из пяти местных врачей.
Затем решено было послать письма с выражением сочувствия женам осужденных. Тут же был составлен текст этих писем, перепечатан на машинке и подписан всеми присутствующими. Магараф попросил отдать ему эти письма: он решил завтра утром поехать в Бакбук.
Слова Магарафа были покрыты аплодисментами. Снова все бросились пожимать ему руку. Его избрали вторым вице-председателем комитета зашиты и выдали соответствующий документ, чтобы он мог и в Бакбуке и в любых других городах представлять Пелепский комитет защиты.
Утром следующего дня несколько сот человек пришло на вокзал проводить Магарафа. Состоялся митинг, отъезжавшему пожелали счастливого пути, и он под дружные крики «Ура!» отбыл в Бакбук.

ГЛАВА ДВАДЦАТЬ СЕДЬМАЯ, из которой явствует, что даже господин Примо Падреле не в состоянии всего предвидеть

Одновременно с рассылкой копий своего доклада всем влиятельным органам печати, учреждениям и организациям Корнелий Эдуф двадцать седьмого февраля подал судье Тэку Урсусу ходатайство об отмене вердикта присяжных ввиду несоответствия его данным дела. Он сопроводил свое ходатайство подробным и всесторонним разбором этих данных и всей обстановки предвзятости, в которой протекал процесс. К этому документу было приложено данное под присягой и надлежащим образом засвидетельствованное заявление одного из ближайших приятелей старшины присяжных Иеремии Прифа о том, что и без того было отлично известно судье: Иеремия Приф при открытии судебного заседания, еще до того как были представлены какие бы то ни было доказательства вины подсудимых, заявил в присутствии остальных присяжных: «Этих красных молодчиков мы с божией помощью отправим к их праотцам!»
Третьего марта судья Тэк Урсус объявил, что он оставляет ходатайство без последствий, «как ничем не обоснованное».
- Если при оценке того или иного вывода, в силу которой был отвергнут пересмотр дела, я ошибся в своих суждениях, - кротко заявил он Корнелию Эдуфу, вручая ему официальный текст отказа, - а я вполне сознаю, что я только человек! - то позвольте мне выразить уверенность, что верховный суд республики исправит в надлежащий срок эти ошибки.
Так заявил судья Тэк Урсус, потому что был уверен в обратном.
Верховный суд, куда Эдуф направил жалобу, не спешил с решением.
Тем временем успели пройти выборы в муниципальные советы, принесшие немало разочарований господину Примо Падреле и его политическим единомышленникам. Впрочем, уже на третий день после окончания бакбукского процесса господин Падреле понял, что его планы таили в себе какой-то серьезный просчет. Его поразила страстность, с которой миллионы простых людей во всех уголках страны отнеслись к участи обоих осужденных. Всю жизнь считал господин Падреле народ Аржантейи унылым и серым человеческим стадом, живущим только интересами своего маленького, убогого благополучия. Откуда же вдруг взялась у этого стада такая дерзость?
Господин Примо Падреле, очень умный, очень опытный и сведущий делец и политик, так глубоко презирал свой народ, что и теперь, когда волна народного возмущения грозила опрокинуть все его расчеты, он все же склонен был искать причину этого огорчительного явления только в злонамеренных агитаторах, смутьянах, которым ни с того, ни с сего привалила удача. Корнелий Эдуф - вот кто, по мнению господина Падреле, в первую очередь испортил все дело! Мысль о том, что народным массам свойственно чувство социальной справедливости, казалась господину Падреле такой же нелепой, как и мысль о том, что не вечен капиталистический строй.
Не было в эти дни в стране ни одного человека, хоть сколько-нибудь интересующегося политикой, который не был бы заинтересован в деле Попфа и Анейро. Коммунисты, левые социалисты, огромное большинство членов профсоюзов были убеждены, что оба осужденных невиновны. Умеренные социалисты и либералы стыдливо высказывались за пересмотр дела, для того чтобы «рассеять основательные сомнения», реакционеры с пеной у рта требовали казни «бакбукских убийц».
Восемнадцать членов парламента и семь сенаторов выступили в своих палатах с запросами по поводу беззаконного приговора над Попфом и Анейро. Несмотря на отчаянное сопротивление реакционной части парламента и сената, была, в результате бурных и продолжительных прений, создана объединенная комиссия для срочного и подробного ознакомления с делом по существу. Но реакционные члены комиссии занялись обструкцией. По каждому, самому ничтожному поводу они произносили многочасовые речи, собираясь не мытьем, так катаньем сорвать работу комиссии. Только по вопросу о том, кому в ней быть председателем, высказались все восемь реакционных ее членов, причем каждый в среднем занял внимание комиссии на шесть часов. А один из них умудрился проговорить девятнадцать с половиной часов. Он болтал все, что ему приходило в голову, рассказывал анекдоты, декламировал стихи, подробно вспоминал нелепейшие эпизоды из своего детства, даже пел романсы. А когда все другие источники обструкционного вдохновения были исчерпаны, он извлек из кармана потрепанную книжку детективного романа и не остановился, пока не огласил ее всю, с начала до конца. После шести дней непрерывной работы комиссия еще не кончила обсуждения порядка своей работы, и уже тогда всем стало ясно, что реакционеры не дадут ей выполнить возложенную на нее задачу. Так оно на деле и получилось.

«Вся Аржантейя раскололась на три лагеря, - писала „Столичная трибуна“ в номере от четырнадцатого марта. - Одни считают Попфа и Анейро невиновными и пострадавшими за свои радикальные убеждения. Другие верят, что они виновны и должны понести наказание. И наконец, третьи находят, что все пропагандисты коммунизма и прочих радикальных идей в какой бы то ни было форме, подлежат сожжению на костре, независимо от их деяний, как сжигались ведьмы в эпоху средневековья. И вот этими последними воззрениями отнюдь не следует пренебрегать, ибо они являются действенным фактором в настоящем положении».

Между тем вся Аржантейя из края в край была охвачена митингами и демонстрациями протеста. Комитеты защиты Попфа и Анейро насчитывались уже не сотнями, а многими тысячами. Волны общественного протеста перевалили через границу страны и захлестнули весь мир. Один из крупнейших писателей современности телеграфировал газете «Прогрессивная Аржантейя»: «Спасите Попфа и Анейро! Спасите их ради своей чести, ради чести ваших детей и не рожденных еще поколений!»
Парижский корреспондент реакционной «Деловой трибуны» в телеграмме от восемнадцатого марта сообщал:

«Здесь крепнет убеждение, что для международного престижа Аржантейи было бы весьма полезно согласованное выступление соответствующих учреждений для предотвращения казни доктора Стифена Попфа и Санхо Анейро. Необычайный взрыв общественного мнения в Европе выдвигает вопрос, не лучше ли не казнить их, даже если они виновны. Сегодня, например, двенадцать руководящих парижских газет посвящают делу Попфа и Анейро в четыре раза больше места, чем провалу международной морской конференции».

Утром двадцать шестого марта верховный суд решил, что приговор над Попфом и Анейро вынесен согласно закону и поэтому должен остаться в силе.
Вечером того же дня в номер бакбукской гостиницы «Астория», занимаемый Корнелием Эдуфом, пришли в крайне смятенном состоянии духа три работника местной больницы: доктор Астроляб, его ассистент и старшая хирургическая сестра.
- Чем могу служить? - спросил их Эдуф.
- Я только что от священника, - сказала хирургическая сестра.
Эдуф посмотрел на нее с недоумением.
- Я только что была у настоятеля кафедрального собора отца Франциска, - продолжала, запинаясь, хирургическая сестра. - Я спросила его, как поступить человеку, который клятвенно обещался преступнику сохранить в секрете его тайну, даже если от раскрытия этой тайны зависит спасение честного человека. Отец Франциск сказал, что клятва, ведущая к сохранению тайны преступления, не может быть признана законной и соблюдение ее противоречит установлениям церкви. Ну, вот мы и пришли к вам…
Двадцать седьмого утром, во время обычного обхода, доктор Астроляб в присутствии своего ассистента и старшей хирургической сестры спросил у выздоравливающего Буко Суса, знает ли он, что верховный суд утвердил приговор над Попфом и Анейро.

Предыдущая страница 18 Следующая страница


19 Лазарь Лагин

Буко Сус утвердительно кивнул головой:
- Да, я еще вчера прочитал об этом в газете.
Тогда Астроляб спросил его, считает ли он правильным, что два невинных человека пойдут на казнь за преступление, которого они не совершали.
У Суса глазки забегали по сторонам, и он прошептал:
- Тише, тише! Нас могут услышать!..
- Почему вы не отвечаете мне по существу? - спросил его Астроляб.
- Вы мне поклялись!.. Вы ведь все трое мне поклялись! - плачущим голоском воззвал к нему и остальным присутствующим Буко Сус. - Если бы я умер, тогда другое дело! Но ведь я не умер!
- Ну, так как же? - повторил свой вопрос доктор Астроляб.
- Вы должны мне вернуть мою бумагу, вот что… А если вы не вернете, я скажу, что вы ее подделали и что я ничего такого не говорил…
- Но вы сами просили записать ваше заявление о том, что не Попф и Анейро, а именно вы совершили покушение на Манхема Бероиме, - повысил голос доктор Астроляб, и Буко Сус, опасливо поглядывая на чуть приоткрытую дверь, прошептал:
- Ну, тише же!.. Ну и что, что просил!.. Думал, что умираю… А раз не умер, какой дурак будет сознаваться!..
На этом разговор доктора Астроляба с Буко Сусом закончился. Находившийся за приоткрытой дверью присяжный стенограф, приведенный Корнелием Эдуфом, в присутствии двух свидетелей застенографировал эту беседу от слова до слова.
Через час заявление Буко Суса, сделанное им в первый день его пребывания в больнице, и стенограмма последнего разговора были вместе с новым ходатайством вручены Корнелием Эдуфом судье Тэку Урсусу. Копии этих важнейших документов были переданы представителям печати, и через два-три часа в Аржантейе и всех крупнейших городах мира вышли экстренные номера газет с текстом заявления и стенограммы, не оставлявшими никакого сомнения в полной невиновности Попфа и Анейро. Теперь все становилось на свое место. Становилось понятным, как это Буко Сусу удалось так вовремя наткнуться на раненого Манхема Бероиме, почему вдруг ни с того, ни с сего сгорел дом, в котором проживал доктор Попф, почему была разгромлена его лаборатория.
Конец марта и первые несколько дней апреля прошли в нетерпеливом ожидании нового решения судьи Урсуса. Вызывало удивление, что Буко Сус не арестован. Его только два раза посетил все тот же улыбающийся игривый Дан Паппула, прибывший из Баттога уже в качестве прокурора провинции. Кое-кто склонен был объяснять такое мягкое отношение к Сусу тем, что он формально все же находится на излечении, а гуманные законы Аржантейи не разрешают ареста лежачего больного. Однако четвертого апреля к больнице святого Бенедикта подкатил тюремный автофургон, и несколькими минутами спустя два полицейских агента вывели омертвевшего от ужаса Суса под руки, впихнули его в фургон и укатили.
Шестого апреля телеграфные агентства разослали газетам сообщений прокурора провинции Баттога Дана Паппула об аресте жителя города Бакбук, некоего Буко Суса, по обвинению в ограблении пьяного купца четыре с лишним года тому назад в городе Жужар.
За Сусом действительно числился этот грешок. В свое время его судили, но оправдали за недостатком улик. Совсем на днях улики, убедительные и бесспорные, вдруг появились неизвестно откуда в распоряжении господина Паппула. Новоиспеченному прокурору провинции не стоило особого труда убедить Буко Суса, что ему выгодней пойти под суд за ограбление пьяного, нежели за убийство. Но это было выгодно и еще кое-кому, потому что восьмого апреля судья Тэк Урсус вторично отказал в пересмотре приговора.
Судья Урсус не счел возможным принять во внимание документы, предъявленные его высокоуважаемым коллегой господином Корнелием Эдуфом, так как показания уголовных преступников - а таким является находящийся под ускоренным следствием налетчик Буко Сус - не могут опровергнуть показания многочисленных свидетелей, никогда и ничем не опороченных. Тем более, что заявление, якобы подписанное Буко Сусом левой рукой, им было своевременно и надлежащим законным образом заверено. К тому же, опрошенный прокурором провинции Буко Сус категорически, под присягой отрицает свою причастность к убийству Манхема Бероиме и происхождения приписываемого ему заявления не знает.
Вечером восьмого апреля весь мир с ужасом и отвращением узнал о новом решении судьи Урсуса. Колонны демонстрантов двинулись к зданиям аржантейских посольств и консульств, требуя прекратить беспримерное юридическое преступление, совершаемое бакбукским судом.
А с полудня девятого апреля по призыву Аржантейской федерации профсоюзов началась всеобщая забастовка.

ГЛАВА ДВАДЦАТЬ ВОСЬМАЯ, о том, почему вдова Гарго и Томазо Магараф поехали в Город Больших Жаб и что они там видели во время всеобщей забастовки

Седьмого марта Томазо Магараф в состоянии крайнего возбуждения прибыл в Бакбук. Дело в том, что, просматривая захваченные им с собой в дорогу газеты, он наткнулся на стенограмму последнего слова доктора Попфа и прочел в ней фамилию директора Усовершенствованного приюта. Альфред Вандерхунт всегда вызывал в Магарафе, как и во всех, кто с ним соприкасался, тревожное, неопределенно-неприятное чувство. То, что доктор Попф обвиняет некоего Альфреда Вандерхунта в присвоении секрета «эликсира Береники», поразило Магарафа и усугубило его чувство неприязни к его недавнему начальнику. Но и сейчас Магарафу не могло прийти в голову, что он, в сущности, два месяца помогал Вандерхунту в преступном, фантастически извращенном применении изобретения доктора Попфа.
Заняв недорогой номер в гостинице, Магараф разыскал комитет защиты Попфа и Анейро, получил там адреса жен обоих заключенных и отправился вручать им письма от пелепского комитета защиты. Береника, узнав, кто принес ей это трогательное письмо, одно из многих тысяч, полученных ею и женой Анейро, расплакалась. Она спросила, надолго ли он в Бакбуке. Магараф сказал, что не уедет, пока ее муж не будет выпущен на волю. Затем он замялся, покраснел и спросил, не нуждается ли она в деньгах. У него их много. Он неплохо зарабатывал последние два месяца. Береника поблагодарила, но отказалась. Ей ничего не нужно. Деньги ей и госпоже Анейро присылают отовсюду, буквально изо всех уголков мира. Но им много не нужно. Они передают эти средства на нужды Центрального комитета защиты.
- Мне даже не приходится тратиться на квартиру, - сказала она. - Видите, меня приютили мои чудесные соседи и старинные друзья.
Присутствовавшие при этой беседе супруги Бамболи ужасно смутились, а госпоже аптекарше настолько срочно потребовалось всплакнуть, что она выбежала из столовой, так и не простившись с гостем.
От Береники Магараф вернулся в комитет защиты и предоставил себя в его распоряжение.
- Я обязан доктору Попфу больше, нежели жизнью, - сказал он. - Мне ничего не нужно, кроме его спасения.
Как раз в это время на минутку забежал в комитет Корнелий Эдуф. Они познакомились. Эдуф глянул на Магарафа и улыбнулся ему, словно они были старинными друзьями.
- Так вот вы какой! - промолвил он глуховатым баском. - Презабавный у вас был процесс. Такого ни один Уэллс не выдумает!.. Надолго прибыли?
Он обладал драгоценной и довольно редкой способностью разгадывать людей с первого взгляда. Магараф произвел на него впечатление простого, неглупого и порядочного человека.
- Знаете что, - сказал Эдуф после короткой беседы, осененный внезапной мыслью, - переезжайте-ка ко мне в номер. Он обширен, как пустыня. Мы в нем отлично разместимся, сэкономим на гостинице, и мне будет веселей. А главное, - тут он доверительно понизил голос, - главное, перестанут в мое отсутствие заглядывать непрошеные гости. Стоит мне только отлучиться в город, как не в меру любопытные джентльмены без излишних церемоний забираются в номер, ворошат мои бумаги, что-то ищут, что-то уносят, что-то фотографируют на месте. Ну их к черту! Поселяйтесь, и будем стараться не оставлять номер без присмотра. А то еще эти милые молодчики не только стащат нужный документ, но, чего доброго, и подбросят какую-нибудь гадость, которые они так обожают находить при обысках.
Магараф, не долго думая, согласился.
Только поздним вечером, когда они уже укладывались спать, Магараф решился выложить перед Эдуфом сомнения, мучившие его всю дорогу. Он рассказал, как его пригласили работать инструктором в Усовершенствованном курортном приюте для круглых сирот, как он проработал в нем два месяца и что он там за это время видел. Признался, что дал подписку никому не разбалтывать тайну этого приюта и что он не разгласил бы ее даже Корнелию Эдуфу, если бы не прочел в последнем слове доктора Попфа фамилию Вандерхунта.
- Дело в том, что фамилия директора этого приюта тоже Вандерхунт. Его зовут Альфред Вандерхунт. Вдруг это тот самый, о котором говорил доктор?
Эдуфа при этих словах словно током ударило. Он вздрогнул, отшвырнул в сторону одеяло, уселся на постели, свесив свои босые крепкие ноги спортсмена, и посмотрел на Магарафа, словно видел его впервые.
- Постойте, постойте! - пробормотал он и стал натягивать на себя брюки. - Постойте, постойте!..
Эдуф уже зашнуровывал ботинки, когда городские часы неподалеку пробили одиннадцать. Лишь тогда до его сознания дошло, что поздно куда бы то ни было идти. Он перестал одеваться, но и не разделся, усадил Магарафа на диван, сам уселся рядом и стал расспрашивать о приюте и о личности Альфреда Вандерхунта.
- Ну, что же, - сказал он, разочарованно позевывая, когда выпытал из Магарафа все, что только было возможно. - Пускай его до поры до времени лечит своих кретинов.
На следующий день Магараф включился в работу комитета защиты. Он стал чем-то вроде добровольного секретаря Эдуфа, выполнял самые разнообразные его поручения, рано вставал, ложился далеко за полночь, выступал на митингах, давал справки легионам репортеров, наводнивших в эти дни Бакбук, сторожил бумаги своего нового шефа от чересчур любопытных рук и глаз.
За повседневными заботами Магараф все реже вспоминал об Усовершенствованном приюте, потом и вовсе забыл о нем, пока неожиданное событие не заставило его вновь перебрать в памяти каждый день и час его службы под началом доктора Мидруба и Альфреда Вандерхунта.
Произошло это в серенькое, мартовское утро. Было заготовлено письмо к женщинам Аржантейи и всего мира. Первыми под ним должны были подписаться Береника и жена Анейро. Когда письмо было окончательно отредактировано и перепечатано, Магараф поехал за Береникой. Но Бамболи сказал, что госпожа Попф пошла навестить госпожу Гарго, которая в последнее время стала прихварывать.
Пришлось Магарафу поехать к вдове Гарго. Он видел ее до этого несколько раз, да и то мельком. Но то, что он о ней слышал от Береники, и в особенности то, что она носила одну фамилию с его приютским любимцем, невольно располагало его к этой скромной и немногословной женщине.
Он собирался самым сердечным образом поздороваться с нею, поговорить о ее здоровье, сообщить несколько свежих комитетских новостей. Но первое, что бросилось ему в глаза, когда он вошел в ее комнату, буквально лишило его дара речи: со стены на него смотрел из богатой золоченой рамы портрет его друга Педро! Да, Педро! Он только одет был не в дурацкий приютский комбинезон, а в нормальный, неплохо сшитый костюм, да еще, пожалуй, лицо его было серьезней, как-то взрослее обычного.
Магараф настолько ошалел, что даже забыл поздороваться.
- Кто это? - спросил он, обращаясь сразу к обеим дамам. - Чей этот портрет?..
- Ну, знаете ли, - с шутливой укоризной промолвила Береника. - Если бы я вас не знала, я бы решила, что вы попросту невоспитанный человек.
- Простите, ради бога, простите! - смутился Магараф. - Здравствуйте, госпожа Попф! Здравствуйте, госпожа Гарго! Как ваше здоровье, госпожа Гарго?
- Благодарю вас… А портрет этот - моего покойного мужа.
- Вашего покойного мужа, - машинально повторил за нею Магараф, не отрывая взгляда от фотографии. - Ах, да, вашего покойного мужа!..
Он заметил, что глаза хозяйки наполнились слезами, и поспешил сразу перейти к делу:
- Вы должны меня извинить, сударыня, что я ворвался в ваш дом без приглашения, но я приехал за госпожой Попф.
Вскоре Магараф и Береника покинули квартиру вдовы Гарго.
Магарафу не терпелось. Он заговорил, едва машина тронулась с места:
- Эта бедная женщина, очевидно, совсем одинока?
Береника утвердительно кивнула головой.
- И у нее никогда не было детей?
- Ах, дорогой господин Магараф, это целый роман и очень печальный, - вздохнула Береника. - Еще несколько месяцев тому назад у нее было двое сыновей. Но прошлым рождеством…
И она поведала Магарафу известную уже читателю историю путешествия вдовы Гарго в город Ломм, не забыв упомянуть и про странные галлюцинации, посетившие бедную вдову, когда она задержалась у железной решетки.
Магараф почувствовал, что от всего услышанного ему вот-вот станет дурно. Он побледнел, лоб его покрылся холодным потом, руки, когда он полез в карман за носовым платком, дрожали.
- Что с вами, дорогой Магараф? - всполошилась Береника. - Вы, кажется, больны?
Магараф пробормотал что-то о гриппе.
Зато, встретив в комитете Корнелия Эдуфа, он не нашел в себе сил откладывать разговор до вечера. Он попросил Эдуфа уделить ему немедленно четверть часа для очень важного разговора.
Они перешли в соседнюю, пустую комнату.
- Сейчас, господин Эдуф, я вам расскажу нечто такое, после чего вы меня, чего доброго, захотите отправить в сумасшедший дом, - начал Магараф, волнуясь.

- Отличное предисловие, - усмехнулся адвокат. - Говорите же поскорее! Вы меня заинтересовали.
- Вы знакомы с госпожой Гарго? - спросил его Магараф.
- Знаком, - ответил адвокат. - Отличная, весьма почтенная женщина.
- Вы знаете, что она в начале января уезжала из Бакбука, чтобы навестить могилу своего младшего сына?
- Мне об этом рассказывала госпожа Попф. И, кажется, с госпожой Гарго приключилась какая-то в высшей степени трагическая история, закончившаяся чуть ли не галлюцинациями?
- Совершенно верно, - подтвердил Магараф. - А знаете ли вы, как называлось заведение, в котором она нашла могилу своего сына?
- Понятия не имею, - сказал господин Эдуф. - Да и какое это может иметь значение?
- Господин Эдуф, - продолжал Магараф дрожащим голосом, - сейчас вы услышите форменную чертовщину… Это заведение называлось Усовершенствованным курортным приютом для круглых сирот!
- Мда-а-а! - протянул после некоторого молчания Корнелий Эдуф. - Забавно, очень забавно!
- Это страшно! - поправил его Магараф. - Дело в том, что в январе госпожа Гарго плакала на могиле своего сына Педро, а четвертого марта я… я прощался, покидая приют, с живым Педро Гарго!..
- Постойте, постойте! - вскочил на ноги Корнелий Эдуф. - Может быть, там был не один, а два мальчика с одинаковыми именами и фамилиями? Гарго - довольно распространенная фамилия!..
- Я сегодня утром был у нее на квартире. Я увидел на стене портрет ее покойного мужа, но принял его за портрет моего приютского знакомого. И, кроме того, Педро Гарго мне рассказывал, что к нему приходила мама, а потом она легла за забором. Может, он хотел этим сказать, что она упала в обморок за забором приюта…
- Ничего не понимаю! - воскликнул Эдуф. - Давайте спокойно разберемся! Предположим, что все так, как вы говорите. Тогда какой смысл был администрации приюта так жестоко обманывать бедную женщину? В этом же обязательно должен быть какой-то очень важный, решающий смысл!
- Я тоже ничего не понимаю. Может быть, ключ к разгадке в том, что младшему сыну госпожи Гарго не хватает несколько месяцев до пяти лет, а выглядит он двадцатилетним… Может быть, все дело в том, что господин Вандерхунт не мог показать матери сына, который за несколько месяцев так вырос?
- Боже мой, я, кажется, начинаю понимать! - прошептал побледневший Эдуф.
- Все воспитанники этого приюта производили на меня необыкновенно странное впечатление, - продолжал Магараф. - Все они издали выглядели взрослыми молодыми людьми и девушками, а вблизи поражали их совсем детские лица, их наивная речь, их ребячьи повадки. Доктор Мидруб уверял меня, что они кретины, но теперь я убеждаюсь, что если и был в Усовершенствованном приюте кретин, так это я.
- Простите! - перебил его Эдуф. - Мы еще не уяснили, почему администрация приюта не могла заранее предусмотреть какой-нибудь другой выход.
- Нет, конечно, я кретин! - убежденно повторил Магараф и вытер ладонью пот, струившийся по его лицу. - А эти воспитанники столь же кретины, сколь и дети знатных фамилий. Они действительно сироты. И с ними поэтому можно было бесконтрольно делать все, что угодно… И вот среди них случайно затесался мальчик, имеющий мать. Господин Вандерхунт впрыскивает своим воспитанникам «эликсир Береники», а потом, когда уже поздно выправить положение, получает от госпожи Гарго письмо, что она хочет навестить своего сына. Что оставалось делать Вандерхунту?..
Нельзя было пока никому рассказывать о страшном открытии, сделанном Магарафом, потому что это могло бы каким-либо путем дойти до Вандерхунта и спугнуть его. Чтобы поймать его с поличным, надо было действовать в полной секретности и неожиданно.
Эдуф потратил целую ночь на составление подробно обоснованного заявления верховному прокурору республики. Обвинение было настолько фантастично, что ни один самый горячий и самый экспансивный прокурор не принял бы его к производству без серьезных свидетельских показаний. Но нечего было и думать о том, чтобы заверять в нотариальной конторе такие сенсационные показания. Тайна обязательно раньше времени всплыла бы наружу, и тогда бы все пропало. Больше того, нельзя было поручиться, что и госпожа Гарго, если сказать ей, что Педро жив, не выдаст этой тайны неосторожным словом.
А ведь, в конечном счете, разоблачение чудовищной авантюры Вандерхунта внесло бы ясность и дело Попфа и Анейро. Попф рассказывал Эдуфу о посещении и втором предложении Синдирака Цфардейа.
Посоветовавшись с Магарафом, Эдуф решил, что наиболее целесообразным будет, если он вместе с Магарафом и госпожой Гарго поедет в Город Больших Жаб и там, при подаче Эдуфом заявления верховному прокурору, представит показания обоих своих спутников. Для большей секретности решено было, что истинная цель их поездки будет госпоже Гарго объяснена только по прибытии в столицу.
Этот примечательный разговор между Эдуфом и Магарафом произошел в ночь с двадцать третьего на двадцать четвертое марта. Двадцать шестого марта, как мы уже знаем, верховный суд подтвердил приговор, вынесенный судьей Тэком Урсусом. Вечером того же дня доктор Астроляб и его два сотрудника принесли Эдуфу конверт с покаянием Буко Суса. Двадцать седьмого Эдуф подал вторичную жалобу судье Урсусу с приложением обоих известных уже нам документов. Теперь нельзя было уезжать из Бакбука, пока судья не отменит приговора, а все, даже многоопытный Корнелий Эдуф, не могли себе представить, как можно будет пройти мимо таких убедительных доказательств полной невиновности обоих приговоренных.
Вечером восьмого апреля судья Урсус вынес свое второе решение, а в половине двенадцатого ночи Корнелий Эдуф в сопровождении Магарафа и вдовы Гарго выехал в Город Больших Жаб, чтобы лично вручить председателю верховного суда апелляцию на беспримерное решение Тэка Урсуса, а затем заняться делом об Усовершенствованном приюте. Они проехали благополучно двенадцать с половиной часов. Ровно в полдень девятого апреля по вагонам прошел главный кондуктор, сопутствуемый машинистом в замасленном комбинезоне, и объявил пассажирам, что дальше поезд не пойдет: началась всеобщая забастовка. Движение восстановится лишь тогда, когда доктор Стифен Попф и Санхо Анейро будут освобождены.
Это случилось на маленькой станции со смешным названием «Красотка».
- Я - Корнелий Эдуф, - сказал адвокат главному кондуктору. - Проводите меня в ваш забастовочный комитет.
Минут десять спустя от грязноватого перрона станции «Красотка», переполненного взволнованными пассажирами застрявшего поезда, отошел в сторону Города Больших Жаб одинокий паровоз. На его крутых боках белели громоздкие, наспех изготовленные транспаранты: «Прекратите издевательство! Немедленно освободите Попфа и Анейро!» В будке машиниста, вопреки строжайшим железнодорожным правилам, находились три посторонних лица: адвокат Корнелий Эдуф, Томазо Магараф и вдова Гагро.
Пути были свободны, паровоз шел на всех парах и без остановок. В семь с минутами вечера он, пыхтя и отдуваясь, остановился у безлюдного дебаркадера Восточного вокзала.
Единственные три пассажира, доставленные аржантейскими железнодорожниками после полудня девятого апреля в Город Больших Жаб, вышли сквозь охраняемый забастовочными пикетами вокзал на привокзальную площадь. Стоял сыроватый, теплый и облачный вечер ранней аржантейской весны. На улицах было шумно, людно. Но это не был привычный городской шум, каким всегда оглушала приезжих многомиллионная столица Аржантейи. Подземка, трамваи, автобусы, троллейбусы и такси не работали. И шум поэтому больше походил на гул гигантского народного гулянья. Тянулись с окраин в центр колонны демонстрантов.
Впервые за последнее десятилетие огромный город оказался без вечерних газет: бастовали все типографии, кроме одной, в которой печатался бюллетень Центрального забастовочного комитета. Прекратили работу радио, телеграф, почта. Только раз в два часа для всей страны передавался пятнадцатиминутный радиобюллетень, сообщавший толпившимся у громкоговорителей аржантейцам подробности о ходе забастовки и переговоров с правительством, да в целях информации мирового общественного мнения принимались для отправки за границу радиограммы иностранных корреспондентов.
По городу разъезжали синие открытые машины. В них ровными рядами, прямые и невозмутимые, как оловянные солдатики, сидели вооруженные до зубов полицейские и делали вид, будто ничего особенного не произошло. Несмотря на то, что на улицу вышло три четверти населения столицы, порядок нигде не нарушался. В этом не было никакой заслуги полиции. Она была заинтересована в обратном. Она ждала беспорядков, чтобы пустить в ход оружие. Порядок охраняли рабочие пикеты, решительные и быстрые в пресечении провокации.
Колонны демонстрантов двигались по направлению к тесной и неуютной старинной площади Правосудия, где за нежной зеленью оживавших после зимы деревьев темнели приземистые здания министерства юстиции, верховного суда и верховной прокуратуры. Оттуда они направлялись по главной улице к дворцу президента республики, высившемуся роскошной розовой громадиной в глубине площади генерала Зооба. От этой площади до квартиры Корнелия Эдуфа было минут пять ходу. Наши три путешественника присоединились к демонстрации и пошли с чемоданами в руках, усталые от поездки, но возбужденные и воодушевленные неповторимым по своему величию размахом народного гнева.
Они скандировали вместе с демонстрантами: «Свободу Попфу и Анейро! Сво-бо-ду Поп-фу и А-ней-ро!»; они распевали старинные песни, с которыми их предки когда-то шли в бой за свободу и независимость тогда еще юной, нищей, но свободолюбивой Аржантейи; они кричали «ура!» в ответ на горячие призывы, которые выкрикивали с балконов ораторы Центрального забастовочного комитета и демократических партий.
Так они прошли кварталов шесть-семь, пока кто-то не узнал в коренастом шатене с чемоданом в руках знаменитого Корнелия Эдуфа!..
- Корнелий Эдуф!.. Среди нас Корнелий Эдуф!.. Да здравствует борец за справедливость и право, адвокат народа Корнелий Эдуф!..
Его подхватили на руки и понесли к голове колонны. Магараф и вдова Гарго поспешили за ним.
Площадь Правосудия была густо оцеплена полицейскими. Колонна остановилась. Сквозь цепь пропустили только четверых: троих представителей демонстрантов и адвоката Эдуфа, предъявившего полицейскому офицеру подлинник документа, который он привез для вручения председателю верховного суда.
Их принял второстепенный чиновник, перепуганный и в то же время наглый. Он с наслаждением объявил им, что ни председателя, ни членов верховного суда нет, что они выехали куда-то, кажется, на какое-то заседание, какое именно, он не знает, и что он не правомочен принимать какие бы то ни было делегации. Представители демонстрантов хотели вручить ему для передачи председателю верховного суда принятую на митинге резолюцию, но чиновник отказался даже взять ее в руки. Тогда ему пригрозили, что его фамилия будет сообщена по радио для сведения всех граждан страны и что вряд ли он нуждается в такого рода известности. Чиновник призадумался, поломался еще минуты две и принял врученную ему резолюцию.
Теперь шествие направилось к площади генерала Зооба. Она также была оцеплена, но не полицией, а войсками. Полиция остановила колонну за два квартала, на перекрестке просторного и респектабельного проспекта святого Петра, охватывающего продолговатым кольцом площадь генерала Зооба. Вдоль проспекта медленно курсировали синие полицейские машины.
Томительно долго шли переговоры о пропуске делегатов в президентский дворец. Очевидно, демонстрантов хотели взять измором. Но они и не думали расходиться. Ни за что не ушел бы и Магараф, но Эдуф, заметив, что госпожа Гарго чуть с ног не валится от усталости, вручил Магарафу ключ от своей квартиры и отправил их к себе.
Их путь пролегал по проспекту святого Петра. Мимо них с мягким шелестом проплывали синие машины, но вдова Гарго и Магараф не хотели их видеть. Они отворачивали головы в сторону, шли, глядя не на мостовую, а на витрины запертых магазинов, шли, бесконечно усталые, мечтающие только о том, как бы поскорее отдохнуть.
И вдруг с мостовой донесся зычный голос:
- Мама! Посмотри, какое у меня красивое ружье! Мама!..
Вдова Гарго где-то слышала уже этот голос. Магараф встрепенулся. Он не поверил своим ушам. Они обернулись и увидели быстро уходившую синюю машину. А в ней стоял, размахивая отлично отполированным автоматом, Педро Гарго, одетый в новенькую, с иголочки, полицейскую форму. Рядом с ним размахивал таким же автоматом тоже одетый в полицейскую форму плечистый, розовощекий блондин, в котором Магараф узнал Мина Ашрея.
Они увидели Магарафа.
- Дяденька инструктор! Дяденька инструктор! Посмотрите, какие у нас красивые ружья!
Но кто-то насильно усадил их на скамейку, и машина, прибавив ходу, скрылась за поворотом.
Призвав на помощь все свое самообладание, Магараф обернулся к госпоже Гарго. Она вцепилась в него обеими руками, бледная, с перекошенным от ужаса лицом, охваченная нервной дрожью.
- Я, кажется, совсем схожу с ума! - прошептала она и, как тогда, у железной ограды Усовершенствованного приюта, потеряла сознание.
Сострадательные прохожие помогли Магарафу перенести ее в аптеку. Там ее, правда, не без труда, привели в чувство и в карете скорой помощи отправили на квартиру Эдуфа.
Эдуф пришел в одиннадцатом часу. К этому времени Магарафу удалось успокоить бедную женщину, убедить ее, что ей только померещился ее покойный муж (госпожа Гарго была уверена, что она вторично видела своего покойного супруга).
Ее уложили спать. Когда она заснула, Эдуф рассказал о результатах посещения президента. Президент принял делегацию вежливо, даже радушно, но помочь в отмене приговора бакбукского судьи отказался: конституция Аржантейи не разрешает воздействовать на органы суда. Суд в Аржантейе независимый. Аржантейя гордится независимостью своих судей.
Потом Магараф обсудил с Эдуфом историю с появлением на проспекте святого Петра двух его бывших воспитанников, вооруженных и облаченных в полицейскую форму. Ясно было, что Альфред Вандерхунт, в качестве опыта, вымуштровал нескольких питомцев своего приюта для полицейской службы. Надо было принимать срочные меры. Но задача, конечно, значительно усложнилась. Теперь, кроме Вандерхунта, они имели против себя могущественную полицию Аржантейи.

ГЛАВА ДВАДЦАТЬ ДЕВЯТАЯ, в которой власти Аржантейи с грустью убеждаются в силе рабочего единства, а Томазо Магараф вторично посещает Усовершенствованный курортный приют

Прошло четыре дня. Всеобщая забастовка продолжалась с прежней силой и сплоченностью, но председатель верховного суда не спешил со своим решением. По стране не прекращались митинги и демонстрации.
Кое-где реакция пыталась показать коготки.
Никто не отменял свободу собраний, но все большие залы, в которых спокон веков собирались митинги, вдруг, по какому-то удивительному совпадению, были заарендованы для репетиций военных оркестров и хоровых кружков и обслуживали только армейские части, а там, где не было армейских частей, - полицию и сиротские дома. Стали созывать собрания на площадях, под открытым небом, но там, как назло, на это время назначались большие пожарные учения. На улицах собираться нельзя было: это мешало движению. Пробовали уходить за город, но там владельцы земельных участков опасались за судьбу посевов.
Никто не отменял свободы слова, но в Баттоге полиция арестовала оратора за то, что он на митинге позволил себе огласить статьи из конституции Аржантейи.
Никто не отменял свободы печати, но в типографию, где печатался бюллетень Центрального забастовочного комитета, явился судебный исполнитель и наложил печати на бумажный склад, якобы за неуплату владельцем типографии налогов за истекший год. Правда, было доказано, что налоги уплачены полностью, представили все расписки, но на хлопоты ушло около суток, и бумагу пока пришлось доставать в другом месте. Кое-где попробовали избивать забастовочные пикеты, кое-где против демонстрантов были пущены в ход слезоточивые бомбы; в десятках городов полиция арестовала руководство местных стачечных комитетов.
Вечером одиннадцатого апреля Центральный забастовочный комитет объявил по радио, что если будут продолжаться преступные нарушения гарантированных конституцией свобод, он вынужден будет остановить и электрические станции. Эта угроза подействовала.
Но верховный суд все еще не подавал никаких признаков жизни.
Тринадцатого апреля Международная федерация торговых моряков и портовых рабочих постановила прекратить повсеместно разгрузку судов, прибывающих из Аржантейи, и погрузку судов, направляющихся в любой из ее портов. Затрещали богатства судовладельцев, угроза неисчислимых убытков нависла над компаниями, занимающимися внешнеторговыми операциями. Уже гнили в гаванях страны сотни тысяч тонн скоропортящихся грузов, для которых не хватило места в забитых до отказа портовых холодильниках. Подходили к концу запасы мяса, сахара и муки в большинстве городов страны. Полицейский транспорт сократил движение: горючего оставалось в обрез. Простой предприятий, железных дорог и речного транспорта ежедневно приносил многомиллионные убытки.
И, кроме того, не за горами были выборы в палату депутатов. Каждый день забастовки утверждал народ и в первую очередь рабочих Аржантейи в его силе, укреплял популярность и мощь Народного фронта, день ото дня рос авторитет коммунистов. Примо Падреле просчитался. Надо было, пока не поздно, спасать положение, поскорее лишить Народный фронт такого важного козыря, как этот злосчастный приговор над Попфом и Анейро.
Четырнадцатого апреля президент республики по настоянию Ассоциации промышленников и оптовых торговцев созвал у себя во дворце одно за другим два секретных совещания.

Предыдущая страница 19 Следующая страница


Патент АВ 20

Утром пятнадцатого апреля состоялось третье чрезвычайно бурное совещание. Око продолжалось с десяти утра до половины двенадцатого.
В тот же день около двух часов пополудни председатель верховного суда вызвал к себе адвоката Корнелия Эдуфа и объявил, что он по зрелом обсуждении пришел к выводу, что дополнительные документы, предъявленные уважаемым коллегой при второй апелляции, во всяком случае заслуживают серьезного внимания. Поэтому он решил предложить судье Тэку Урсусу пересмотреть дело с новым составом присяжных, а прежний приговор отменяет.
Он просил уважаемого коллегу поставить об этом его решении в известность Центральный забастовочный комитет.
Корнелий Эдуф поблагодарил председателя верховного суда за честь и доверие, но заявил, что не считает себя правомочным для передачи кому бы то ни было столь важного решения столь высокой инстанции, олицетворяющей собой правосудие Аржантейи.
Тогда председатель верховного суда, которого чуть не хватил удар от унижения, распорядился пригласить к нему председателя Центрального забастовочного комитета. Оказалось, что председатель Центрального забастовочного комитета занят. Вместо него явился заместитель председателя, молодой поджарый блондин с веселыми искринками в глазах. Он работал слесарем на заводе Компании полиграфического оборудования, одним из главных акционеров которой был принимавший его сейчас председатель верховного суда. Эта ситуация не лишена была забавности, но председатель верховного суда меньше всего был склонен в эти минуты к юмористическим переживаниям. Он сообщил свое решение и спросил, какие меры собирается в связи с этим предпринять Центральный забастовочный комитет. Слесарь с готовностью ответил: сегодня же будет отдано распоряжение снарядить специальный поезд для доставки в город Бакбук всех, кому надлежит присутствовать на пересмотре дела Попфа и Анейро. В течение всего времени нового процесса будет работать телеграфная линия, связывающая Бакбук с Городом Больших Жаб.
- И все? - спросил председатель верховного суда, стараясь скрыть свое крайнее раздражение и разочарование.
- Пока все, - ответил ему заместитель председателя Центрального забастовочного комитета. - Мы не смеем и не имеем права диктовать свои требования суду. Но, во избежание всяких случайностей, забастовка будет продолжаться вплоть до того, как полностью реабилитированные Попф и Анейро вернутся к своим семьям.
- Поставьте себя, ваше высокопревосходительство, хотя бы на одну минутку, на место рабочих, - пояснил он с непередаваемо простодушной улыбкой, - и вы согласитесь, что иного решения у забастовочного комитета быть не может.
Утром шестнадцатого апреля Корнелий Эдуф специальным поездом прибыл в Бакбук.
А Магараф и вдова Гарго вместе с уполномоченным верховной прокуратуры еще накануне отправились на легковой машине в город Ломм. В мандате, выданном на имя Томазо Магарафа, Центральный забастовочный комитет предлагал всем бензиновым колонкам на пути следования из Города Больших Жаб с город Ломм безотказно и в самом срочном порядке заправлять горючим его машину.
Они мчались на предельной скорости. Нечего было опасаться столкновений. Их машина была единственной на всем тысячекилометровом протяжении автострады. Ни одна им не встретилась, ни одной им не пришлось обогнать. Великая автомобильная артерия, связывавшая восток и запад Аржантейи, была парализована, так же как и все остальные пути сообщения, как все предприятия, шахты, учреждения, учебные заведения.
Магараф сидел, прислонившись к правому приспущенному окошку, и перед его глазами, как и прошлой осенью, когда он ехал в Бакбук, а попал в Пелеп, проносились вереницы кирпичных и железобетонных зданий, фабричных труб, упиравшихся вершинами в низкие облака, доменных печей, кауперов, мартеновских цехов, железнодорожных станций кузнечных и механических цехов. Но теперь все это было мертво, не работало, не дышало. Не видно было крохотных человеческих фигурок на колошниках доменных печей и на промозглых, черных заводских дворах, не клубился дым над фабричными трубами, не полыхали языки пламени над мартеновскими, литейными и коксохимическими цехами, не гремели кузнечные и механические цеха. Это выводило из себя хозяев, но они были бессильны: решала воля рабочих.
Теперь Магарафа уже не оскорбляло, а наполняло гордостью сознание, что и он такой же пролетарий, как миллионы людей в замасленных спецовках. Он был одним из многих тысяч аржантейцев, которые впервые в дни забастовки почувствовали, что они члены единого, могучего и непобедимого класса, которому принадлежит будущее.
Вечером шестнадцатого апреля машина, произведя немалый переполох в захолустном Ломме, остановилась у дома, в котором проживал местный прокурор. Несмотря на поздний час и крайнюю усталость приезжих, столичная машина минут через двадцать тронулась в дальнейший путь. Теперь в ней прибавились два пассажира: ломмский прокурор и местный присяжный стенограф. Сзади ровно гудел мотор автомобиля начальника полиции.
Вскоре обе машины затормозили перед железными воротами Усовершенствованного курортного приюта. Не пришлось долго стучаться. Все тот же сторож с неприветливой физиономией открыл ворота и проводил прибывших к дому директора. Одного полицейского начальник полиции оставил у ворот.
Шел девятый час, и на обширной территории приюта царила тишина.
Господин Вандерхунт с лицом, выражавшим беспредельное удивление, вышел навстречу неожиданным гостям. Он узнал госпожу Гарго, вежливо поклонился и осведомился, как она поживает. Госпожа Гарго ему ничего не ответила. Она только кинула на него взгляд, полный скорби и негодования, не произведший, впрочем, на директора приюта никакого впечатления.
На Магарафа он посмотрел, как на совершенно незнакомого человека.
- Чем я могу быть полезен? - спросил господин Вандерхунт.
- Я имею предписание срочно проверить состояние вашего приюта, - ответил уполномоченный верховной прокуратуры и предъявил предписание.
- Весьма удивлен, но ничего не имею против, - пожал плечами господин Вандерхунт. - Вы, вероятно, устали. Я хотел бы предложить вам умыться, поужинать, отдохнуть с дороги. - И он нажал на кнопку.
- Спасибо, не беспокойтесь, - сказал уполномоченный верховной прокуратуры, нам ничего не нужно. Я хотел бы немедленно приступить к осмотру.
- Как вам угодно, - согласился господин Вандерхунт и отослал назад служителя, явившегося по звонку. - С чего мы начнем? Я предложил бы со спален, чтобы потом не тревожить детей. Сейчас они, кажется, еще не успели уснуть.
И они двинулись по аккуратной аллее, обрамленной низенькими свежевыкрашенными скамейками, к знакомому Магарафу дому, где помещались спальни воспитанников. У входа их встретила няня в туго накрахмаленном халате. Она с удивлением, но беспрекословно встретила поздних гостей, выдала им халаты, и они проследовали в спальни. На чистых кроватках спали, накрытые отличными, дорогими одеяльцами, ребятишки в возрасте от трех до пяти лет.
Господин Вандерхунт смотрел на приведенных им людей с грустной укоризной, то и дело предостерегающе прикладывая палец к губам.
- Ради бога, не потревожьте наших крошек! Вы видите, они уже уснули.
Действительно, разрумянившиеся, сытые ребятишки спали здоровым детским сном.
Безграничное удивление и разочарование, выразившееся на лице Магарафа, надо полагать, доставило господину Вандерхунту злорадное удовлетворение, но внешне это на нем не отразилось.
На цыпочках, стараясь не шуметь, обошли все дортуары и всюду нашли одну и ту же глубоко мирную и умилительную картину.
Служитель растворил перед ними круглое сумрачное здание, похожее на манеж. Там, где еще недавно темнела бесконечная створчатая стальная лента конвейера, их глазам при свете электрической лампочки, маячившей где-то высоко, под куполом, представились доски, кирпичи, бочки с цементом, десятка полтора запасных садовых скамеек, ведра, поломанный пылесос.
На пруду под ровным и мягким светом полной луны приезжие увидели несколько больших шлюпок, оборудованных для катания малышей. Квакали лягушки. Задумчиво шумели камыши. На бетонной пристани, там, где Магараф ожидал обнаружить желобы со стальными сигарами, стоял хорошенький кружевной павильон. В отдалении высилось недостроенное, пахнущее свежими стружками строение: купальня для сотрудников приюта. Макет крейсера исчез.
- Вам известен этот господин? - обратился уполномоченный верховной прокуратуры к Вандерхунту, указав на Магарафа.
- Если меня не обманывает память, это господин Томазо Магараф? - учтиво ответил господин Вандерхунт с легким поклоном. - Я внимательно следил за его удивительным судебным процессом и видел, по крайней мере, сотню его портретов в газетах и журналах. Я не ошибся? Это действительно господин Магараф? Очень рад познакомиться, господин Магараф!
- А лично сталкиваться с ним вам не приходилось?
- Не имел чести.
- Позвольте! - вспылил Магараф. - Еще пятого марта…
- Господин Магараф, прошу вас! - остановил его уполномоченный верховной прокуратуры и снова обратился к невозмутимому директору приюта: - А с этой дамой?
- С госпожой Гарго? С госпожой Гарго я имел честь познакомиться при весьма печальных обстоятельствах. На меня выпала прискорбная обязанность проводить ее на могилу ее очаровательного сына.
- Не сможете ли вы и нас проводить на эту могилу? - осведомился уполномоченный верховной прокуратуры и испытующе глянул на Вандерхунта.
Он рассчитывал увидеть на его лице хоть тень беспокойства. Но господин директор пребывал в состоянии полнейшей безмятежности.
- Пожалуйста, - сказал он, и они через несколько минут вышли на лужайку, посреди которой высился обсаженный кустами могильный холмик.
- С разрешения госпожи Гарго, прошу вас распорядиться принести два заступа, - сказал уполномоченный верховной прокуратуры.
Нет нужды описывать тяжелую картину того, как разрывали могилу, как заступ глухо стукнулся о полусгнившие доски. Достаточно только отметить, что, вопреки ожиданиям Магарафа и уполномоченного верховной прокуратуры, они действительно обнаружили в могиле гробик, а внутри его истлевшее тело ребенка лет пяти. Вдова Гарго не вынесла бы этого ужасного зрелища. Магараф вовремя отвел ее в сторону. Это избавило бедную женщину от тяжелого нервного напряжения, а господина Альфреда Вандерхунта - от тюрьмы.
Дело в том, что когда вдова Гарго в январе, вне себя от горя покинула Усовершенствованный курортный приют, Вандерхунт вызвал к себе доктора Сима Мидруба. Некоторое время он уделил на то, чтобы отдать должное «этому идиоту» - директору бакбукского приюта, который подсунул ему, наряду с настоящими круглыми сиротами, этого проклятого Педро Гарго. Облегчив себе таким образом сердце, директор Усовершенствованного приюта попросил доктора Мидруба во что бы то ни стало добыть какого-нибудь пятилетнего покойника, достойного запять вакантное место под могильным холмиком, который за полчаса до этого обливала горькими слезами госпожа Гарго. Произошел небольшой спор. Доктор Мидруб считал предложение Вандерхунта излишней затеей. Потом он смирился, укатил на своей спортивной машине и на другой день вернулся с гробиком, тщательно завернутым в ковер.
- Пришлось врать, будто мне нужно освежить свои знания по анатомии, - холодно осведомил он благодарившего его Вандерхунта. - По совести говоря, это был довольно мерзкий и унизительный разговор.
Стали зарывать неизвестного младенца и обнаружили, что он русоголов, а Педро Гарго - брюнет. По этому поводу снова заочно досталось бакбукскому директору. Но не искать же снова! Зарыли и больше к этому вопросу не возвращались. Могилку же, на всякий случай, приказано было содержать в порядке.
И вот теперь, когда представители прокуратуры разрывали на залитой лунным светом лужайке крохотный могильный холмик, Вандерхунт радовался, что не послушался тогда Мидруба и заставил его съездить к знакомому врачу. «Вот вам, доктор Мидруб, и пустая затея!» И в то же время его сердце замирало от мысли, что будет обнаружена подмена. К счастью для Вандерхунта и к несчастью для многих сотен тысяч людей, при вскрытии гроба, как мы уже указывали, не было ни госпожи Гарго, ни Магарафа. Некому было обнаружить подмену.
Уже миновала полночь, когда обе машины, поджидавшие у ворот приюта, двинулись в обратный путь. Экспедиция и город Ломм закончилась впустую. Господин Альфред Вандерхунт перехитрил своих противников.
Напрасно так тщательно и так долго хранили тайну Корнелий Эдуф и Томазо Магараф, напрасно мчались тридцать с лишним часов по пустынной автостраде из Города Больших Жаб в город Ломм; напрасно Корнелий Эдуф потратил два с половиной часа на то, чтобы убедить верховного прокурора, что его заявление не бред сумасшедшего и не выдумка досужего фантаста, а горькая и страшная истина.
Сразу после того как в газетах появилось последнее слово доктора Попфа, господин Вандерхунт со свойственной ему методичностью и рассудительностью составил план, в котором предусмотрел все возможные варианты. Опубликование заявления Буко Суса показало, что больше медлить нельзя. В два дня были переведены в другое, еще более отдаленное и безлюдное место прежние воспитанники и оборудование приюта и были привезены новые воспитанники и новое оборудование.
И все же и уполномоченный верховной прокуратуры и все сопутствовавшие ему остались при твердом убеждении, что что-то в этом приюте неладно. Господин Вандерхунт несколько переиграл: слишком уж хладнокровно отнесся он к неожиданному обследованию, слишком просто он согласился на разрытие могилы, слишком легко узнал в Магарафе человека, образ которого он мог в лучшем случае только смутно помнить по газетным фотографиям почти годовой давности, слишком роскошно был, наконец, оборудован приют. У Вандерхунта спросили, на какие средства содержится Усовершенствованный приют. Он ответил, что на его собственные средства, на средства, полученные при реализации его патента на эликсир. Казалось по меньшей мере удивительным, почему это биолог, судя по изобретению, крупный ученый, вдруг ни с того, ни с сего стал руководить сиротским приютом.
Все это было весьма странно, но и только. Никаких признаков, подтверждающих показания Магарафа и вдовы Гарго, при обследовании получено не было. Бухгалтерские книги тоже были в полном порядке. В алфавитной книге воспитанников против фамилии Гарго виднелась печальная запись: «Скончался от крупозного воспаления легких 27 декабря. Похоронен 28 декабря на территории приюта». Все было в полном, подозрительно полном порядке, но придраться было не к чему. Пришлось уезжать ни с чем. Господин Вандерхунт умудрился выскочить сухим из омута, который любого другого, хотя бы, к примеру, доктора Сима Мидруба, обязательно потянул бы на дно.
Было уже свыше всяких сил пускаться на машине в обратный путь, в Город Больших Жаб. Магараф предложил своим спутникам отдохнуть денек-другой в Пелепе, у его друга Эугена Циммарона. Они охотно согласились.
Экс-чемпион встретил их с широким и непритворным радушием хорошего и гостеприимного человека. На время забастовки его ресторан превратился в клуб.
Каждые два часа помещение наполнялось гражданами Пелепа, пришедшими послушать очередной выпуск центрального радиобюллетеня. Теперь, с началом второго бакбукского процесса, бюллетень вдвое увеличился в объеме. Вместо пятнадцати минут он продолжался полчаса и передавал, наряду со сведениями о ходе забастовки, и регулярные отчеты о ходе процесса.
Куда девалась пресловутая медлительность судьи Урсуса! Обвинение, построенное на песке, быстро рассыпалось под напором бесспорных показаний свидетелей защиты. Новый обвинитель (господин Паппула счел наиболее благоразумным срочно заболеть) не настаивал, да и не мог серьезно настаивать - в присутствии представителей печати всего мира - на нелепых и смехотворных показаниях свидетелей обвинения. Приведенный под конвоем бывший главный свидетель обвинения Буко Сус не выдержал очной ставки с доктором Астролябом и его двумя сотрудниками. Несколько вопросов, поставленных ему в упор Корнелием Эдуфом, заставили его расплакаться, и, судя по описанию, данному в радиобюллетене, не было сцены более отвратительной. Затем Сус обрушился на отсутствовавшего Дана Паппула. Если бы не Дан Паппула, он-де сразу признался бы. Но господин Дан Паппула советовал ему ни в коем случае не признаваться в покушении на Манхема Бероиме, а только в ограблении купца в городе Жужар. Получился неслыханный скандал, из которого «больному» прокурору провинции Баттог еще предстояло выкарабкаться.
Двадцатого апреля, на четвертый день процесса, присяжные заседатели единогласно постановили, что доктор Стифен Попф и Санхо Анейро не виновны в предъявленном им обвинении.
Слова старшины присяжных были покрыты бурными аплодисментами всего зала. Даже сам Тэк Урсус счел необходимым изобразить на своем полном лице подобие благожелательной улыбки, открыв для всеобщего обозрения свои ослепительно белые вставные челюсти.
Оправданных узников вынесли из зала суда на руках. На улице, у здания суда, их ожидала огромная толпа. Открылся митинг, последний, заключительный митинг, созванный комитетом защиты Попфа и Анейро.
В шесть часов тридцать минут вечера в Городе Больших Жаб собрался Центральный забастовочный комитет. Через полчаса его председатель выступил по радио. Он поздравил трудящихся Аржантейи и всего мира с победой, поблагодарил их от лица комитета за стойкость и пролетарскую солидарность и сообщил, что с двенадцати часов ночи всеобщая забастовка в Аржантейе считается законченной. Все бастующие приглашались приступить к работе.
Доктору Стифену Попфу и Санхо Анейро председатель Центрального забастовочного комитета от имени трудящихся Аржантейи пожелал здоровья и сил для продолжения их благородной деятельности на счастье народа.

ГЛАВА ТРИДЦАТАЯ, и последняя

Прошло полтора года. Доктор Попф давно уже переехал в Город Больших Жаб. Он ведет упорную, но бесплодную борьбу за свои права на «эликсир Береники». Время, свободное от хождений по бесчисленным судебным инстанциям, он тратит на поиски работы. Может показаться странным, но это именно так. Ему никак не удается поступить ни в одно из научных учреждений Аржантейи. И совсем не потому, что его не признают крупным ученым. Любой институт был бы рад видеть его в числе своих работников. Но доктор выдвигает небывалые, неслыханные требования. Он требует гарантий, что результаты его работ не станут предметом коммерческих комбинаций и будут немедленно пущены в производство на благо народа. Ни одно научное учреждение Аржантейи, конечно, не считает возможным согласиться на такие условия.
Усталый, но не теряющий бодрости и полный великолепных творческих замыслов, возвращается он по вечерам домой, в небогатую свою квартирку, где его встречают Береника и добрейшая вдова Гарго, помогающая ей вести их более чем скромное хозяйство.
Буко Суса судили в закрытом заседании баттогского суда и казнили с быстротой, которая могла бы показаться удивительной, если не учитывать, что он слишком много знал. Но за него некому было заступиться. Впрочем, кроме его жены и дочери, никто о Буко Сусе не пожалел.
Дан Паппула очень скоро оправился от болезни, помешавшей ему принять участие во втором бакбукском процессе. Он, как всегда, жизнерадостен, весел и даже игрив, особенно на допросах. Чувствует он себя отлично, у начальства совсем не на плохом счету. Предполагает через некоторое время, когда заглохнут последние отзвуки дела Попфа и Анейро, перевестись в верховную прокуратуру, где он присмотрел себе тепленькое местечко. Если же там у него ничего не получится, он не будет особенно огорчен. Пройдет пять-шесть лет, и он попробует баллотироваться в губернаторы провинции Баттог. Ведь у него здесь очень не дурные связи в деловых кругах.
Синдирак Цфардейа по понятным причинам находится в длительной командировке за пределами Аржантейи. Вопреки заявлению доктора Попфа, администрация акционерного общества «Тормоз» с кассовыми документами в руках доказала представителям прокуратуры, что никакого Снндирака Цфардейа в штатах общества не значится и не значилось. Здесь приходится отдать должное предусмотрительности господина Прокруста, который всех работников типа Цфардейа проводил по штатам других предприятий, подведомственных господину Падреле, но находившихся вне системы «Тормоза». Господин Цфардейа проводит свое изгнание с пользой для себя и акционерного общества, которому он служит с прежней преданностью. Он богатеет, подумывает о женитьбе.
Отец Франциск по-прежнему руководит своей паствой, правда, несколько поредевшей после процесса Попф - Анейро. Он трудолюбиво произносит воскресные и праздничные проповеди, служит мессы и пользуется несокрушимым авторитетом у прихожан и особенно у прихожанок. Он до сих пор считает своей заслугой проповеди, произнесенные им третьего сентября. Конечно, «эликсир Береники» правильней было бы назвать «эликсиром дьявола». По словам отца Франциска, весь дальнейший ход событий показал, что он был прав. Доктор Попф, конечно же, был слугой сатаны, но сам того не подозревал. Такие случаи не раз описаны в истории церкви. И так как невольный слуга сатаны искренне хотел обратить изобретенный им эликсир на благо сирым и убогим, дьявол не замедлил обрушить на него все мыслимые и немыслимые несчастья. Только благочестивое и бескорыстное сочувствие миллионов верующих обратило внимание господа на происки дьявола, и козни князя тьмы были разбиты вдребезги.
Конечно, такое объяснение хода обоих бакбукских процессов никак не может устроить судью Тэка Урсуса. Но так как в интересах подлинной независимости судьи в Аржантейе не сменяемы, судья Урсус продолжает творить дело правосудия и по сей день.
Аптекарь Бамболи, его неугомонная супруга и все их чада живы и здоровы. После того как господин Бамболи столь недвусмысленно показал по время первого процесса свое отношение к подсудимым, дела его аптеки, и до того не ахти какие веселые, стали совсем плохи. Помогла бутыль с эликсиром, которую Бамболи честно пытался вернуть доктору Попфу в самый день освобождения последнего из-под стражи. Но Попф только отлил из бутыли граммов пятьдесят, а остальное передал в распоряжение аптекаря. При этом были произнесены несколько фраз, которые растрогали господина Бамболи до слез. Он временно поручил все дела по аптеке супруге, а сам, выпросив некоторую сумму взаймы у знакомых и в банке, отправился в отдаленный степной городок, где произвел форменный фурор, закупив девятьсот пятьдесят молоденьких бычков, почти сосунков. Но еще больший фурор он произвел спустя двенадцать дней, когда запродал местному оптовому скототорговцу девятьсот пятьдесят упитанных быков по цене, которая вполне устроила и продавца и покупателя.
(Прошу читателей по возможности держать этот факт в тайне, ибо этим были нарушены охраняемые законом права владельцев «патента AB». Господину Бамболи и Попфу может здорово влететь).
Половину прибыли, полученной в результате этой удивительной операции, Попф взял себе на обзаведение: пожар уничтожил все, что они с Береникой имели. Вторую половину господин Бамболи, как он ни отказывался, вынужден был взять себе. Денег хватило, чтобы рассчитаться с долгами, пожиравшими почти все доходы, получаемые от аптеки, и до ближайшего кризиса несколько упрочить положение этой обширной семьи.
Брат доктора Попфа, скрипач Филиппо Попф, пытавшийся было устроить свою жизнь, выдавая себя за Томазо Магарафа, удержался на этой своеобразной должности только до конца сезона. Он остался с женой и сыном без всяких средств к существованию и уже собирался играть на перекрестках со шляпой у ног, как тысячи других уличных музыкантов. К счастью, если это только можно назвать счастьем, его приметил импрессарио, настолько разбиравшийся в музыке, чтобы увидеть в бедствующем скрипаче высокоодаренного виртуоза. Он предложил Филиппо Попфу ничтожный, почти нищенский, но гарантированный заработок и без особого труда уговорил его подписать кабальный контракт сроком на десять лет. Затраты на рекламу окупились в первые же два месяца. Концерты Попфа очень скоро стали давать полные сборы, сам он из них получал едва лишь три процента. Но Попф ничего не мог поделать: он был рабом контракта. Его могли перепродать в качестве придатка к контракту, и его действительно трижды перепродавали, пока он, наконец, не попал в железные лапы Аржантейской ассоциации владельцев концертных и танцевальных залов.
Господин Примо Падреле ведет дела фирмы с прежней сноровкой и удачей. Он стал благотворителем: строит по всей стране усовершенствованные детские приюты имени Аврелия Падреле. В них принимают только мальчиков. Странная причуда!
Всеми этими приютами управляет Огастес Карб, первый помощник главы фирмы и директор-распорядитель его филантропического секретариата. Он все такой же розовый и белолицый. Не одна девушка из состоятельных семей втайне вздыхает по миловидному, воспитанному, скромному и преуспевающему Огастесу Карбу. Но он с женитьбой не спешит: время работает на него.
Доктор Лойз все еще жив, по-прежнему трижды в день совершает прогулки по Бакбуку, но ни собак, ни, тем более, кошек заводить в доме своем не собирается. Он сильно одряхлел, стал нелюдим, перестал интересоваться новостями, подумывает о том, чтобы бросить практику и удалиться на покой.
Госпожа Гарго аккуратно каждое двадцатое число звонит в редакцию «Рабочей газеты», чтобы напомнить о существующей у них договоренности. Раз в месяц, вот уже восемнадцатый раз, в отделе объявлений, на последней странице помещается фотография ее покойного мужа, а под нею просьба ко всем, кому известно местопребывание изображенного на этой фотографии Педро Гарго, сообщить его матери по адресу: Город Больших Жаб, Сто сорок вторая улица, 71.
Никто не знает, куда пропали шестьдесят два взрослоподобных ребенка, выращенных и вымуштрованных Альфредом Вандерхунтом и Симом Мидрубом. В жалкой газетенке, издаваемой на Силимаку, крохотном островке, затерявшемся в безграничных океанских просторах, в стороне от основных торговых путей, промелькнуло как-то сообщение о том, что несколько солдат местного гарнизона совершили нелепо зверское нападение на мелочную лавку, убили хозяина и всех членов его семьи, переворошили в лавке все вверх дном, но кассы не тронули, а унесли с собой лишь несколько жестянок с грошовыми конфетами.
Возможно, что, прочитай эту заметку Магараф или Корнелий Эдуф, они увидели бы в ней нечто большее, чем обычное сообщение о бесчинствах колониальных солдат. Но газетенка эта выходит в двух с лишним тысячах миль от аржантейских берегов, и никто в метрополии ее не читает.
С полгода назад весь мир облетели сенсационные сообщения об испытании торпед совершенно нового типа. Где-то в окрестностях острова Силимаку устарелый линкор, управлявшийся по радио, был с удивительной точностью поражен торпедой, которая гонялась за ним, словно живая. Не помогли ни зигзаги, ни резкие, на сто восемьдесят градусов, перемены курса. Торпеда настигла линкор, разворотила его толстую броню. Спустя двадцать три минуты он перевернулся и пошел на дно.
Военно-морские власти, производившие эти многозначительные испытания, не возражали против того, чтобы результаты действия новой торпеды были широко отмечены в мировой печати.
В связи с удачным исходом испытаний состоялось награждение ряда офицеров и научных работников. Среди прочих фамилий в секретном декрете президента были и две знакомые нам фамилии: Вандерхунт и Мидруб.
Томазо Магараф был, после долгих хлопот и трудов, принят в один из столичных мюзик-холлов, проработал в нем немногим больше месяца и был уволен за попытку организовать секцию профессионального союза работников эстрады. Его фамилия занесена в «черные списки», и путь на эстраду ему сейчас надолго заказан. Санхо Анейро устроил его разъездным организатором в профсоюз механиков. В аржантейских условиях это достаточно опасная работа.
«Я счастлив и горд работой, которую сейчас выполняю», - написал он своему другу Эугену Циммарону, который навсегда осел в Пелепе и в качестве члена муниципального совета доставляет там немало огорчений консервативным «отцам города».
Корнелий Эдуф, после освобождения Попфа и Анейро, конечно, решил распрощаться с практикой, которая стоит ему стольких сил и нервов. Но он не прожил и трех месяцев в Городе Больших Жаб, как возникло знаменитое дело о взрыве на Пенмарицских рудниках. Эдуф не выдержал и снова ринулся в бой с аржантейским правосудием.
«А Санхо Анейро? - спросите вы. - Что делает сейчас товарищ доктора Попфа по скамье подсудимых?»
Вместо ответа я позволю себе привести выдержку из парламентского отчета, из которой вы, кстати, узнаете и о некоторых других, еще не освещенных нами вопросах.
Цитирую по «Рабочей газете» от четырнадцатого сентября:

"Председатель палаты депутатов. Депутат Санхо Анейро от провинции Баттог! Вы получаете слово.
Депутат Санхо Анейро. Итак, мы только что заслушали ответ вице-министра юстиции на запрос депутата профессора Антонио Эльдоро. Если я правильно понял, права доктора Попфа на авторство «эликсир Береники», официально называемого сейчас «патентом АВ», не могут, по мнению министерства юстиции, быть проверены потому, что господина Альфреда Вандерхунта нет в пределах страны. Но неужели так трудно за год с лишним разыскать даже за пределами Аржантейи человека, якобы сделавшего такое исключительно важное изобретение? Конечно, не трудно. Значит, или его не разыскивают, или этот претендент на авторство имеет серьезные причины не возвращаться в Аржантейю. Какие же это могут быть причины, кроме тех, что Альфреду Вандерхунту нет расчета вступать в публичные дискуссии с действительно крупным ученым, доктором Попфом?
Неужели наши власти недостаточно сильны и авторитетны, чтобы добиться приезда господина Вандерхунта в Город Больших Жаб? Конечно, это вполне в их силах. Почему же они этого не делают? Остается один, на первый взгляд парадоксальный ответ: потому, что власти вовсе в этом не заинтересованы. Возможно, что запрос, который я позволю себе сделать присутствующему в этом зале военному министру, внесет некоторую ясность. Приготовьтесь, господа депутаты, к заявлению, напоминающему страницы из фантастического романа. Но ведь и изобретение, о котором идет речь, также было многими сначала принято как нечто фантастическое, даже шарлатанское.
Я прошу господина военного министра ответить, известно ли ему о существовании в недрах возглавляемого им министерства отдела под названием «Бюро дополнительных кадров», упоминаемого в секретной переписке под шифром «БДК»? Известно ли господину военному министру, чем это таинственное БДК занимается? Известно ли ему, наконец, о документе, за номером 186-475-18 БДК, датированном пятым марта текущего года? Я не буду зачитывать этот страшный документ. Это заняло бы слишком много времени. Если палате будет угодно, я его потом оглашу полностью. Это доклад начальника БДК, подполковника Ачестони, вам, господин министр. Его можно, на мой взгляд, назвать самым необыкновенным дополнением к самым обычным мобилизационным планам вашего министерства…
Прежде всего мы узнаем из этого доклада, что эликсир, изобретенный доктором Попфом, впоследствии у него похищенный и с поразительной доверчивостью приобретенный акционерным обществом «Тормоз» у господина Вандерхунта, поступил под строгий и всесторонний контроль военного министерства. Цены на мясо, на молоко, на шерсть и кожу растут изо дня в день, но военное министерство категорически протестует против нормального применения «эликсира Береники», предназначенного для удешевления продуктов животноводства. Это, видите ли, может привести к разглашению военной тайны. Вы слышите, доктор Стифен Попф, вы слышите, миллионы людей, мечтающие о куске мяса, о глотке молока? «Эликсир Береники» не может быть реализован по своему прямому назначению, потому что он засекречен военным министерством. Скажите об этом своим истощенным детям, и они перестанут докучать вам плачем и стонами.
Военное министерство озабочено созданием гигантских вооруженных сил, «соразмерных с ответственностью Аржантейи»! Так заявляет господин военный министр. Но он не хочет сказать, кто же именно возлагает на нашу страну эту мифическую «ответственность». Народ Аржантейи? Нет, народ Аржантейи не хотел и не хочет войны. Может быть, международная организация государств? Мы с вами не дети, мы знаем, как наши дипломаты жонглируют на международной арене этой пресловутой «ответственностью», как они изо всех сил и при помощи нацеленных пушек пытаются навязать «ответственность» Аржантейи, которой у нее никто не просит. Может быть, кто-нибудь собирается нападать на нашу страну? Нет таких безумцев! Но имеются безумцы среди темных сил нашей страны. Они спят и видят весь земной шар, покоренный Аржантейей. Им кажется, что наконец-то они имеют в руках подходящее для этой цели оружие. Это оружие - «эликсир Береники», который в этом документе именуется «патентом AB».
Пусть знают депутаты Аржантейи, что военным министерством предусмотрен план инъекции «патента AB» сотням тысяч малолетних граждан нашей страны! (Шум в зале.)
Возможно, многие из вас обратили внимание на бурную филантропическую деятельность, развернутую господином Примо Падреле. Страна покрыта густой сетью сиротских домов имени Аврелия Падреле. В них принимаются только мальчики. Удивительно? Я постараюсь рассеять ваше удивление. Эти сиротские дома также упоминаются в документе, который я сейчас держу в руках. В этих домах, по договору между Примо Падреле и БДК, до поры до времени воспитываются ребятишки-сироты. По первому требованию военного министерства им будет впрыснут «эликсир Береники», - и через месяц готовы солдаты с умом и социальным опытом трех-четырехлетних ребятишек - для грубых тыловых работ, с разумом пятилетних детей - для саперных частей и кавалерии, с разумом восьмилетних детей - для танковых частей и так далее. Вся страна покрыта сетью этих чудовищных подготовительных пунктов. Часть этих пунктов превратится в человеческие питомники в первые же дни войны, другие - тогда, когда первый угар войны уже пройдет, когда появится известная усталость, когда больше чем когда бы то ни было потребуются солдаты, беспрекословно идущие на убой во имя интересов кучки банкиров и промышленников.
Это очень страшно, то, что я сейчас рассказываю, но это факт, подтверждаемый не только документом, который я держу в руках, но и бледностью, покрывшей щеки господина военного министра. Эликсир, призванный облагодетельствовать человечество, кучка дельцов и военных пытается превратить в чудовищный бич человечества, в настоящий эликсир сатаны.
Пусть не думают господин Падреле и господа офицеры из БДК, что народ Аржантейи позволит им выполнить свой дьявольский план. Пусть не думают господин Падреле и руководители военного министерства, что гордый и свободолюбивый народ Аржантейи позволит превращать своих детей, свою надежду, свое будущее в человекообразных, в кретинов, в бездумное и бессловесное пушечное мясо! «Эликсир Береники»…
Военный министр (с места). Нет «эликсира Береники»! Есть «патент AB», все права на который в интересах безопасности Аржантейи закреплены за военным министерством!
Депутат Санхо Анейро. Меня просят огласить этот документ. Я охотно…
Председатель палаты депутатов. По требованию военного министра объявляю перерыв. Посторонних прошу покинуть зал. Речь депутата Анейро будет слушаться при закрытых дверях…"

1946

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ 1 (Страница 1)
    • ГЛАВА ПЕРВАЯ, дающая некоторые предварительные пояснения (Страница 1)
    • ГЛАВА ВТОРАЯ, доктор Стифен Попф прибывает в Бакбук (Страница 1)
    • ГЛАВА ТРЕТЬЯ, в которой доктор Попф рассказывает аптекарю о себе ровно столько, сколько считает целесообразным (Страница 1)
    • ГЛАВА ЧЕТВЕРТАЯ, о вдове Гарго, ее сыновьях и первом визите доктора Попфа (Страница 1)
    • ГЛАВА ПЯТАЯ, из которой как будто следует, что приметы не всегда обманывают (Страница 1)
    • ГЛАВА ШЕСТАЯ, о том, как доктор Попф встретился с Томазо Магарафом (Страница 1)
    • ГЛАВА СЕДЬМАЯ, в которой рассказывается о том, как Томазо Магараф сначала обиделся и как чета Попф вернулась в Бакбук (Страница 2)
    • ГЛАВА ВОСЬМАЯ, о том, как Томазо Магараф стал расти и что из этого вышло (Страница 2)
    • ГЛАВА ДЕВЯТАЯ, в которой описывается, как Томазо Магарафа судили за то, что он вырос (Страница 2)
    • ГЛАВА ДЕСЯТАЯ, в которой снова говорится о неустойке и впервые появляется Аврелий Падреле (Страница 3)
    • ГЛАВА ОДИННАДЦАТАЯ, о том, как Томазо Магараф убедился, что жить можно (Страница 3)
    • ГЛАВА ДВЕНАДЦАТАЯ, о том, как Томазо Магараф решил ничего не предпринимать (Страница 4)
    • ГЛАВА ТРИНАДЦАТАЯ, в которой рассказывается о том, как обдуманно действовал Падреле-младший (Страница 4)
    • ГЛАВА ЧЕТЫРНАДЦАТАЯ, напоминающая о том, что доктор Попф заболел воспалением легких (Страница 5)
    • ГЛАВА ПЯТНАДЦАТАЯ, в которой, между прочим, Падреле-младший убеждается в существенной разнице между доктором Стифеном Попфом и господином Родриго Аква (Страница 5)
    • ГЛАВА ШЕСТНАДЦАТАЯ, в которой Аврелий Падреле главным образом растет, в то время как доктор Стифен Попф занимается другими, не менее важными делами (Страница 6)
    • ГЛАВА СЕМНАДЦАТАЯ, в которой рассказывается о горячем разговоре между доктором и Аврелием Падреле (Страница 6)
    • ГЛАВА ВОСЕМНАДЦАТАЯ, о том, как Аврелий Падреле и Береника Попф, урожденная Мишелли, прибыли в Город Больших Жаб (Страница 6)
    • ГЛАВА ДЕВЯТНАДЦАТАЯ, о первом сюрпризе Аврелия Падреле (Страница 7)
    • ГЛАВА ДВАДЦАТАЯ, в которой рассказывается о втором сюрпризе Аврелия Падреле и первом сюрпризе его брата Примо (Страница 7)
    • ГЛАВА ДВАДЦАТЬ ПЕРВАЯ, окончательно выясняющая, что Примо Падреле действительно деловой человек (Страница 8)
    • ГЛАВА ДВАДЦАТЬ ВТОРАЯ, содержащая неоспоримые доказательства мягкосердечия Примо Падреле и прямодушия Огастеса Карба (Страница 8)
    • ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ, сообщающая факты, без которых нельзя перейти ко второй части нашего повествования (Страница 9)
  • ЧАСТЬ 2 (Страница 9)
    • ГЛАВА ПЕРВАЯ, о том, что сделал доктор Попф, когда он остался один и, кстати, об аптекаре Бамболи и его жене (Страница 9)
    • ГЛАВА ВТОРАЯ, в которой читатель знакомится с акционерным обществом «Тормоз» (Страница 9)
    • ГЛАВА ТРЕТЬЯ, о том, что предложил Попфу господин Синдирак Цфардейа (Страница 9)
    • ГЛАВА ЧЕТВЕРТАЯ, в которой рассказывается о том, что предложил господин Синдирак Цфардейа, вернувшись с телефонной станции и что за этим последовало (Страница 10)
    • ГЛАВА ПЯТАЯ, в которой вскользь говорится о докторе Попфе и аптекаре Бамболи и более подробно о господине Синдираке Цфардейа (Страница 10)
    • ГЛАВА ШЕСТАЯ, содержащая описание того, что произошло на следующий день до двух часов пополудни (Страница 10)
    • ГЛАВА СЕДЬМАЯ, о том, как доктор Попф провел время с утра до половины четвертого пополудни (Страница 11)
    • ГЛАВА ВОСЬМАЯ, в которой описывается, что произошло в сквере, около собора (Страница 11)
    • ГЛАВА ДЕВЯТАЯ, в которой завершается описание событий третьего сентября (Страница 12)
    • ГЛАВА ДЕСЯТАЯ, содержащая несколько слов в частичное оправдание господина Бероиме, а также некоторые другие, не лишенные интереса сведения (Страница 12)
    • ГЛАВА ОДИННАДЦАТАЯ, кратко, но исчерпывающе показывающая широту кругозора господина Примо Падреле (Страница 13)
    • ГЛАВА ДВЕНАДЦАТАЯ, в которой приводятся протоколы первого допроса Попфа, Анейро и некоторых других (Страница 13)
    • ГЛАВА ТРИНАДЦАТАЯ, из которой читатель может узнать о дальнейшей судьбе Аврелия Падреле (Страница 13)
    • ГЛАВА ЧЕТЫРНАДЦАТАЯ, целиком посвящается делам судебным (Страница 13)
    • ГЛАВА ПЯТНАДЦАТАЯ, о том, как вдова Гарго навещала своего младшего сына (Страница 14)
    • ГЛАВА ШЕСТНАДЦАТАЯ, в которой рассказывается о докторе Лойзе и странной судьбе рыжего кота Меркурия (Страница 14)
    • ГЛАВА СЕМНАДЦАТАЯ, о том, что случилось в дальнейшем с рыжим котом, а также и с Буко Сусом (Страница 15)
    • ГЛАВА ВОСЕМНАДЦАТАЯ, в которой Буко Сус делает важное заявление (Страница 15)
    • ГЛАВА ДЕВЯТНАДЦАТАЯ, в которой все идет так, как предусмотрел господин Примо Падреле (Страница 16)
    • ГЛАВА ДВАДЦАТАЯ, в которой рассказывается о том, как Томазо Магараф ехал из Города Больших Жаб в Бакбук, а попал совсем в другой город (Страница 16)
    • ГЛАВА ДВАДЦАТЬ ПЕРВАЯ, о неожиданных последствиях стрельбы в тире (Страница 16)
    • ГЛАВА ДВАДЦАТЬ ВТОРАЯ, в которой Томазо Магараф знакомится с Усовершенствованным курортным приютом для круглых сирот (Страница 16)
    • ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ, в которой читатель знакомится с доктором Симом Мидрубом (Страница 17)
    • ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ, в которой Томазо Магараф продолжает знакомиться с Усовершенствованным курортным приютом для круглых сирот и навсегда завоевывает сердце Педро Гарго (Страница 17)
    • ГЛАВА ДВАДЦАТЬ ПЯТАЯ, в которой продолжается и завершается описание жизни и впечатлений Томазо Магарафа в Усовершенствованном курортном приюте для круглых сирот (Страница 18)
    • ГЛАВА ДВАДЦАТЬ ШЕСТАЯ, о том, как Томазо Магараф вернулся в город Пелеп, а на другой день снова его покинул (Страница 18)
    • ГЛАВА ДВАДЦАТЬ СЕДЬМАЯ, из которой явствует, что даже господин Примо Падреле не в состоянии всего предвидеть (Страница 18)
    • ГЛАВА ДВАДЦАТЬ ВОСЬМАЯ, о том, почему вдова Гарго и Томазо Магараф поехали в Город Больших Жаб и что они там видели во время всеобщей забастовки (Страница 19)
    • ГЛАВА ДВАДЦАТЬ ДЕВЯТАЯ, в которой власти Аржантейи с грустью убеждаются в силе рабочего единства, а Томазо Магараф вторично посещает Усовершенствованный курортный приют (Страница 19)
    • ГЛАВА ТРИДЦАТАЯ, и последняя (Страница 20)


Лазарь Лагин

Патент АВ

 Читать книгу

Аннотация

В вымышленной стране Аржантейе доктор Стифен Попф изобретает чудесный эликсир, позволяющий ускорить рост любого живого организма во много раз. Однако изобретение попадает в руки дельцов, которым вовсе не выгоден ускоренный рост домашнего скота. Они мечтают об армии послушных биомашин, о новом классе людей с телом взрослого и с разумом ребенка... «Патент А» — первый роман и третья по счету книга автора знаменитого «Старика Хоттабыча». Речь в нем идет, казалось бы, о вещах совершенно нереальных, волшебных. На самом деле в этой антиутопии больше информации о послевоенной жизни нашей страны, о ее мечтах и иллюзиях, чем в документальных хрониках. Блистательный антикапиталистический роман не только, как выясняется, детского писателя.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Лазарь Лагин - Биография

Лазарь Лагин

На основную страницу

Биография

ЛАГИН (наст. фамилия – Гинзбург), Лазарь Иосифович (1903-1979), прозаик, журналист, выступавший в литературе под псевдонимом «Л. Лагин», для которого взяты первые слоги собственных имени и фамилии. Член Союза писателей СССР (1936). Среди наград: орден Великой Отечественной войны II степени, орден Трудового Красного Знамени, медали.

Родился 4 декабря (21 ноября ст. ст.) 1903 года в Витебске, в бедной еврейской семье. Отец – плотогон, скопив денег, перебрался вместе с семьей в Минск, где открыл лавку для торговли скобяными изделиями.

После окончания средней школы Лагин уходит добровольцем на Гражданскую войну. В 1920 г. вступает в ВКП(б), занимается организацией комсомола на территории Белоруссии. В 1922 г. начинает выступать на страницах газет со стихами и заметками. Один год учится на отделении вокала Минской консерватории, однако оставляет учебу из-за отсутствия интереса к теории музыки. Переехав в Москву, посещает литературную студию В.Я. Брюсова, а в 1925 г. оканчивает отделение политэкономии Институт народного хозяйства имени К. Маркса, после чего служит в армии, затем в 1930-1933 гг. учится в Институте красной профессуры, готовит к защите диссертацию.

Из института Лагин отозван на работу в газету «Правда», впоследствии работает в журнале «Крокодил», где с 1934 г. становится заместителем главного редактора. В конце тридцатых годов Лагин находится в длительной командировке от Союза писателей на острове Шпицберген.

Замысел, который родился в этот период, нашел воплощение в повести-сказке «Старик Хоттабыч», опубликованной в 1938 г. в журнале «Пионер». Повесть вышла отдельной книгой в 1940 г. Следует отличать первую редакцию повести от второй, которая увидела свет в 1955 г. и где не только заменены многие эпизоды и персонажи, но и сама книга значительно выросла в объеме. На основании второй редакции Лагин написал одноименный киносценарий (фильм поставлен в 1957 г. режиссером Г. Казанским).

Во время Великой Отечественной войны Лагин служит в действующей армии. С Дунайской военной флотилией проходит от Измаила до Днестровского лимана, участвует в боях за Одессу, Николаев, Херсон, затем, уже в качестве писателя политуправления Черноморского флота, в обороне Севастополя, в боях за Кавказ и под Новороссийском. Он сочиняет листовки, заметки и даже песни, выступает перед моряками.

В послевоенное время опубликованы повесть «Броненосец "Анюта"» (1945), памфлеты «Патент АВ» (1947), «Остров разочарования» (1951). В 1952 г. газета «Комсомольская правда» печатает фельетон, где утверждается, что в «Патенте АВ» использована идея, заимствованная из повести А. Беляева «Человек, нашедший свое лицо». Специальная комиссия Союза писателей на основании публикации в 1934 г. конспекта романа Лагина «Эликсир Сатаны» делает вывод, что обвинения в плагиате безосновательны.

Из других публикаций Лагина (с 1956 г. псевдоним официально становится фамилией писателя) следует упомянуть памфлеты «Атавия Проксима» (1956), «Съеденный архипелаг» и «Белокурая бестия» (оба – 1963), а также повесть «Майор Велл Эндью» (1962), своеобразную вариацию на тему «Войны миров» Г. Уэллса. Не слишком удачен роман «Голубой человек», писавшийся с 1957 по 1964 г. и повествующий о путешествии из СССР пятидесятых годов в царскую Россию.

Особый интерес представляют цикл «Обидные сказки», работу над которым Лагин начал в 1924 г. и продолжал до конца жизни (в книгу с таким названием, изданную в 1959 г., вошли далеко не все произведения), и цикл пронизанных автобиографическими мотивами рассказов «Жизнь тому назад» (в полном виде не издавался). Неоконченной осталась повесть Лагина «Филумена-Филимон».

Мультфильмы «Жил-был Козявин» (реж. А. Хржановский) и «Шпионские страсти» (реж. Е. Гамбург) по сценариям Лагина стали классикой советской мультипликации.

Умер Л. Лагин 16 июня 1979 года в Москве.