Лазарь Лагин - Обидные сказки

1 Лазарь Лагин

Майор Велл Эндъю

1

Мало кому известно, что осенью 1940 года во время одного особенно ожесточенного ночного налета гитлеровских бомбардировщиков на Лондон милях в двенадцати по Темзе ниже Тауэр-Бриджа выплеснут был на берег сильным подводным взрывом странный предмет, пролежавший, очевидно, глубоко в тине не один десяток лет. Он был похож на гигантский бак для горючего диаметром в добрых пятнадцать метров. По сей день лично для меня остается непонятным, как он за столь долгий срок ни разу не был обнаружен во время проводившейся время от времени чистки дна Темзы, но обсуждение этой самой по себе интересной проблемы увело бы нас от истории, которую мне хочется рассказать. Этот бак, как мы будем его для краткости называть, определенно не был ни железным (во всяком случае, на нем не было и тени ржавчины), ни алюминиевым. Он тускло блестел особенным коричневато-желтым блеском с золотистыми прожилками, напоминавшими блестки в авантюрине. Судя по всему, он был изготовлен из какого-то совершенно необычного материала.
Бомбежка еще не успела отгреметь, как это загадочное сооружение под ударом взрывной волны от упавшей неподалеку тысячекилограммовой бомбы рассыпалось, словно оно состояло из сигарного пепла. Воздушная волна от следующей бомбы развеяла образовавшуюся на его месте коричневую кучу тончайшего порошка.
И тогда на берегу осталась ржавая продолговатая жестяная банка из-под бисквитов.
Уже на рассвете следующего дня она была отброшена на обочину дороги третьим взрывом.
Здесь, на обочине, она пролежала никем не тронутая до середины июля тысяча девятьсот сорок пятого года, когда была замечена прогуливавшейся в этих местах влюбленной парочкой. Только что выписавшийся из госпиталя лейтенант, поскрипывая новеньким протезом левой ноги, наслаждался со своей невестой состоянием "вне войны". Возможно, ему хотелось доказать девушке, что он и с искусственной ногой ничуть не менее подвижен, чем был до ранения на берегу Нормандии. Завидев коробку, он ударил ее носком правой ноги, как если бы дело происходило на футбольном поле. Жестянка отлетела в сторону, раскрылась, и из нее выпал пакет, тщательно завернутый в непромокаемую материю, несколько напоминавшую целлофан, но значительно более плотную, непрозрачную, шуршавшую, как шелк.
При помощи перочинного ножа лейтенант вскрыл слипшуюся упаковку и извлек из нее четыре исписанные убористым, не всегда разборчивым почерком записные книжки в добротных зеленых кожаных переплетах.
Затем молодые влюбленные удостоверились, что эти записные книжки, датированные концом прошлого века, принадлежали некоему майору в отставке со странными именем и фамилией - ВЕЛЛ ЭНДЪЮ (Ну, а ты? англ.) - и, судя по началу, трактуют о каких-то теоретических разногласиях между их автором и какими-то столь же безвестными его оппонентами.
Вполне удовлетворившись этими данными, молодая леди без труда уговорила своего жениха не тратить чудесное утро на чтение скучных записок.
Поэтому лейтенант Паттерсон - такова была фамилия искалеченного войной молодого человека - принялся за чтение записных книжек майора Эндъю только поздно вечером.
Это было не очень легкое занятие. Почерк майора Эндъю иногда становился неразборчивым, слова набегали друг на друга, а строчки метались вверх и вниз, вкривь и вкось, как если бы они писались в темноте или в экипаже, двигавшемся по сильно пересеченной местности.
Лейтенант Паттерсон никогда не интересовался политикой. Тем более проблемами рабочего движения, которым были посвящены первые странички записной книжки номер один. Пробежав их скучающим взором, он совсем было решил прекратить это малоувлекательное занятие, когда его внимание приковали строчки:
"...Намыливая мне щеки, Мориссон спросил, не слыхал ли я каких-нибудь подробностей о снаряде, упавшем вчера ночью на пустоши между Хорселлом, Оттершоу и Уокингом. Я сказал, что не слыхал. И что скорее всего это обычные вымыслы досужих людей. Никаких артиллерийских полигонов в этом районе нет, нет, следовательно, и артиллерийских стрельб, так что и снарядам на эту пустошь падать неоткуда. Тогда Мориссон произнес нечто такое, что я от удивления чуть не свалился со стула. Он сказал: "Поговаривают, сэр, что это не наш снаряд... что это, смешно сказать, сэр, снаряд с Марса..."
То, что Паттерсон прочел на следующих нескольких страницах, заставило его броситься к книжному шкафу. Он отыскал в нем роман Уэллса "Война миров", торопливо перелистал его, снова принялся за записи майора Эндъю и уже не отрывался от них, пока не дошел до самого последнего использованного листка четвертой книжки.
Тогда он вернулся к "Войне миров", еще и еще раз мысленно прочел те строки из первой главы второй части, которые и в детстве всегда производили на него поистине потрясающее впечатление.
"Было очевидно, что мы окружены марсианами. Едва викарий догнал меня, как мы снова увидели вдали, за полями, тянувшимися к Нью-Лоджу, боевой треножник, возможно, тот же самый, а может быть, другой. Четыре или пять маленьких черных фигурок бежали от него по серо-зеленому полю: очевидно, марсианин преследовал их. В три шага он их догнал; они побежали из-под его ног в разные стороны по радиусам. Марсианин не прибег к тепловому лучу и не уничтожил их. Он просто подобрал их всех в большую металлическую корзину, торчавшую у него сзади. В первый раз мне пришло в голову, что марсиане, быть может, вовсе не хотят уничтожить людей, а собираются воспользоваться побежденным человечеством для других целей. С минуту мы стояли, пораженные ужасом; потом повернули назад и через ворота прокрались в обнесенный стеной сад, заползли в какую-то яму, едва осмеливаясь перешептываться друг с другом, и лежали там, пока на небе не блеснули звезды".
Теперь у Паттерсона не было никаких сомнений: и роман Уэллса, к которому он привык относиться, как к блистательной и остроумной выдумке великого фантаста, и записные книжки Велла Эндъю имели отношение к одному и тому же трагическому событию - к высадке на Землю десанта марсиан.
Как ни далек был лейтенант Паттерсон от политики, он все же понимал, что ничего невероятного в такой ситуации не было. Давно ли Англия со дня на день с ужасом ожидала высадки по эту сторону Британского канала вооруженных до зубов, жестоких и беспощадных гитлеровских полчищ? Смерть и разрушения, которые они несли с собой, оставили бы далеко позади то, что успели в свое время натворить уэллсовские марсиане. Лежа в госпитале, пока у него заживала культя левой ноги, Паттерсон имел достаточно времени на размышления о дальнейших судьбах мира. Ему приходилось читать в газетах о Квислинге, маршале Петэне и многих других предателях, не за страх, а за совесть служивших тем, кто нес их народам горе, смерть, разорение, позор и рабство.
И сейчас, прочитав записки неведомого ему отставного майора Велла Эндъю, лейтенант Паттерсон подумал, что есть смысл, что даже необходимо поскорее опубликовать этот удивительный и страшный человеческий документ.
Опасаясь, что в процессе публикации записок, возможно, кое-что сократят, и желая сохранить у себя полный текст, он потратил добрую неделю на то, чтобы собственноручно снять с них машинописную копию.
Завершив этот акт благоразумной предусмотрительности, Паттерсон собрался в редакцию той газеты, которая была высочайшим и непререкаемым авторитетом для четырех поколений Паттерсонов. С новенькой медалью на черном пиджаке он вошел, громыхая протезом, в кабинет редактора. Нет, он не был согласен оставить записные книжки майора Эндъю и зайти, как принято в подобных случаях, через несколько дней за результатами. Он настаивал, чтобы их прочли немедленно, в его присутствии.
Редактор не мог отказать в приеме увечному офицеру из хорошей семьи, но он решительно не в состоянии был тратить свое драгоценное время на чтение каких-то ископаемых записных книжек. Ему было не до записок. Он так и заявил Паттерсону в своем несколько старомодном стиле, которым гордился, как щеголь с Пиккадилли своими сверхновомодными штиблетами.
- Дорогой мистер Паттерсон, - сказал он. - Сейчас, когда Англия засучив рукава занялась восстановлением всего того, что разрушили гитлеровские разбойники, сейчас, когда Англия позволяет себе отвлечься на считанные мгновения от этих священных работ только для того, чтобы утереть свои слезы по ее славным сынам, убитым на полях сражений с проклятой нацистской Германией, редактор такой газеты, как та, которую я имею честь редактировать, не имеет права тратить свое время на немедленное чтение рукописи, да еще такой объемистой, если она не идет в ближайший номер.
На это Паттерсон возразил, что именно по причинам, столь красноречиво приведенным уважаемым редактором, он вынужден настаивать на немедленном прочтении дневников. Или он будет поставлен перед необходимостью, к величайшему и искреннейшему своему сожалению, отнести их в другую газету.
Поражаясь своему ангельскому терпению и в то же время в какой-то степени уже подзадориваемый любопытством, редактор вызвал одного из своих заместителей, и тот в присутствии Паттерсона прочитал-таки все четыре книжки майора Эндъю от доски до доски.
- Та-а-ак, - протянул заместитель редактора. - Вы это сами сочинили?
- Я уже говорил вам, сэр, что я их нашел.
- Похоже, что все это - выдумка. Изделие бойкого памфлетиста.
Паттерсон пожал плечами.
- Но ведь сам покойный мистер Уэллс не отрицал, что его "Война миров" не более как фантастический роман, - продолжал заместитель редактора.
Паттерсон снова молча пожал плечами.
- Вы не были с этим в других редакциях?
Паттерсон отрицательно покачал головой.
- Вы не снимали с них копий?
Тон, которым, как бы между прочим, был задан этот вопрос, заставил Паттерсона насторожиться.
- Нет, - ответил он самым правдивым голосом.
- Так-так, - протянул после некоторого раздумья заместитель редактора, - пойду поговорю с шефом.
Он вернулся минут через сорок деловитый, улыбающийся, сердечный, бесконечно благожелательный.
- Хорошо, - сказал он, - мы берем ваши дневники. Но при одном обязательном условии: никто не должен знать об их существовании и о том, что вы их передали в наше распоряжение. Газетные сенсации имеют свои законы.
- Но... - попытался было возразить Паттерсон.
- Конкуренция властвует и в газетном мире, - развел руками заместитель редактора. - Такой материал должен обрушиться на читателя внезапно, как... - он задержался, чтобы подыскать подходящее сравнение, - ну, как бомба, что ли...
Паттерсон осведомился, когда хоть приблизительно редакция рассчитывает опубликовать дневники Велла Эндъю, и получил искренние заверения, что они будут опубликованы немедленно, как только представится первая возможность.
Затем они перешли к денежной стороне вопроса. Паттерсон получил в качестве первого аванса сумму, о которой он и не мечтал. То есть именно о такой сумме они с невестой мечтали, обдумывая, как получше устроить свое будущее семейное гнездышко. Но он и подумать не мог, что их случайная находка может сулить им в качестве первого аванса такое материальное благополучие. Он подписал обязательство, о котором шла речь выше, и получил чек.
Прошло не менее года, прежде чем Паттерсон решился узнать в редакции о судьбе дневника майора Эндъю. Ему объяснили, что сейчас, когда разумно мыслящие англичане уже отдают себе отчет в том, что с немцами, пожалуй, поступили жестоковато, опубликование дневников майора Эндъю было бы на руку только России и всемирному коммунизму.
Впрочем, если господин Паттерсон почему-либо не согласен с мнением редакции, он может получить записные книжки обратно, разумеется, вернув одновременно аванс.
С таким же успехом Паттерсон мог бы оплатить расходы союзников по высадке в Нормандии.
К тому же он никак не был настроен действовать на благо мировому коммунизму. Это не было в традициях Паттерсонов.
Примерно такие же ответы он получал каждый раз, когда в последующие годы обращался в редакцию насчет судьбы записных книжек Эндъю.
Понемножку он стал привыкать к мысли, что этим дневникам, видимо, не суждено появиться на свет, так как они и в самом деле могут быть использованы русскими и красными против Западной Германии, а следовательно, и всего западного мира. Мистер Паттерсон продолжал читать газету, которая в течение четырех поколений была непререкаемым авторитетом для его семьи, и он сравнительно легко проникся мыслью, что тот, кто против коммунизма и за западный мир, должен держать сторону господина Аденауэра. Ему стало несколько не по себе значительно позже, когда в Англии, правда, пока что на договорных началах, появились первые отряды западногерманских военных.
Тогда он снова нацепил на свой черный пиджак медаль и пошел объясняться в редакцию. Его принял все тот же заместитель редактора, потому что эта редакция не зря славилась здоровой консервативностью, и все в ней было столь же неизменно, как медвежьи шапки и красные мундиры королевской гвардии и мешок с шерстью под задом лорда-канцлера в палате лордов.
Заместитель редактора принял Паттерсона с прежним радушием.
- Дорогой мистер Паттерсон, - сказал он, - сейчас, когда Англия гостеприимно раскрыла свои объятия для западногерманских воинских частей, сейчас, когда Англия предоставила западногерманским воинским частям не свою территорию, как угодно говорить некоторым безответственным демагогам, а всего лишь танкодромы, мне хотелось бы, чтобы вы знали, что это совсем не те немцы, против которых вы так славно сражались, а совсем-совсем другие немцы. Они искренние наши друзья. Они готовы умереть за каждый дюйм нашего старого острова. Больше того, они готовы сражаться с любым легкомысленным англичанином, который помешает им умирать за Англию. И потом, сэр, я взываю к вашим традиционным чувствам. Англичане всегда были гостеприимны с людьми, особенно молодыми, которые приезжали к нам для продолжения своего образования под сенью британских свобод. Разве молодые немцы, прибывшие на наши танкодромы, не приехали к нам учиться? Почему же нам не относиться к ним, как ко всем студентам, прибывающим в нашу страну? Мне чужды, сэр, ваши необоснованные подозрения. Я верю в искренность и непоколебимость их чувств к Англии. И поверьте мне, сэр, если они проявят малейшие тенденции использовать во вред нам наше гостеприимство, я первый настою на немедленном, на немедленнейшем опубликовании дневников майора Велла Эндъю.
- Значит, как ко всем студентам? - переспросил Паттерсон и встал, скрипя протезом.
- Ну да, - ответил заместитель редактора, порываясь сунуть ему свою руку в знак того, что лично он считает разговор исчерпанным.
Паттерсон, казалось, не заметил этого жеста.
- Но почему нельзя публиковать дневники Эндъю, если к нам в Англию прибыли несколько хорошо вооруженных подразделений западногерманских студентов?
- А аналогии? Немедленно у читателей возникнут аналогии. И всякие там мысли.
- Ну и отлично! - сказал Паттерсон. - Именно поэтому я и пришел. Сейчас самое время публиковать записки.
Заместитель редактора с сожалением развел руками.
- Мысли мыслям рознь. И аналогии. Это не те мысли, сэр, и не те аналогии, которые мы, наша газета, хотели бы вызывать у своих читателей. Наша газета, сэр, слишком дорожит мнением своих читателей. Да вы присядьте, пожалуйста, мистер Паттерсон.
Но Паттерсон продолжал стоять.
- Я полагаю, что именно в эти дни, когда тысячи и тысячи англичан, шотландцев, валлийцев и ирландцев поднялись в поход против американских атомных баз с ракетами "Тор", против грозящей нам чудовищными опасностями базы американских подводных лодок с ракетами "Поларис" в Холли-Лох...
Заместитель редактора впервые позволил себе почти невежливо перебить своего уважаемого гостя:
- Чепуха, сэр! Че-пу-ха! Базы как базы, лодки как лодки, ракеты как ракеты... Безответственные, невежественные люди и плохие патриоты тратят свое время и подметки на недостойную травлю наших союзников и наших министров...
- Сэр! - воскликнул внезапно охрипшим голосом Паттерсон. - Я хотел бы, чтобы вы знали, что завтра и я отправляюсь в поход в Холли-Лох!..
- На одной ноге?
- Вот именно, на одной ноге. Другая осталась в операционной полевого госпиталя, и я ее отдал, в частности, и за то, чтобы у нас не заводились на исконной британской земле иностранные ракетодромы, аэродромы и базы подводных лодок с этими трижды проклятыми "Поларисами".
- Они трижды благословенны, дорогой мистер Паттерсон.
- Не верю. И поэтому я настаиваю на опубликовании дневников Эндъю.
- Какое они имеют отношение к этому вопросу?
- Смею утверждать, самое непосредственное.
Заместитель редактора второй и последний раз развел руками.
- Сожалею, сэр, но у меня уйма текущих дел.
Паттерсон правильно понял его слова и немедленно покинул редакцию...
Поздней ночью в конце апреля прошлого года я разговорился с несколькими иностранными туристами, следовавшими "Красной стрелой" из Москвы в Ленинград. Поговорили и разошлись по своим купе. Весь вагон уже давно спал, когда ко мне кто-то тихо постучался. Это был высокий и плотный англичанин лет сорока пяти. Я узнал его: часов до двух ночи мы с ним тихо беседовали в коридоре вагона, у окошка, за которым ничего не было видно. Его почему-то заинтересовало, что я писатель. Я говорю "почему-то", ибо сам он не имел к писательскому ремеслу никакого отношения.
Несколько удивленный столь поздним визитом, я пригласил его войти: я был один в купе. Англичанин вошел, закрыл за собой дверь, молча вынул из-под пиджака довольно объемистую рукопись, приложил палец ко рту, передал мне рукопись, крепко пожал руку и ушел, тяжело ступая протезом левой ноги...
Ранним утром, когда проводник уже убрал постели, а до Ленинграда еще было сравнительно далеко, он рассказал мне все, что изложено мною выше.
Поезд уже подходил к ленинградскому вокзалу, когда я спросил у Паттерсона, как ему удалось узнать про судьбу таинственного бака, выброшенного темной ночью сорокового года на берег Темзы. Он успел только сообщить мне, что на другой день после прочтения дневников майора Эндъю он бродил в районе своей удивительной находки именно с этой целью. Первый день розысков ничего не дал. На второй день ему встретился старик садовник одного из ближайших домов. Он-то и рассказал Паттерсону, не сразу, а после очень долгих и настойчивых расспросов, историю с появлением и исчезновением бака. Старик сказал, что тоже видел ржавую длинную жестяную коробку из-под бисквитов, но не обратил на нее никакого внимания. Паттерсон спросил, почему он не рассказал никому об огромном баке, рассыпавшемся, как сигарный пепел. Потому что он не хотел, чтобы его приняли за сумасшедшего, ответил мистер Соббер. (Фамилия садовника была Соббер.) Ответил, нервно рассмеялся и пошел прочь, так и не сказав больше ни слова.
Такова предварительная история, которую нам хотелось предложить вниманию читателей дневников майора Велла Эндъю.

2

Четверг, 18 июня.
Трудно представить себе более идиотское времяпрепровождение. Целый вечер мы переливали из пустого в порожнее. Сначала эти нелепые разговоры про Марс, про загадочные вспышки на нем. Гадали, что это вулканы или не вулканы. Арчи говорил: вулканы. Остальные возражали: что это за чудные такие вулканы, в которых извержения происходят ровно один раз в сутки и точно в одно и то же время? Тогда Арчи (в который раз) начинал выкладывать перед нами свои школьные познания насчет регулярных извержений исландских гейзеров, и все начиналось сначала.
А эти четверо молодых джентльменов из Ист-Сайда, которых Арчи коллекционирует с тех пор, как решил увлечься социализмом! Они молчали и ухмылялись, словно находились в зоопарке перед клеткой с мартышками!
Кончили с Марсом, и началась столь же плодотворная и организованная дискуссия о социализме. (Ого, у меня, кажется, родился неплохой каламбур: "Покончили с Марсом и принялись за Маркса"! Не забыть вставить его как-нибудь завтра во время обеда в клубе. Это каламбур с большим будущим, или я ничего не понимаю в каламбурах.)
Арчибальд начал свою последнюю, но уже порядком надоевшую арию насчет того, как все будет хорошо, когда уже больше не будет плохо. Львы будут запросто водиться с ягнятами, все будут ходить чистенькие, добренькие, дружно щипать травку и возносить хвалу всемогущей технической интеллигенции, которая-де осчастливит человечество райским житьем через два-три дня после того, как ей будет вручена вся полнота власти.
На это один из ист-сайдских юнцов - его зовут Том Манн или как-то в этом роде - соизволил заметить, что он и его товарищи придерживаются несколько иной концепции и что, по их, ист-сайдских юнцов, просвещенному мнению, социализм может победить только тогда, когда за это дело вплотную возьмутся рабочие. Он даже сказал не "рабочие", а "рабочий класс"!
Сколько раз я давал себе слово не вмешиваться в подобные разговоры! Но наглое невежество этого мальчишки меня взорвало. Нет, я, конечно, не унизился до спора с этим юным демагогом. Я просто позволил себе заметить, обращаясь исключительно к моему чересчур увлекающемуся кузену Арчи, что классы существуют только в воспаленном воображении тех джентльменов, которым с определенных пор не дают покоя чужие богатства. В действительности же каждому мыслящему и интеллигентному человеку известно, что никаких классов не было и нет, а имеются умные люди и люди глупые, бережливые и моты, верующие и безбожники, упорные и слабовольные, трезвенники и пьяницы. Умные, бережливые, упорные и не забывающие бога люди не шляются по кабакам и не треплют там языками, болтая о классах в промежутке между двумя кружками пива, а откладывают фартинг к фартингу, пенс к пенсу, шиллинг к шиллингу, фунт к фунту. Такие люди становятся в конце концов, и, конечно, с божьего соизволения, уважаемыми дельцами, негоциантами, промышленниками, банкирами - цветом нации. Я уже не говорю о нашей родовой аристократии, которая приобрела свое высокое положение в государстве верной службой Британии, короне и церкви.
Я твердо рассчитывал, что молодые джентльмены с Ист-Сайда найдут в себе хоть то небольшое количество собственного достоинства, которое требовалось, чтобы оскорбиться по поводу моего прямого намека насчет их кабацких споров и уйти. Но юный мистер Манн в ответ на мой намек, я бы даже сказал - плевок, только усмехнулся да еще так снисходительно, точно он имел дело не с майором королевских войск, верой и честью прослужившим почти двадцать лет в Индии и Египте, а с деревенским мальчишкой, не научившимся еще правильно держать в руке вилку и нож.
Неизвестно, к чему привело бы продолжение этой недостойной перепалки, если бы в это время лакей не принес Арчибальду вечерние газеты. В них на виднейших местах были напечатаны очередные статьи, трактовавшие лично мне осточертевшую "загадку вулканов на Марсе", и все в гостиной моего милого кузена завертелось сначала.
Я плюнул и ушел. Вечер был на редкость теплый и светлый. Я не стал нанимать кеба и не заметил, как дошел до моей одинокой квартиры. Я шел и думал. Сначала я думал о Дженни и ребятах. Они уже третий день гостят у ее родителей, в их усадьбе недалеко от Эдинбурга. Стал бы я ходить к этому лентяю и типичной штафирке Арчибальду, если бы дома меня не томило непривычное одиночество. Потом я почему-то вспомнил об этом развязном Томе Манне и его собутыльниках, и мне, признаться, вдруг стало страшновато при мысли, что получилось бы, если бы такие, как он, вдруг взяли верх над порядочными людьми и заняли бы места в правительстве его величества!..
Пятница, 19 июня.
Часов в двенадцать Арчи прислал своего лакея с приглашением на сегодняшний вечер. К нему, видите ли, собираются в гости несколько джентльменов из общества Фабия Кунктатора. Снова будут разговоры про социализм, про святую всемогущую и равноапостольскую техническую интеллигенцию, про всякие там "новые пути". Слуга покорный! Надоело! Я так и написал ему в обратной записке.
Ел в клубе прелестный черепаховый суп. Бифштекс сегодня был не совсем удачный. Полковник Кокс полностью со мной согласен. И насчет супа и насчет бифштекса. Приятный человек полковник Кокс! Джентльмен с головы до пят. Приятно, что у нас с ним так часто совпадают мнения. Мой новый каламбур имел у него потрясающий успех. От смеха он едва не уронил свой монокль в суп. Сразу после обеда он не замедлил повторить мой каламбур доброй дюжине влиятельнейших членов клуба, и я ходил в именинниках. Мы закурили с полковником трубки и весь вечер вспоминали о нашей службе в Индии. Жаль, что мы там ни разу не встретились. Правда, я почти все время служил в Бомбее, а полковник - в Бенгалии, где-то около Калькутты. Счастливые, невозвратные, поистине чудесные времена!.. Полковник уже третий год командует Н-ским полком, и я нисколько не удивлюсь, если вскоре я буду иметь честь и удовольствие дружить с генералом Коксом. Поговаривают, что он вскоре будет принят при дворе. И опять-таки ничего удивительного: он племянник маркиза Вуудхеда и двоюродный брат Стоунбека, того самого Эллиота Стоунбека, который заворачивает всеми свинцовыми рудниками в Рио-Тинто.
Что и говорить, в высшей степени лестное знакомство! И многообещающее. Особенно если учесть, как дружески он ко мне относится. Очень приятный джентльмен! Если бы я мог позволить себе некоторую чувствительность, я бы сказал, что я попросту люблю моего глубокоуважаемого друга полковника Кокса. Преотличный джентльмен. Сегодня же напишу Дженни о том, как мы с ним подружились. Пусть она там тоже порадуется моей удаче.
Снова возвращался домой пешком. Странно, нет-нет да и мелькнет в голове воспоминание о Томе Манне и его компании, и на душе сразу становится как-то удивительно мерзко, словно наглотался скверного рома или вспомнил о приближении срока уплаты по большому векселю.
Суббота, 20 июня.
Намыливая мне щеки, Мориссон спросил, не слыхал ли я каких-нибудь подробностей о снаряде, упавшем вчера ночью на пустоши между Хорселлом, Оттершоу и Уокингом. Я сказал, что не слыхал. И что скорее всего это обычные вымыслы досужих людей. Никаких артиллерийских полигонов в этом районе нет, нет, следовательно, и артиллерийских стрельб, так что и снарядам на эту пустошь падать неоткуда. Тогда Мориссон произнес нечто такое, что я от удивления чуть не свалился со стула. Он сказал:
- Поговаривают, сэр, что это не наш снаряд... что это, смешно сказать, сэр, снаряд с Марса.
Я так смеялся, что чудом избежал страшнейших порезов. Я чуть не рыдал от смеха. Несколько придя в себя и утирая слезы, я посоветовал Мориссону выпить успокоительных капель и впредь не болтать подобной чепухи, если он хочет, чтобы его уважали порядочные люди.
Он молча добрил меня, а я с удовольствием предвкушал, как буду рассказывать полковнику про снаряды с Марса, и как он будет вместе со мною xoxoтать, и как мы с ним снова славно проведем весь вечер в клубе... Но потом я вспомнил, что сегодня суббота и что полковник, конечно, отправится в усадьбу своего двоюродного брата Эллиота Стоунбека, и тогда я поспешил к полковнику, который собирался с утра побывать в штабе полка.
А в штабе я еле смог добиться двухминутного разговора с моим другом, потому что оказалось, что и в самом деле на пустоши возле Уокинга упал снаряд с Марса; и что внутри этого снаряда будто бы оказались живые марсиане, о которых никто толком ничего сказать не может; и что эти марсиане якобы каким-то неведомым, но страшным оружием уже успели уничтожить целую кучу гражданской публики; и что полк моего друга Кокса в полном составе выходит в этот район, чтобы остановить продвижение марсиан, а если не будет другого исхода, то и безжалостно их уничтожить. Вот тогда я по-настоящему пожалел, что я в отставке! Но полковник Кокс любезно пригласил меня прибыть на огневые позиции его полка и быть свидетелем этой в высшей степени оригинальной артиллерийской экзекуции. Конечно, я с благодарностью принял это приглашение. Интересный штрих: чтобы сделать мне приятное, полковник сказал, что будет мне весьма благодарен, если по ходу боя я приду ему на помощь своим богатым индийским опытом. Он так и сказал - богатым, что было в высшей степени учтиво со стороны такого опытного и высокопоставленного офицера. И родовитого. И с такими связями в деловом мире! Это большая честь и преимущество - быть другом такого человека. А я его друг. Он это вчера мне сам сказал.
Уже сегодня, не позже одиннадцати вечера, две роты солдат оцепят злосчастную пустошь. Одна из них высадится в Хорселле, другая начнет разворачиваться южнее Чобхема. А завтра на рассвете батареи полковника Кокса займут огневые рубежи между Сент-Джордж-хиллом, Уэйбриджем и селением Сенд, на юго-западе от Рипли. Командный пункт полковника будет на первой батарее, потому что важнейшие решения должны претворяться в жизнь без секунды промедления.
Договорились, что я прибуду в расположение полка завтра же с первым утренним поездом.
Понедельник, 22 июня.
Бедная моя Дженни, бедные мои сиротки!.. Какое счастье, что вы никогда не узнаете, что произошло с вашим несчастным-мужем и отцом!..
Вторник, 23 июня.
Пока они возятся с подбитой машиной, я попытаюсь записать события последних двух суток.
Зачем я это пишу? Кто это прочтет? Буду ли я сам даже через каких-нибудь два дня в состоянии прочесть то, что я сейчас запишу? Останется ли вообще через несколько дней во всей Англии хоть одно живое человеческое существо - все равно, грамотное или неграмотное? Не честнее ли будет перед самим собой сознаться, что пишу лишь для того, чтобы хоть на время забыть о той страшной беде, в которую я попал?..
Я честный старый солдат. Я только хотел внести свой посильный вклад в борьбу с этим ужасом, с этим кошмаром, который обрушился на наш добрый старый остров. Неужели так стремительно и безвозвратно может пойти ко дну великая культура, могучий и изобретательный гений такого народа? Нет! Не верю! Если удалось на первый случай хоть временно вывести из строя один их цилиндр, или боевую машину, или как ее там к черту правильней назвать, то можно вывести из строя, смести с лица земли и два и три - все, сколько их там ни окажется, этих дьявольских снарядов, в недобрый час выстреленных в нас с далекой и поистине кровавой планеты... О, если бы я сейчас был во главе батальона, если бы в моем распоряжении были хотя бы две-три батареи орудий, лучше всего гаубиц, с марсианами было бы покончено! Слово офицера!..
Подумать только, с каким поистине коровьим спокойствием и тупостью все, с кем я ехал в это злосчастное воскресное утро в поезде, по дороге к Хорселлу, относились к предупреждениям насчет марсиан! Нет смысла врать, я был не умнее тех, кто поднимал меня на смех, когда я пробовал заговорить о марсианах, высадившихся на пустоши возле Уокинга. Подумать только, рядом со мной сидела парочка, ехавшая в гости в тот самый Уокинг, который уже вторые сутки представлял собой кучу обгоревших развалин!
- Если верить всяким дурацким слухам, - ответила мне молодая леди, подмигнув своему болвану муженьку, - нам пришлось бы все воскресенье париться в Лондоне.
С удовольствием выслушав одобрительное пофыркиванье нескольких не более рассудительных соседей и соседок, она решила развить свой успех и подбросила в печку несколько поленьев дубового сарказма:
- К тому же, даже если верить этим бабьим (бабьим!) слухам, марсиане еле ползают вокруг своих снарядов. Так мы, - фыркнула она, и все эти будущие покойники заржали, как табун сытых лошадей, - так мы, так и быть, не будем разгуливать около пустоши. Мы будем, ха-ха-ха, гулять около самого вокзала...
Полковник Кокс встретил меня на своем командном пункте озабоченный, деловитый, спокойный, весь в горячке подготовки к бою, не предусмотренному никакими учебниками и воинскими уставами.
- Я очень рад вам, мой дорогой друг, очень! - повторил он несколько раз, сильно, по-солдатски пожав мне руку.
Мне бы оставаться в расположении полка, а я вызвался пойти с лейтенантом Блейдсовером и тремя солдатами разведать, что делается там, откуда теперь уже непрерывным потоком двигались жалкие толпы перепуганных беженцев. У каждого был свой вариант событий.
Нам предстояло уточнить, что же происходит там и правда ли, что они будто бы повылезли из своей ямы посреди пустоши и что они якобы имеют какие-то особые, не похожие ни на какие земные, удивительно быстрые средства передвижения.
Я вышел во главе моего маленького отряда в двенадцатом часу утра. К началу второго небо покрылось черными тяжелыми тучами. Стало темно, душно и жутко. Блеклые языки пожаров лизали черный горизонт. Грянула гроза. С низкого темно-свинцового неба под адские вспышки молний хлынул ливень.
Мы промокли до нитки почти мгновенно, но продолжали двигаться в заданном направлении. Мы наивно радовались. Мы предполагали, что марсиане испугаются неизвестного им явления земной природы, спрячутся в своей яме, а нам дадут спокойно добраться как можно ближе к Уокингу, разведать все возможное и спокойно вернуться обратно.
Мы прошли, таким образом, не соблюдая простейших требований маскировки, мили три, не меньше, когда вдруг лейтенант Блейдсовер сдавленным голосом вскрикнул:
- Вот они!.. Вот они!..
Мы увидели при свете молний быстро приближавшихся марсиан. Вернее, мы увидели огромные, ярдов двадцать в диаметре, цилиндрические сосуды, быстро, очень быстро передвигавшиеся на высоких, с трехэтажный дом, металлических треножниках. Это было так же необычно и удивительно, как если бы вдруг зашагали, торопливо перебирая, своими стальными треножниками, приусадебные водонапорные баки.
Но это было не только необычно и не только удивительно. Это было и очень страшно.
Надо было возвращаться и как можно скорей, пока они нас не приметили. Нет, мы не ударились в панику. Мои солдаты и лейтенант даже пытались острить. Но острили они почти шепотом, хотя до чудищ, примчавшихся на нашу бедную Землю из космической бездны, было еще не менее мили.
Теперь-то я понимаю, что нам нельзя было рисковать. Нам надо было сразу нырнуть в кусты и выжидать.

1 Следующая страница


Лазарь Лагин - Обидные сказки

Обидные сказки 2

А мы (нет смысла этого скрывать) растерялись и побежали очертя голову прямо по дороге. Вскоре последние строения мертвого городка мы даже не успели узнать, как он называется, - остались позади, а мы все бежали и бежали, разбрызгивая дорожную грязь, то и дело попадая ногами в колдобины, залитые водой, бежали, не сворачивая в сторону, не рассредоточившись, компактной группой, то и дело для вящего удобства марсиан освещаемые мертвой голубизной молний.
Когда я, мобилизовав все свое мужество, заставил себя оглянуться назад, ближайшая машина марсиан уже почти настигла нас. Вспышка молнии слишком коротка, чтобы видеть предмет в движении. Цилиндр как бы застыл всего в нескольких десятках шагов, застыл, подняв высоко над нами одну из голенастых суставчатых ног и отбрасывая на нашу группку необыкновенно густую черную тень.
Нам уже не осталось времени даже на то, чтобы подумать, что же с нами произойдет. Было только ясно, что все, все пропало.
В ту же сотую долю секунды я увидел, как из сочленений треножника с шипением вырвался ярко светящийся зеленый пар, что-то над нами залязгало, как буфера вагонов во время составления поездов. Мою талию крепко обхватило что-то холодное, металлическое, суставчатое, змееподобное. Снова вспыхнула молния, и я увидел, как блестящее металлическое щупальце легко, без видимого напряжения поднимает меня на высоту трехэтажного дома и опускает в нечто, напоминающее металлическую корзину с открытым верхом, наглухо прикрепленную к стенке громадного кастрюлеподобного цилиндра. Это и была самая настоящая корзина, но с дном площадью в десять-двенадцать квадратных ярдов.
Я был в ней не один. Рядом со мной оказались все три моих солдата и два неизвестных мне человека. Они сидели, обхватив руками колени: очень плотный мужчина, лет сорока пяти, с мясистым лицом и мощным затылком, и юноша, лет восемнадцати, не больше, очень похожий на пожилого - очевидно, его сын. Старший был без пиджака, в подтяжках, в сорочке без пристежного воротничка, но с торчавшей сзади запонкой.
Лейтенанта Блейдсовера среди нас, к счастью, не было. Хорошо, что хоть он избежал этого позорного и страшного плена. Да поможет ему бог вовремя и благополучно добраться до огневых позиций полка и не забыть то, что я сказал ему еще до того, как мы так глупо бросились бежать от марсиан. Боже, помоги рабу твоему лейтенанту Блейдсоверу не забыть, что я советую полковнику Коксу немедленно вытребовать как можно больше гаубичных батарей, потому что против этих цилиндрических крепостей, стремительно передвигающихся в воздухе на высоте трехэтажного дома, нужны орудия с крутой траекторией.
Оба незнакомца смотрели на нас странными, остекленевшими глазами. Впрочем, очень может быть, что они смотрели не на нас, а как бы сквозь нас. Они просто бесцельно смотрели прямо перед собой, и все.
Ливень уже давно потушил все пожары, и я потерял возможность ориентироваться на местности. Но мне показалось, что марсианин (или марсиане?) внутри "нашего" цилиндра после минутной остановки повернули обратно к пустоши.
Одновременно в результате не замеченных мною сигналов и остальные цилиндры повернули к песчаной яме на пустоши.
"Наша" машина легко шагала по дороге, скрадывая по мере необходимости все изгибы, перешагивая через дома и сады с обуглившимися плодовыми деревьями.
Было непонятно, зачем они нас взяли. Для того чтобы на досуге получше нас рассмотреть? Чтобы узнать поточнее, что собой представляют земные существа? Тогда почему они ограничились только людьми? Почему в этой проклятой корзине, в которой трясло, как на спине бегущего слона, не было ни лошади, ни собаки, ни кошки? Может быть, им нужно было что-то у нас выведать? Но как? Ведь мы не знаем марсианского языка, а они - английского. К тому же нам удалось выпытать у наших штатских спутников, что марсиане и не пытались вступать с ними в переговоры. Это, собственно, единственное, чего нам удалось от них добиться. В ответ на наш вопрос они, наконец, отрицательно мотнули головой, не проронив ни единого слова. Всего моего красноречия не хватило, чтобы заставить их заговорить, а я их просил, срамил, я угрожал им позором и всяческими неприятностями в дальнейшем. Они молчали. Они продолжали смотреть сквозь меня с лицами, как бы навсегда застывшими от нечеловеческого горя и ужаса. Когда я, совершенно выйдя из себя, сказал, что я за себя не ручаюсь, если они и впредь будут пренебрегать просьбой британского офицера, они истерически зарыдали, прижавшись лицами к стене корзины, но так и не произнесли ни единого слова.
Ливень уже кончился, когда мы достигли края пустоши. Быстро ушли тучи, и над всей округой, мертвой, сожженной и обезлюдевшей, открылось высокое, чистое и отвратительно праздничное небо. Было щемяще грустно при виде этого куска нашей милой старой планеты, над которой уже безраздельно владычествовали не люди, а непоколебимо враждебные представители другого, чужого, страшного, далекого, непонятного и злого мира. И было странно и удивительно, что сравнительно совсем недалеко существовал еще привычный и бесконечно родной, но уже навеки нам недоступный мир старинного хозяина Земли - человека...
Почти у самой ямы юноша пришел в себя. Видимо, когда-то, страшно давно, несколько часов тому назад, он был отличным спортсменом. Во всяком случае, он вдруг с неожиданной легкостью подпрыгнул, ухватился за край корзины и перемахнул через него раньше, чем его успело поймать стремительно взвившееся ему навстречу металлическое щупальце. Мы услышали глухой стук тела, рухнувшего с высоты двенадцати ярдов на твердую, выжженную землю, и все было кончено.
А его отец оставался совершенно безучастным. Но предположим даже, что это не его отец, а совершенно чужой человек. Почему он не удержал этого мальчика от верного самоубийства?
- Почему вы его не удержали? - Я схватил его за плечо. - Вы были обязаны удержать этого несчастного от верного самоубийства!..
Он молча и как-то очень уж неторопливо смахнул мою руку со своего туго набитого мышцами плеча и посмотрел на меня с таким презрением, которого я не простил бы даже члену палаты лордов.
- Я был бы вам, сэр, весьма обязан, - сухо заметил я ему, не повышая голоса, - если бы вы не забывали, что имеете дело с майором войск его величества и кавалером...
Тогда этот хам ни с того ни с сего начал смеяться. Он смеялся так, словно я произнес нечто чрезвычайно глупое. Он смеялся так долго, что это шокировало бы даже чистильщика сапог. Он смеялся, а я пытался вспомнить, где я когда-то совсем недавно ловил на себе такой же вызывающе-презрительный взгляд, и, наконец, вспомнил.
Ну, конечно, передо мною был один из тех чертовых социалистов с их презрением ко всем честным слугам короля и нации! Но только я раскрыл рот, чтобы выразить свое мнение об этой неприятной разновидности англичан, как джентльмен в подтяжках выдавил из себя сквозь судорожный смех:
- Самое смешное во всей этой истории, что я мастер по кровяным колбасам, по кровяным!..
- Тем более, - промолвил я еще суше. - Люди вашего скромного положения обязаны ни при каких обстоятельствах не забывать о...
- Боже, какой идиот! - простонал сквозь смех колбасник. - Да понимаете ли вы, что нам с вами теперь надо ду...
- Я понимаю только, что такие оскорбления не прощаются! - крикнул я и бросился на него с кулаками...
Это был человек невероятной силы. Первым же ударом он отшвырнул меня к противоположной стене корзины, и я на несколько мгновений потерял сознание.
Я пришел в себя, когда цилиндр, к которому была прикреплена наша корзина, с громким лязгом скользнул вниз, вобрав в себя ноги своего треножника, как ножки штатива фотографического аппарата.
Колбасник по-прежнему сидел на корточках с глазами, безразлично устремленными куда-то сквозь меня.
Надо мной склонились два солдата. Один из них, высокий, щеголеватый шатен, по разговору своему типичный "кокни", размахивал перед моим лицом фуражкой, как веером. Другой, рыжеволосый, с круглым и решительным лицом деревенского забияки, лил мне на голову воду из фляжки. Вода была совсем теплая и нисколько не освежала.
- И вы допустили, чтобы этот негодяй, - я кивнул на колбасника, оскорблял в вашем присутствии вашего офицера?
- Черт с ним, сэр! - прошептал мне на ухо рыжеволосый. - У нас с вами есть сейчас забота поважней.
- Этот социалистический ублюдок... - начал я снова, но на этот раз рыжеволосый перебил меня довольно резко:
- Право же, сэр, совершенно ни к чему впутывать в эту историю дискуссию о социализме.
- Да вы никак и сами социалист? - ужаснулся я. - Нечего сказать, в восхитительную компанию я попал!
Тут рыжеволосый позволил себе такое, что я не позволил бы и его величеству королю, - он заткнул мне рот своей грязной лапой!
- Прошу прощения, сэр, - быстро забормотал он, оглянувшись на заднюю стену корзины. - Кажется, нам нужно поторапливаться, если мы хотим спасти свои шкуры...
Я глянул в ту же сторону и увидел в стенке цилиндра нечто вроде иллюминатора. Сквозь его толстое стекло на нас смотрела пара больших, черных, очень холодных и неподвижных глаз. От этого взгляда марсианина мне стало не по себе, и я сразу потерял охоту обижаться и на колбасника и на рыжего солдата.
А тот мне тем временем торопливо шептал:
- Давайте выпрыгнем, сэр... Выпрыгнем и разбежимся в разные стороны. Всех им не поймать, это уже вполне определенно...
- Они нас сожгут раньше, чем мы сделаем первые пять шагов, ответил я тоже шепотом. - Подождем до ночи... Или пусть они хотя бы все вберут свои треножники.
Но прежде чем последний цилиндр опустился на землю, он подошел вплотную к нашей корзине. Три его щупальца схватили колбасника и двух моих солдат (они беспомощно извивались в их кольцах, как гусеницы) и переложили их в свою корзину. Затем этот цилиндр отошел ярдов на пятьдесят в сторону и тоже вобрал в себя треножник.
Мы остались вдвоем с рыжеголовым солдатом. Его зовут О'Флаган, Майкл О'Флаган. Рядовой, подносчик третьего орудия второй батареи. Рядовой, ирландец и, кажется, социалист!.. Нечего сказать, подходящая компания для майора из старинного рода, давшего Англии двух епископов, одного вице-министра и трех генералов!..
Мы услышали продолжительное шипение, словно выпускали пар из паровоза. Затем последовало какое-то тихое гудение, наш цилиндр завибрировал, и его верхняя крышка стала медленно вывинчиваться...
Вторник, 23 июня (продолжение).
Нет, они не отдыхали. Судя по всему, они вообще никогда не отдыхают. И не спят.
Я видел, как из двух цилиндров, пока третий с выпущенным треножником охранял их покой, вылезли и плюхнулись в яму восемь одинаковых круглых чудовищ, каждое ростом с невысокого мужчину. У них не было туловищ в нашем понимании этого слова. Они состояли из гигантских карикатурных подобий человеческого лица с большими немигающими глазами, с единственной барабанной перепонкой на затылке и клювообразными ртами, по обе стороны которого двумя пучками свисали отвратительные змееподобные щупальца. Головы-туловища и щупальца. И больше ничего. Они тяжело дышали в непривычной для них, слишком плотной атмосфере.
Видимо, они выползли посоветоваться о дальнейшем плане военных действий. На нас с О'Флаганом они обратили не больше внимания, чем человек на домашнее животное. Скользнули по нас безразличными взглядами и занялись своими делами.
Вскоре они вернулись в свои цилиндры, крышки над ними быстро завращались по нарезке, пока не завинтились до отказа. Потом оба цилиндра снова встали на треножники, и все три, развернувшись в каре шириной мили в две - две с половиной, двинулись в сторону железной дороги...
Это нельзя было назвать боем. Это была бойня. Против их оружия бессильны пушки и пулеметы. Невидимый тепловой луч, моментально сжигающий все, что попадется на его пути. В них можно попасть только с первого залпа или погибнуть.
Стоит им только обнаружить батарею или засаду где-нибудь на церковной колокольне, как они направляют на цель этот дьявольский тепловой луч, и все кончено.
Они сожгли несколько городков с такой легкостью, с какой мальчишка сбивает палкой головку одуванчика...

3

Среда, 24 июня.
Боже мой, они нас пасут!
Неясные подозрения охватили меня еще вчера вечером, когда марсиане, вернувшись на свою базу в пустоши, вышвырнули из цилиндров несколько трупов. Два из них мне удалось распознать. Это были обескровленные трупы моего солдата-кокни и колбасника.
Бесконечно страшно об этом писать, но марсиане питаются человеческой кровью. Еще вчера вечером мне удалось рассмотреть этот жуткий процесс сквозь тот самый иллюминатор в стенке цилиндра, который выходит в нашу корзину и, очевидно, предназначен для наблюдения за поведением ее живого содержимого. Это слишком отвратительно, чтобы рассказывать подробности, но это именно так. Они вводят прямо в кровеносные сосуды своего головотела кровь жертвы пипетками объемом около чайного стакана.
Марсиане удивительно быстро ориентируются в новой для них земной обстановке. Они уже успели понять, что без пищи и воды люди истощаются и гибнут. И они решили нас пасти. Меня и О'Флагана. И они уверены, что нам от них не убежать.
А мы-то с О'Флаганом сначала не поняли, почему "наш" цилиндр так медленно рыщет среди развалин Уокинга. Он шагал, неторопливо передвигая свои серебристые суставчатые ноги, пока не остановился над домом, с которого как ножом срезало второй этаж. Когда нас охватили щупальца, мы решили, что вот он и пришел, наш смертный час. Но щупальца довольно бережно опустили нас в этот бесконечно печальный разрез дома, в котором еще пять дней тому назад текла мирная и счастливая человеческая жизнь. Опустили и отпустили, а сами с неприкрытой угрозой раскачивались в непосредственной близости от нас. Бежать нам было некуда. И они решили попасти нас, дать нам возможность размяться, поискать себе пищи, набрать воды.
Дом, в который нас опустили, принадлежал до прошлой пятницы владельцу крохотного магазинчика, который, будь он раз в двадцать крупнее, можно было бы назвать небольшим универсальным магазином. Жилые комнаты были расположены позади магазинчика и в начисто снесенном втором этаже. В этой лавчонке было всего понемногу: и канцелярских товаров, и колониальных, и вина, и книг, и все, что требуется рассеянному охотнику, забывшему запастись необходимыми боеприпасами в Лондоне.
В кладовой мы обнаружили три окорока, два черствых, но вполне еще съедобных хлеба, несколько банок варенья, фунтов десять сахару, четыре круга колбасы, две дюжины пива в тяжелых картонных коробках, несколько жестяных коробок с бисквитами, ящик отличного коньяку, несколько банок табаку, вдоволь спичек. Мы напились из-под крана, из которого почему-то еще текла вода, и вернулись в столовую за скатертью, чтобы упаковать в нее все это бесплатно доставшееся нам чужое добро. Это было настолько увлекательно - бесплатно брать все, что тебе угодно, что я на время даже забыл о своих тяжких размышлениях.
Для удобства мы взяли две скатерти. Со скатертями в руках мы заглянули в то, что осталось от магазина: четыре стены и голубое небо вместо потолка. На полу поблескивали еще не успевшие высохнуть дождевые лужи. В лужах плавали пожелтевшие листья с деревьев, поломанные стволы которых уныло торчали по обе стороны входа в бывший магазин. В полувыдвинутом ящике кассы денег не было, но вдоволь валялось разбухших от дождя счетов и записок с лиловыми разводами дешевых чернил. Зато на полках товар был почти не тронут сыростью. Я взял себе три записные книжки (родные сестры той, в которой я сейчас веду свои записи! У меня страсть к хорошим записным книжкам.), несколько карандашей и библию, библию, которой мне так не хватало и без которой я во время моей колониальной службы не отправлялся ни на одну операцию, даже если она лично мне не грозила никакой опасностью. Упаковав все это в скатерти, мы положили узлы на стол и стали советоваться, как поднять их к нам в корзину. Но мы явно недооценивали сообразительность марсиан. Только мы несколько отошли от стола, как щупальце схватило один за другим оба громадных узла и перенесло их в корзину со сноровкой бывалого грузчика.
В это время Майкл О'Флаган, в котором его ирландское бунтовщическое нутро рождало одну безумную идею за другой, стал совать мне в руки увесистые продолговатые коробки. Я глянул на их наклейки, и меня чуть не хватил удар: это были коробки с охотничьим порохом!
- В крайнем случае, - возбужденно шептал мне О'Флаган, - мы уничтожим хоть одну марсианскую боевую машину!.. Ну, берите же!.. - Он настолько обезумел, что даже не счел нужным прибавить "сэр". Берите!.. И я захвачу коробки четыре... Эти вурдалаки не знают, что в этих коробках, а когда поймут, уже будет поздно...
- Я вам приказываю немедленно положить порох на место! - крикнул я этому осатаневшему молокососу. - У меня семья, дети, и я не тороплюсь на тот свет!..
О'Флаган от злости покраснел до самых корней рыжих волос, но то, что еще осталось в нем от дисциплинированного солдата, заставило его выполнить мое приказание.
От волнения у меня пересохло в горле. Я раскупорил бутылку содовой и налил себе стакан.
Сколько это потребовало времени? Минуту, не более. Но за это время проклятый ирландец успел схватить из витрины охотничью двустволку и зарядить ее.
- Бегите! - крикнул он мне, стреляя в упор в дежурное щупальце. Бегите через кухню и спрячьтесь в саду!.. А я постараюсь пока задержать это чудище!.. Да здравствует Ирландия!..
Никогда еще я не был так близок к смерти.
Это было просто наитием с моей стороны. Я схватил недопитую бутылку и изо всей силы ударил ею по голове этого идиота. О'Флаган рухнул на пол без чувств (головой в лужу, которая сразу покраснела от крови), и это спасло мне жизнь. Имей я глупость броситься бежать, меня бы без труда поймали и... Бр-р-р! Даже страшно подумать...
Я уже имел случай писать об удивительной сообразительности марсиан. На этот раз они поняли, что О'Флаган хотел организовать наш побег, а я не согласился. Они это отлично поняли. Полагаю, что в конечном счете и О'Флаган уразумел бы, что я действовал в интересах нас обоих, но, к сожалению, пути наши сразу и бесповоротно разошлись. То самое щупальце, в которое он столь легкомысленно и бесполезно выпустил заряд, как ни в чем не бывало подхватило обеспамятевшего солдата и зашвырнуло его в мрачную глубину чуть приоткрывшегося цилиндра. Пока крышка стала сама по себе завинчиваться, я услышал донесшееся из цилиндра довольное уханье марсиан, и у меня мороз пошел по коже. Потом то же щупальце мягко охватило меня под мышки и бережно (!!!) подняло в корзину, где и оставило, наедине с теперь уже только для меня одного предназначенными двумя узлами...
Надо будет все-таки поэкономней расходовать продукты и напитки. Бог знает, сколько дней и ночей мне предстоит еще провести в этой ужасной корзине, пока до меня дойдет очередь.
А вдруг меня минет чаша сия? Господи, помоги мне ради моей бедной жены, ради моих невинных детей!
Четверг, 25 июня.
Прошлой ночью я не сомкнул глаз.
Утром, лишь только достаточно рассвело, я начертил на листке бумаги "Пифагоровы штаны" и поднес бумагу к самому иллюминатору. В цилиндре заметили, что я хочу привлечь внимание. Пучок света, на сей раз, к счастью, безвредного, осветил мой незамысловатый чертеж, и одна за другой несколько пар больших, чудовищно спокойных глаз показались по ту сторону иллюминатора.
Мой расчет был очень прост: мыслящие существа, дошедшие до такой высокой степени цивилизации, как марсиане, не могут обойтись без геометрии. Геометрия всюду одинакова. Увидев мой чертеж, марсиане поймут, что имеют дело с мыслящим существом и что это мыслящее существо хочет с ними вступить в контакт.
Удостоверившись, что все они ознакомились с моим первым чертежом, я предложил их вниманию второй. Это была грубо нарисованная, но достаточно ясная схема солнечной системы. Кружочки, изображавшие Землю и Марс, я перечеркнул крестиками. Перечеркивая Землю, я на всякий случай ткнул пальцем в грудь, а перечеркивая Марс, показал пальцем на цилиндр. Потом я постарался изобразить вокруг Сатурна кольцо и держал эту бумажку, прижав к стеклу иллюминатора, пока марсиане не ушли в глубь цилиндра.
Тогда я, совершенно обессилевший от нервного напряжения, присел на дно корзины. Выпитая натощак бутылка коньяку дала себя знать, и я не заметил, как уснул...
Проснулся я оттого, что ярдах в двухстах от меня разорвался снаряд. Потом еще два. Несколько осколков прогудело где-то высоко над моей головой. Почти одновременно с этими тремя взрывами, не причинившими марсианам никакого вреда, в отдалении раздался грохот, от которого листва на деревьях под нами зашелестела, как при ураганном ветре, и от теплового луча марсиан взлетела на воздух батарея, укрывшаяся за восточной окраиной городка. Кажется, это был Уэйбридж. А может быть, Шеппертон. Было очень трудно разобраться: дым, пламя, зыбкие коричневые стены пыли от рушившихся зданий. Все более или менее приметные ориентиры, были начисто сметены с лица земли...
На этот раз пленных (если людей, взятых для такой цели, можно называть пленными) взяли в свои корзины марсиане с других боевых машин. Но значит ли это, что меня не хотят беспокоить, что меня как-то выделяют из массы других пленных?.. А что, если меня решили оставить в живых? Просто так, из благодарности?.. А может быть, меня оставили и оставят в живых не столько из благодарности (вряд ли они настолько сентиментальны), сколько в знак доверия? А если в знак особого доверия, то чего они от меня ждут?.. Как мне отблагодарить марсиан за то, что они мне доверяют?
Погруженный в размышления, я долго не обращал внимания на местность, по которой неторопливо продвигались боевые машины.
Я был уверен почему-то, что мы возвращаемся в пустошь. И вдруг я поднял глаза и увидел, что мы передвигаемся в прямо противоположном направлении. Вскоре меня охватило странное чувство: меня томило какое-то неопределенное воспоминание. Я готов был поклясться, что совсем недавно был уже в этих местах, хотя - и это было так же несомненно - ни разу не видел их сверху. И вспомнил: в отдалении, вон за тем леском, и за тем, и вон за этой кучкой домиков, тонувших в сочной зелени садов, и во-о-он за теми высокими каменными изгородями расположились огневые позиции полка, которым командует мой друг полковник Кокс. Ну, конечно, я еще помог ему выбрать для его гаубиц ложбинку справа от железнодорожной станции...
Значит, еще минут пять, не более, и мы окажемся в зоне огня его батарей. Судя по опыту предшествующих дней, им вряд ли удастся произвести больше одного залпа. В лучшем случае (для полковника Кокса, а не марсиан) ему удастся повредить одну из боевых машин марсиан. А потом полковник Кокс со своими орудиями и артиллеристами все равно будет сметен с лица земли. Но марсиане озлобятся. А кроме того - и это-то наиболее вероятно, разрывы снарядов единственного залпа полковника Кокса, не причинив никакого вреда цилиндрам, превратят меня, ничем не защищенного от осколков, в груду дырявого мяса...
Еще в военной школе я получал высшие баллы за то, что быстро и точно набрасывал в полевых условиях кроки. Мне до сих пор трудно вспомнить, отдавал ли я себе отчет, чем руковожусь, набрасывая с лихорадочной быстротой на листке бумаги кроки местности, по которой, не подозревая о грозившей им опасности, продвигались боевые машины марсиан. Но скажу без ложной скромности: редко кому когда бы то ни было удавалось в столь короткие промежутки времени набросать в труднейших условиях (плохая видимость: ведь моя корзина была на обращенной назад части цилиндра, и трясло, как на спине у верблюда) столь точные кроки, от которых зависела - страшно сказать! - судьба человечества. Над всеми естественными и искусственными прикрытиями, за которыми укрывались орудия полковника Кокса, я по наитию (кто знает, какие знаки употребляют в подобных случаях марсиане!) нарисовал, конечно схематически, орудия с белыми облачками вокруг их жерл и стал неистово стучаться в иллюминатор.
Не думаю, чтобы они услышали там, внутри, этот стук: слишком толсты были прозрачные пластины, заменявшие в них наше земное стекло. Но, прижавшись к иллюминатору, я застил собой свет, поступавший внутрь цилиндра, и на это обстоятельство марсиане сразу обратили внимание. Одна за другой промелькнули за иллюминатором несколько пар неподвижных, холодных глаз.
А спустя считанные мгновения (я так до сих пор и не могу понять, каким способом марсиане поддерживают между собой связь в походе) боевые машины развернулись в широкое каре, охватив с флангов огневые позиции полковника Кокса. Потом, по тому же невидимому и неслышимому сигналу, все машины одновременно подняли над собой сероватые цилиндрические предметы размером со ствол трехдюймового орудия, и в тучах рыжей пыли, в чудовищном пламени и грохоте взлетел на воздух и превратился в прах весь полк со всей орудийной прислугой, со всеми, расположенными в глубине позиций, зарядными ящиками, повозками и лошадьми.
И все это обошлось без единого выстрела со стороны того, что еще несколько мгновений тому назад составляло грозное и мощное боевое подразделение.
Впрочем, для кого грозное? Для марсиан оно было не более грозным, чем нападение десятка ос на человека в водолазном скафандре.
Я не сентиментальная барышня. Я старый военный, и меня учили трезво оценивать боевую обстановку. Больно и трудно признаться, но я не вижу теперь на всей нашей планете сил, которые могли бы противостоять беспощадной и сверхсовременной мощи марсиан...
Я старался не вспоминать о полковнике Коксе. Он был, смею надеяться, моим другом. Он был человеком хорошего происхождения и самых лестных связей. Я был бы рад иметь его на своей стороне в этой новой ситуации. Но я отнюдь не уверен, что он обладал достаточно широким кругозором, чтобы стать на мою точку зрения, даже если бы ему представилась такая возможность. Он был, пожалуй, слишком чувствителен и старомоден для кадрового военного. Боюсь даже, что он не смог бы отнестись к моей точке зрения с должным если не пониманием, то хоть уважением. Что ж, это несколько облегчает тяжесть моих теперешних переживаний...
Весь во власти этих мыслей, я стоял, опершись о стенку корзины, когда мне вдруг ударил в глаза пучок света из иллюминатора. Я увидел во мраке цилиндра два глаза и матовый блеск бурого змеевидного щупальца. Мне показалось, что марсианин машет мне этим щупальцем, чтобы привлечь мое внимание. Во всяком случае, когда я приблизился к иллюминатору, щупальце поднесло к самому стеклу серебристую матовую пластинку, несколько напоминающую алюминиевую. Я различил на ней прекрасно вычерченные густой черной краской "Пифагоровы штаны". Потом оно перевернуло пластинку. На обратной ее стороне было изображено что-то, напоминающее крючковатый крест. Подобные знаки я часто встречал на индийских храмах, хотя ясно, что ничего общего с индийскими культовыми знаками, кроме чисто случайного внешнего сходства, этот знак не имел и иметь не мог.
"Пифагоровы штаны", видимо, должны были служить подтверждением того, что марсиане признают меня мыслящим, высокоорганизованным существом, с которым они считают возможным вступить в контакт. Что же до крючковатого креста, то хочется видеть в нем знак того, что они признают меня полезным для себя, достойным признательности за помощь, которую я им только что оказал.
Первой моей мыслью было, что отныне я единственный на Земле человек, которому не грозит гибель от руки (от щупальца?) марсиан. Второй моей мыслью было, что я стою на пороге огромных и величественных свершений. Третьей моей мыслью было: хорошо, что, кроме меня, никого в корзине нет!
Долго и смиренно искал указания и утешения в чтении библии. "Несть власти, аще не от бога!" Эти пророческие и боговдохновенные слова да будут мне путеводной звездой в моем грядущем трудном подвиге! И не могу не повторить снова и снова: как хорошо, что никто не был свидетелем того, как между марсианами и мною впервые и навсегда установился нерушимый контакт!
Верю, что господь направил мою руку, когда я вычерчивал кроки огневых позиций полковника Кокса, и что он и в дальнейшем будет ее направлять в угодном ему направлении...
Ночью черное небо прорезал стремительный ярко-зеленый болид и упал милях в восьми от Уокингской пустоши. Это шестой снаряд с Марса. Новое пополнение. Со дня на день мы становимся сильнее и сильнее. К месту его падения сразу отправились две боевые машины, чтобы оградить его от возможных эксцессов со стороны безумцев, продолжающих сопротивление. К утру вновь прибывшие марсиане уже смогут принять участие в дальнейших мероприятиях по наведению порядка.

4

Пятница, 26 июня.
Для меня ясно одно: безвозвратно ушло время, когда Британия была повелительницей мира. Но трезвые политики не падают духом, а принимают решения, сообразуясь с обстановкой.
Я продолжаю стоять при этом на той точке зрения, на которой стою с первого дня моей сознательной жизни: сила не нуждается в моральной упаковке. Сила есть сила, и этим все сказано.
Лично я склонен видеть в появлении на нашей старой планете марсиан нечто в высшей степени ободряющее. Больше того, я почти уверен, что при известной гибкости и такте возможно подлинно плодотворное объединение Британии и марсиан в единое государство, в некое в конечном счете глубоко конструктивное и гармоническое целое. Конечно, ценой некоторых взаимных уступок в дальнейшем, а пока что за счет всех возможных уступок с нашей стороны. Вместе с марсианами пусть и в качестве их младшего партнера - мы будем силой, которая в несколько месяцев подчинит себе все человечество.
Основания?
Первое. Было бы неразумно и катастрофично не понимать, что марсиане никогда и ни за что не откажутся от обязательств, которые они имеют по отношению к Англии и всему земному шару. Но они отнюдь не заинтересованы в полном или даже более или менее серьезном истреблении человеческого рода. Мне скажут: они питаются человеческой кровью. Правильно, питаются. Но именно по этой причине они и заинтересованы в сохранении человечества как своей питательной базы. Да и много ли им в конце концов потребуется для этой цели людей? Тысячи. Ну, сотни тысяч. Пусть даже, на самый крайний случай, несколько миллионов голов. Объединенное государство с лихвой обеспечит им это количество за счет политических преступников и цветных. Зато какой огромный прогресс в укреплении порядка! Под страхом попасть в щупальца марсиан мы в несколько недель добьемся идеального дисциплинирующего эффекта и внутри страны и в колониях. А если молодчикам вроде Тома Манна и прочих социалистов и возмутителей общественного покоя (включая и моего кузена Арчи, если он не одумается; но он обязательно одумается: я его неплохо знаю) будет угодно бунтовать, пусть и идут себе на здоровье на пропитание наших мудрых и верных союзников. И нет сомнения, что все государства мира с благодарностью будут предоставлять своих заключенных в распоряжение марсиан. Ради такой перспективы любое цивилизованное государство с радостью пойдет на некоторое разумное ограничение своего суверенитета. Мальтус был бы счастлив приветствовать марсиан во имя здоровья и гигиены человечества. Дикари-туземцы, политические преступники и смутьяны, безработные старше сорока - сорока пяти лет - какие поистине гигантские возможности удовлетворить запросы наших старших друзей! Безо всякого ущерба для цивилизации и прогресса.
Второе. Марсиане не смогут обойтись на Земле без посредников, без тех, кто полностью и с уважением понимал бы их цели, интересы и обязательства и которым они могли бы полностью доверить это трудоемкое и в известном смысле щекотливое дело. Только организованный в виде высокодисциплинированного и четко работающего государственного аппарата коллектив особо доверенных и глубоко порядочных людей способен обеспечить бесперебойное, равномерное и высококачественное снабжение достаточным поголовьем людей пищевого назначения.
Третье. Было бы в высшей степени легкомысленным недооценивать известную ограниченность могущественных боевых возможностей марсиан.
Прежде всего они не знакомы с географией Земли. Без нашей помощи им не разобраться в сложном комплексе географических вопросов, в путанице мировых, региональных и внутригосударственных путей сообщения.
Кроме того - и это, пожалуй, самое важное, - марсиане понятия не имеют о крупных естественных водоемах, начиная от рек и озер и кончая морями и океанами. Их нельзя в этом винить. Ведь на Марсе этого уже очень давно нет. Значит, то государство, которое поможет им своим флотом, окажет им неоценимую услугу. Без наших плавучих средств для них станет непреодолимой преградой любой водоем, глубина которого превышает высоту их треножников.
Без нас им нечего и думать о десанте на континент и завоевании всего мира.
Итак, в перспективе, и притом ближайшей, - соединение марсиан и английских владений под единым знаменем, тень от которого даст долгожданную прохладу, покой всему человечеству. Со стороны людей потребуется второй по значению член этого могущественнейшего за всю историю человечества правительства, и этим всесильнейшим из всех смертных, когда-нибудь правивших на Земле, буду я. Я, Велл Эндъю, первый из людей, вступивший в боевой и деловой контакт с нашими космическими друзьями и уже оказавший им поистине неоценимую услугу...
Какое все-таки счастье, что Дженни с детьми сейчас так далеко отсюда, в Эдинбурге!
Пятница, 26 июня (продолжение).
На пустошь к нам пришли вновь прилетевшие марсиане. Пока они вместе с прежними марсианами совещались в яме, я имел возможность снова, на этот раз без ложной и ни на чем не основанной предвзятости, внимательно присмотреться к их внешнему облику.
Надо иметь мужество признаться, что я был к ним несправедлив. Они совсем не так отвратительны. Они вообще не отвратительны. И дело не столько в том, что я к ним притерпелся, сколько в исходной точке зрения.
С точки зрения банальной эстетики, господствовавшей на Земле до прошлой пятницы, марсиане далеки от совершенства. Вряд ли они могли бы увлечь своим внешним видом какую-нибудь простодушную красотку с Пиккадилли, но только потому, что у нас с марсианами были разные представления о красоте. Но если красота - это наиболее экономное воплощение высшей целесообразности, то марсиане, превратившиеся в итоге многотысячелетнего прогресса их умственной деятельности в тело-голову, являются образцами высочайшей целесообразности и, следовательно, по-своему не только красивы, но и прекрасны. В восточных поэмах признаком высшей красоты считается лицо, подобное луне. Не сомневаюсь, что у африканцев приплюснутый нос и толстые губы также служат предметом восторженного воспевания в примитивных произведениях их невежественных поэтов. Но точно так же, как общечеловеческим критерием красоты до прошлой пятницы считался европейский критерий, так сейчас, после прошлой пятницы, носителями подлинного идеала красоты стали представители марсианского мира.
Нет ничего красивей и благородней внешнего облика завоевателя! Важно только понять это, прочувствовать эту непреложную истину. В остальном это становится только делом привычки. Пройдут год-два, а может быть и меньше, и прекраснейшие дочери Земли будут вздыхать по марсианам и вздыхать, увы, без всякой надежды на взаимность, потому что похоже, что марсиане - существа бесполые и размножаются отпочкованием...
Пятница, 26 июня. Полдень.
Мне оказано волнующее доверие: сегодня я пас пленных.
Конечно, эти новички принимали меня за одного из своих, и я их, понятно, не разочаровывал, а, наоборот, всячески в этом приятном и для них и для меня заблуждении утверждал. Они обрадовались, узнав, что я в корзине уже шестые сутки. Они видели в этом хорошее предзнаменование для себя.
Оказывается, кем-то где-то был три дня тому назад обнаружен обескровленный труп, и по всему юго-востоку поползли слухи, что марсиане для каких-то неведомых целей выпускают из пленных кровь.
Я изобразил на своем лице улыбку:
- Разве вы не замечаете, что во мне не осталось ни единой кровинки?
И все они облегченно рассмеялись.
Я стою на той точке зрения, что бывает обман, который на том свете будет засчитываться как высшая степень милосердия. Если это так, а это именно так, то мне на небесах все мои грехи будут прощены. Я сказал этим беднягам, что, судя по всему, марсиане подобрали нас для того, чтобы поближе присмотреться к людям. Для этой цели они будут время от времени брать к себе внутрь цилиндра то одного, то двух, а то и больше человек, но что бояться этого нечего.
Смею надеяться, что именно под моим воздействием ни один из пленных и не подумал улизнуть. Набрав необходимое количество продуктов в брошенных хозяевами домах и лавках, напившись и нагулявшись вдоволь, они спокойно отдались во власть щупалец, которые и вернули их в корзины.
Вскоре после того, как и я очутился в своей корзине, я увидел в иллюминаторе пластинку с крючковатым крестом. Скорее всего, я прав, принимая это за знак признания моих, пусть и скромных, заслуг.
А может быть, они только проделывают надо мною какие-то свои заранее запланированные психологические опыты? Вдруг они всего лишь проверяют мои рефлексы, как биологи, изучающие реакцию муравьев или пчел на разные раздражители?.. Или как собаководы, выискивающие среди очередного помета наиболее многообещающие экземпляры?.. Ну что ж, на крайний случай и это не так плохо. Во всяком случае, сегодня я могу спать спокойно. Сегодня меня не умертвят. И завтра тоже...
Пятница, 26 июня. Полдень (продолжение).
Только я приготовился вздремнуть, как четыре боевые машины выпустили свои треножники и с уже привычным лязгом приблизились к нашей машине так близко, что мне стало вчуже за них страшно; достаточно было бы одного шального снаряда, чтобы сразу вывести их всех из строя. Надо будет подумать, как им дать понять, чтобы они всячески избегали такого скопления.
Но, судя по всему, они скучились ненадолго и только для того, чтобы рассмотреть меня получше. Во всяком случае, щупальце нашей машины подняло меня из корзины и передало на весу щупальцу из другой. Повертев меня перед ее передним иллюминатором (оказывается, у цилиндров впереди и по бокам тоже имеются иллюминаторы, только значительно большие, чем задние, обращенные к корзинам), второе щупальце таким же манером передало меня третьему. Точно таким же путем я был передан следующему щупальцу, и, после того как меня подробно осмотрел экипаж четвертой машины, я был благополучно возвращен "домой", в свою корзину.
Во время этих захватывающих перелетов меня приветствовали из своих корзин пленные, которых я меньше часа тому назад пас в разрушенном доме. В ответ я махал им рукой, улыбался и кричал:
- Ну, вот видите! Я нисколько не боюсь!.. Это наши подлинные друзья!.. Они нас всех подробнейшим образом изучат и отпустят по домам!..

Предыдущая страница 2 Следующая страница


Лазарь Лагин - Обидные сказки

3 Лазарь Лагин

Я еще не успел как следует прийти в себя после этого головокружительного воздушного променада, как крышки всех машин одновременно приподнялись и щупальца каждой перенесли по человеку внутрь своих цилиндров.
Что ни говори, а потребуется еще, вероятно, некоторое время, покуда я научусь с должным спокойствием переносить подобные сцены. Как все-таки счастливы по-своему цыплята, которые и понятия не имеют до самого последнего мгновения, зачем их понесли на кухню!.. Эти люди, которых щупальца уносили в глубь цилиндров на неминуемую и уже совсем близкую смерть, улыбались, смеялись, махали тем, кого они оставили в корзинах, как мальчишки, особенно высоко взлетевшие на "гигантских шагах".
А те, кто оставался еще в корзинах, кричали им, чтобы они не особенно задерживались внутри цилиндров, потому что всем интересно поближе посмотреть на марсиан.
Правда, из одного цилиндра раздался пронзительный человеческий вопль и довольное уханье марсиан, прежде чем крышка над ними окончательно завинтилась. Все оставшиеся на воле, то есть в корзинах (как все в конце концов относительно!), встревоженно взглянули на меня. И хотя меня самого пробирала нервная дрожь, я нашел в себе силу воли улыбнуться и крикнуть:
- Нечего сказать, хорошее у них составится мнение о нашем пресловутом спокойствии!..
Я почувствовал себя лучше лишь тогда, когда машины наконец развернулись в каре и выступили в очередной боевой поход.
И тут, когда я уже думал, что обо мне, наконец, забыли и что мне удастся хоть немного отдохнуть от этого сверхчеловеческого напряжения нервов, шторка в моем иллюминаторе раздвинулась. В нем показались не то две, не то три пары глаз (от волнения я позабыл, сколько в точности). Затем одно из щупалец, висевших до этого отвесно вдоль стенки цилиндра, вдруг взмыло в воздух, сделало плавный полукруг, и самый его конец повис перед моим ртом. Что-то внутри щупальца щелкнуло, и у моего рта оказалось нечто продолговатое, прозрачное, объемом с чайный стакан. Это нечто было заполнено чем-то темным, жидким...
Мой отказ был бы равносилен подписанию самому себе смертного приговора и не принес бы никакой пользы никому, в том числе и несчастной жертве...
Впрочем, я все больше проникаюсь уверенностью, что с их стороны это было не только испытанием моей преданности пришельцам с Марса. Возможно, что там, на их далекой планете, этим угощают гостей, всех, кому они хотят сделать приятное. Ведь в каком-то смысле я находился у них в гостях. В таком случае мой отказ мог быть воспринят как оскорбление и иметь не менее далеко идущие последствия.
Трудно пересказать, что я передумал за эти короткие мгновения. Я подумал о своей семье, которая в случае отклонения мною этого угощения осталась бы без главы и кормильца в эти тяжкие времена. В то же время я твердо сознавал, что никогда еще судьбы моей страны и всего человечества так не зависели от того, проявит ли или не проявит один-единственный человек чисто условное чувство брезгливости... Я уверен, что и тот, кто только что стал в нашем цилиндре жертвой особенностей марсианского питания, легче умирал бы, если бы знал, что и он, пусть столь пассивным и косвенным путем, участвует в борьбе за превращение своей страны в младшего партнера самых могущественных властителей, которые когда бы то ни было появлялись на просторах нашей старой планеты...
К чести марсиан, они даже не заставили меня выпить все до конца. Щупальце отплыло от моего рта, а в иллюминаторе снова, уже в третий раз за время моего пленения, появилась пластина с крючковатым крестом. Теперь уже у меня не было никакого сомнения. Это могло означать только одно: они были мною довольны.
Итак, первый этап установления взаимопонимания между марсианами и человечеством можно считать завершенным. И радостно сознавать, что именно меня господь избрал на этот высокий подвиг. Нет теперь, и не было никогда на всем земном шаре человека, обладающего такими поистине неограниченными возможностями воздействия на дальнейший ход мировой истории на страх всем подрывным элементам и для вящей славы христианской европейской цивилизации!
Задача теперь в том, чтобы выработать необходимый язык для более детального и точного общения с марсианами. Но в этом я смиренно полагаюсь на них, у которых интеллект так далеко ушел вперед по сравнению с человеческим.
Пятница, 26 июня. Четыре часа пополудни.
Правильней всего было бы высадить меня на землю и дать мне возможность любым путем передать правительству их ультиматум и мой проект сотрудничества и государственного объединения. Я уверен, что мой проект нашел бы понимание у большинства министров и членов палаты лордов. Но не было решительно никакой возможности объяснить мой план марсианам. Приходилось поэтому ограничиться тем, чтобы давать им кроки местности и такие схемы боевых действий, которые обеспечили бы наименьшее количество жертв среди мирного населения и наименьшие разрушения невоенных объектов. Вот когда мне и, надеюсь, Англии пригодилось то обстоятельство, что военная школа, питомцем которой я являюсь, проводила учебные маневры как раз в тех местах, где сейчас ведут свое наступление марсиане.
Как военный, никогда не осквернявший свою репутацию ложью, я обязан заявить, что на первых порах недооценивал военный и технический гений представителей этой знаменитой планеты. Оказывается, кроме тепловых лучей, на их вооружении имеется еще одно неотразимое оружие черный дым. Они выпускают на объект нападения клубы черного дыма, который душит все живое, но оставляет совершенно целыми и невредимыми строения, машинное оборудование и прочие предметы материальной культуры! Дым постепенно оседает в виде черного порошка, из которого, на мой взгляд, можно изготовлять первоклассные красители для текстиля и промышленных лаков. Порошок этот следует убирать как можно скорее, потому что первый ,же дождь смывает его без остатка.
Суббота, 27 июня. Десять часов утра.
Никогда я еще не имел таких оснований считать себя идиотом! Я мог, я обязан был предусмотреть эту возможность!
В самом деле. Каждый вечер мы возвращались на Хорселлскую пустошь по одной и той же дороге. Каждое утро мы отправлялись по той же дороге в обратном направлении. Навстречу новым победам? Бесспорно. Но ведь и навстречу неизвестности. Я не имел права успокаиваться на том, что армейские части откатились далеко на северо-восток.
И все же кто мог подумать, что неожиданности грозят нам со стороны каких-то штатских!
Правда, что-то вроде искорки сомнения вспыхнуло у меня еще вчера, когда мы возвращались на пустошь. Мой взгляд упал на велосипедный завод, вернее, на то, что от него осталось. Его обгоревший и полуобрушившийся остов мрачно и как-то угрожающе чернел у обрыва крутого и широкого оврага на ярко-оранжевой стене заката. Я патриот, горжусь индустриальной мощью Британии, но смею все же заявить: терпеть не могу индустриальных пейзажей. Они портят мне настроение. Они портят буколическую красоту доброй, веселой старой Англии. Они портят людей, которые приходят на предприятия законопослушными и доверчивыми верноподданными короны. Они портят молодых людей призывного возраста.
Мне пришло в голову, что лишней порцией теплового луча дела не испортишь. Я торопливо набросал на бумажке контуры завода, а над ними - разрывы снарядов.
По меньшей мере полминуты две боевые машины тщательно прожаривали заводской скелет, пока он окончательно не осыпался и не превратился в смрадную груду полурасплавленного и потрескавшегося кирпича.
И все же этого оказалось недостаточно.
Два часа тому назад как раз невдалеке от этих проклятых развалин неожиданно взлетела на воздух одна из боевых машин. Она спокойно, не встречая на своем пути препятствий, шагала третьей справа от нашей, пока не достигла того единственного узкого места, где можно было перешагнуть через овраг. И тут раздался оглушительный взрыв.
Теперь-то я знаю, что это сработала адская машина, предательски замаскированная дерном и битым кирпичом. А тогда я увидел, как внезапно вырос огненный холм в темно-рыжем нимбе вздыбленной земли. Треножник несчастной боевой машины как бы растаял; ее цилиндр боком грохнулся в овраг и покатился по нему, как неправдоподобно громадная консервная банка. Мы кинулись на помощь, но были еще ярдах в пятистах от него, когда крышка цилиндра отлетела прочь и из нее показались первые щупальца. Это было безумие! Это было так непохоже на осторожных и осмотрительных марсиан. Они должны были ждать нашего прибытия и уже тогда только отвинчивать крышку!
И вот я увидел, как откуда-то, видимо из норы во внутреннем склоне оврага, полетела в открытый цилиндр вторая адская машина, и со всеми, кто не успел еще выбраться, было покончено. Клочья кровавого мяса брызнули во все стороны и оглушили единственного марсианина, которому к этому времени удалось отползти от цилиндра ярдов на пятнадцать. Его расстреляли в упор из дрянных охотничьих ружей два обросших человека в рваной, отвратительно грязной одежде, опоясанные дешевыми матерчатыми патронташами.
Нет, они не стали удирать от нас. У них хватило мозгов, чтобы понять, что убежать от марсиан невозможно. Они перезарядили ружья и стали палить по приближавшимся цилиндрам. С таким же успехом они могли бы стрелять из рогаток по Дуврским скалам.
О, если бы марсиане догадались хоть на несколько минут спустить меня на землю! Я бы придушил этих мерзавцев собственными руками. Но марсиане оказались умнее меня. Надо еще и еще раз воздать должное великолепному хладнокровию и блистательной расчетливости этих прирожденных завоевателей.
Они взяли их живьем! Они взяли их живьем и швырнули в мою корзину. А пока они еще извивались высоко над моей головой в могучих щупальцах, в иллюминаторе мелькнула знакомая табличка с крючковатым крестом: марсиане целиком полагались на мою преданность и сообразительность. И, смею надеяться, я не обманул их надежд!
Пленники не очень удивились, обнаружив в корзине еще одного человека.
С минуту они тяжело дышали, упершись спинами в стенку цилиндра.
- Вот это здорово! - воскликнул, наконец, младший из них, невысокий, тонкогубый, кудлатый, как пудель, вытаскивая дрожащими руками из кармана старенький кожаный портсигар. - У нас тут собралась неплохая компания! Хотите закурить? - протянул он мне портсигар.
Этот невзрачный малый был в состоянии крайнего возбуждения. Второй, высокий, широкоплечий, с загорелой лысиной, обрамленной по сторонам плохо подстриженными седыми волосами, был внешне спокоен.
Вот и говорите после этого, что нет на свете наития! Я повел себя с ними, как равный с равными. Я взял сигарету, и мы закурили.
- Видали? - торжествующе продолжал кудлатый, судорожно затянулся и закашлялся. - Полный ящик марсиан ко всем чертям!
- Великолепно сработано! - ответил я. - Никогда бы не подумал, что такое возможно.
- Возможно! Все возможно! - расхохотался (подумать только, в таком положении расхохотался!) кудлатый. - Плохо вы знаете англичан, сэр!
- Я надеюсь, что вы не откажете мне в чести быть англичанином, возразил я с улыбкой, которая стоила мне очень многого.
- Прошу прощения, сэр, - спохватился кудлатый. - Я не хотел вас обидеть... Я только хочу сказать, что просто так англичане не сдаются... Что мы еще повоюем...
Его перебил лысый:
- Ходят слухи, что они питаются людьми... Что они якобы кормятся человеческой кровью...
Видимо, он не терял еще надежды, что я отвечу на его вопрос отрицательно. Но я утвердительно кивнул головой.
Лысый помрачнел еще больше и замолк надолго.
- Еще вчера нас было трое, - сказал я.
Казалось, что на кудлатого мои слова не произвели никакого впечатления. Он продолжал упиваться своей пирровой победой. Глаза его лихорадочно блестели.
- Даже помирать не так обидно, когда знаешь, что отправил на тот свет полную кастрюлю этих чертовых чудищ!
Он сделал несколько глубоких затяжек, швырнул окурок за борт корзины и не совсем последовательно добавил:
- А что, если выпрыгнуть из этого лукошка?
- Поймают, - сказал я с самым обреченным видом. - Разве только, когда вернемся в пустошь. Ночью... А пока давайте знакомиться. Томас Браун. Бухгалтер.
- А что! - запальчиво заметил кудлатый. - Среди бухгалтеров тоже попадаются совсем неплохие парни!
Видимо, он хотел сказать мне нечто приятное.
В интересах дела я проглотил эту пилюлю. Мне надо было во что бы то ни стало заставить его разговориться.
- Вчера мы тут с одним парнем, ирландцем, попробовали было улепетнуть, - продолжал я. - Между прочим, тоже палили из ружья, и тоже из охотничьего...
- И что? - спросил кудлатый.
Я пожал плечами.
- Они его сожгли? - спросил кудлатый.
Я отрицательно покачал головой.
- Противно! - промолвил после коротенькой паузы кудлатый.
- Что ж, - вздохнул я, - давайте хоть на несколько часов знакомиться.
- Джек, - представился кудлатый. - Джек Смит. Литейщик.
- Фергюс Дэвидсон. Слесарь, - мотнул головой лысый и снова надолго замолк.
- Вы с этого завода? - кивнул я на развалины велосипедного завода.
- Подымай выше, с сэнткетринских доков! - горделиво ответил кудлатый.
Я поразился не на шутку:
- Вы хотите сказать, что вы пробрались сюда из Лондона?
- Потомственные почтенные кокни! - ответил оборванец таким тоном, словно он отрекомендовался пэром Англии.
- Нас, докеров, голыми руками не возьмешь! - снова разгорячился он. - Мы, с вашего позволения, сэр, не бараны... Мы пораскинули мозгами и решили действовать... В нашем союзе...
Он вдруг замолк, вопросительно глянул на Дэвидсона, словно спрашивая, можно ли выдать мне военную тайну. Лысый утвердительно кивнул, и тогда кудлатый Смит простодушно поведал мне такое, от чего у меня потемнело в глазах.
Оказывается, лондонская чернь, и не только лондонская (кудлатый намекнул, что уже имеется договоренность и с Бирмингемом, и с Глазго, и с Манчестером, и с горняками Уэльса), собирается на свой страх и риск вести войну с марсианами. На манер испанских гверильясов. Нетрудно понять, что значит такая борьба в условиях капитуляции армии и к чему такая борьба может в конечном счете привести. Предо мной устрашающим призраком встала Парижская коммуна. Я содрогнулся, представив себе, к чему скатится бедная Англия, если вдруг случится чудо и эти ист-эндовские гверильясы победят марсиан. Чернь у кормила государственной власти!.. Лорд-канцлер - литейщик!.. Сапожник - в палате общин!.. Дети поденщиков и лакеев за одной партой с моими детьми!.. Моя жена - на файв о'клоке у кухарки!.. Все, что есть в Англии родовитого, богатого, просвещенного и тонко думающего, под пятой у торжествующего простонародья!
Нет, нет и еще тысячу раз нет! Пусть лучше все летит в тартарары, пусть Англия станет даже самой заурядной провинцией великой Марсианской империи, пусть нами правят немцы, американцы, французы, но только не взбунтовавшаяся безграмотная чернь! В каком поистине величественном ореоле предстали предо мною профессор Тьер и генерал Галифе, которые имели мудрость и мужество призвать пруссаков против сорвавшейся с цепи закона и религии парижской голытьбы!
Эти мысли буквально раскалывали на части мой мозг, а Смит с упоением разворачивал передо мною свои воинственные и столь далеко идущие планы. Как я ни старался сохранить на своем лице внимательное и даже благожелательное выражение, оно все же время от времени поневоле мрачнело, и кудлатый думал, что это потому, что я не верю в выполнимость столь заманчивых планов. Он амикошонски хлопал меня по плечу, он старался меня подбодрить! А я с тоской мечтал о той сладостной минуте, когда милосердные щупальца избавят меня от этого вонючего общества грязных и страшных плебеев...
Наша боевая машина уже давно продолжала свой путь на левом фланге каре.
- Я бы отдал жизнь за то, чтобы принять посильное участие в нашей общей борьбе, - сказал я, надеясь узнать, где и как можно будет найти штаб этих заговорщиков.
- Здесь, в корзине? - усмехнулся лысый.
- Я сегодня ночью снова попытаюсь бежать, - перешел я на шепот, то и дело с подчеркнутой опасливостью оглядываясь на иллюминатор.
- Вы все-таки считаете, что есть шансы? - загорелся приунывший было кудлатый.
- К сожалению, мы ничем не рискуем.
- Вот то-то и оно! - жарким шепотом поддержал меня кудлатый. - На всякий случай запомните адресок. Может, вам в Лондоне пригодится... Он снова глянул на лысого, испрашивая у него разрешение, и лысый снова разрешил. - Олдгейтхайстрит, угол Миддлэссексстрит... Запомнили?.. Второй дом от угла, там, где "паб", забыл вдруг, как он называется...
- "Голубой лев", - подсказал лысый.
- Правильно, "Голубой лев", во дворе спросите инженера Стеффенса...
- Инженера? - неприятно поразился я. Мне было дико представить себе образованного человека в компании с подобным отребьем.
- Инженера, - подтвердил кудлатый. - Расскажите, что мы с Дэвидсоном уничтожили марсианскую машину... Это придаст ребятам бодрости... А может быть, нам повезет и всем троим удастся убрать ноги подальше, тогда нам с вами, сэр, большущие дела еще предстоят!..
Тут его взгляд впервые остановился на уголке корзины, в котором были сложены мои запасы. Он мог спросить, что это такое, и тогда я влип бы в неприятную историю.
- А что, если нам выпить по стаканчику брэнди? - спросил я с неплохо разыгранным радушием. - Все-таки веселее станет на душе...
- Брэнди? - удивились оба джентльмена.
- Осталось от вчерашнего парня, - соврал я.
И снова мне на выручку пришли мои верные и мудрые союзники!
Я увидел в иллюминаторе две пары неподвижных черных глаз и табличку, на которой был изображен какой-то знак.
Судя по обстановке, это мог быть знак вопроса. Во всяком случае, я страстно хотел, чтобы это был именно знак вопроса. В таком случае у меня спрашивали, достаточно ли я выведал у наших пленных, не пора ли с ними кончать.
- Глаза! - закричал я страшным голосом. - Вы видите, они на нас смотрят! Сейчас они нас будут забирать к себе внутрь цилиндра, двоих из нас... Это их дневная порция - два человека... Надо спасаться!
И я стал суматошно "помогать" то одному, то другому взобраться на край корзины. А когда они заметили взметнувшиеся к нашей корзине щупальца, было уже поздно.
Через мгновение щупальца обхватили обоих воинствующих ист-сайдских джентльменов.
- Не забудьте, - крикнул мне, уже находясь высоко над корзиной, кудлатый Смит. - Инженер Стеффенс! Угол Олдгейтхайстрит и Миддлэссексстрит!.. И скажите, что мы умираем с гордо поднятой головой!..
- Не забуду! - весело крикнул я им в ответ. - Приготовьте ему место потеплее в аду, вашему инженеру Стеффенсу и всей вашей банде!
- Я вас не понял! - успел еще переспросить кудлатый, пока медленно отвинчивалась крышка цилиндра. - О чем это вы?.. Громче!..
- Будьте вы оба прокляты вместе с вашим грязным Дэвидсоном! заорал я с диким торжеством. Если бы вы видели их лица!..
(Эти страницы из записок майора Велла Эндъю представляют, на наш взгляд, особый интерес. Г. Дж. Уэллс, которому человечество обязано потрясающими описаниями страшных дней марсианского нашествия, видимо, не знал об этом эпизоде. А между тем он говорит о многом. И прежде всего о том, что с разгромом кадровых вооруженных сил сопротивление марсианам отнюдь не закончилось. - Л. Л.)
Суббота, 27 июня. Час пополудни.
Это была моя мысль - выйти на побережье, чтобы отрезать противнику путь эвакуации на ту сторону канала. К сожалению, они или не захотели со мной согласиться или плохо меня поняли.
Я им начертил ясную схему: идти вдоль побережья, но вне досягаемости артиллерии военных кораблей. Я даже, словно предчувствуя несчастье, нарисовал одну нашу машину у самого берега, и облачка вспышек снарядов вокруг нее, и военный трехтрубный корабль, ведущий по ней огонь. Но они, видимо, не разобрались в моем предостережении. Надо полагать, что у них на Марсе нет судоходных водоемов.
И мне выпала печальная судьба беспомощно наблюдать, как правофланговая боевая машина вступила в пролив так далеко, что треножник ее почти целиком скрылся под водой, и как прямо на нее помчался крейсер. Кажется, это был "Сын грома". Если это так, то на нем служит (вернее, служил) артиллерийским офицером старший брат Арчибальда - Фрэнсис. Конечно, я в таком отдалении не мог бы даже в бинокль увидеть моего несчастного кузена. "Сын грома" успел сделать только один залп из своих носовых орудий и попал-таки в правофланговую боевую машину марсиан. Снаряд разорвался внутри цилиндра и разметал в клочья весь его экипаж. Но перед тем как рухнуть в воду, машина, уже лишенная своего мозга, подняла все же трубу, испускающую тепловой луч, крейсер вспыхнул, как спичечный коробок, огонь мгновенно достиг его пороховых трюмов, и чудовищный взрыв довершил то, чего еще не успел сделать тепловой луч.
Как член фамилии Эндъю, я почувствовал гордость за высокое мастерство и отвагу моего кузена Фрэнсиса Эндъю. Как военный и патриот, я не мог не отдать должное мужеству и выдержке прочих офицеров и команды "Сына грома". Это было высоковолнующее зрелище, в сравнении с которым тускнеет подвиг древних героев Фермопильского ущелья. Но как реальному политику мне было больно видеть, как бесполезно гибнет один из тех кораблей, которые вскоре потребуются нам с марсианами для объединенных и вдохновляющих действий во славу цивилизации и прогресса.
Первое, что мелькнуло у меня в мозгу, когда я увидел, как в облаках пара ушли под воду печальные останки правофланговой машины, это вполне понятное опасение, как бы оставшиеся в живых марсиане не заподозрили, что я нарочно подвел их несчастных товарищей под огонь орудий Фрэнсиса. Но последовавшее после гибели боевой машины заставило меня устыдиться моих подозрений. Почти сразу после того, как развороченная снарядом машина, уничтожив безумный крейсер, сделала несколько шагов мористей и исчезла в водах канала, в иллюминаторе моего цилиндра показалась пластина с крючковатым крестом. Даже в такую минуту они нашли в себе силы, чтобы успокоить меня, подчеркнуть, что они меня ни в чем не винят! В такую минуту!.. Вот это военные!.. Были достойны всяческого восхищения быстрота и четкость, с которыми они перестроили свои ряды и двинулись на северо-запад, на Лондон...
Суббота, 27 июня. Восемь часов вечера.
Я все более убеждаюсь, что был прав в своих предположениях. Они и не помышляют об уничтожении всего населения. То, что они совершили с момента высадки, следует, очевидно, понимать как операцию по устрашению, которая должна была привести к прекращению военного сопротивления десанту.
Им ровным счетом ничего не стоило бы в несколько дней уничтожить Лондон со всеми его обитателями и двинуться дальше двумя колоннами на север и запад. Между тем лишь только они перестали встречать организованное сопротивление, марсиане начисто прекратили боевые действия. Лондон остался совершенно нетронутым.
Свершилось исторически неизбежное: марсиане стали повелителями Англии. На очереди дня - перенесение дальнейших боевых операций на континент. Я уже набросал для них соответствующую схему, которая, насколько я могу понять, служит сейчас предметом их обсуждения. Но прежде всего надо ликвидировать опасное гнездо на углу Олдгейтхайстрит и Миддлэссексстрит...
Я чувствую огромный прилив сил, в частности, и в связи с тем, что мы не продвинулись дальше юго-восточной окраины Лондона и что, следовательно, мои близкие вне всякой опасности. Бедные мои! Они, конечно, с ума сходят от беспокойства! Может быть, даже думают, что я погиб. Если бы они знали, что я жив, здоров, полон кипучей энергии и замыслов титанических масштабов!
Впрочем, насчет здоровья я, пожалуй, несколько преувеличил. Вчерашний дождь и ночевка под открытым небом наградили меня довольно противным насморком. Я промок до нитки и продрог до мозга костей. Вольно же мне было забыть об одеялах! Их можно было взять хотя бы в той самой лавке, где мы расстались с О'Флаганом. Но тогда, в спешке, мы думали прежде всего о пище и питье. А потом, когда О'Флаган угодил в цилиндр, мне было не до одеял.
И вот я чихаю и чихаю, точно кошка. Меня даже легонько знобит. В порядке профилактики я осушил больше полбутылки "Мартини". В Индии мне в подобных случаях всегда помогал коньяк. Поможет и на этот раз. Но, конечно, не сразу... А тут еще подул довольно свежий ветер с Темзы. Мы стоим ярдах в пятидесяти от берега. Отсюда до моей квартиры не больше семи-восьми миль... Черт возьми, я бы сейчас с удовольствием принял горячую ванну!
Воскресенье, 28 июня.
Это поистине гениальные существа! Они догадались, что мне в теперешнем моем состоянии было бы лучше в закрытом от ветра помещении!
Вчера, когда солнце уже скрывалось за Вест-Эндом, милосердное щупальце перенесло меня внутрь цилиндра. Меня сразу охватило благодатное чувство тепла и покоя, и я, почихав еще минут десять, заснул.
Я проснулся рано утром от вопля: марсиане подкреплялись перед деловым днем. Не скрою, мне с непривычки стало жутковато. Я зажмурил глаза и прикинулся спящим... Меня они не трогают!..
Я не заметил, как снова заснул. Меня разбудили мирные и еще не жаркие солнечные лучи, пробивавшиеся через иллюминатор.
Было четверть восьмого утра. Значит, я в общей сложности проспал около десяти часов, но чувствовал себя на редкость отвратительно. Болела голова. Очень хотелось пить, а все мои запасы остались в корзине.
Я подошел к иллюминатору, выходящему в корзину, и увидел, что в ней копошилось пятеро пленных: трое мужчин и две женщины с изможденными, голодными и полубезумными лицами. Одна из женщин (на вид лет двадцати) была в голубой жакетке с большими пуфами. На голове у нее чудом сохранилась газовая шляпка с нелепо болтающимися искусственными вишенками. Другая постарше, простоволосая, с пышными рыжеватыми волосами, в моем вкусе. Одевается, видно, у первоклассного портного. Очень может быть, что это дама из общества.
Все пятеро с жадностью пожирали мои запасы. Та, которая с вишенками, случайно подняла глаза, заметила меня и испуганно вскрикнула. Двое мужчин (один из них - полицейский, без шлема, с обвисшими от истощения и давно не бритыми щеками, другой - типичный пожилой клерк, без пиджака, в жилете и грязном стоячем воротничке) вздрогнули и бросили на меня быстрый взгляд затравленных животных. Простоволосая женщина и третий мужчина (у него большая розовая лысина и желтые усы на нездоровом костистом лице) продолжали жрать, не обращая на меня никакого внимания.
Я отодвинулся от иллюминатора, но потом заставил себя снова приблизиться к нему. Эти опустившиеся существа возбуждали во мне какое-то болезненное любопытство. Неужели все лондонцы так быстро опустились?
Но только я успел прильнуть к прозрачной толще иллюминатора, как клерк вдруг сжал грязные кулаки и рванулся к иллюминатору с такой стремительностью, что я на какой-то миг забыл о том, что нахожусь за надежным прикрытием, и отпрянул в глубь цилиндра.
Мне стало стыдно моего малодушия, и я вернулся на свой наблюдательный пункт. Рядом со мной пристроился один из марсиан. Доверчиво положив мне на плечо одно из своих щупалец, он уставился на пленных.
Сейчас уже все пятеро лондонцев размахивали руками перед самым иллюминатором. Судя по их широко раскрытым ртам и ненавидящим лицам, они выкрикивали какие-то проклятия и угрозы. Несчастные пигмеи! Против кого они выступают?! Если бы они могли понять, кого они удостоились лицезреть перед тем, как превратиться в продукт питания!
Мне было стыдно перед марсианином за их вульгарное поведение и совершенно непристойный вид. Впрочем, не прошло и минуты, как они снова принялись уничтожать мои запасы.
На Темзе - ни суденышка. На берегу - ни души. У наших ног мертвый Лондон. Очень хочется пить. Я чихаю почти беспрерывно.
Вдруг в моей голове возникает глупейшая мысль: "Интересно, подвержены ли марсиане насморку?.."
Я с досадой щупаю свои обросшие щеки. Завтра утром неделя, как меня в последний раз брил Мориссон. Интересно, жив ли он? Куда он делся? Не удивлюсь, если он, пользуясь суматохой, скрылся, захватив все более или менее ценное, что было в моей квартире.
Воскресенье, 28 июня. Вечер.
Они пришли в форменное остервенение, эти люди в корзине. Насытившись и утолив свою жажду, они схватили бутылки и пытались разбить стекло иллюминатора. Оно, конечно, выдержало, не дав ни трещин, ни вмятин, но бутылки одна за другой разлетелись вдребезги. В том числе и еще непочатые. В несколько минут они уничтожили все мои запасы пива и коньяка. Их руки были в крови от бесчисленных порезов. Покончив с бутылками, они стали колотить по иллюминатору кулаками, оставляя на нем кровавые следы. Сквозь него уже почти ничего не видно. Нет, один уголок, самый верхний, остался чистым. Им до него невозможно было дотянуться.
Поэтому мне удалось увидеть (марсианину, видимо, надоело, и он ушел), как клерк стал рвать на полосы скатерти, в которые была увязана провизия, скатывать эти полосы в жгуты и связывать в самодельную веревку. Чтобы удлинить ее, обе женщины порвали свои юбки и тоже скрутили из них жгуты. Бесстыдницы! Остаться в нижних юбках перед посторонними мужчинами! Боже, как тонок еще слой культуры в наших людях! Потом в ход пошли подтяжки и пояса мужчин. Связав из всего этого самодельный канат, клерк прикрепил его к краю корзины, а свободный конец перебросил наружу.

Предыдущая страница 3 Следующая страница


Лазарь Лагин - Обидные сказки

Обидные сказки 4

Им нельзя было позволить убежать. Они могли своей безответственной панической болтовней создать нам немалые затруднения.
Я жестами привлек внимание моих марсиан к готовящемуся побегу. Странно, почему они так вяло передвигаются? Во много раз медленнее, чем тогда, на пустоши близ Уокинга. Но вот один из них дополз, наконец, до какого-то выступа на стене, нажал кнопку. Я вижу, как мешкотно, словно нехотя, вздымается по ту сторону цилиндра щупальце и невыносимо медленно плывет в воздухе к корзине.
Но бунтовщики (я их иначе не могу назвать) заметили, что щупальце пришло в движение. При помощи клерка (он переплел перед собой обе свои ладони, и остальные становятся на них, как на скамейку) они один за другим перемахивают через высокий край корзины и, ухватившись за канат, начинают спускаться. Своих шлюх они пустили первыми! Джентльмены, с позволения сказать! Я вижу только напружинившийся канат, закрепленный торопливым узлом. Неужели он выдержит всех пятерых? Он не должен, не имеет права выдержать!.. Слава богу, не выдержал! Оборвался!..
А вспотевший и обезумевший от ужаса клерк пытается подпрыгнуть до края корзины и не может. Не те годы, сэр! Опершись спиной о стенку, он как завороженный смотрит на медленно приближающееся беспощадное щупальце. Вот оно, наконец, достигло цели, попыталось (да, только попыталось!) схватить бешено сопротивляющегося клерка... Впервые за все время моего пленения я вижу, как человеку удается отбиться от щупальца!.. После нескольких бесплодных попыток оно бессильно падает, глухо звякнув о цилиндр...
Что-то неладное творится с нашей машиной...
Ужасно хочется пить...
Кажется, вторник, 30 июня.
Два дня у меня во рту не было ни крошки пищи, но голода я совсем не чувствую. Мне очень хочется пить.
Удивительно, что все четверо марсиан совершенно не движутся. Они обмякли на полу, как четыре большие кучи темно-бурого, тускло лоснящегося студня. Они только изредка вздрагивают, словно сквозь них пропускают гальванический ток...
Отвратительно пахнет. Душно. Очень жарко. Хоть бы дождь пошел и остудил раскаленные солнцем стенки и крышку цилиндра!
Непонятно, почему мы не движемся, почему стоят на месте и остальные боевые машины? Три из них находятся в пределах нашей видимости. Почему над одной из них вьются тучи воронья? Почему марсиане третьи сутки обходятся без пищи и даже не пытаются напасть на меня? Потому что они видят во мне своего союзника? Вряд ли. Они не настолько сентиментальны. Они вообще не сентиментальны... У меня мелькнула смешная мысль: "А вдруг они заболели?.. Чем? Насморком? Все? Все сразу и в нашей и во всех других машинах? Фу, глупости какие!.."
Скорее всего, они все-таки отдыхают. Они, очевидно, как и люди, нуждаются в отдыхе, но только через значительно большие промежутки времени, нежели жители Земли... Ну, конечно, это так, это именно так... А вот я, пока они изволят отдыхать, определенно погибну от жажды, если они не вберут хотя бы на полчаса треножник или не спустят меня на Землю любым другим путем...
Четверг, второго июля (?).
Я схожу с ума от жажды...
Теперь они, кажется, совсем уснули. У них глаза стали какими-то невидящими. Смотрят сквозь меня тяжело, неподвижно, как тот мастер по кровяным колбасам, когда я с ним впервые встретился. Они очень редко, судорожно и очень слабо вздыхают. Где-то совсем близко, над самой моей головой, все время, ни на секунду не умолкая, звучит душевыматывающий, громкий, как пароходный гудок, однотонный вой: "Ула-ула-ула-ула!"
И даже на таком отдалении и через толстые стенки нашего цилиндра до нас доносится такой же вой остальных машин: "Ула-ула-ула-ула!"
От этого воя можно сойти с ума, даже если человек и не умирает от жажды.
Я пытаюсь обратить на себя внимание марсиан. Я рисую перед ними на бумаге машину с вобранным треножником, бутылку, из которой льется вода, но они никак не откликаются. Я чувствую, как во мне пробуждается глухая ненависть. Почему они так безразличны к моей просьбе? Ведь они прекрасно понимают, что мне нужно, необходимо немедленно напиться или я погибну! Черте ними, попытаюсь сам.
Я начинаю обходить по кругу внутреннюю стену цилиндра и нажимаю на все попадающиеся на моем пути кнопки. Одно за другим вяло вздрагивают и снова бессильно повисают, как плети, все наружные щупальца. Я бреду дальше, держась за стенку, чтобы не упасть, с трудом обходя застывшие, но от этого еще более зловеще расплывшиеся тела марсиан. Нажимаю какую-то, бог весть какую по счету, кнопку. Рев над моей головой усиливается во много раз. Теперь от него дребезжит раскаленная крышка нашего цилиндра. Я торопливо нажимаю соседнюю кнопку. Слава богу, вой прекратился. Стало тихо до звона в ушах.
Ох, как у меня закружилась голова! Я, кажется, на какое-то время потерял сознание. Во всяком случае, я вдруг обнаружил, что лежу на полу. Мне стоило большого труда подняться на ноги, еще большего продолжить поиски нужной кнопки. Я обошел уже почти всю стену - и все безрезультатно. Очевидно, требуется определенная комбинация кнопок. Если это так, то я погиб... Ага, вот еще какой-то рубильник...
Я повисаю на нем всем своим телом. Машина вздрагивает и еле ощутимо начинает передвигать ноги. Это мне совершенно ни к чему. Я пытаюсь вернуть рубильник в исходное положение, но для этого у меня уже не хватает сил...
Мы движемся к берегу!.. С фантастически ничтожной скоростью, чуть быстрее черепахи, но безостановочно и неотвратимо. И я ничего не могу поделать. Я слишком слаб, чтобы остановить это движение. Через пять-восемь-десять минут машина войдет в Темзу. А еще через минуту она уйдет под воду.
Но ведь можно попытаться отвинтить крышку. Боже, только бы отвинтить ее, и я спасен!
Где же тут кнопка, рубильник или штурвальчик, который открывает крышку? Я был настолько беспечен, что не поднимал даже головы, нажимая эти легионы одинаковых кнопок! Я снова перебираю одну кнопку за другой, один штурвальчик и рубильник за другим. Ими густо утыкана стена этой дьявольской марсианской кастрюли... Фу, вот он как будто, тот самый марсианский рубильник! Но я уже не в силах, даже повиснув на нем всей своей тяжестью, оттянуть его вниз до конца. Крышка чуть сдвинулась по нарезу и остановилась... Остановилась!.. Значит, теперь вся надежда на то, чтобы пробиться через иллюминатор!
Я хватаю тяжелый металлический предмет - что-то вроде гаечного ключа - и пытаюсь пробить им то, что я условно называл стеклом иллюминатора. Я продолжаю в исступлении бить по стеклу изо всех сил и вдруг замечаю по ту сторону его сначала недоумевающее, а потом торжествующее лицо проклятого клерка. Это уже свыше моих сил!.. Я, я безнадежно заперт в этой огромной коробке из-под шпрот! Я, я буду медленно издыхать от жажды и удушья еще долго после того, как цилиндр уже будет покоиться на дне Темзы! А он, этот плебей, этот вонючий клерк в грязном стоячем воротничке, этот жалкий раб, только чудом избежавший смерти, смеется надо мной и еще может надеяться на спасение!
Чтобы не доставлять ему напоследок удовольствия, я бросаюсь (бросаюсь?! Я еле передвигаю ноги!) к другому иллюминатору со своим бесполезным гаечным ключом, к третьему... и убеждаюсь окончательно, что мне уже нет спасения...
А марсиане и вздрагивать перестали. Неужели они погибли? Погибли от насморка?..
Как мы еще каких-нибудь две недели тому назад смеялись над подобными соображениями!..
Что же делать?.. Они бы еще могли спасти и себя и меня... Но как им помочь? Как привести их в себя, вдунуть в их грузные и безобразные голово-тела жизнь хоть на четверть часа? Всего на четверть .часа-и все было бы спасено: и наши жизни, и наши планы, то есть мои планы... У них уже совсем мутные зрачки... Мутные и мертвые...
Все!.. Кажется, теперь уже все кончено!..
Что это такое? Банка с печеньем? Зачем мне теперь печенье? Другое дело, если бы это была вода. Хоть глоток воды, и веселее было бы умирать! Прочь эту банку!.. Хотя нет... Пусть моя семья узнает хотя бы из этих записных книжек, что их самый близкий, самый родной человек чуть не стал самым могущественным человеком за все время существования человечества.
Боже мой, что подумал бы, узнав о моей нелепой гибели, этот молодой демагог из Ист-Энда, этот наглый демагог Том Манн!.. Я хочу верить, мне необходимо перед смертью быть уверенным, что он уже погиб от руки марсиан, сгорел в тепловом луче, задохся в их черном дыму, раздавлен под развалинами обрушившегося дома! И инженер Стеффенс и вся его гверильянская банда. Боже, помоги мне быть в этом уверенным в самый последний мой смертный миг, и я уйду в царствие твое безропотно и с легким сердцем!..
Мне бы перед смертью хоть два денечка поуправлять Англией, чтобы навести настоящий порядок в стране, суровый, беспощадный, при полной поддержке всей военной мощи марсиан!..
Пора паковать книжки...
Мы уже вступили в Темзу...
Вода подступила к самому иллюминатору, она смыла кровавые следы на стекле, и я теперь ясно вижу, как этот проклятый клерк, даже не взглянув в мою сторону, быстро поплыл к берегу...
Стало совсем темно...
Где моя библия?..

Эликсир сатаны

1

Том рассчитывал поваляться в постели хотя бы еще полчаса. Он сладко потянулся и повернулся на другой бок. Но беспощадный звон будильника заставил его немедленно привскочить. Как бы не опоздать на репетицию. Он чертыхнулся и нехотя опустил голые ноги с кровати.
И тут случилось нечто совершенно неожиданное, фантастическое, чудесное. Как в несбыточном волшебном сне.
Его ноги достигли пола и уперлись в мягкий, согретый утренним солнцем ворс ковра. Томас Симе, уроженец штата Коннектикут, человек ростом в 129 сантиметров, артист мюзик-холла "Золотой павлин", начал на тридцать первом году своей жизни расти.
Все еще не веря своему счастью, Симе подбежал к двери, на которой он пять дней назад отметил, по совету доктора Эрроусмита, свой рост. Результаты проверки превзошли всяческие ожидания. Меньше чем за неделю Том вырос ни более и ни менее, как на десять с половиной сантиметров.
С трудом натянув на себя свой новый шикарно-широкий костюм, Томас выбежал из дому. Нужно было спешить. До начала репетиции оставалось полчаса.
Широкие окна встретившейся на пути аптеки напомнили нашему герою, что он не пил сегодня своего обычного утреннего кофе, что вообще в городе стоит эфиопская жара и что поэтому невредно чего-нибудь выпить.
Том вошел в прохладную глубину аптеки и заказал себе порцию мороженого и бутылку содовой. Его сосед по столику, лениво раскинувшись в кресле, просматривал со скучающим видом газеты. Огромный портрет глянул на Томаса Симса с газетного листа и заставил его вздрогнуть.
- Не откажите в любезности, сэр, сказать, чья это фотография? обратился он к своему соседу.
- Это портрет какого-то доктора Эрроусмита. Он открыл гормон роста и выращивает у себя в лаборатории огромных кроликов и собак... Это чертовски шикарно,- ответил тот без особенного воодушевления и продолжал перелистывать пухлую, пахнущую свежей краской газету.
"Какой-то доктор Эрроусмит!",- возмутился про себя Симе и вспомнил, как пять дней назад капельдинер подал ему после спектакля визитную карточку доктора с припиской: Если у вас есть часок свободного времени, не откажите в любезности поужинать со мной в ближайшем ресторане. Нам нужно потолковать по чрезвычайно важному делу.
Доктор Эрроусмит оказался жизнерадостным крепышом лет сорока. Ему не терпелось. Он приступил к делу, как только официант закрыл за собой дверь отдельного кабинета.
- Дорогой мистер Симе,- сказал он и придвинулся поближе к Тому,- я хочу предложить вам, э-э-э, эксперимент, который на первый взгляд не лишен некоторой необычности... Как вы посмотрите, старина, если я, э-э-э, попытаюсь помочь вам вырасти...
- Я думал, что имею дело с джентльменом,- возмущенно промолвил в ответ Том и слез со стула.- Я думал, что буду иметь дело с джентльменом, а вместо этого должен выслушивать неумные насмешки над моим уродством. До свидания, сэр...
Однако доктор не позволил Тому уйти. Он почти силком снова усадил возмущенного лилипута за стол и продолжал: - Ради бога, не думайте, что я над вами издеваюсь. Я, больше чем когда бы то ни было, далек от этого. Дело, видите ли, в том, что я уже лет десять изучаю проблему роста у людей и животных и не так давно добился кой-каких довольно существенных результатов. Мне удалось, видите ли, обнаружить в животном организме гормон, который я осмеливаюсь назвать гормоном роста. Вводя в кровь того или другого животного соответствующий реактив, я придаю этому гормону исключительную силу. И в результате, вы понимаете, животное растет. Я уже проверял его на крысах, кроликах и собаках. Результаты самые положительные. Мне кажется, что можно уже попробовать мой экстракт, названный мною "эликсиром жизни", и на человеке. Боюсь гарантировать вам безусловную удачу, но большинство шансов за то, что результат будет положительный. И тогда,- воскликнул доктор Эрроусмит и замахал руками в сильном волнении,тогда перед человечеством откроются чудесные перспективы! Если же,- добавил он, помрачнев,- опыт не удастся, то вы отделаетесь только несколькими бессонными ночами... если не считать, конечно, вполне законного разочарования.
На минуту в кабинете наступило гробовое молчание.
Затем побледневший от волнения артист мюзик-холла "Золотой павлин" Томас Симе протянул собеседнику свою крошечную руку и сказал: - Валяйте, сэр.
Доктор вытащил из своего дорожного саквояжа флакон спирта, шприц и ампулу с изумрудной жидкостью.
Заперев дверь, он помог Тому раздеться, потер ему спину ваткой, намоченной в спирту, и впрыснул в позвоночник полный шприц "эликсира жизни". Том тихо ахнул и упал без чувств. Это дало себя знать сильное волнение.
Сама по себе операция была совершенно безболезненной.
Когда доктор у выхода из ресторана распрощался с Томом, он крикнул ему напоследок: - У вас есть с собой деньги? Пять долларов? Чудесно! Зайдите в гастрономический магазин и закупите себе возможно больше ветчины, сливок и фруктов. Клянусь моей лысиной, у вас через часок-другой появится чертовский аппетит.

2

Когда Том, в живописном одеянии ковбоя, лихо выехал на сцену верхом на крошечном пони, рыжий подвыпивший фермер в ярко-оранжевом костюме, сидевший в первом ряду, зевнул, и громко, на весь зал, сообщил своему соседу: - У меня на ранчо таких лилипутов человек тридцать. Только этот, пожалуй, немножко повыше.
Легкий смешок пробежал по рядам.
- Чудак,- ответил сосед фермеру,- разве у твоих ковбоев такие писклявые голоса, как у Симса? У него голос птенчика. Он поет, как девочка.
Конферансье выступил на авансцену и торжественно возвестил: - Сейчас мистер Томас Симе споет любимую песенку "Мамми, я боюсь этого черного негра".
Это был коронный номер Симса. Если закрыть глаза, казалось, что поет трехлетний ребенок. Том откашлялся и с ужасом почувствовал, что запел густым бархатным баритоном: "Мамми, я боюсь этого черного негра. Он меня украдет, я вовек не увижу тебя..." Громкий хохот и свист покрыли последние слова куплета. Недоеденные апельсины, тучи банановых корок полетели на сцену. Пришлось дать занавес.
- Вы перестанете расти, или мне придется передать дело в суд, брат Симе,- елейно промолвил директор мюзик-холла и чуть слышно стукнул кулаком по столу.
Директор был в черном сюртуке. Его черная широкополая шляпа висела на ветвистом оленьем роге, прибитом около дверей кабинета. Всем своим обличием мистер Паттерсои смахивал больше на баптистского проповедника, нежели на директора зрелищного предприятия.
В этом не было ничего удивительного, ибо до того как заняться мюзик-холлом, мистер Паттерсон лет двадцать торговал словом божьим в качестве проповедника. От своей прежней профессии он сохранил чувство несколько брезгливого презрения к греховным мюзик-хольным делам. А из всех греховных мюзик-хольных дел наш директор больше всего не любил те, которые приносили убыток.
- Я не могу перестать расти, сэр,- виновато прошептал Симе,- это не в моей воле.
- Вы забываете о неустойке, брат Симе,- продолжал мистер Паттерсон.- У нас заключен с вами контракт на три года. Если вы растете, вы тем самым нарушаете контракт. Лилипут, который вырос в человека нормального роста, сборов не сделает... Надеюсь, вам это понятно?
- Понятно, сэр...
- Так перестаньте расти.
- Я не могу, сэр. Это от меня не зависит...
- Значит, суд?
- Как вам угодно, сэр...

3

Наше перо бессильно описать невероятную шумиху, поднявшуюся вокруг этого неслыханного процесса. Некоторое отдаленное представление об этом читатель сможет получить, ознакомившись с наиболее характерными заголовками бесчисленных статей и заметок, буквально наводнивших собой все газеты и журналы городов, разбросанных на огромных пространствах Северной Америки, от Тихого океана до Атлантического и от Великих озер до Мексиканского залива.
СУДЯТ ЛИЛИПУТА ЗА ТО, ЧТО ОН ВЫРОС.
Ответчик - Томас Симе - впервые за тридцать один год своей жизни побрился, отправляясь в суд.
"У мистера Симса будет большая черная курчавая борода",- говорит парикмахер, бривший вчерашнего лилипута.
По ходатайству представителей ответчика, поддержанному медицинской экспертизой, суд разрешает мистеру Симсу есть во время судебного заседания.
Томас Симе и К° (торговля москательными товарами), 78, Третья Авеню, просит не смешивать его с выросшим лилипутом-однофамильцем. Фирма Томас Симе и К° добросовестно выполняет все заключаемые ею контракты. Благотворительным организациям скидка.
Сали Симе, сестра подсудимого, кончила жизнь самоубийством. В оставленной записке она пишет: "Не могу перенести позора. В нашей семье никто никогда не был под судом".
"Я в первый раз узнала, что у лилипутов не растет борода",- сказала нашему корреспонденту дочь мистера ван-Дрессера.
У меня последние восемь дней и все время страшный аппетит.
Все танцуют фокстрот "Ты такой большой, мой маленький Томми".
Подсудимый с большим аппетитом съел три бифштекса, принесенные из ресторана Мака Оверахера (114-я улица, у кино "Золотой Багдад"). "Это были,говорит крошка Томми,- самые вкусные из когда-либо съеденных мною котлет".
В беседе с нашим сотрудником Томас Симе заявил: "Я нисколько не жалею, что вырос. Раньше я, идя по улице, видел только зады людей. Теперь я вижу их лица и понимаю, что я нисколько не хуже других".
НА ВОПРОС СУДА, БУДЕТ ЛИ МИСТЕР СИМС ПРОДОЛЖАТЬ РАСТИ, ПОСЛЕДНИЙ ОТВЕТИЛ: "НЕ ЗНАЮ" Суд постановил: взыскать в пользу мистера Паттерсона неустойку в размере пяти тысяч долларов. В случае отказа подвергнуть Томаса Симса двухгодичному тюремному заключению.

4

- Ваши брюки чрезвычайно узки и коротки.
- Да, сэр.
- Рукава вашего пиджака тоже вас, по-моему, не особенно устраивают своей длиной.
- Да, сэр.
- Почему вы не купите себе костюм по росту?
- У меня в кармане нет ни одного пенса, сэр.
- Превосходно. Я вам куплю шикарный костюм.
- Благодарю вас, сэр.
- Я предоставлю самый удобный номер в гостинице.
- Не знаю, как я смогу вас отблагодарить, сэр, я ведь завтра должен на два года сесть в тюрьму.
- Почему бы вам не уплатить неустойку?
- Вы шутите, сэр. Я уже имел честь сообщить вам, что у меня не на что даже пообедать по выходе из суда.
- Хорошо, я уплачу за вас неустойку.
- Я вас всю жизнь буду считать своим благодетелем, сэр.
- Считайте меня лучше вашим антрепренером.

5

ДОГОВОР
Заключен настоящий между Томом Симсом, 31 года, артистом, уроженцем штата Коннектикут, с одной стороны, и Арчибальдом Г. Бриттлингом, директором мюзик-холла "Сильфида", 54 лет, уроженцем штата Южная Каролина, с другой стороны, в том, что первый обязуется выступать в мюзик-холле по особо договоренной программе в костюме, в котором он, Симе, фигурировал на суде, т. е. в брюках, на шесть сантиметров спускающихся ниже колен, и пиджаке, фалды которого на пять сантиметров ниже сосков. Со своей стороны мистер Бриттлинг обязуется: а) уплатить за мистера Томаса Симса причитающуюся с последнего неустойку в пять тысяч долларов, б) обеспечить последнего на все время действия настоящего договора питанием и номером в гостинице, в) предоставить ему в постоянное пользование два комплекта нижнего белья и один костюм шерстяной темно-синего цвета, г) кроме того, уплачивать мистеру Симсу по десять долларов в неделю на карманные расходы.

ПРИМЕЧАНИЕ.
Для того чтобы обеспечить точное выполнение нанимающейся стороной взятых на себя обязательств, как брюки, так и пиджак мистера Симса скрепляются в ответственных местах особыми сургучными печатями нижеподписавшегося нотариуса, что должно обеспечить нанимателя от каких бы то ни было попыток перешить без ведома последнего упомянутые выше предметы одежды.
Срок действия настоящего договора неопределенный. Договор автоматически расторгается с момента достижения мистером Симсом таких размеров, при которых станет физически невозможным дальнейшее использование поименованных выше предметов одежды.
Договор подписали: Томас Симе.
Арчибальд Г. Бриттлинг Нотариус (подпись неразборчива).

6

Что касается доктора Эрроусмита, то он на другой день после прививки нашему герою "эликсира жизни" вернулся к себе домой, в городок, каких так много в богатом и славном штате Канзас. Целую ночь он провозился у себя в лаборатории, складывал и перекладывал изумрудную россыпь ампул эликсира, и так, даже не прилегши отдохнуть после дороги и ночных хлопот, рано утром посетил одну за другой редакции всех трех местных газет.
На другой день, 24 июня, жители города с удивлением прочли в газете следующее необычайное объявление: Если у вас есть телка или козочка и вы хотите, чтобы она быстро выросла и стала давать в два раза больше молока, нежели дает обыкновенная корова или коза, если у вас есть бычок или барашек и вы хотите, чтобы он в два месяца вырос до размеров и веса взрослого быка или барана, а через четыре месяца превысил вес нормального быка или барана в два раза, обращайтесь в дом № 73, улица генерала Смита, к доктору Эрроусмиту. За пять пенсов, составляющих себестоимость ампулы изобретенного им "эликсира жизни", молодым животным будет сделана соответствующая прививка. Операция абсолютно безболезненна и безопасна.
Прививки будут производиться, начиная с 27 июня, во дворе лаборатории.
Ваш друг доктор Эрроусмит.

8

В тот же день к дому № 73 на улице генерала Смита мягко подкатила щегольская машина. Из нее степенно вышел мужчина средних лет с ласковым лицом. Он легко поднялся по ступенькам на второй этаж в лабораторию доктора Эрроусмита.
- Я- юрисконсульт Канзасского синдиката скотоводов и мясопромышлеиников. Моя фамилия Смайльс, доктор Смайльс.
- Очень приятно, сэр. Чем могу служить?
- Сколько стоит "эликсир жизни"?
- Пять центов ампула, включая самую операцию прививки.
- Вы меня не понимаете, милый доктор Эрроусмит. Я спрашиваю: за сколько вы согласились бы уступить нашему синдикату исключительное право на ваше открытие?
- Я не хотел бы, сэр, продавать кому бы то ни было право на мое открытие.
- Неужели у вас так много денег, милый доктор, что вас не прельщает несколько сотен тысяч долларов?
- Видите ли, мне не нужно много денег.

Предыдущая страница 4 Следующая страница


Лазарь Лагин - Обидные сказки

5 Лазарь Лагин

- Но вы понимаете, что при нынешних затруднениях на мясном рынке, в момент, когда наш синдикат вынужден ежедневно уничтожать тысячи голов скота, чтобы предотвратить дальнейшее снижение цен на мясо, ваш "эликсир жизни" угрожает подлинной катастрофой на мясном рынке.
- Я надеюсь, что потребители мяса от этой катастрофы только выиграли бы.
- Ваше решение окончательно?
- Да, сэр.
- До свидания, доктор Эрроусмит.
- Желаю счастья, доктор Смайльс.
Есть ли здесь, в нашем городе, настоящий дьявол с рогами и копытами?
Как явствовало из объявлений, расклеенных на другой день по всему городу, ответ на этот интригующий вопрос обещал дать старейший и популярнейший из местных баптистских проповедников, сам достопочтенный Эдиссон Хэббард.
В восемь часов вечера отряды полиции и федеральных войск оцепили монументальное здание цирка. Световой транспарант во всю ширину фасада цирка кричал в сумерки теплого летнего вечера: ПОКАЙТЕСЬ, ПОКАЙТЕСЬ, ПОКАЙТЕСЬ ВО ИМЯ ГОСПОДА.
ЧИТАЙ БИБЛИЮ ЕЖЕДНЕВНО В ТЕЧЕНИЕ НЕДЕЛИ.
ПО ГРЕХАМ ВАШИМ ПОЗНАЕМ ВАС.

9

Огромный амфитеатр цирка не мог вместить всех желающих послушать информацию достопочтенного Эдиссона Хэббарда. Тогда активисты Союза христианских молодых людей быстро приладили снаружи цирка добрый десяток громкоговорителей.
Ровно в девять часов на наскоро сооруженную на арене цирка кафедру взошел достопочтенный Эдиссон Хэббард, поддерживаемый под руку молодым проповедником Тэнессоном и членом церковного совета скотопромышленником Брюсом Бэртэном. И ровно в половине десятого он, под стенания и плач многих тысяч слушателей, доказал, что здесь у них в городе притаился и раскинул свои греховные сети настоящий дьявол, с искусно скрываемыми рогами и копытами. Что он готовится испортить весь скот города адским составом, обманно называемым им "эликсиром жизни". Что проживает он на улице генерала Смита, д. № 73. И что зовут дьявола д-р Эрроусмит.
Через два часа после проповеди доктор Эрроусмит получил по городской почте письмо.
"Дьявол, убирайся со своим "эликсиром сатаны" из нашего города.
Союз истинно американских христиан" Эрроусмит бросил это письмо в помойное ведро.
Наутро, вместо ожидавшихся толп клиентов, на двор дома № 73 пришла только старая и глухая вдова Меррик с трехнедельной козочкой.
- Только это действительно безопасно? - в сотый раз переспросила она доктора, уводя домой свою единственную живность.
- Совершенно безопасно, дорогая тетушка Меррик,- прокричал ей на ухо, добродушно улыбаясь, доктор Эрроусмит...

10

Через два часа после прививки коза тетушки Меррик сдохла в страшных судорогах. Если бы кто-нибудь поинтересовался содержанием корыта, из которого эта коза успела отведать только немного пойла, он обнаружил бы в нем лошадиную дозу мышьяка.
Но так как в этом кое-кто не был заинтересован, то еще через два часа, когда несчастье тетушки Меррик стало известно всему городу, к дому № 73 по улице генерала Смита подкатили три грузовика, переполненные людьми в белых балахонах и капюшонах с прорезями для глаз. Люди не спеша выгрузились из машин, вошли в дом, деловито связали доктора Эрроусмита и уложили его ничком в грузовик. Затем, так же не спеша, люди проникли в лабораторию и методически растоптали всю аппаратуру и все заготовленные доктором изумрудные ампулы. Когда люди в белых балахонах отбыли в лес, чтобы там, вдали от городского шума, выкатать в дегте и перьях и изгнать навеки из города д-ра Эрроусмита, запылал от неизвестной причины и сгорел дотла его дом.

11

Конец артистической карьеры Томаса Симса пришел в сентябре.
Еще только вчера Том, в фантастически коротких брюках и пиджаке, раскланивался с заученной улыбкой перед публикой под оглушительный смех и аплодисменты всего зала. А сегодня, когда он перед выходом на сцену попытался напялить на свои раздавшиеся вширь плечи пиджачок, украшенный сургучной печатью, случилось непоправимое: пиджак с треском расползся по всем швам. Сыгравшая уже свою роль круглая сургучная печать раскачивалась на толстом шнуре вяло и безнадежно, как голова утопленника.
Тем самым договор между Томасом Симсом и директором мюзик-холла "Сильфида" Арчибальдом Г. Бриттлингом автоматически превратился в простой клочок бумаги. Пятнадцать долларов, составившие к этому моменту весь наличный капитал Тома, отнюдь не располагали к созерцательному и безмятежному образу жизни.
Безрезультатно потолкавшись два дня по шумным и безрадостным залам биржи труда, Том решил обратиться за помощью к доктору Эрроусмиту. И так как две его телеграммы остались без ответа, он поехал к доктору Эрроусмиту для личных переговоров.
В прелестное сентябрьское утро он вышел из вагона и, обогнув вокзал, пошел разыскивать улицу генерала Смита. Увидев вместо дома № 73 обуглившиеся развалины, он осведомился у соседей и узнал, что дьявол, проживавший в этом доме под именем доктора Эрроусмита, изгнан навеки из города, будучи предварительно выкатан в дегте и вывалян в перьях местными добрыми христианами.
Благостная воскресная тишина висела над городом, как стеганое одеяло. Вереницы прихожан не спеша направлялись в церковь. Ласковый голос проповедника зазвучал вскоре из открытых дверей божьего храма. И так как до обратного поезда оставалось еще целых полчаса, Томас Симе от нечего делать зашел послушать проповедь.
Молодой проповедник Тэнессон сказал в этот день одну из лучших своих проповедей, проповедь о дьяволе и его кознях. Он повторил известную уже нам историю о дьяволе, пытавшемся сделать свое адское дело под личиной доктора биологических наук Эрроусмита. "Дьявол, в непомерной гордыне своей, захотел вовлечь верующих граждан штата Канзас в свою борьбу против установленного господом богом порядка произрастания злаков и животных. Но господь, в неисчислимой своей благости, не допустил сатанинского наваждения, и искуситель навеки изгнан из города. Только одна, временно заблудшая сестра наша во Христе, мистрисс Меррик, поддалась дьявольскому соблазну, за что и лишилась по воле божьей единственной своей козы. Она раскаивается в своем прегрешении, заблудшая сестра Меррик, и просит всех нас помолиться за нее. "Помолимся же за нашу сестру во Христе,- закончил растроганно достопочтенный Тэнессон,- будем просить господа нашего, чтобы он принял в свое стадо заблудшую сию овцу".
- Молитесь за меня, братья мои и сестры,- воскликнула, рыдая, тетушка Меррик и упала на колени.
И вот в ту торжественную минуту, когда засопевшие от умиления простодушные прихожане вознеслись в тихой молитве в заоблачные высоты духа, сочный, пронзительный свист прорезал наступившую тишину. Потом громко хлопнула дверь.
Томас Симе, плечистый парень, ростом в сто семьдесят шесть сантиметров, незаметно покинул церковь и уже на ходу вскочил в отходивший от перрона скорый поезд.

Съеденный архипелаг

1

Вот краткий перечень событий, имевших место на архипелаге Блаженного Нонсенса за время с 23 июня 1919 года по март текущего, 1956 года. Одновременно это будет самым сжатым очерком истории цивилизации семнадцати больших и малых островов, составляющих этот архипелаг, и повестью о блистательных делах и феерическом возвышении торгового дома "Урия Свитмёрдер и сыновья", которому архипелаг обязан всем, без которого местные аборигены по сей день пребывали бы на стадии самого раннего неолита, ковыряли бы землю каменными мотыгами, убирали бы урожай деревянными серпами с кремневыми вкладышами и готовили бы пищу в убогой посуде из плетеных прутьев, обмазанных глиной.

23 июня 1919 года на берег острова Дурку - самого большого острова архипелага - впервые ступила нога господина Свитмёрдера.
Время было зимнее. Шел дождь. Сквозь его отвесные струи остров напоминал экзотический пейзаж, неряшливо отпечатанный крупной сеткой в дешевой провинциальной газете. Пальмы покорно стояли под теплыми потоками, словно солдаты под душем. Неподвижный и неслышный, океан был неприветливого белесого цвета и казался густым и вязким, как тесто. Прибрежный песок потемнел от влаги, дождь смыл с него человеческие следы, и он стал безжизненно гладким. За пальмами, по склонам холмов, уходила вверх и тонула в низких тучах темная стена леса, и не верилось, что он состоит из деревьев редчайших и драгоценнейших пород, - так мрачно, серо и сыро было вокруг.
Прибавьте ко всему этому дурную славу, которая шла о жителях архипелага, - их вожди и старейшины баловались людоедством, - и вы поймете чувства, которые испытали четыре молодых человека, сопровождавших Свитмёрдера на остров Дурку в этот промозглый, ненастный день.
Что касается самого господина Свитмёрдера, то он прибыл на архипелаг не для того, чтобы любоваться пейзажем. Он прибыл на архипелаг, чтобы разбогатеть.
Остальное его не касалось.
Итак, шел дождь, когда люди племени Зум-Зум впервые увидели из-за кустов, за которыми они притаились, пятерых белых, сошедших на берег. Мы не будем описывать прочих обстоятельств этой примечательной встречи, церемоний, которыми она сопровождалась, восторга, вызванного грошовыми подарками господина Свитмёрдера.
Все это было очень похоже на то, что уже описано в сотнях отчетов путешественников и тысячах и тысячах колониальных романов. По той же причине мы не будем испытывать терпение читателей изложением меню торжественного обеда, заданного в честь щедрых бледнолицых гостей.
Правда, кое-какие обстоятельства этого обеда заставили гостей пережить несколько тревожных минут: старейшины племени то и дело о чем-то перешептывались с вождем, возбужденно хлопали себя по голым коленкам, выразительно поглаживали свои голые и тощие животы и облизывались, как бы в предвкушении особо лакомого и редкого блюда. Этим блюдом, если речь действительно шла о лакомстве, мог быть какой-нибудь местный деликатес, но мог быть и господин Свитмёрдер с его спутниками.
Впрочем, гостям недолго пришлось беспокоиться. Вскоре один из старейшин, жилистый, долговязый и весьма жизнерадостный мужчина лет шестидесяти, резко вскочил на ноги и без долгих слов размозжил боевой палицей голову ничего не подозревавшего соседа, которому он, кстати сказать, только что нашептывал на ухо какую-то веселую историю.
Это было в высшей степени страшное и омерзительное зрелище, и даже господина Свитмёрдера, не говоря уже о его молодых спутниках, чуть не стошнило. И возможно, что будь у него чуть послабее нервы и чуть побольше самой обычной человечности, он воспользовался бы поднявшимся восторженным воем и радостной суматохой для того, чтобы незаметно покинуть остров и больше на него никогда не возвращаться. Но господин Свитмёрдер прибыл на острова Блаженного Нонсенса не для того, чтобы давать волю своим нервам. Он прибыл сюда с твердым намерением проявить - во что бы то ни стало и на чём-бы то ни стало - свой деловой гений и разбогатеть. Поэтому он сейчас пэр Пуритании и несметно богат, а тысячи других не более совестливых, но менее удачливых рыцарей фортуны вынуждены ограничиваться завистливым рассматриванием фотографий новоявленного графа Свитмёрдера, которыми щедро пичкают своих неразборчивых читателей самые распространенные газеты и журналы высокопросвещенной Пуритании.
Итак, господин Свитмёрдер остался на месте и попробовал разобраться в обстановке.
Ему было, во-первых, неясно, случайно или преднамеренно была избрана жертва. Ни по поведению на пиру, ни по украшениям, ни, тем более, по упитанности (все люди племени Зум-Зум, не исключая и их вождя, были весьма средней упитанности) убитый ничем не отличался от остальных туземцев. Удивляло также и то, что в то время как большинство участников пиршества всяческими способами выражали свой бурный восторг по поводу только что совершенного убийства, несколько человек, опять-таки ничем не отличавшихся от остальных, сидели с понуро опущенными головами, и было видно, что только страх не позволял им выражать свое отчаяние и ужас воплями и рыданиями. Были ли они противниками людоедства? Сомнительно.
Может быть, это были близкие родственники убитого? (Дальними родственниками были все люди племени.)
Свитмёрдер так и не смог дать себе ответ на эти вопросы. Тогда он обратился за разъяснениями к Джигу-браху - вождю племени, который по случаю предстоявшего лакомства был в несколько приподнятом и весьма общительном настроении. Сначала этот простодушный господин никак не мог взять в толк, о чем идет речь, почему белокожий сын небес расспрашивает о том, что известно любому мальчишке. Решив наконец, что вопросы заданы из вежливости - для того, чтобы дать гостеприимным хозяевам возможность пощеголять своим умом, обычаями и доблестями, Джигу-браху в пространной речи изложил перед Свитмёрдером то, что мы, экономя время читателей, расскажем в нескольких словах.
Оказалось, что боги племени Зум-Зум запрещают употреблять в пищу мясо своих соплеменников. К тому же, как говорят боги, мясо людей племени Зум-Зум невкусное, вызывает изжогу, колики, несварение желудка и самые страшные и мучительные болезни, неминуемо ведущие к смерти. Совсем не то мясо иноплеменников. Оно вкусно, питательно, изобилует полезными соками, придает силу, храбрость, долголетие и представительную внешность. Все другие племена, населяющие мир, то-есть архипелаг Блаженного Нонсенса, враги племени Зум-Зум, и он, вождь этого единственного в мире достойного и угодного богам племени, глубоко сомневается, можно ли тех двуногих, которые принадлежат к другим племенам, считать людьми в полном смысле этого слова. И обычаи у них нелепые, и одеваются они не так, как нормальные люди, и украшения у них не те, и прически, и дома строятся не так, как у нормальных людей, то-есть людей племени Зум-Зум, и вместо человеческого языка, понятного даже самому несмышленому ребенку племени Зум-Зум, у них какой-то несуразно-нелепый набор звуков.
Подведя таким образом достаточную идеологическую базу под уже варившееся блюдо и объяснив, что варится, упаси боги, человек не племени Зум-Зум, Джигу-браху счел было вопрос исчерпанным. Но господину Свитмёрдеру было непонятно, почему же, в таком случае, убитый участвовал в первой половине пиршества с людьми племени Зум-Зум? И почему не все радовались по поводу его молниеносной кончины?
Джигу-браху удивился: почему пленнику не попировать перед тем, как его съедят?
Это даже в какой-то степени человеколюбиво. Тем более, что так же поступают люди других племен с пленными людьми Зум-Зум. А не радуются товарищи убитого, которые вместе с ним были два года назад взяты в плен во время кровопролитной войны с племенем Мете. Какая уж тут может быть радость, когда они сегодня еще раз убедились в том, что за незавидная судьба их неминуемо ожидает? Ничего удивительного. Но убьют их не всех сразу, а по очереди. И не так скоро. Вот будут летом строить большую лодку, чтобы пойти войной на людей соседнего острова, - тогда по случаю счастливого окончания постройки убьют одного. Но кого именно, никто из пленных не знает. Смерть к нему придет неожиданно. А то у него, того и гляди, опустятся руки и он не сможет участвовать в постройке.
Господин Свитмёрдер любезно осведомился, хватит ли одного убитого для того, чтобы накормить все племя Зум-Зум.
Джигу-браху посмотрел на него как на сумасшедшего. Почему все племя? Боги запрещают употреблять человеческое мясо кому бы то ни было, кроме вождя и старейшин племени. Остальным людям человеческое мясо вредно.
Почему же, в таком случае, радуются не старейшины, а все люди племени Зум-Зум?
Да потому, что, во-первых, они получат на пиру все то, что не съедят старейшины и вождь племени, насытившиеся пленником. А во-вторых, потому, что им приятно, что старейшины в результате съедения пленника станут еще более умными, храбрыми, долголетними и представительными.
Так, вопрос за вопросом, Свитмёрдер выпытал у Джигу-браху, что вожди племени Зум-Зум, как и всех остальных племен, населяющих архипелаг, ограничены в своих людоедских аппетитах наличием пленных, которых не убивают всех сразу, потому что этак пленных не напасешься, и что поэтому их обычно оставляют в живых и содержат в своих селениях, чтобы при каком-нибудь торжественном случае убить и пожрать одного-двух, не больше. А до этого рокового часа пленные пользуются сравнительной свободой, им даже разрешают до поры до времени жениться и обзаводиться потомством, и по образу своей жизни они ничем почти не отличаются от тех, которые их в конце концов съедят: работают наравне с ними, питаются также наравне с ними, потому что труд человеческий тяжек и его едва хватает для того, чтобы прокормить самого работника. Поэтому все они - и люди племени Зум-Зум и их несчастные пленники - обычно одинаково тощи и полуголодны.
Автору ничего не стоило бы написать, что господин Свитмёрдер хоть раз за время этой чудовищной лекции содрогнулся от ужаса или, на худой конец, от отвращения.
Но этого не было. А автор хочет писать только о том, что было. Особенно в тот примечательный день. Деловому человеку, будущему украшению "свободного мира", прекрасному образчику "свободного предпринимательства", как о нем писали и пишут по сей день, некогда и не к чему было вздрагивать от отвращения, а тем более от ужаса.
Он молча выслушал объяснения Джигу-браху, молча поразмышлял минут пять, почесывая гладко выбритый подбородок. Потом он спросил у Джигу-браху:
- И всюду, на всех ваших островах, едят таких тощих пленных?..
С этих слов начинается история цивилизации острова Дурку и остальных шестнадцати больших и малых островов архипелага Блаженного Нонсенса.

2

Приобщение к цивилизации целого архипелага оказалось настолько многообещающим делом, что господин Свитмёрдер принесшему в жертву свою надежду, свою гордость - трех своих сыновей. Это были рослые, красивые и здоровые парни, один в одного.
Господин Свитмёрдер женил их на самых богатых старых девах Пуритании. Таким путем фирма "Урия Свитмёрдер и сыновья" укрепила свою денежную базу и приобрела весьма серьезные связи в министерстве колоний.
Архипелаг Блаженного Нонсенса был в некотором роде бельмом на глазу министра колоний. Было уже давно известно, что на островах этого отдаленного архипелага обнаружены большие массивы ценнейших древесных пород, что некоторые его бухты самим господом богом уготованы для устройства в них военно-морской базы. Все это было подсчитано специалистами министерства еще задолго до того, как в 1918 году война закончилась поражением Германии и архипелаг перешел под опеку Пуритании.
Но на пути использования естественных богатств архипелага лежали два серьезнейших препятствия: во-первых, жестокая болотная лихорадка, выматывающая здоровье местных жителей и буквально косившая приезжих; во-вторых, людоедство туземных вождей. По подсчету тех же специалистов, в среднем за год только на прибрежной полосе островов архипелага поедалось в год от двадцати одного до двадцати восьми человек.
Рубить леса, прокладывать дороги и строить военно-морские сооружения можно было только при условии применения местной рабочей силы. Туземцы же с радостью принимали подарки, угощали белых гостей кокосовым молоком и варварскими лепешками из еле ободранного проса, охотно исполняли перед ними свои танцы, трубили в трубы, извлекая из них ужасающие, не поддающиеся описанию звуки, но работать на белых никак не соглашались. Пробовали заставлять силой - они убегали в горы. Гоняться за ними было занятием для самоубийц.
Урия Свитмёрдер, судя по наведенным справкам, был солидным, хотя и небогатым (до женитьбы его сыновей) коммерсантом, человеком слова и добрым сыном церкви.
Поэтому, а также по изложенным выше двум другим причинам в министерстве колоний в высшей степени внимательно отнеслись к его предложению. Способы, при помощи которых он собирался выполнить свой высокий замысел, господин Урия наотрез отказался сообщить, опасаясь, что они смогут стать достоянием конкурирующих фирм. Но он торжественно подписался под обязательством ни в коем случае не применять во взаимоотношениях с населением островов огнестрельного оружия, кроме самых крайних обстоятельств, вызванных необходимостью разумного умиротворения.
Выговорив своей фирме широкие налоговые льготы и другие далеко идущие права и преимущества в освоении естественных богатств архипелага и получив внушительную правительственную субсидию и гарантию невмешательства министерства в ее деятельность, Урия Свитмёрдер приступил к работе.
И вот, в сентябре того же года, с наступлением ранней тропической весны, произошло чудо: племя Зум-Зум первым из племен архипелага дружно вышло на работу и приступило к сооружению временной деревянной пристани в бухте острова Дурку.
Это была, пожалуй, самая дорогая из временных деревянных пристаней, когда-либо возводившихся под руководством инженеров Пуритании: на ее строительство пошли грубо обтесанные бревна черного и сандалового дерева, из которых далеко не каждый преуспевающий негоциант мог себе в самой Пуритании позволить заказать мебель. Впрочем, вскоре в столичный порт пришли первые два зафрахтованные фирмой "Урия Свитмёрдер и сыновья" лесовоза с первыми тысячами балансов этих драгоценных пород.
Прошло четыре месяца, и в министерство колоний пришло от Свитмёрдера сообщение о том, что еще три племени, населяющие остров Дурку, и восемь племен с шести других островов также вышли на работу, что ими уже заготовлено много драгоценных бревен, приступлено к сооружению четырех лесопильных заводов, начаты работы по прокладке дорог.
Сообщение это показалось в министерстве настолько невероятным, что под приличным и не обидным для фирмы предлогом была послана на архипелаг комиссия. Она провела на островах Блаженного Нонсенса месяца полтора и вернулась обратно с еще более волнующим докладом: ко времени ее отплытия с архипелага все его население, за исключением двух незначительных горных племен, усиленно работало на лесосеках и стройках фирмы "Урия Свитмёрдер и сыновья".
Было в высшей степени приятным, что фирма по собственному почину и на собственные средства организовала на одиннадцати островах из семнадцати малярийные станции и медицинские пункты, пока что, правда, только для персонала фирмы. Но уже отмечены два случая, когда была оказана медицинская помощь и туземцам: известному нам вождю племени Зум-Зум господину Джигу-браху, и старейшине другого племени - господину Колоку-саму. Старший сын Урии Свитмёрдера, Эрнест, давно уже увлекавшийся фотографией, запечатлел эти примечательные события в целом ряде любопытнейших фотоснимков, которые были предложены газетным агентствам на самых доступных условиях. Со стороны господина Эрнеста это было весьма любезно, если учесть, что он был монополистом, так как никакие сторонние фотографы на архипелаг не допускались.
Уже самый факт появления медицинских пунктов и малярийных станций на этом забытом богом и людьми архипелаге был достоин всяческого удивления. В деловых кругах господин Урия Свитмёрдер никогда не опорочил себя особенным расточительством, и если он все же счел возможным отважиться на столь крупные расходы, значит, они бесспорно составляли ничтожнейшую часть его доходов.
Удивляло, что весь технический, административный и медицинский персонал подбирался лично кем-либо из владельцев фирмы и что жалованье, выплачивавшееся служащим, процентов на тридцать превышало обычный уровень. Был, значит, какой-то основательный расчет платить персоналу дороже. За что? Этого никто не знал.
Возможно, что за особо трудные условия работы. А может быть, за то, что они обязывались что-то хранить в тайне? Никто не мог высказать по этому поводу ничего, кроме догадок, ибо, по условиям концессии, подписанным Свитмёрдером-старшим с министерством колоний, никто не имел права высаживаться на архипелаг без письменного разрешения, выдаваемого в столице - только в столице метрополии вторым сыном главы фирмы.
А сын этот, мистер Герберт Свитмёрдер, бывал в столице чрезвычайно редко, но пропусков не давал даже и тогда, когда он на короткое время в ней появлялся. Он обосновывал свой отказ - в тех случаях, когда считал нужным его обосновывать, тем, что фирма не может отвечать за жизнь разных зевак, которые любопытства ради будут шляться по архипелагу и мешать людям работать. Если же ей потребуется что-нибудь сообщить читателям газет, она это сделает, минуя посредничество господ репортеров, которых она, кстати сказать, весьма уважает и ценит.
Тот. кто помнит бурные события 20-х годов текущего века, поймет, почему "тайна архипелага Блаженного Нонсенса", как прозвали ее изобретательные газетчики, не могла долго интересовать пуританийское, а тем более мировое общественное мнение.
В Пуритании аккуратно приходили к власти и уходили либералы, консерваторы, муниципалисты, социал-монархисты. Менялись в связи с этим программы правительства. Но либералы и консерваторы, муниципалисты и социал-монархисты - министры колоний одинаково положительно расценивали ход освоения архипелага и деятельность фирмы "Урия Свитмёрдер и сыновья". Год от году рос вывоз в Пуританию и другие страны ценной древесины; росла на островах архипелага сеть относительно благоустроенных дорог; возникали и ширились год от году поселки, основанные фирмой большей частью на пустом месте; уже завершена была силами фирмы первая очередь строительства военно-морской базы в бухте острова Дурку.
Словом, все шло вполне удовлетворительно.

3

Уже в 1924 году на острове Дурку была торжественно открыта школа для туземцев, пока что только аристократического происхождения, с отделениями: бухгалтерским, полицейским и строительных десятников.
Четыре года спустя на архипелаг прибыла первая партия домашних холодильников для вождей и старейшин племен, сто двадцать пять детекторных радиоприемников и первые десять тысяч легкомысленных открыток.
Еще годом позже прибыл в Пуританию и был принят в колледж Иисуса Спасителя принц Оливер Джигу-браху - старший сын и наследник бывшего вождя племени Зум-Зум, а ныне короля вновь образованного фирмой "Урия Свитмёрдер и сыновья" королевства Джигубрахии.
Школа, холодильники, радиоприемники, пылесос (пока что только в единственном экземпляре - у короля), туземец - воспитанник самого аристократического учебного заведения Пуритании, королевство вместо разрозненных племен - все это там, где еще десяток лет назад люди жили в обстановке каменного века! Нет, право же, все шло в высшей степени благополучно. Не хватало только, как шутливо выразился один из влиятельных друзей господина Свитмёрдера-старшего, чтобы на архипелаге было сделано хотя бы одно научное открытие мирового значения.
Эта шутка чуть не оказалась пророческой.
В начале 1931 года доктор Сидней Бэрд, недавно законтрактованный на работу в больнице острова Бассанука, что в семи милях к северо-западу от острова Дурку, столкнулся с событиями, которые перевернули вверх дном его привычные представления о восьмом отряде второго подкласса четвертого класса типа червей.
Речь идет об отряде власоглавых - точнее, о трихинелле, или, как ее называют чаще, рихине, относящейся к семейству трихин.
За несколько дней до этого в больницу был доставлен в тяжелом состоянии один из старейшин местного племени Сой с признаками болезни, напоминающей брюшной тиф.
Несмотря на все принятые меры, больной умер В этой печальной истории само по себе не было ничего из ряда вон выходящего, если бы за последние две недели это не был уже пятый случай смерти от брюшного тифа. Во всех пяти случаях, по какому-то удивительному совпадению, жертвами оказались исключительно старейшины племени Сой - народ влиятельный, чрезвычайно нужный для поддержания дисциплины и порядка на важном строительстве портовой электростанции.
Администрация не на шутку всполошилась. Возникло подозрение, что никакого брюшного тифа здесь не было, а что люди племени Сой, недовольные старейшинами, гонявшими их на изнурительные работы, подсыпали им в пищу яд.
Немедленно вскрыли покойного старейшину, но ни яда, ни брюшнотифозных бактерий не обнаружили. Зато в мышцах его тела были найдены еще не инкапсулированные трихины, а в кишечнике - множество половозрелых особей этого же червя.
Той же ночью тайком, чтобы не оскорблять религиозных чувств туземцев, сняли с погребальных вышек остальных четырех старейшин, вскрыли и обнаружили в их мышцах те же трихины, но уже успевшие обрасти известковыми капсулами.
Теперь уже нетрудно было догадаться, что все пятеро старейшин погибли не от яда и не от брюшного тифа, а от заражения трихинами в результате потребления трихинозного мяса свиней.
Но тут-то и началось самое удивительное, Не было никаких оснований предполагать, что покойные не только накануне своего смертельного заболевания, но и вообще когда бы то ни было в их жизни отведали хоть самый крошечный кусочек свинины: ни в диком, ни в одомашненном виде свиньи никогда на архипелаге Блаженного Нонсенса не водились.
Между тем последние семьдесят лет считалось, на основании ряда опытов Пенкерта, Лейкарта и Вирхова, твердо доказанным, что единственным путем заражения человека трихинами является потребление трихинозной свинины.
Самые тщательные обследования, произведенные доктором Бэрдом, неоднократные и подробнейшие опросы членов семей умерших начисто исключили возможность того пути заражения трихинами, который наука до сего дня считала единственным.
Перед молодым доктором, лишенным у себя на родине доступа к научной работе, таким образом, неожиданно открылась возможность первостепенного научного открытия. Ясно было, что заражение произошло каким-то другим, пока еще неизвестным путем. И именно ему, доктору Сиднею Бэрду, выпало счастье заняться этим многообещающим исследованием.
Не будем винить молодого доктора за то, что он скрыл волновавшую его загадку от своих коллег. Он боялся соперников. Он боялся, что у него украдут единственную возможность пробиться в науку. Поэтому он промолчал, ограничившись актом вскрытия, где было без всяких толкований засвидетельствовано, что смерть во всех пяти случаях произошла от трихин. Администрацию, не блиставшую особыми познаниями в области учения о паразитических нематодах, вполне удовлетворило, что старейшины погибли не от руки своих соплеменников.
Не могло быть речи и о том, чтобы заявить хозяевам фирмы о возникшей научной проблеме и просить разрешения и средств для ее разработки. Целый ряд обстоятельств говорил о том, что все это кончилось бы в лучшем случае презрительным отказом, в худшем - увольнением с работы. Поэтому доктор Бэрд решил заняться разведкой путей заражения трихинами пятерых старейшин племени Сой самостоятельно и в глубоко секретном порядке.
Не скроем, он почувствовал облегчение, узнав, что потребление копченой и консервированной свинины так же неизвестно людям племени Сой, как и свежей.
Тайна, к великому его удовлетворению, оставалась тайной.
Анализы местной питьевой воды, как он и предполагал с самого начала, не дали никаких признаков трихин, ни инкапсулированных, ни неинкапсулированных. Десятки анализов почвы, взятой поблизости хижин, в которых проживали покойные, также не навели его хотя бы на малейший след заразы. Тогда доктор Бэрд, потратив на это несколько недель, стал под разными предлогами посещать семьи злосчастных старейшин, вошел к ним в доверие и стал с ними вести задушевные беседы на разные житейские темы. И здесь ему удалось выведать, что старейшины племени - люди особенные; что мудрость и сила их требует особого и повседневного подкрепления; что служит этой высокой цели особое их питание; что если рядовым людям племени Сой за глаза достаточно поесть изредка собачьего мяса, то старейшинам, а тем более вождю племени, собачьего мяса недостаточно. Все попытки доктора Бэрда выяснить, какое же именно питание является преимущественным правом верхушки племени, наталкивалось на испуганное молчание собеседников.
Оставался еще один путь, по которому можно было выяснить этот вопрос.
Существовал у племени Сой, как, впрочем, и у всех остальных племен архипелага, освященный тысячелетней давностью обычай. Устраивая покойника на погребальной вышке, родные обеспечивали его всем необходимым для будущей, потусторонней жизни. Рядом с ним клали его оружие, но не всегда, а только если он был неискусным в изготовлении оружия. Другое дело посуда. Изготовление посуды было делом женщин. Мужчине было неприлично заниматься изготовлением сосудов. Поэтому считалось необходимым обеспечивать умершего достаточным количеством посуды, и именно той, которой он при жизни пользовался.
Теперь, когда фирма "Урия Свитмёрдер и сыновья" завела в Пуритании собственный завод эмалированной посуды, все чаще сопровождали туземцев архипелага в их последний путь не неуклюжие и хрупкие изделия из плетеных прутьев, обмазанных глиной, а изящные и прочные изделия упомянутого завода.
И вот доктор Бэрд рискнул как-то ночью взобраться на одну из мрачных вышек, вызывавших суеверный ужас не только у туземцев, но и у местных белых надсмотрщиков. Он нащупал большую эмалированную кастрюлю, накрепко привязанную к жердям, чтобы ее не сдуло ветром, и наскреб из нее кучку застывших остатков пищи, которой питался покойный старейшина. Не откладывая до завтра, он сразу заперся в своей крохотной лаборатории.
Исследование остатков пищи под микроскопом заняло у доктора не менее часа - не потому, что это была какая-то особенно сложная работа, а потому, что Бэрд, у которого от ужаса встали волосы дыбом, долгое время никак не мог заставить себя поверить микроскопу. И все же он должен был наконец признать, что он не ошибается, что микроскоп не обманывает его. На стекле, под объективом микроскопа, лежало пораженное трихинами волокно человеческой мышцы...
Теперь все становилось на место. Наука не ошибалась, утверждая, что единственным путем заражения человека трихинами является потребление зараженной свинины.
Другой возможный путь казался для человека абсолютно невозможным; для этого человек должен съесть человека, в мышцах которого после перенесенной им болезни, вызванной заражением трихинозной свининой, сохранились в известковых капсулах трихины.
Бэрд вспомнил, как он вместе со всеми остальными студентами смеялся, когда хитро улыбавшийся профессор говорил об этой второй, фантастической возможности.
И вот он сейчас столкнулся именно с таким, казавшимся ему фантастическим, случаем. И даже не со случаем, а, случаями. Потому что их было, по крайней мере, пять.
Почему же он никогда и ни от кого не слышал до сих пор ни слова о том, что на острове, а может быть, и на всем архипелаге существует самое настоящее людоедство? Неужели за одиннадцать лет существования концессии фирмы "Урия Свитмёрдер и сыновья" ни хозяева фирмы, ни их многочисленные служащие не заметили, что у них под носом (один из умерших старейшин жил на расстоянии не больше ста шагов от конторы строительства порта) люди занимаются людоедством?
Сидней Бэрд не мог этому поверить. Он успел отлично ознакомиться с работой местной администрации и был уверен, что от ее внимания не ускользала ни одна подробность жизни туземцев, особенно таких видных и нужных, как старейшины племен. Значит, фирма знает о существовании людоедства, но смотрит на него сквозь пальцы?
После бессонной ночи доктор Бэрд окончательно понял, что здесь, на архипелаге, на котором он по контракту должен отработать еще полтора года, ему, если он ценит свою жизнь, следует молчать, вести себя как всегда и продолжать расследование. С исследованием, увы, приходилось распрощаться. С научной точки зрения все стало абсолютно ясно, во всяком случае, с точки зрения естественных наук. Теперь нужно было узнать, каким образом попали в лапы к людоедам их несчастные жертвы. А это, скорее всего, относилось уже к области наук социальных.
Итак, людоеды поплатились, съев людей, зараженных трихинами. Это, во всяком случае, не были люди племени Сой Каннибалы никогда не трогают своих соплеменников. Тем более, что никто из людей племени Сой никогда не ел свинины Не употребляли свинины и люди других племен архипелага. Кто же были жертвы пятерых умерших старейшин? Были ли они уроженцы архипелага или привозились откуда-то извне? А если они были местного происхождения, то каким образом они заразились трихинами?
Этим вопросам доктор Сидней Бэрд посвятил весь свой досуг до истечения срока его контракта. Несмотря на выгодные условия, которые предлагала ему фирма, он не остался на архипелаге, а с первым пароходом компании отбыл в Пуританию. Будучи человеком молодым, он обладал и горячностью и наивностью, свойственными в большинстве случаев людям его возраста. Как человек горячий, он, не успев распаковать чемоданы, заперся в своем номере в гостинице и в течение всей ночи напролет писал отчет об итогах произведенного им расследования.
Как человек наивный, Бэрд не придумал ничего умнее, как отправиться просить приема у министра колоний, чтобы раскрыть ему глаза на порядки, существующие на архипелаге Блаженного Нонсенса. Однако по дороге в министерство он случайно встретился со своим приятелем по университету, неглупым и неплохим парнем с железной журналистской хваткой, местным корреспондентом одной из немногих порядочных пуританийских газет.

4

Доктор Бэрд благоразумно послушался своего приятеля и не пошел раскрывать глаза министру колоний.
Вместо этого в газете, которую представлял в Пуритании приятель Бэрда, и в местном "Рабочем слове" одновременно появилась за подписью доктора Сиднея Бэрда статья, которая произвела впечатление разорвавшейся бомбы. Она называлась "Цифры, которые обжигают сердца". Под заголовком было на всю ширину полосы крупно набрано: "ЧЕСТНЫЕ ЛЮДИ, ЗНАЮЩИЕ ЧЕТЫРЕ ДЕЙСТВИЯ АРИФМЕТИКИ, ВОЗЬМИТЕ КАРАНДАШ И ПОДСЧИТЫВАЙТЕ ВМЕСТЕ СО МНОЙ!"
Статья начиналась довольно сухо:

Предыдущая страница 5 Следующая страница


Лазарь Лагин - Обидные сказки

Обидные сказки 6

"Всего несколько цифр. Я их взял из официальных отчетов, которые в разное время посылала в министерство колоний компания "Урия Свитмёрдер и сыновья", имеющая с 1919 года концессию на освоение естественных богатств архипелага Блаженного Нонсенса и строительство на нем ряда военно-морских сооружений.
Население всех семнадцати островов архипелага составляло на 1 января 1920 года ............. 63 000 чел.
Родилось с 1920 по 1931 год включительно ........... 15500 чел.
Умерло от малярии, дизентерии, брюшного тифа и других эпидемических заболеваний на предприятиях компании, а также задавлено обрушившимися деревьями на лесосеках в тот же период ... 34 200 чел.
От старости и неэпидемических болезней умерло за то же время .... 4 100 чел.
Возьмем себя в руки, сдержим справедливое возмущение по поводу ужасающей смертности, за которую целиком несет ответственность компания "Урия Свитмёрдер и сыновья". Давайте уясним для себя, сколько же при учете приведенных выше цифр должно насчитывать туземное население архипелага Блаженного Нонсенса на 1 января текущего года?
Для этого нам не потребуется ни комптометр, ни арифмометр, ни логарифмическая линейка. Позовите вашего младшего сынишку, и если он владеет немудрящим искусством сложения и вычитания, он вам сразу подобьет итог: сорок тысяч двести.
Почему же в сведениях о численности туземного населения, представленных недавно фирмой "Урия Свитмёрдер и сыновья", значится цифра, меньшая только что полученного нами итога почти на десять тысяч человек - точнее, на девять тысяч семьсот пятьдесят человек?
Эти недостающие десять тысяч значатся в сводке компании под рубрикой "эмигрировавшие с архипелага".
Где, кто, куда эмигрировал с островов архипелага Блаженного Нонсенса? На каких средствах передвижения? И на какие средства?
Ни одно судно, зафрахтованное компанией за все время существования концессии, не увезло на своем борту ни единого туземца. Никак нельзя обвинить в этом и корабли флота Пуритании. А других судов ни разу за последние тринадцать лет не видела ни одна из бухт архипелага. Разыщите на земном шаре, на всех его материках, островах, морях и океанах хоть одного туземца, переселившегося с архипелага Блаженного Нонсенса (кроме, конечно, принца Оливера Джигу-браху), и я торжественно обязуюсь отдать нашедшему все мои сбережения, сделанные за время службы у компании Свитмёрдера. Но я, право же, ничем не рискую. Вы нигде и никогда не обнаружите следов этих десяти тысяч таинственных эмигрантов. Только мне привелось полтора года назад натолкнуться на следы одного из этих несчастных. Знаете, где я обнаружил эти следы? На внутренней стенке эмалированной кастрюли..."
Дальше следовал рассказ доктора Бэрда о событиях, нам уже известных, и о том, как он полтора года кропотливо и со всеми необходимыми мерами предосторожности расшифровывал тайну происхождения людей, съеденных старейшинами племени Сой, и как все нити привели его к "лесосеке № 8" и в конечном счете - к главной конторе компании и младшему сыну Свитмёрдера Джем-су, который ведал этой страшной "лесосекой".
"Если все, что приносит несметные прибыли какой бы то ни было ценой, есть проявление свободного предпринимательского гения, - продолжал доктор Бэрд, - то "лесосека № 8" является высшим его колониальным достижением. Представьте себе обширную поляну, вырубленную в девственном тропическом лесу. На ней четыре ряда легких домиков, каждый на восемь - десять жильцов, вся работа которых заключается в том, чтобы ничего не делать, питаться до отвалу жирной и сытной пищей и толстеть, толстеть, толстеть. Начальник и научный руководитель "лесосеки", доктор философии Геттингенского университета Гуго Шакт, каждодневно и подробно обсуждает с шефом-поваром "лесосеки" меню блюд, которыми будут кормить "наших толстяков", чтобы они быстрее и побольше нагуливали жир.
"Лесосека № 8" пополняется новыми питомцами обычно с началом сезона дождей, когда значительная часть туземцев по условиям погоды не может быть использована на работах компании. Да, все население "лесосеки", кроме администрации, состоит из людей, которых вожди и старейшины их племени передали на откорм "лесосеке" с тем, чтобы вместо них получить потучневших, более лакомых, - по одному, по два человека в месяц в течение весеннего и летнего сезона. Компания "Урия Свитмёрдер и сыновья" никогда не согласится выдать "заказчику" сразу более одной-двух жертв, потому что они-то как раз и являются средством нажима на старейшин и вождей племен, средством, постоянно подогревающим их заботу о своевременном выводе людей их племени на работы.
Конечно, каждый откормленный пленник обходится компании сравнительно недешево, но только сравнительно, потому что затраты эти с лихвой окупаются рабским трудом десятков тысяч покорно и предельно нетребовательных рабочих.
Теперь вы уловили "идею", которая обогатила и возвеличила компанию "Урия Свитмёрдер и сыновья"? Она, как бы это выразиться поприличнее, поставила на культурную ногу, внесла конструктивную мысль, упорядочила людоедство, вложив в это дело весь недюжинный опыт главы фирмы, опыт всего лондонского Сити, всего нью-йоркского Уолл-стрита.
Вы понимаете? Сначала был полный мрак, дикость, невежество, каменный век...
Голые люди из этого нищего селения изредка, раз в пять - десять лет, нападали на голых людей из другого нищего селения, резали друг другу глотки кремневыми ножами, впопыхах хватали нескольких пленных и волокли к себе домой. Потом когда-нибудь, в особенно торжественный день, вожди и старейшины племени могли прикончить одного из пленников, сварить в хрупком, непрочном и некрасивом сосуде из обмазанных глиной прутьев и сожрать.
Но вот прибывает на архипелаг во всеоружии последних завоеваний науки и техники господин Урия Свитмёрдер и поражается отсталости местного населения.
Зачем им ходить голыми? Это безнравственно и некультурно. Человечество в своем вечном поступательном движении придумало брюки и трусики. Компания "Урия Свитмёрдер и сыновья" рада предложить брюки и трусики любых фасонов и размеров на самых льготных условиях. Оптовым покупателям скидка по соглашению. Спешите убедиться!
Зачем пользоваться самодельной глиняной посудой, когда эмалированная гигиеничнее, прочнее и красивее? Фирма "Урия Свитмёрдер и сыновья" рада довести до всеобщего сведения, что она имеет в продаже эмалированную посуду высшего качества в любом количестве и любого назначения.
Зачем подвергать скоропортящиеся продукты питания опасности гниения, когда человеческий гений изобрел холодильник? Фирма "Урия Свитмёрдер и сыновья" рада предложить всем интересующимся усовершенствованные и элегантные домашние холодильники ЛЮБЫХ РАЗМЕРОВ, в которых вы можете спокойно хранить ЛЮБЫЕ МЯСНЫЕ ПРОДУКТЫ в любое время. Масса хвалебных отзывов! Проспекты по первому требованию.
Кстати, о мясе. Зачем питаться тощим мясом, от которого и навара путного не бывает, когда людей можно предварительно откармливать согласно последнему слову науки о питании? Компания "Урия Свитмёрдер и сыновья" счастлива сообщить, что она полностью берет это хлопотливое и трудоемкое дело на себя. Кухня под руководством высококвалифицированных кулинаров. Масса благодарственных отзывов!
Кстати, о людях. Если уж кушать людей, то почему обязательно пленников? Пленных можно добыть только в бою. Бой связан с излишними жертвами. Войны между племенами отрывают их от работы на предприятиях концессии, тормозя продвижение культуры на островах архипелага, не говоря уже об опасности, которой во время войн подвергаются драгоценные жизни вождей и старейшин племен. Компания "Урия Свитмёрдер и сыновья", тщательно продумав пятилетний опыт работы на архипелаге, выработала, при постоянной консультации виднейших экономистов, более культурный и мирный выход. Компания "Урия Свитмёрдер и сыновья" привыкла всегда уважать законы и обычаи страны, в которой она разворачивает свою деятельность. Она знает и глубоко уважает законы архипелага, по которым в высшей степени разумно запрещается употреблять в пищу своих соплеменников. Она предлагает, чтобы в дальнейшем от каждого племени, в пределах среднегодовой потребности в пленниках, высылалось на откормочный пункт соответствующее число людей, взамен которых оно будет получать такое же количество уже откормленных иноплеменников вышесредней упитанности и распоряжаться ими в дальнейшем по собственному усмотрению. Оплата за услуги - по соглашению. Самые лестные отзывы от двадцати трех племен, уже пользующихся всеми преимуществами этого усовершенствованного метода обменно-откормочных операций!
...И это не было пустыми декларациями, - продолжал доктор Бэрд. - Все обещанное было дано населению: и эмалированная посуда (бесплатно верхушке племен и в принудительном порядке, вместо заработной платы и по дьявольски повышенным ценам, - всем остальным туземцам), и холодильники новейших моделей (в виде бескорыстного подарка вождям и старейшинам и в качестве последнего временного приюта для их вареных и жареных подданных), и бесперебойно действующий обменно-откормочный пункт, значащийся в официальной переписке под невинным названием "лесосека № 8".
Вы скажите: а трихины?
Да, был такой грех. На "лесосеке" пущена была в котел небольшая партия сомнительного бекона. Она стоила жизни нескольким десяткам людей, которым посчастливилось умереть более или менее естественной смертью - от трихин. А оставшихся после болезни в живых доктор Шакт, блюдя интересы фирмы, так сказать, "пустил в оборот". Он не хотел лишиться премии, которая ему полагалась на рождество. Кроме того, он был не совсем тверд в медицине. Но в остальном питание было выше всяких похвал.
В августе прошлого года вы могли увидеть во многих журналах серию фотографий, сделанных младшим компаньоном фирмы - Эрнестом Свитмёрдером. Разыщите их.
Прелюбопытные снимки: несколько групп туземцев архипелага Блаженного Нонсенса, сфотографированных дважды: в начале 20-х годов и в июле прошлого года. Какой разительный контраст, не правда ли? Голые, тощие дикари - в первом случае, и прилично, хотя и несколько смешно, на взгляд европейца, одетые, упитанные джентльмены с лоснящимися физиономиями - во втором. Подлог? Фотомонтаж? Ничего подобного. Фотографии действительно сделаны с натуры. И подпись под ними не содержит прямой неправды. Она только несколько неполна. Сказано, что это туземцы архипелага, и это действительно так. Но не сказано, что это исключительно вожди и старейшины племен. Сказано, что они поправились в итоге деятельности концессии, и это истинная правда. Но не сказано, что именно помогло им так завидно потолстеть. Чувство омерзения не позволяет мне говорить о том, что вам, надеюсь, теперь уже и без моих пояснений понятно.
Поскребите ногтем любой гарнитур мебели, изготовленный из драгоценных пород на предприятиях компании "Урия Свитмёрдер и сыновья", и из него брызнет кровь замученных и съеденных людей, несчастных аборигенов несчастного архипелага.
Помните! ДЕСЯТЬ ТЫСЯЧ ЛЮДЕЙ, ДВЕНАДЦАТЬ ПРОЦЕНТОВ НАСЕЛЕНИЯ островов Блаженного Нонсенса уже прошло через чудовищный мясокомбинат фирм "Урия Свитмёрдер и сыновья"!
Помните! И сегодня, и завтра, и послезавтра, и каждый другой день пока вы не поднимете свой голос против страшной "деловой" деятельности фирмы "Урия Свитмёрдер и сыновья" - будут исчезать в человеческих желудках человеческие существа, и вы будете за это в ответе!
Аппетиты этой фирмы растут одновременно с аппетитами каннибальской аристократии островов! Пройдет немного лет, и будет съедено все население архипелага. Это не преувеличение - это реальная опасность!
Требуйте к ответу Урию Свитмёрдера и его сыновей!
Требуйте к ответу министерство колоний, которое не может не знать того, что делается на архипелаге!
Требуйте к ответу правительство, которое терпит у себя такое министерство! 20 января 1933 г.
Сидней Бэрд.
бывший врач больницы на острове Бассанука, Архипелаг Блаженного Нонсенса".

5

Первые результаты статьи доктора Бэрда были совершенно неожиданны. Во всяком случае, если судить по некоторым пуританийским газетам. В столичные и провинциальные агентства фирмы Свитмёрдера, в заграничные представительства этой фирмы посыпались десятки и сотни заказов на самые дорогие и роскошные гарнитуры мебели. Маргарита Швайн - "звезда экрана", одна из первых новых заказчиков фирмы, сказала репортерам: "Стоит только поскрести ногтем мебель этой фирмы, и из мебели брызнет кровь. Согласитесь, это в высшей степени оригинально и элегантно!"
Руководство Ку-клукс-клана, Американского легиона. Дочерей американской революции и ряда тому подобных организаций особыми циркулярными письмами предложило своим низовым звеньям приобрести мебель фирмы "Урия Свитмёрдер и сыновья" в демонстративном порядке. Кандидат в губернаторы штата Тарабама был запечатлен на пленке специально предупрежденными им фоторепортерами в тот момент, когда он пожимал руку агенту этой фирмы. Газеты "Четвинтаймс" и "Атлантик трибюн" отвели целые полосы портретам Урии Свитмёрдера, его сыновей и членов их семей, с приведением наиболее пикантных фактов из их жизни. Что же касается самого заявления доктора Бэрда, то о нем в обеих газетах было сказано, что это НАИБОЛЕЕ УДАЧНАЯ И ОРИГИНАЛЬНАЯ РЕКЛАМА ПОСЛЕДНИХ ДВУХ СЕЗОНОВ.
В столице Пуритании репортеры первым делом бросились в колледж Иисуса Спасителя - интервьюировать принца Оливера Джигу-браху, сына короля архипелага Джигу-браху. Принц срочно заболел, но это ему не помогло. Репортеры прорвали линию обороны, и принц должен был сообщить свое мнение о статье доктора Бэрда.
По наущению приставленного к нему дипломатического дядьки, он заявил, что не знает такого доктора Бэрда, что было правдой; что он газет, тем более коммунистических, не читает, что тоже было правдой; что он обещает при первой возможности ознакомиться со статьей доктора Бэрда и составить о ней свое мнение, но весьма сомневается, чтобы эта возможность представилась ему раньше осени, так как он несколько отстал в греческом, математике и истории искусств и обещал своему августейшему папаше подтянуться.
В то время как один отряд репортеров блокировал, взял штурмом и вскоре покинул почти без трофеев покои принца, другой, значительно усиленный отряд газетчиков оказал честь доктору Сиднею Бэрду.
"Этот доктор сам срочно нуждается во враче. Конечно, психиатрическом", - написал о Бэрде на другой день один из репортеров в хлесткой заметке, полной недорого оплаченной иронии.
"Он производит впечатление маньяка, - рассказывалось о Бэрде в другой газете. - Можно себе представить, как трудно подобрать врача для работы на архипелаге, если фирме "Урия Свитмёрдер и сыновья" пришлось в свое время примириться с кандидатурой этого Бэрда!" Автору заметки не понравилось, что Бэрд в ответ на вопросы, не имевшие прямого отношения к поднятым в его статье, но именно по этой причине и интересовавшие редакцию, умоляюще говорил:
"Друзья, уверяю вас, сейчас не время заниматься этой чепухой! В тот момент, когда мы с вами тут мирно беседуем, на архипелаге откармливают, убивают и пожирают людей".
Репортерам угодно было видеть в этих его словах маниакальную одержимость, несерьезность и неуважение к свободной печати, потому что ничего другого им не позволено было видеть их начальниками.
Репортеры, посетившие контору компании Свитмёрдера, были радушно встречены ее столичным доверенным, который угостил их крепким кофе, отличными сигарами и несколькими анекдотами. Он сказал, что он слишком стар и слишком уважает представителей печати, чтобы серьезно разговаривать о статьях, подобных статье доктора Бэрда. Эту фразу можно было толковать как угодно. При желании ее могли считать подтверждением статьи Бэрда, в том смысле, что нечего, мол, серьезно говорить о разоблачениях колониальных порядков, которые никогда не имели ничего общего с учениями Фребеля и Песталоцци. Колонии остаются колониями, и жить в них туземцам нигде не радостно. Но можно было считать слова уважаемого доверенного и оценкой статьи Бэрда как настолько не соответствующей действительности, что она не заслуживает даже более или менее серьезного обсуждения. Недаром именно этот доверенный фирмы "Урия Свитмёрдер и сыновья" был признан впоследствии наиболее подходящей кандидатурой для посылки в некое экзотическое королевство в качестве советника по вопросам продовольствия, морали и шпионажа. В 1948 году он был возведен правительством в дворянское достоинство.
Вечером того же дня на заседании парламента (кстати сказать, незадолго до этого роскошно и на очень льготных условиях отделанного черным деревом фирмой "Урия Свитмёрдер и сыновья") выступил с ответом на устный запрос депутата-коммуниста парламентский секретарь министерства колоний. Он сказал:
- Меня поражает непоследовательность коммунистов. С одной стороны, их не устраивает то, что ими принято называть "империалистическим вмешательством во внутренние дела других государств". С другой стороны очевидно, в результате отсутствия достаточного чувства юмора, достопочтенный депутат с серьезным видом спрашивал, почему правительство Пуритании терпит факты, якобы имеющие место в суверенном королевстве Джигубрахия.
Передохнув после этой изысканной фразы, он продолжал:
- Но нет никаких серьезных оснований проявлять в этом вопросе излишнюю суетливость и торопливость, которая была бы справедливо воспринята как внутри нашей страны, так и за ее пределами как косвенное подтверждение хоть ничтожной правдоподобности этого нелепого письма. Если парламенту будет угодно поддаться воздействию нелепого сочинения упомянутого Бэрда, он будет иметь полную возможность рассмотреть этот вопрос при обсуждении бюджета на будущий год...
Несколькими днями позже генеральный секретарь Международной Лиги послал правительству одной из южноамериканских республик, у которой вывоз ценных пород леса составляет значительную часть внешнеторгового баланса, ответ на ее требование расследовать сведения о фактах людоедства на архипелаге Блаженного Нонсенса.
В ответе было отмечено, что настояния этой республики "основаны на очевидном недоразумении, так как:
а) непосредственно заинтересованное в архипелаге Блаженного Нонсенса правительство Пуритании не придает серьезного значения статье доктора Сиднея Бэрда;
б) не вдаваясь в рассмотрение степени достоверности обвинений, выдвигаемых в этой статье, можно все же видеть, что речь идет о якобы существующих фактах людоедства. Между тем правительству Республики должно быть известно, что никаких международных соглашений, в той или иной форме запрещающих применение человеческого мяса в пищу, в секретариате Лиги не зарегистрировано, вследствие чего секретариат Лиги не считает себя вправе предпринять по затронутому вопросу какие бы то ни было юридически обоснованные шаги;
в) более того, самое поверхностное изучение упомянутой выше статьи доктора Сиднея Бэрда показывает, что налицо юридическое недоразумение: вменяемые в вину фирме "Урия Свитмёрдер и сыновья" операции никак не могут быть квалифицированы как содействие людоедству. Запрошенные по этому вопросу консультанты Международного суда готовы скорее квалифицировать эти операции как гостинично-пансионатные, без оказания специального медицинского и бальнеологического лечения..."

30 января 1933 года Адольф Гитлер стал рейхсканцлером. Последовавшие за этим события как в самой Германии, так и за ее пределами надолго отвлекли внимание от трагедии архипелага Блаженного Нонсенса.

6

В феврале 1939 года Томас Кру, двадцатидвухлетний туземец из племени Кру, работавший после окончания школы помощником бухгалтера фанерного завода на острове Дурку, крупно повздорил со своим начальником и был немедленно уволен.
Ему было заявлено, что он уволен без права обратного поступления на этот завод и любое другое предприятие фирмы. Томасу Кру предстояла каторжная судьба туземного чернорабочего.
Нельзя сказать, чтобы сама фирма не терпела на увольнении Кру известного ущерба:
он был смышленым парнем, способным бухгалтером, знал с десяток местных языков и наречий и мог быть в дальнейшем весьма полезным фирме. Господин Урия Свитмёрдер, как-то обратив на него свое внимание, остался самого лучшего мнения о его благоразумии. У него даже мелькнула мысль, что не худо бы сделать Томаса министром при этом старом болване Джигу-браху. Но он воздержался: Томас был все-таки слишком молод, а главное, он происходил из простой семьи, и его назначение на столь высокий пост вызвало бы недовольство как у короля, так и у туземной аристократии. И все же Томаса уволили без права обратного поступления, ибо надо было еще раз показать, что фирма "Урия Свитмёрдер и сыновья" не прощает ни малейшего противоречия ее державной воле.
На следующий день Томас вернулся на остров Бассанука, на котором он отсутствовал вот уже шесть с лишним лет. Он нашел родную хижину пустой и заброшенной. Мать давно умерла, а отца и обоих его братьев, как ему было объявлено вождем племени, всего два месяца назад отправили работать на отдаленные острова, и они уже больше никогда на Бассануку не вернутся. И еще много, очень много людей племени Кру отправили за минувшие шесть с лишним лет на те же роковые острова, и ни один из них не вернулся обратно. Печально, но такова воля мудрых старейшин и Бини-ра - вождя племени, которые действуют тоже не по своему усмотрению, а по повелению богов племени Кру и его величества - короля Джигу-браху.
Бини-ра - моложавый ласковый старик с бегающими плотоядными глазками на жирной физиономии - сердечно обрадовался приезду Томаса. Он похвалил его за успехи в науках и сказал, что взгляд Томаса можно сравнить по красоте и ясности только с солнечным лучом, но телом он, увы, тощ и непригляден. Его отправят туда, куда уехали отец и братья Томаса, чтобы он мог там применить свои обширные познания, а перед тем отдохнуть на блаженном острове, где народ Джигубрахии, по неисчислимой милости белых, отдыхает и питается так, как ему никогда и не снилось.
Томас не очень поверил словам Бини-ра о том, что его будут где-то бесплатно кормить, да еще такой пищей, которая ему и не снилась. Для этого он достаточно хорошо знал фирму "Урия Свитмёрдер и сыновья". Но в родном селении было пустынно и неуютно, а в сладких речах Бини-ра чувствовались фальшь, раздражение - было ясно, что он будет при любом случае всячески допекать Томаса, потому что подданный, работавший на должности белого человека, - плохой подданный и лучше от него избавиться заблаговременно.
Так Томас Кру, которому сейчас уже было все равно, попал на "лесосеку №

8".
Потребовалось несколько дней, чтобы он понял, что его откармливают, как мясной скот. Он попытался покончить с собой, но его успели вынуть из петли и выпороли плетьми. Через неделю его снова вынули из петли и вторично выпороли, на этот раз до потери сознания. Теперь, когда Томас отлеживался, он имел вполне достаточно времени, чтобы всесторонне обсудить свое положение. За три дня до прихода парохода "Кембридж", который должен был забрать с "лесосеки" и развезти по назначению очередную партию откормленных питомцев доктора Шакта, Томас уже успел договориться с большинством внушавших ему доверие товарищей по беде. Это оказалось легче, чем он предполагал, ибо в первую очередь на "лесосеку № 8"
отправляли людей строптивых, отлынивавших от работ на предприятиях фирмы и тем или другим неудобных для вождей и старейшин племен.
Первым пунктом назначения по пути следования зловещего парохода был остров Дурку, самый большой и населенный остров архипелага. На нем проживало свыше семидесяти процентов населения островов, и здесь высаживали на берег каждых трех из четырех питомцев "лесосеки № 8".
Они прибыли туда ночью. "Кембридж" во все гавани приходил только ночью, и его встречали только вожди и старейшины племен, приходившие за их ежемесячным рационом человечины. Никому, кроме них, под страхом гнева богов не разрешалось в эти часы покидать свои жилища.
Выждав, пока "Кембридж" ошвартуется, заговорщики под предводительством Томаса Кру напали на охрану и белых из команды парохода, перевязали и побросали их в черную теплую воду залива. Один из кочегаров-туземцев открыл кингстоны, и судно вскоре скрылось под водой, загромоздив своим корпусом подступы к причалу. А повстанцы, к которым присоединились черные матросы с потопленного "Кембриджа", захватили с собой все обнаруженное на нем оружие и продукты и ушли в горы. Это было проделано так тихо и неожиданно, что застигнутой врасплох охране не удалось сделать ни единого выстрела, а вожди и старейшины племен, которые нетерпеливо переминались с ноги на ногу, пока швартовался пароход, вдруг оказались лежащими на сырых досках пристани, обезоруженными и связанными.
Когда с утренней короткой зарей кончился запрет и окрестные туземцы вышли из хижин на свежий воздух, они увидели своих владык и старейшин, валяющихся на пристани, весело и нежно розовевшей под первыми лучами солнца. Тут же на пристани понуро стояли или сидели, поджав под себя ноги, четырнадцать необычайно упитанных туземцев, которые не решились уйти с Томасом, потому что боялись гнева богов, опасались, как бы в будущих неминуемых стычках их не убили, и рассчитывали, что авось здесь не всех сразу убьют и пожрут, и тогда можно будет спокойно и сытно прожить еще недельки две-три, а то и весь месяц. Назавтра они были съедены своими адресатами.
Несколько позже в некоторых европейских и американских газетах промелькнуло немногословное сообщение: "Группа туземцев архипелага Блаженного Нонсенса, подстрекаемая коммунистическими агентами, убила девятнадцать белых, ограбила и потопила принадлежащий компании "Урия Свитмёрдер и сыновья" пароход "Кембридж" и ушла в горы, сея по дороге смерть и разрушение. Ликвидация этой банды ожидается в ближайшие дни".
С Томасом Кру ушло около семидесяти человек. Против этих семидесяти человек были двинуты двести двадцать полицейских, вооруженных винтовками, минометом и двумя легкими пулеметами. Свора овчарок быстро повела их по следам повстанцев. Но была середина зимы, на половине пути их застал ливень, зарядивший на много дней, и следов не стало. Да и вообще было немыслимо вести в этих широтах военные операции во время сезона дождей. Поэтому пришлось ограничиться тем, что выставлено было вокруг предполагаемого района базирования повстанцев кольцо постоянных застав, которые должны были блокировать район, а карательную экспедицию отложили до весны.
Еще в самый разгар дождей небольшой отряд воинов Томаса Кру легко проскользнул сквозь жиденькое и неверное кольцо блокады, выбрался на побережье, на нескольких туземных лодках вышел в открытый океан, высадился на островке, где расположилась страшная "лесосека № 8", уничтожил ее администрацию и охрану, сжег и разрушил все ее постройки и увел с собой в расположение отряда около ста человек.
С наступлением весны двинулась в горы столь долго подготовлявшаяся карательная экспедиция. У Томаса к этому времени уже было под командованием двести с лишним воинов. Два племени и шестнадцать селений, затерявшихся в труднопроходимых горных дебрях, признали Томаса своим вождем. Их прежним вождям и старейшинам удалось бежать в Дурку. Из этих беглецов в дальнейшем вербовались незаменимые проводники для карательных экспедиций, за что они и продолжали аккуратно получать свой ежемесячный паек с восстановленной "лесосеки № 8".
Так начались на архипелаге военные действия, которые не прерывались вплоть до того дня, когда японцы вступили во вторую мировую войну и высадились, не встретив со стороны пуританийского гарнизона сколь нибудь серьезного сопротивления, на островах Блаженного Нонсенса; они продолжались именем короля Джигу-браху Первого под руководством и при деятельном участии японских войск, вплоть до того, как на борту линейного корабля "Миссури" был на рейде Токийского военного порта подписан акт капитуляции Японии.
К этому времени войска Томаса Кру насчитывали уже две с половиной тысячи человек, неплохо вооруженных пуританийским и японским трофейным оружием. Весь народ острова Дурку вышел встречать свою спускавшуюся с гор освободительную армию. Снова была торжественно уничтожена и сравнена с землей "лесосека № 8", аккуратно функционировавшая и при японцах, так как предприятия компании "Урия Свитмёрдер и сыновья" все время войны исправно снабжали японскую армию фанерой, досками и деревянными деталями самолетов. Именно за эти свои заслуги граф Урия Свитмёрдер носит в торжественных случаях японский орден, усыпанный изумрудами.
Два месяца правительство Томаса Кру было хозяином положения на архипелаге. Затем последовала нашумевшая в те дни высадка отряда пуританийских войск, призванных установить на островах законный порядок и законную власть его величества Джигу-браху, с которым в столице Пуритании был заключен наступательный и оборонительный союз. Снова пришлось Томасу и его людям уйти в горы. Теперь с ним ушло уже около восьми тысяч человек воинов, стариков, женщин и детей. Это составило чуть меньше половины всего населения несчастного архипелага.
Во всяком случае, принц Оливер Джигу-браху, отправившийся через океан для переговоров о присылке на архипелаг помощи людьми и оружием, начал свою речь на обеде, посвященном борьбе в защиту малых наций, следующими словами:
- Народ Джигубрахии - малый народ. Он насчитывает всего около двадцати тысяч человек...
Таким образом, как следует из приведенного выше августейшего высказывания, за двадцать восемь лет, прошедших с того дня, как на архипелаге Блаженного Нонсенса обосновалась фирма "Урия Свитмёрдер и сыновья", убито и съедено три четверти его населения. В районах, на которые после двухмесячного перерыва снова распространяется власть концессии и короля Джигу-браху Первого, восстановлена и бесперебойно действует "лесосека № 8", и есть все основания предполагать, что, если Томас Кру не победит, последней четверти населения островов недолго осталось существовать на земле.
Фирму "Урия Свитмёрдер и сыновья" это меньше всего беспокоит. Дешевых рабочих на ее век хватит. Уже принято соответствующими властями решение о переселении на архипелаг первой партии "перемещенных лиц" численностью около одиннадцати тысяч.
Для них уже строятся подданными короля Джигу-браху Первого бараки в районах действия малярийных станций. Вслед за первой партией последует вторая в составе шести тысяч андерсовцев. Из них будут, в частности, сформированы и отряды для ликвидации "коммунистических банд Кру", в которых нет и в которых никто и никогда даже и не видывал коммунистов.
На днях подписано соглашение о сдаче этого архипелага в аренду заокеанской Державе сроком на девяносто девять лет для организации на нем военно-морской базы...
Вот и все, что автор этих строк мог рассказать о ходе цивилизации архипелага Блаженного Нонсенса и о роли в этом столь далеко зашедшем процессе знаменитой фирмы "Урия Свитмёрдер и сыновья". Когда Томас Кру победит (а его победа несомненна, ибо люди, борющиеся за самое свое существование, непобедимы), мы сможем сообщить дальнейшие подробности о героических боях на архипелаге, который был на три четверти обглодан поступательным движением "западной цивилизации", но все же воспрянул к жизни и будет жить.

Обидные сказки

Прометеевы страсти

Прометей, как известно, титан. С точки зрения демографической титан сын бога и смертной женщины. Полукровка. А полукровки, с точки зрения биологической, личности талантливые и способны на разные поступки, довольно часто - благородные.
Прометей в свое время крупно проштрафился: он похитил огонь с Олимпа и отдал его людям. То есть, конечно, не весь огонь. Его осталось на Олимпе невпроворот, на всех богов во как хватало! Но и на Олимпе были против того, чтобы люди даже понятие об огне имели.
Почему так? А так.
Стали с тех пор люди вовсю пользоваться огнем: разводили костры, освещали и отапливали жилища, варили, парили и жарили пищу, плавили руду, жарили еретиков и т.д. и т.п.
Что же имел со своего благородного поступка отважный титан Прометей? Ни шиша хорошего.
Денег он, конечно, с людей за огонь не взял. Деньги ему как титану были ни к чему. Да их еще в ту пору, кажется, и на Земле не было. Ради денег стал бы он рисковать шкурой? Нет, он просто хотел оказать человечеству ценную услугу, облегчить условия его жизни, ускорить прогресс.
Словом, он решился на свой отчаянный подвиг исключительно ради счастья человечества.
Но ему это, как известно, даром не прошло. Зевс приказал отвезти мятежного титана на Кавказ, на гору повыше, приковать тяжелой цепью к скале с тем, чтобы в установленные сроки прилетал орел и клевал у Прометея печень. Все это с чисто воспитательной целью: чтобы никому больше неповадно было расхищать божественную собственность. И чтобы вообще была дисциплинка. Чтобы никто не осмеливался ослушиваться богов.
Любопытно, что приковал Прометея к скале крепко-накрепко его хороший знакомый - хромой бог, некто Гефест. Конечно, ему было довольно совестно перед Прометеем, и он все приковывал и извинялся, приковывал и извинялся. И все валил на Зевса, на его приказ. Дескать, Зевс приказал, он и приковывает. Поскольку лично ему, Гефесту, как раз неповадно ослушаться Зевса. Оказывается, лично он не любил, чтобы его приковывали к скале.
Он и в дальнейшем, на первых порах довольно часто, по-дружески навещал Прометея, проверить, не пора ли цепям текущий ремонт провести. И каждый раз извинялся до слез.
И прошло много-много лет. Древние греки свое время отжили. Другие появились греки, не древние. Давно уже перестали прилетать орлы - поклевать Прометееву печень. Стали вместо себя ворон присылать. Поклюют вороны наспех печень, и айда восвояси.
А Прометей, бедняжечка, стоит себе на своей скале, как рекрут на часах. Только цепью изредка зазвенит. Смотрит вниз, в долину. А долина (когда-то она пустая была, люди по пещерам прятались) сейчас вся огнями Прометеевыми светится - факелы, костры, окошки в домах, огонь в доменных печах и хлебопекарнях. Прометею все это в радость. Вкусные запахи, огнем рожденные, доносятся из долины - варева, жареного мяса, свежепечённого хлеба, - и снова Прометей радуется: не зря он пошел против всего Олимпа. Приятно, люди его огнем вовсю пользуются. Гори, гори ясно, чтобы не погасло!
Жаль только, плохо голоса различишь за далью расстояния. Что-то вроде про Прометея говорят, а что именно - не разберешь.
И хорошо, что не разберешь.
Бабы собрались, про Прометея языки чешут.
Одна баба говорит: "Прямо беда с Прометеевым огнем! Только и думай, как бы котлеты не подгорели. Куда как хорошо было в старые времена, еще до этого Прометея! Оторвешь, бывало, сколько надо сырого мяса и жуй себе на здоровье... И витаминов больше в сыром мясе, и стряпать не надо... Посолишь, бывало, слезами, и кушай на здоровье... А то отбивай ее, проклятую, да вываляй в сухарях, да переворачивай еще с боку на бок... Да еще когда она подрумянится..."
Другая соседка возмущается: "А пожары?.. Только зазевайся, и все горит синим огнем - и мебель, и дубленки... Прямо хоть не разводи этот чертов огонь! До Прометея, небось, и пожаров никто не знал... А сколько уходит денег на страховку от огня!.. Ребенка одного дома не оставишь... Прабабка мне рассказывала: уйдут, бывало, с прадедом в гости, а ребята остаются одни в пещере. И никакой не было пожарной опасности... Разве что забредет изредка в пещеру саблезубый тигр..."
А третья соседка на правовую сторону вопроса напирает: "А я вам так скажу. Хочешь - не хочешь, а с точки зрения уголовного права, похищение огня - заурядное хищение чужого имущества. Порядочный титан, небось, ничего не позволит себе похитить - ни огня, ни чего другого. Воровать огонь! Фи!.. Сегодня огонь украдет, завтра - амброзию с божественного стола, послезавтра весь Олимп оставит без хитонов, в чем мама родила!.."
Все эти разговоры до Прометея, слава Зевсу, не долетают. Зато он видит - служит его огонь людям, и Прометей счастлив.
Проедет мимо той скалы на верном своем осле какой-нибудь путник, поздоровается равнодушно с Прометеем:
- Здорово, титан? Как печень? А Прометей отвечает:
- Лучше всех!..

Ошибка Матвея

Жил старик по имени Матвей. Жил неплохо. Скажем больше, жил хорошо. Даже лучше, чем ему позволяли средства.
Вот Матвей как-то утром проснулся, и что же он видит! Он видит, куры у него стали деньги клевать. То все не клевали - не клевали, а тут вдруг как заклюют!
"Господи, - думает Матвей, - хоть бы тут поблизости море какое оказалось. Я бы тогда в то море закинул невод, вытащил бы Золотую рыбку и кардинально поправил свое пошатнувшееся материальное положение".
Смотрит, а у самых его ног волны плещут. Матвей моментально закинул невод в те волны и вытащил Золотую рыбку.
А Матвей был хорошо грамотный, Пушкина любил с детских лет, а особенно "Сказку о рыбаке и рыбке". Он ее, наверно, миллион раз прочел. Наизусть помнил.
Все-таки для верности решил уточнить.
- Ты, - спрашивает, - та самая Золотая рыбка?
- Та самая. И я уже знаю, что у тебя с сего утра куры стали деньги клевать. Надеюсь, ты усвоил основную идею знаменитой сказки Александра Сергеевича?
Матвей говорит:
- Еще как!
- Значит, - это уже рыбка говорит, - нечего нам с тобою зря время переводить. Я исполню одно твое желание, а ты меня за это в море отпусти. Только хорошенько подумай. Я после той муторной истории с известной тебе Старухой только одно желание выполняю. И только один раз... Говори же свою мечту, поторапливайся. Мне на воздухе кислорода не хватает.
Матвей спрашивает:
- А уточнить можно? Рыбка говорит:

Предыдущая страница 6 Следующая страница


Лазарь Лагин - Обидные сказки

7 Лазарь Лагин

- Уточняй. Только побыстрее! Матвей спрашивает:
- Деньги просить можно? Рыбка говорит:
- Конечно, можно. Сколько? Матвей спрашивает:
- А сколько можно?
Рыбка говорит:
- Поторапливайся, Матвей! Мне трудно дышать. Уточняй, и дело с концом!
Матвей говорит:
- А я и уточняю. Сто рублей можно? Это я еще не прошу, а только уточняю.
Рыбка его торопит:
- Дать тебе сто рублей? Дать или нет?
Матвей спрашивает:
- А двести? Я пока еще не прошу. а только уточняю.
Рыбка его пуще прежнего торопит:
- Не томи, человече! Сказывай, сколько!..
А Матвей начитанный, знает, что рыбка от него не имеет права ускользать, пока его желание не выполнит. Ничего ей, думает, не сделается, потерпит.
Он говорит:
- А если, скажем, пятьсот рублей, как тогда?
А Золотая рыбка не отвечает. Глянь, у нее уже глаза заволокло, и она уже в руках его не трепещет. Раскрыла, бедная, рот да так и не запахнула.
- Ладно, - уж только на всякий случай говорит Матвей, - давай пятьсот и по рукам.
А сам понимает, что плакали его денежки, что Золотая рыбка уснула, а по-научному выражаясь, отдала концы.
Вздохнул Матвей, зашвырнул Золотую рыбку в море подальше, а сам поплелся домой.
Ему что. Присмирел. Стал жить по средствам. Счеты завел. Костяшками на счетах пощелкивает, подведет баланс и живет совсем неплохо. И куры у него уже давно снова денег не клюют...
Рыбку жалко!

Аморалка

Одна вполне почтенная гражданка лет пятидесяти с гаком как-то ночью проснулась в холодном поту. Ей приснился страшный сон. Будто бы она лежит на диване и читает какой-то серьезный роман про двойную итальянскую бухгалтерию. И вдруг распахивается дверь, вбегает некто Вася, красивый такой паренек, товарищ ее сына-студента, и прямо как есть, в пальто и калошах, кидается обнимать ту почтенную гражданку (ее звать Маргарита Капитоновна), осыпает ее страстными поцелуями и начинает домогаться ее любви.
Конечно, та гражданка как порядочная женщина возмущенно его от себя отталкивает и моментально просыпается вся в слезах. Муж ее, Порфирий Кононович, человек чуткий и нервный, тоже просыпается, спрашивает, в чем дело, почему среди ночи слезы. А она молчит. Плачет от унижения. Прямо-таки в три ручья рыдает. Плачет и думает: "Что же он за нахал, этот юный красавчик Вася! Разве можно так злоупотреблять нашим гостеприимством!.. Кидаться на мать своего коллеги!.. Это ж что-то! Ну и ну, теперешняя молодежь!.."
Вскорости она снова уснула. И снова видит сон. Будто лежит в постели, еле одетая, и читает роман из жизни змееоткормочных ферм, и вдруг снова врывается красавчик Вася, снова хватает ее в свои юные, но в то же время могучие объятья и шепчет горячо, прямо-таки обжигает ухо:
- Дорогая Риточка, будьте моею! - и добавляет по-французски: Сильвупле!
Почтенная женщина уже почти без сил отпихивает преступного обольстителя. Презренный Вася пытается сорвать с нес одеяло, но не тут-то было. Маргарита Капитоновна снова просыпается вне себя от возмущения, - и что же она видит? Одеяло, как его Вася стянул. так и валяется на паркете, а она снова вся в слезах.
- Ну, и молодежь нынче пошла! - думает она, дрожа от негодования. Ведь я ему в матери гожусь!.. Никакого, - думает, - стыда у современной молодежи!..
С такими благородными душевными восклицаниями она кое-как дотянула до утра.
А тут как раз тот разнузданный Вася приходит к ее сыну, чтобы вместе идти в свое высшее учебное заведение то ли на лекцию, то ли на семинар. Приходит, с сыном Маргариты Капитоновны, хи-ха-ха-ха!.. Будто ничего и не было.
А она ему с немым укором в глаза смотрит, головой качает. Дескать, ай-ай-ай, молодой человек, одумайтесь!
А он, представьте себе, хотя глаза от ее взгляда и отводил, но, как показали ближайшая ночь и ее сновидения, надлежащих выводов для себя не сделал. Четыре раза той ночью вел себя аморально.
Поплакала с досады та почтенная гражданка, поплакала, плюнула и подала на Васю в деканат.
И поделом!.. Не снись!..

Непристроенные строки

Предлагаем вниманию читателей подборку афоризмов писателя Лазаря Иосифовича Лагина, автора известных романов-памфлетов "Патент АВ", "Остров Разочарования", "Атавия Проксима", "Голубой человек", повестей "Старик Хоттабыч", "Белокурая бестия", "Майор Велл Эндъю", сатирических "Обидных сказок" и др. произведений.

Говорят: "В нем, как в зеркале, отразилось..." А ведь в зеркале все отражается хоть и до малейших деталей, но наоборот: правое плечо выглядит левым, левая рука правой. При разговорах насчет натурализма и реализма это соображение могло бы, пожалуй, пригодиться.
Цинизм не что иное, как принципиальная беспринципность.
Даже купаясь в славе, не забывай о скромности: купайся в трусиках.
Рядом скульптура и муляж. Муляж более похож на оригинал. Ну и что?
Даже хорошо прокипяченные помои все равно остаются помоями. Это одинаково важно знать и работникам питания и некоторым "полемистам".
Кристальная личность: на красном фоне - красная, на черном - черная.
Человек, застенчивый до грубости.
У нас давно существуют, и с пользой, Общество глухих и Общество слепых. А вот Общества эмоционально слепых пока еще не организовали. И это очень жаль.
Каменный гость не радость. А уж глиняный - и того хуже: его только тронь с места, а он тут же и рассыплется.
Одному человеку всю жизнь снился один и тот же страшный сон: будто у него в поезде украли чемодан. Трудно было найти более жизнерадостного человека. Весь день после такого сна он ходил счастливый: слава те, господи, цел чемоданчик, цел!
Клопа танком не раздавишь.
Черви орлов не боятся. Черви боятся кур.
Как мухомор заботой ни окружай, не вырастет из него боровик.
Конечно, истинный друг познается в беде. Но и удаче твоей по-настоящему порадуется только настоящий друг.
Пришел в институт наниматься в караульные начальники - караулить науку от уклонов. А наука уже давно перешла на полное самообслуживание. И ничего, неплохо справляется.
Вершина лицемерия - санитарный день в аду.
Геркулес совершил двенадцать подвигов, после чего Зевс даровал ему бессмертие. А ведь в искусстве бывает и так, что сначала даруют человеку бессмертие, а уже потом срочно подыскивают для него дюжинку подвигов.
Некоторые путают чувство локтя в бою с чувством локтя в переполненном трамвае.
Человек весьма расчетливого и продуманного самоотвержения.
Умывать руки - далеко не всегда признак чистоплотности.
Дерзать и дерзить - это, как говорят в Одессе, две большие разницы.
Ответственный съемщик сливок.
Ума у этого человека - палата, но палата эта казенная.
Болван замедленного действия.
Удивительная игра природы: человек с камнем за пазухой не так часто тонет, как следовало бы.
Очень может быть, этот человек и родился в сорочке, но он ее с тех пор ни разу не стирал.
Цари, как и простые люди, кусают пальцы, когда они волнуются. Но только не свои пальцы, а чужие. На то они и цари.
И у бильярдиста можно найти общее с Антеем: оба должны хоть одной ногой касаться земли. Правда, бильярдист - только тогда, когда бьет по шару.
Толом можно и вражеский дот взорвать и котелок со щами разогреть. Все зависит от того, что окружает желтые кирпичики этой взрывчатки к моменту начала реакции.
Неоднократно замечено, как количество переходит в ячество.
Бумага, засиженная музами.
Моложавое дарование.
Хороших стихов мало у кого много.
И среди некурящих попадаются неважные люди.
Покажешь человеку палец, и человек смеется. А покажи ему же кулак, то есть в пять раз больше пальцев, и он почему-то смеется не в пять раз больше, а раз в двадцать меньше. Не правда ли, интереснейшая закономерность?
- Как ты думаешь, успеем мы купить двести граммов колбасы?
- Нет, уже поздно.
- А сто граммов?

Предыдущая страница 7


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Лазарь Лагин - Обидные сказки

Оглавление

  • Майор Велл Эндъю (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 2)
    • 4 (Страница 2)
  • Эликсир сатаны (Страница 4)
    • 1 (Страница 4)
    • 2 (Страница 4)
    • 3 (Страница 4)
    • 4 (Страница 4)
    • 5 (Страница 4)
    • 6 (Страница 4)
    • 8 (Страница 4)
    • 9 (Страница 5)
    • 10 (Страница 5)
    • 11 (Страница 5)
  • Съеденный архипелаг (Страница 5)
    • 1 (Страница 5)
    • 2 (Страница 5)
    • 3 (Страница 5)
    • 4 (Страница 5)
    • 5 (Страница 6)
    • 6 (Страница 6)
  • Обидные сказки (Страница 6)
    • Прометеевы страсти (Страница 6)
    • Ошибка Матвея (Страница 6)
    • Аморалка (Страница 7)
  • Непристроенные строки (Страница 7)


Лазарь Лагин - Обидные сказки

Лазарь Лагин

Обидные сказки

 Читать книгу

Аннотация

Повести и рассказы, изданные в разное время

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Лазарь Лагин - Биография

Лазарь Лагин

На основную страницу

Биография

ЛАГИН (наст. фамилия – Гинзбург), Лазарь Иосифович (1903-1979), прозаик, журналист, выступавший в литературе под псевдонимом «Л. Лагин», для которого взяты первые слоги собственных имени и фамилии. Член Союза писателей СССР (1936). Среди наград: орден Великой Отечественной войны II степени, орден Трудового Красного Знамени, медали.

Родился 4 декабря (21 ноября ст. ст.) 1903 года в Витебске, в бедной еврейской семье. Отец – плотогон, скопив денег, перебрался вместе с семьей в Минск, где открыл лавку для торговли скобяными изделиями.

После окончания средней школы Лагин уходит добровольцем на Гражданскую войну. В 1920 г. вступает в ВКП(б), занимается организацией комсомола на территории Белоруссии. В 1922 г. начинает выступать на страницах газет со стихами и заметками. Один год учится на отделении вокала Минской консерватории, однако оставляет учебу из-за отсутствия интереса к теории музыки. Переехав в Москву, посещает литературную студию В.Я. Брюсова, а в 1925 г. оканчивает отделение политэкономии Институт народного хозяйства имени К. Маркса, после чего служит в армии, затем в 1930-1933 гг. учится в Институте красной профессуры, готовит к защите диссертацию.

Из института Лагин отозван на работу в газету «Правда», впоследствии работает в журнале «Крокодил», где с 1934 г. становится заместителем главного редактора. В конце тридцатых годов Лагин находится в длительной командировке от Союза писателей на острове Шпицберген.

Замысел, который родился в этот период, нашел воплощение в повести-сказке «Старик Хоттабыч», опубликованной в 1938 г. в журнале «Пионер». Повесть вышла отдельной книгой в 1940 г. Следует отличать первую редакцию повести от второй, которая увидела свет в 1955 г. и где не только заменены многие эпизоды и персонажи, но и сама книга значительно выросла в объеме. На основании второй редакции Лагин написал одноименный киносценарий (фильм поставлен в 1957 г. режиссером Г. Казанским).

Во время Великой Отечественной войны Лагин служит в действующей армии. С Дунайской военной флотилией проходит от Измаила до Днестровского лимана, участвует в боях за Одессу, Николаев, Херсон, затем, уже в качестве писателя политуправления Черноморского флота, в обороне Севастополя, в боях за Кавказ и под Новороссийском. Он сочиняет листовки, заметки и даже песни, выступает перед моряками.

В послевоенное время опубликованы повесть «Броненосец "Анюта"» (1945), памфлеты «Патент АВ» (1947), «Остров разочарования» (1951). В 1952 г. газета «Комсомольская правда» печатает фельетон, где утверждается, что в «Патенте АВ» использована идея, заимствованная из повести А. Беляева «Человек, нашедший свое лицо». Специальная комиссия Союза писателей на основании публикации в 1934 г. конспекта романа Лагина «Эликсир Сатаны» делает вывод, что обвинения в плагиате безосновательны.

Из других публикаций Лагина (с 1956 г. псевдоним официально становится фамилией писателя) следует упомянуть памфлеты «Атавия Проксима» (1956), «Съеденный архипелаг» и «Белокурая бестия» (оба – 1963), а также повесть «Майор Велл Эндью» (1962), своеобразную вариацию на тему «Войны миров» Г. Уэллса. Не слишком удачен роман «Голубой человек», писавшийся с 1957 по 1964 г. и повествующий о путешествии из СССР пятидесятых годов в царскую Россию.

Особый интерес представляют цикл «Обидные сказки», работу над которым Лагин начал в 1924 г. и продолжал до конца жизни (в книгу с таким названием, изданную в 1959 г., вошли далеко не все произведения), и цикл пронизанных автобиографическими мотивами рассказов «Жизнь тому назад» (в полном виде не издавался). Неоконченной осталась повесть Лагина «Филумена-Филимон».

Мультфильмы «Жил-был Козявин» (реж. А. Хржановский) и «Шпионские страсти» (реж. Е. Гамбург) по сценариям Лагина стали классикой советской мультипликации.

Умер Л. Лагин 16 июня 1979 года в Москве.